АНТИОКСИДАНТЫ. Перспектива Бессмертия. Эликсир жизни. Средства для продления жизни.

АЦС.

А. Богомолец считал, что старение связано с возрастным изменением соединительной ткани. Воздействуя на неё, мы оздоравливаем весь организм. Для этого он предложил использовать АЦС (Антицитотоксическая сыворотка Богомольца ).
Обычно проводят от 1 до 3 курсов в год. На курс 3 инъекции, которые следуют через 2-3 дня. Раствор разводится непосредственно перед уколом, и делать это должен специалист. Применение сыворотки Богомольца при лечении людей даёт заметный эффект
НАЗАД


Перспектива Бессмертя. Путь в бессмертие

Реальность существует независимо от вас. До тех пор, пока вы с этим согласны. Трансерфинг - это управление реальностью.
В основу этого сайта положены материалы сайтов Границы Бесконечности и Алые Паруса (в основном раздел эликсир жизни) | Первая страница Эликсир Жизни Клонирование Генетика Анабиоз Человек. Нанотехнология Новости проекта Адреса бессмертия


АНТИОКСИДАНТЫ. Перспектива Бессмертия. Эликсир жизни. Средства для продления жизни.

АНТИОКСИДАНТЫ.
В процессе жизнедеятельности в организме человека образуются свободные радикалы. Это очень активные обрывки молекул, которые вступают в химические реакции с клеточными оболочками и ДНК. Свободные радикалы необходимы для нормального дыхания, обмена веществ и уничтожения чужеродных бактерий. Однако, когда антиоксидантная "защита" организма ослаблена, их скапливается в организме слишком много и возникает "синдром липидной пероксидации", способствующий развитию атеросклероза, язвы желудка и двенадцатиперстной кишки, злокачественных образований, ишемической болезни сердца. Однако существуют вещества (антиоксиданты), которые способны улавливать и обезвреживать эти свободные радикалы. Их много в свежих продуктах, например черноплодной рябине и чесноке, белом слое под кожурой цитрусовых, кофе, чае, пиве, вине. Существуют и препараты с вытяжками нужных биологически активных веществ.

Продолжительность жизни мышей, под влиянием антиоксидантов, возрастала на 30% и более.

Посмотрим что из себя представляют антиоксиданты :
Антиокс+ Витамины Микроэлементы Растительные препараты Дибунол и Мексидол Декстрамин Метионин

НАЗАД


Антиоксиданты.
Начало Человек Крионика Генетика Клонирование Киборгизация Эликсир Жизни Нанотехника

Мы обычно не задумываемся о том, как работает наш организм на биохимическом уровне, а ведь в нем ежесекундно протекают тысячи различных реакций. Во многих из этих реакций, особенно в процессах окисления, участвуют свободные радикалы - чрезвычайно активные частицы. Иногда из-за сбоя в системах биохимической регуляции свободнорадикальное окисление выходит из-под контроля, и радикалы начинают атаковать все, что их окружает, - в первую очередь клеточные мембраны. Усмирить "нарушителей клеточного спокойствия" помогают антиоксиданты - то есть вещества, способные перехватывать радикалы и тормозить окисление. В последние годы антиоксиданты - как природные, так и синтетические - все шире входят в клиническую практику, причем работают они в самых разных областях медицины - от хирургии до психиатрии. Специальный корреспондент журнала "Наука и жизнь" Е. ЛОЗОВСКАЯ побывала в Институте биохимической физики им. Н. М. Эмануэля Российской академии наук, где были синтезированы не имеющие зарубежных аналогов лекарственные препараты с антиоксидантным действием - эмоксипин и мексидол. На вопросы редакции отвечает заведующий лабораторией низкомолекулярных биорегуляторов доктор химических наук Л. СМИРНОВ.

- Леонид Дмитриевич, с чего началось применение антиоксидантов в медицине?

- У каждого лекарства есть главная мишень, на которую нацелено его действие. Для антиоксидантов такая мишень - свободные радикалы. Если говорить об истории вопроса, то предположение о том, что свободные радикалы активно участвуют в биологических процессах, в том числе и в развитии патологических состояний, впервые высказал академик Н. М. Эмануэль в 1960-х годах. И действительно, эксперименты показали, что и при росте опухолей, и при лучевой болезни, и при многих других заболеваниях, а также при старении имеет место избыточное образование свободных радикалов.

Чтобы взять реакции радикалов под контроль, вначале решили испытать ароматические фенолы - жирорастворимые антиоксиданты. Первым лекарственным препаратом этой группы стал дибунол. Сделали его на основе ионола - известного стабилизатора для каучука, который добавляли также и в пищевые жиры, чтобы предотвратить их быстрое окисление и прогоркание. Дибунол хорошо зарекомендовал себя при лечении ожогов, рака мочевого пузыря, язвенных поражений кожи и слизистых оболочек. Другой фенольный антиоксидант - пробукол - эффективен для профилактики атеросклероза.

Надо сказать, что поначалу медики отнеслись к антиоксидантным средствам с большим недоверием. Я помню, когда в начале 1970-х Елена Борисовна Бурлакова (заместитель директора Института биохимической физики. - Ред.) выступала с докладом перед фармакологами, ей задали вопрос: "Вы что, всерьез считаете, что веществами, которые добавляют в резиновые покрышки, можно лечить людей?". Она сказала: "Да, если эти вещества не токсичны". В ответ на ее слова в зале раздался смех.

Потребовалось несколько лет работы большого коллектива ученых, чтобы доказать: в живом организме свободные радикалы принимают участие в самых разных процессах. А регулируют эти процессы антиоксиданты - как эндогенные (то есть те, что присутствуют в организме изначально), так и экзогенные (поступающие извне).

В конце концов врачи в антиоксиданты поверили. Более того, благодаря усилиям нашего известного фармаколога Михаила Давыдовича Машковского в отечественной фармакопее появился специальный раздел: "Антигипок санты и антиоксиданты".

- Известно, что многие пищевые продукты богаты природными антиоксидантами. Можно ли лечить болезни с помощью специальной диеты?

- Природные антиоксиданты хороши, когда речь идет о профилактике. Почти все они - жирорастворимые соединения, а потому всасываются довольно медленно и действуют мягко. Этого достаточно, чтобы сгладить влияние неблагоприятных факторов окружающей среды или скорректировать незначительные отклонения в антиоксидантной системе молодого здорового организма.

Совсем другое дело - острые состояния, например кровоизлияние в мозг. Здесь помощь нужна незамедлительно, ведь речь идет о жизни и смерти. Поэтому требуется сильный антиоксидант, причем, в отличие от дибунола и пробукола, он должен хорошо растворяться в воде, чтобы сразу с током крови попасть в нужное место.

Поиском таких антиоксидантов и занялась в начале 1960-х годов наша группа химиков-синтетиков. В качестве структурного прообраза мы взяли витамин B6 и синтезировали целый ряд его аналогов - производных 3-оксипиридина. Как лекарственные средства зарегистрированы два - эмоксипин и мексидол.

- Чем интересны эти препараты?

- Эмоксипин оказался очень эффективен в офтальмологии. Это универсальное средство для лечения сосудистых заболеваний глаз. Он используется при травматических кровоизлияниях, при поражении сетчатки, в том числе при диабетической ретинопатии, а также как профилактическое средство для защиты глаза от слишком яркого света.

У мексидола спектр действия гораздо шире. Чтобы синтезировать это лекарство, мы, образно говоря, "пришили" к молекуле эмоксипина еще и янтарную кислоту. Получился комбинированный бифункциональный препарат: с одной стороны, он действует как антиоксидант, а с другой - благодаря янтарной кислоте улучшает энергетический обмен в клетке. Терапевтические свойства мексидола изучали в Институте фармакологии, и оказалось, что препарат сочетает в себе свойства транквилизатора и ноотропного средства, то есть успокаивает и в то же время стимулирует память и мыслительные функции мозга. Он не вызывает сонливости и поэтому рекомендован как дневной транквилизатор.

Церебропротекторное действие мексидола исследовали в 17 ведущих клиниках, в том числе в НИИ неврологии РАМН, в Российском государственном медицинском университете, в неврологической клинике медицинского центра Управления делами Президента РФ. Сейчас его применяют не только в Москве, но и в других городах России. Особенно хорошо препарат показал себя при остром нарушении мозгового кровообращения, как дополнение к традиционной терапии. Мексидол можно применять при любых видах инсульта - как ишемическом, так и геморрагическом. Это очень удобно для оказания неотложной помощи, когда нет возможности сразу провести обследование. Важно и то, что при внутривенном введении препарат попадает в мозг уже через 30 минут.

Лечебное действие мексидола проявляется и при многих других заболеваниях: нарушениях памяти в пожилом возрасте, атеросклерозе, ишемической болезни сердца, воспалительных процессах, сахарном диабете.

- Как может одно лекарство помогать при лечении стольких разных болезней?

- Все дело в механизме действия. Самое уязвимое место для атаки свободных радикалов - клеточная мембрана. Эта защитная оболочка регулирует обмен клетки с внешним миром, пропуская внутрь нужные вещества и выбрасывая наружу ненужные. Повреждение молекул, из которых построена мембрана, нарушает ее структуру. А если мембрана не может нормально выполнять свои функции, начинаются патологические процессы, причем самые разные. Здесь и приходит на помощь антиоксидант - пресекает разрушительную атаку свободных радикалов и восстанавливает функционирование мембраны.

Биологическая мембрана состоит из двойного слоя фосфолипидов, в который встроены молекулы белков . Свободные радикалы инициируют перекисное окисление липидов, в результате в мембране появляются дефекты.

Кстати, именно благодаря мембранопротекторному действию мексидол может устранять побочные эффекты других препаратов. Например, некоторые лекарства, улучшающие мозговое кровообращение, нарушают целостность кровеносных сосудов, проще говоря, оставляют в них дырки. А мексидол эти дырки залечивает. Привыкание к лекарствам - снотворным, нейролептикам, нитритам - тоже возникает из-за повреждения клеточных мембран. Но если принимать эти препараты в сочетании с мексидолом, мембрана окажется под надежной защитой и привыкание не разовьется. От состояния клеточных мембран зависят липидный и углеводный обмены, отсюда эффект антиоксидантов при атеросклерозе и сахарном диабете.

- А с чем связаны противовоспалительные свойства антиоксидантов?

- Антиоксиданты способны блокировать синтез простагландинов и лейкотриенов, то есть передатчиков сигналов воспалительного процесса. Причем наиболее сильно этот эффект проявляется при острых состояниях - при панкреатите, перитоните, артритах.

- Можно сказать, что антиоксиданты - лекарство универсальное…

- В каком-то смысле - да. Но пока что их применение, в частности мексидола, ограничивается четырьмя основными направлениями - это неврология, психиатрия, кардиология и хирургия. Дело в том, что в соответствии с принятой сейчас системой стандартизации фармацевтических препаратов при расширении области применения лекарства необходимо провести новые клинические испытания. Стоит эта процедура не менее 30 тысяч долларов. У российских разработчиков таких денег, как правило, нет; государство средств на испытания не выделяет; инвесторы тоже не спешат, поскольку не уверены в получении прибыли. Продвижение препарата на рынок - дело дорогостоящее, причем стоимость собственно научной разработки составляет обычно не более 20 процентов, остальное тратится на прохождение необходимых регистрационных процедур и рекламу. Наши фармацевтические компании не могут вкладывать средства в новые отечественные препараты - им проще выпускать аналог уже "раскрученного" зарубежного средства. Правда, существуют фирмы-посредники, которые готовы купить лицензию, но здесь нет никакой гарантии, что препарат не будет "похоронен" в интересах конкурентов.

- Зарубежные компании производят что-нибудь подобное?

- Аналогов эмоксипину и мексидолу в мире нет. Единственный синтетический антиоксидант, выпускаемый за рубежом, - это пробукол. Пробукол применяют для снижения уровня холестерина, но в последние годы его сильно потеснили более эффективные статины. Под натиском активной рекламы статинов пробукол перестали производить и у нас. Но когда подвели итоги, оказалось, что населению нашей страны статины недоступны - принимать их надо постоянно, а стоят они дорого. Кроме того, совсем не обязательно снижать холестерин резко, достаточно понизить его уровень на 10 процентов, а с этим отлично справлялся и пробукол. Восстановить производство пробукола вряд ли реально, но сейчас его вполне смог бы заменить мексидол. Он еще более эффективен в снижении холестерина и триглицеридов, при этом содержание "хороших" липидов высокой плотности даже возрастает.

Источник : "Наука и Жизнь" 12/2002


Бессмертие . Биосенсоры органов чувств

Ф.Г. Грибакин

Биосенсоры органов чувств.

Феликс Гурьевич Грибакин, доктор биологических наук, профессор, заведующий лабораторией эволюции органов чувств Института эволюционной физиологии и биохимии им. И.М.Сеченова РАН. Научные интересы связаны с сенсорной физиологией, главным образом с физиологией органов чувств насекомых. Автор 120 печатных работ, в том числе книги «Механизмы фоторецепции насекомых» (Л., 1981). Лауреат Государственной премии СССР (присуждена в 1987 г. авторскому коллективу за цикл работ «Физиология органов чувств насекомых»).

Как известно, знаменитую янтарную комнату в Царскосельском дворце украшали флорентийские мозаики, изображавшие в аллегорической форме пять человеческих чувств: зрение, слух, вкус, обоняние и осязание. Из четырех мозаик пока нашли только одну — «Осязание и обоняние»... Но цель автора — рассказ не о дальнейших поисках пропавших мозаик, а об изучении тех чувств, которые отображены в аллегориях. Речь пойдет в основном только о естественных биосенсорах — входных устройствах сенсорных систем, т.е. тех отделах нервной системы, которые обеспечивают организм информацией об изменениях во внешней среде.

Сенсорные рецепторы и системы

Критически настроенный читатель несомненно упрекнет автора в терминологическом эклектизме. Действительно, словосочетание «биосенсоры органов чувств», интуитивно воспринимаемое неспециалистом как тавтология, режет слух, колет глаз, и раздражает чутье физиолога, привычно использующего латинизированный термин «сенсорные системы», как-то незаметно пришедший на смену «анализаторам» И.П.Павлова.

Как же соотносятся понятия «органы чувств», «сенсорные системы» и «биосенсоры»? Несомненно, у человека, да и всех позвоночных животных, глаз — это орган зрения, ухо — слуха, нос — обоняния, а язык — вкуса. Однако человека по его сенсорному оснащению вовсе не следует считать венцом творения: он не видит ультрафиолетового излучения и поляризованного света, как насекомые; не слышит ультразвук и не пользуется им для эхолокации, как летучие мыши и дельфины; а как «выглядит», например, образ океанской электромагнитной погоды (!) для рыбы, обладающей системой электрорецепторов, человек даже и представить себе не может, так как не имеет нужных биосенсоров. Да и наши антропоморфные обозначения органов чувств часто несостоятельны по отношению к беспозвоночным животным, явно превосходящим в биосфере по числу видов. Насекомые, например, лишены носа в нашем понимании, хотя чувствительность их хемосенсорных систем с обонятельными рецепторами на антеннах не уступает остроте обоняния наиболее способных к этому позвоночных. Однако миниатюрный мозг насекомого не в состоянии различать и идентифицировать такое громадное количество запахов, как, скажем, на много порядков более мощный мозг («нос») собаки или квалифицированного парфюмера.

Эти простые рассуждения уже позволяют нам понимать под биосенсорами те датчики, которые организм выносит на периферию нервной системы, чтобы получать информацию о процессах, происходящих во внешней среде. Термин «биосенсоры» — скорее технический, под ним подразумеваются прежде всего создаваемые современной биотехнологией искусственные датчики, или сенсоры, на основе биомолекул. Для физиологических наук естественные биосенсоры — это просто рецепторные, или сенсорные, клетки, располагающиеся в органах чувств и предназначенные для решения сложной диалектической задачи: изменяться под влиянием внешнего сигнала (иначе он не дойдет до нервной системы), оставаясь, однако, самими собой даже при очень сильных воздействиях. В качестве семантического курьеза стоит отметить, что термин «рецепторы», которым обозначали рецепторные клетки органов чувств в 60—70-е годы, постепенно взяли на вооружение специалисты по молекулярной биологии. В настоящее время под словом «рецептор» они однозначно подразумевают белковую молекулу, избирательно взаимодействующую с гормоном, нейромедиатором или феромоном, т.е. с сигнальным веществом. В сенсорной физиологии принято говорить о «рецепторных клетках», или, что то же самое, о «сенсорных рецепторах».

Что же касается понятия «сенсорные системы», то оно включает в себя не только периферически расположенные биосенсоры, но и всю систему обработки передаваемых ими сигналов, т.е. мозг. Например, таким образом оптические биосенсоры, или фоторецепторы, превращают оптическое изображение в нейроизображение. Чтобы почувствовать, как наш собственный мозг видит и обрабатывает информацию, заключенную в нейроизображении, поставим простой эксперимент с последовательными образами (этот опыт много лет назад продемонстрировали сотрудники Института проблем передачи информации РАН Г.М.Зенкин и А.П.Петров). Войдем в хорошо затемненную комнату и адаптируемся к темноте в течение 10—15 мин. Затем возьмем в правую руку заранее приготовленную импульсную фотовспышку, направим ее на ближайший предмет — вначале на собственную свободную руку — и нажмем спусковую кнопку. Вспышка длительностью около миллисекунды давно кончилась, свет уже не действует на нашу сетчатку, но мы четко видим... нейроизображение собственной руки. Уберем ее за спину: где же она на самом деле? Глаз (точнее зрительная система!) говорит, что рука перед нашим лицом, а соматосенсорная система утверждает, что рука за спиной... Примерно в течение 10 с, пока мы еще видим так называемый последовательный образ, попробуем сделать легкое и плавное движение головой или телом — слегка повернем голову, чуть-чуть отклонимся вперед или отступим на полшага назад — и сможем изучать работу собственного мозга, удивляясь тому, как другие сенсорные системы влияют на характер нейроизображения. Мы смотрим глазом, а видим мозгом. И не удивляемся тому, что это давным-давно известное человечеству свойство сенсорных систем нашло свое отражение в языке: «смотреть» и «видеть», если речь идет о зрении, «слушать» и «слышать» — о слухе, «нюхать» и «чуять» — это уже об обонянии. Таким образом, в основе восприятия информации извне лежат сенсорные рецепторы, которые понимают язык внешней среды. За ними располагаются более или менее совершенные звенья центрального анализа, но они общаются и друг с другом, и с сенсорными рецепторами исключительно на языке нервных сигналов.

Естественно, что в зависимости от физической природы воспринимаемых стимулов, или, как говорят, от их модальности, существуют фоторецепторы (зрительная система), хеморецепторы (обонятельная и вкусовая системы), механорецепторы (фонорецепторы в слуховой системе, рецепторы органов равновесия, рецепторы наружных покровов тела), терморецепторы (в соматосенсорной системе), гигро- и электрорецепторы. Соответственно, рецепторами работают сенсорные системы: со светом — зрительная, с механическими колебаниями в среде — слуховая и акустико-латеральная (органы боковой линии у некоторых водных животных), с идентификацией пищевых веществ — вкусовая, с пахучими сигналами — обонятельная; положение организма в пространстве и ориентацию тела в нем определяет система органов равновесия; механические, температурные и ряд иных характеристик внешней среды оценивает соматосенсорная система (осязание), а электрическую «погоду» в водоемах — электросенсорная. Как уже говорилось, этими системами в той или иной комбинации снабжены все организмы, но не все системы представлены у человека, да и сам перечень сенсорных рецепторов и систем, возможно, пока не полон.

Морфология, физиология, биохимия...

Любому путешественнику нужна карта, указывающая расположение и характеристики населенных пунктов, водоемов, естественных препятствий и, конечно же, сеть связей между этими объектами — от тропинок до магистралей. Так и исследователю сенсорных систем необходимо описание конструкции органов чувств и их связей, т.е. их структурной организации. Без этой основы любое физиологическое или биохимическое исследование не стоит даже предпринимать. В отношении конструкции морфологи всегда выступают в роли путешественников-первопроходцев, и решительный прорыв в изучении нервной системы в целом и сенсорных систем, в частности, стал возможным только после работ классиков-нейроморфологов, нобелевских лауреатов 1906 г. — С. Рамон-и-Кахаля (Испания) и К. Гольджи (Италия). Из отечественных специалистов наиболее заметен вклад А.А. Заварзина (1886—1945). Физиологи часто заблуждаются, рассматривая морфологию как вспомогательную, а потому и второстепенную область. Развитие клеточной и молекулярной биологии поставило все на свои места. Стало ясно, что на этом уровне в любой процесс (физиология) вовлекаются клеточные структуры (морфология), в которых и взаимодействуют биомолекулы (биохимия). Сегодня, чтобы добиться успеха в работе, биолог должен в равной степени владеть представлениями морфологии, физиологии, биохимии, генетики, иммунохимии и иммуноцитологии, как и молекулярной биологии в целом.

Чувствительность и динамический диапазон сенсорных систем

Сегодня известно, что в ходе эволюции у многих животных чувствительность сенсорных рецепторов достигла физического предела. Так, фоторецепторы способны регистрировать поглощение единичных световых квантов и сигнализировать о них зрительным центрам. Именно в таком режиме работает зрение человека при очень слабом освещении, в сумерках или ночью, когда «все кошки серы». Наша слуховая система также находится на высшей грани чувствительности — будь ухо на порядок чувствительнее, оно воспринимало бы тепловой шум окружающего воздуха. Электросенсорные системы скатов (их электрорецепторы сосредоточены в так называемых ампулах Лоренцини) замечают изменения напряженности электрических полей всего 0.01—0.10 мкВ/см, а обонятельные системы «обнаруживают» 10—100 молекул сигнального химического вещества, скажем, полового феромона, примерно среди 2.7•1019 молекул, составляющих 1см3 воздуха.

Диапазон естественных стимулов (его называют динамическим), в котором работают сенсорные системы, чрезвычайно широк. Так, человек пользуется зрением в диапазоне девяти порядков освещенности: от 2•10–4лк (свет ночного безлунного неба) до 105лк (солнечные пляжи или снега горнолыжных курортов). Наша слуховая система, воспринимая акустические стимулы между слуховым порогом (примерно 10–11Вт/м2) и болевым ощущением (10 Вт/м2), перекрывает 12 порядков на шкале звукового давления. Естественно, для использования сенсорных систем в столь широких пределах организмам пришлось изобрести способы сжатия динамического диапазона и множество приспособлений, которые позволяют приводить внешний сигнал к уровню, доступному для обработки. Одни приспособления (например, линзовая система глаза, ушная раковина) используются для усиления, концентрации сигнала, чтобы выделить его из шума, создаваемого средой и самой нервной системой, другие (зрачок глаза позвоночных и головоногих моллюсков), наоборот, — для его ослабления. Однако помимо этих довольно очевидных устройств сенсорные системы снабжены весьма изощренными способами фильтрации биологически важной информации, которые работают и на уровне одиночной сенсорной клетки, и на уровне высших сенсорных и даже межсенсорных центров. Именно изучением принципов детектирования внешних сигналов и обработки информации о них в организме и занимается сенсорная физиология. Замечу, сейчас она привлекает ученых во многих странах и, кстати, весьма обильно финансируется за рубежом.

Устройство сенсорных рецепторов

Необходимость воспринимать сигналы из внешней среды предопределяет и положение сенсорных клеток в организме: как правило, они располагаются на границе с внешней средой, что для весьма чувствительных клеток далеко не безопасно. В наиболее трудных условиях оказываются хеморецепторные клетки — вкусовые и обонятельные. Правда, высшие животные предпочитают периодически отбирать для анализа небольшие отдельные пробы (например, слегка принюхиваясь), а также защищать сенсорную поверхность с помощью специальной среды (обонятельной слизи у позвоночных, рецепторной лимфы у насекомых), которая проницаема для внешних молекул. Другие рецепторы защищены иначе. Фоторецепторы, например, изолированы от воздействия химических и механических стимулов прозрачным только для света барьером (светопреломляющим аппаратом). Рецепторы же органов равновесия и слуха непосредственно со средой не сообщаются, так как размещены внутри специальных, сложно устроенных органов. Электрорецепторы ампул Лоренцини тоже не имеют прямого «механохимического» контакта со средой. Они соединяются с ней специальными каналами, открывающимися наружу и заполненными желе, которое хорошо проводит электрический ток, а стенки выстланы слоем клеток-изоляторов. Вся эта система напоминает хорошо известный портативный тестер, состоящий из измерительного прибора и двух проводов со щупами.

Обычно у сенсорной клетки, как в электрической машине, различают входное устройство, преобразователь и выходной механизм. На «входе» — специализированном аппарате — избирательно воспринимаются стимулы извне; задача «преобразователя», т.е. цепи структурно и пространственно распределенных молекулярных процессов, — усиливать поступивший сигнал и переводить его на язык внутриклеточной сигнализации. И наконец, на «выходе» через синаптический контакт осуществляется передача уже закодированного внутриклеточного сигнала на второе звено сенсорной системы — афферентный интернейрон. В некоторых сенсорных системах рецепторные клетки имеют свой собственный выходной «проводник» — центральный отросток, или аксон, по которому они и передают сигнал к интернейрону.

Входные устройства.

По расположению в ткани рецепторная клетка напоминает айсберг и, подобно ему, имеет надводную часть и подводную. Если говорить языком физиологов, то сенсорный домен, обращенный во внешнюю среду, — надводная часть «айсберга», а гомеостатический домен — подводная часть. Он соседствует с другими сенсорными или вспомогательными клетками и обеспечивает гомеостаз и жизнедеятельность своей хозяйки, а также передачу сигнала в нервную систему. Сенсорная клетка, как и любая другая, ограничена плазматической мембраной, и естественно, что любое возмущение во внешней среде воздействует прежде всего на мембрану надводной части «айсберга». В ходе эволюции именно плазматическая мембрана сенсорного домена рецепторной клетки и превратилась в молекулярный биосенсор той или иной системы модальности. Таким образом, можно сказать, что сенсорная клетка морфологически поляризована.

Сенсорная клетка с двумя доменами — сенсорным, обращенным во внешнюю среду,
и гомеостатическим, погруженным во внутреннюю среду организма.

Детальное изучение этого явления связано с выполненными еще в 60—70-х годах пионерными работами доктора биологических наук Я.А.Винникова (1910—1997) и коллектива, который он возглавлял в нашем институте. Именно в этих работах показано, что сенсорный домен, как правило, оснащен специализированным органоидом — жгутиком (лат. cilium), который, как известно читателю, обеспечивает движение сперматозоидов, да, впрочем, и многих простейших — обитателей водной стихии. Оказалось, что сенсорные жгутики, часто видоизмененные, поистине вездесущи: они найдены в фоторецепторных клетках позвоночных животных и моллюсков; в обонятельных и слуховых клетках позвоночных и насекомых; в клетках органов равновесия позвоночных, ракообразных, моллюсков; в электрорецепторах ампул Лоренцини. Бывает, что к одному или многим жгутикам сенсорного домена клетки добавляются еще и микровиллы (микроворсинки, или микровыросты ее плазматической мембраны). Эти исследования, признанные во всем мире (а Винников — автор семи монографий, четыре из которых переведены на английский язык, член Академии наук Леопольдина, почетный доктор университета в Турине, лауреат медали Гольджи... — увы, не был избран даже членом-корреспондентом нашей Академии), показали, что молекулярные механизмы сенсорной рецепции следует искать в плазматической мембране жгутиков и микровилл. Сегодня мы знаем, что это именно так.

У позвоночных животных фоторецепция начинается с поглощения кванта света молекулой зрительного пигмента — родопсина. Локализован он в мембранах дисков наружного сегмента палочек и колбочек сетчатки, а сам сегмент, по конструкции похожий на пачку печенья, не что иное как сохранивший ножку видоизмененный жгутик: в палочках он имеет форму аккуратного цилиндра, а в колбочках — конуса. Внутри жгутика плазматическая мембрана образует многочисленные и регулярно расположенные диски, поставленные перпендикулярно ходу светового луча. Чем длиннее наружный сегмент, тем больше дисков должен пересечь луч и тем выше вероятность поглощения кванта (или, что то же самое, — коэффициент поглощения фоторецептора). Фоторецепторы членистоногих животных (насекомых, ракообразных, пауков) и головоногих моллюсков устроены не менее замечательно. Их наружный сегмент, называемый рабдомером, образован плотно упакованными микровиллами, плазматическая мембрана которых тоже содержит зрительный пигмент. Рабдомер же представляет собой оптический световод, «изобретенный» животными задолго до того, как появилось слово «оптика» и даже сам человек.

Схема эволюционного разнообразия сенсорных клеток
(Винников Я.А. // Эволюция рецепторов. Л., 1979).

Оптические свойства фоторецепторов оказались настолько интересными, что возникла и успешно развивается такая область сенсорной физиологии, как оптика фоторецепторов. А молекулярной основой фоторецепции остается мембранный белок, точнее, окрашенный хромопротеид, родопсин. Его белковый компонент — опсин — не поглощает свет, эту способность и окраску он приобретает при взаимодействии с хромофором — 11-цис-изомером ретиналя (альдегида витамина А — ретинола). Максимумы спектров поглощения родопсина у разных животных могут располагаться как в видимой, так и в ультрафиолетовой части спектра. В отдельных случаях молекулы родопсина ориентированы в фоторецепторной мембране в одном предпочтительном направлении, и тогда она проявляет дихроизм. Некоторые группы животных (членистоногие, высшие моллюски) используют это свойство для анализа естественного поляризованного света (голубое небо, отражение от водных поверхностей). Что же касается опсинов, то это — видоспецифичные белки. Сейчас уже известен их аминокислотный состав для животных многих видов, оценено сходство молекул, т.е. степень гомологии, и на этой основе развиваются представления об эволюции фоторецепторов.

У животных самых разных таксономических групп плазматическая мембрана жгутиков и микровилл обонятельных клеток содержит рецептивные белки, способные реагировать с летучими (и даже малолетучими!) пахучими веществами — одорантами. Как правило, в каждой клетке обонятельного эпителия синтезируется набор из нескольких белков, причем их наборы в разных клетках неодинаковы. В результате адсорбции того или иного одоранта на мембранах жгутиков клетки хемосенсорного эпителия возбуждаются в разной степени, и на его поверхности «рисуется» обонятельное нейроизображение, свое — для каждого одоранта. Клетки, настроенные на восприятие феромонов — сигнальных веществ, испускаемых животными своего вида, — синтезируют специальный белок, молекулярный рецептор феромона.

В механорецепторах — так называемых волосковых клетках внутреннего уха и органов равновесия позвоночных животных — механическое воздействие, вызванное звуковой волной или инерциальными силами, отклоняет от вертикального положения пучок тесно прилегающих друг к другу «микровилл» (стереоцилий) плазматической мембраны, связанных между собой особыми мостиками. При отклонении пучка стереоцилии скользят одна вдоль другой, мостики натягиваются и прямо открывают ионные каналы в плазматических мембранах стереоцилий.

Таким образом, сенсорный домен плазматической мембраны рецепторной клетки настроен на восприятие определенных физических изменений во внешней среде, а их первичное детектирование происходят на молекулярном уровне.

Преобразующие и «усилительные» каскады. Внутриклеточным сигналом, передаваемым на выходное устройство сенсорного рецептора, т.е. на синапс, служит изменение разности потенциалов на плазматической мембране клетки. Это изменение принято называть рецепторным потенциалом, если сенсорный рецептор не имеет механизма импульсного кодирования, или генераторным, если рецепторный сигнал передается к синапсу импульсами. Потенциал покоя клетки отрицателен (обычно в пределах от –40 до –60 мВ). Под воздействием стимула он может или увеличиваться по абсолютной величине, становясь более отрицательным, тогда клетка гиперполяризуется, или уменьшаться, и клетка деполяризуется. На феноменологическом уровне эти события обусловлены изменением проницаемости клеточной мембраны для катионов (натрия, кальция и калия) или анионов (обычно хлора) за счет активации (открывания) или инактивации (закрывания) ионных каналов.

Итак, в сенсорной клетке существует механизм преобразования, с помощью которого активность ионных каналов меняется в зависимости от состояния собственно сенсоров — рецептивных белков. Этот механизм переводит внешний сигнал с языка физического воздействия на универсальный язык, понятный нервной системе. Поскольку рецепторный потенциал возникает как результат сложения индивидуальных токов многих ионных каналов, то иногда говорят об «усилении» входного сигнала. Но такой термин вряд ли применим к сенсорным рецепторам, поскольку усиление подразумевает операции с сигналами одной природы: это может быть электрический ток, напряжение или мощность, существуют пневматические усилители, работающие на потоках газа, и т.д. В сенсорных же рецепторах осуществляется, как мы видим, процесс, который преобразует единичное физическое «микроскопическое» воздействие (квант света, молекула одоранта) на сенсор в макроскопический рецепторный потенциал. Поэтому такое преобразование получило общее название сенсорной трансдукции (частные случаи — фото-, хемо-, механотрансдукция).

Изучение сенсорной трансдукции стало в наши дни поистине одной из самых горячих точек современной биологии. Оказалось, что в сенсорной трансдукции действуют механизмы, во многом сходные с механизмами восприятия гормональных сигналов и нейромедиаторов. В известном смысле сенсорные рецепторы можно рассматривать как удобную модель для изучения общих принципов внутриклеточной и межклеточной сигнализации, которая играет важнейшую роль в обеспечении целостности многоклеточных организмов.

Конкретным механизмам сенсорной трансдукции уже посвящена обширная специальная литература, поток ее стремительно нарастает. Но мы не будем останавливаться на этом, а наметим лишь основные вехи, которыми, как правило, отмечен путь сенсорного преобразования внешнего сигнала.

Рецептивный белок при взаимодействии с сигнальной молекулой или квантом света изменяет свою конформацию, «активируется» и становится доступным для взаимодействия с G-белком (от англ. gain — усиление). За время своей активации рецептивный белок переводит в активное состояние несколько десятков молекул G-белка, а каждая из них в свою очередь успевает «возбудить» несколько десятков молекул специального фермента. Этот фермент либо продуцирует, либо разрушает молекулы внутриклеточного медиатора (его называют также мессенджером, внутриклеточным посредником), который непосредственно регулирует состояние ионных каналов. Таким образом, единичное микрособытие на входе сенсорного рецептора приводит к массовому изменению состояния ионных каналов. Это изменение на выходе регистрируется нервной системой в виде тоже единичного, но уже макрособытия — рецепторного сигнала.

В центре внимания исследователей находятся сегодня два механизма сенсорной трансдукции. Один из них связан с использованием клеткой циклических нуклеотидов, открывающих катионные каналы — циклического аденозинмонофосфата (цАМФ) или циклического гуанозинмонофосфата (цГМФ). В первом случае G-белок активирует фермент аденилатциклазу, она продуцирует цАМФ, благодаря чему увеличивается число открытых каналов, и входящие катионы деполяризуют клетку. Если же G-белок активирует фосфодиэстеразу, которая разрушает цГМФ и уменьшает его концентрацию, ранее открытые каналы закрываются, и клетка гиперполяризуется. Известно, что в обонятельных рецепторах ведущую роль играет аденилатциклазный механизм, а в фоторецепторах позвоночных — фосфодиэстеразный. Первый механизм, хотя и несколько усложненный, работает во вкусовых рецепторах позвоночных при восприятии сладких веществ: аденилатциклаза активирует фермент протеинкиназу А, и уже этот фермент закрывает калиевые ионные каналы в базолатеральной части клетки (подводной части «айсберга») — вкусовая клетка деполяризуется. Заметим, что, когда калиевые каналы открываются, калий выходит из клетки, и она гиперполяризуется.

По второму механизму сигнал передается с помощью инозитолтрифосфата (ИТФ). Во этом случае G-белок активирует фермент фосфолипазу С, которая отщепляет от липидов плазматической мембраны диацилглицерол и инозитолтрифосфат, а он также служит вторичным посредником, открывающим катионные каналы. Наряду с аденилатциклазным механизмом инозитольный работает, в частности, в обонятельных рецепторах позвоночных и насекомых, а также во вкусовых рецепторах позвоночных при восприятии горьких веществ. В этом году сделано любопытное открытие. Оказалось, что в фоторецепторах дрозофилы, где G-белок активирует фосфолипазу С, в качестве внутриклеточного медиатора работает не ИТФ, а жирные кислоты — арахидоновая и линоленовая — производные диацилглицерольного пути.

Два типичных молекулярных механизма сенсорной трансдукции —
аденилатциклазный и инозитольный — в обонятельных рецепторах.
ФИБФ — фосфоинозитолбифосфат.

Сильно укороченный без вторичных посредников процесс трансдукции характерен для вкусовых рецепторов позвоночных при восприятии соленых и кислых стимулов. Когда воздействует соленый стимул, через специфические (амилорид-чувствительные) натриевые каналы во вкусовую клетку входят ионы натрия и прямо деполяризуют ее. Кислые стимулы воспринимаются иначе: образующиеся ионы водорода блокируют или натриевые каналы (у млекопитающих), или калиевые (у некоторых земноводных), и в результате электрическое состояние вкусовой клетки опять-таки меняется без помощи вторичных мессенджеров.

Схема основных путей сенсорной трансдукции
с участием внутриклеточных посредников.
ДАГ — диацилглицерол.

Приведенные здесь механизмы даны весьма примитивно. В них многое не упомянуто: ни обратные связи, ни модулирующие влияния со стороны других ферментных систем, ни очень важные (и во многом неясные) процессы адаптации и «выключения» трансдукции, не учтена роль таких первостепенных регулирующих ее факторов, как ионы кальция.

Исследования механизмов трансдукции основаны на передовых технологиях и тонких методах молекулярной биологии: выделении генов, клонировании белков, получении трансгенных животных, химер и т.д. Стоимость таких работ чрезвычайно высока. Понятно, что эта область почти не доступна отечественным специалистам, и у нас нет крупных достижений. Правда, в 1985 г. в лаборатории Е.Е.Фесенко Института биологической физики (Пущино) были впервые обнаружены цГМФ-чувствительные каналы плазматической мембраны наружных сегментов фоторецепторов позвоночных, и на эту работу, опубликованную в журнале «Nature», исследователи ссылаются до сих пор. В лаборатории академика В.Е.Соколова (Институт проблем экологии и эволюции им.А.Н.Северцова РАН), где изучались феромоны и хемокоммуникация животных, Э.П.Зинкевич и Е.В.Аронов впервые синтезировали фрагменты молекулы феромона, которые вызывали у животного такую же поведенческую реакцию, как и сам феромон. У нас есть способные исследователи, но многие из них, не имея средств для выполнения своих проектов по сенсорной трансдукции, вынуждены работать за рубежом. В частности, роль цГМФ как посредника фототрансдукции в зрительных клетках позвоночных, изучается под руководством В.И.Говардовского в рамках российско-американского проекта по программе Американского фонда гражданских исследований и развития US Civilian Research and Development Foundation — CRDF.

Выходные устройства.

В обонятельных рецепторах позвоночных и многих беспозвоночных, механорецепторах насекомых, электрорецепторах имеется специальный механизм, кодирующий интенсивность возбуждения сенсорных клеток в виде цепочки регенеративных нервных импульсов, которые распространяются по аксону. Чем сильнее внешнее воздействие на сенсорный рецептор, тем больше степень его возбуждения, или генераторный потенциал, и тем выше частота следования импульсов. В некоторых сенсорных клетках такого механизма нет, аксон играет роль обычного электрического провода, и сигнал передается без импульсов, постоянным электрическим током, или, как говорят, электротонически. Такая передача на большие расстояния неэффективна из-за сильного затухания и сглаживания формы сигнала, поскольку удельное сопротивление цитоплазмы аксона велико (около 100 Ом•см), а его изоляция неидеальна. Этот недостаток особенно сильно сказывается при необходимости передавать «быстрые» сигналы, т.е. короткие импульсы с крутыми фронтами. Улучшить эффективность передачи можно укорочением аксона, вплоть до полной его редукции, а также путем увеличения его диаметра и/или обертывания дополнительными слоями «изоляции».

В сенсорных системах можно найти все варианты таких «линий передачи». Кажется парадоксальным, что для всех исследованных к настоящему времени фоторецепторных клеток характерна безымпульсная передача сигнала. Хотя ее предельная дальность достигает 10 мм (глаза некоторых видов «неторопливого» животного балянуса), многие животные располагают все звенья безымпульсной передачи и первичной обработки сигнала как можно ближе к фоторецепторам, вероятно, чтобы избежать его затухания и искажения, неизбежных при передаче постоянным током. Так устроена, например, сетчатка позвоночных животных. У них импульсная передача начинается только на уровне третьего звена обработки — в ганглиозных клетках — и далее идет по зрительному нерву от глаза в мозг. Подобно позвоночным, насекомые, т.е. высшие животные совершенно другой филетической ветви, тоже не используют импульсную передачу в двух первых звеньях обработки зрительного сигнала. Вспомним, однако, что фоторецепторы высших животных умеют считать кванты света, генерируя короткий одиночный электротонический сигнал. Быть может, такие дискретные одноквантовые ответы играют в зрительной системе роль нервных импульсов? Так это или нет, но в любом случае фоторецепторы давным-давно «знают», что свет имеет дискретную, квантовую природу.

Итак, в центральные отделы сенсорных систем поступает импульсная информация. На старый вопрос — одинаков ли импульсный язык в сенсорных системах разной модальности? — пока точного ответа нет. Кодируется ли модальность входного сигнала сенсорного элемента по принципу «меченой линии» или по принципу «структуры ответа» — тоже неизвестно. Есть определенные факты в пользу того, что, например, во вкусовой системе позвоночных кинетика рецепторного потенциала (а значит, и структура ответа) зависит от качества стимулирующего раствора — соленый он или кислый.

Мы хорошо знаем, что энергия передается по высоковольтным линиям, а по телеграфным и телефонным проводам идут только сообщения. Передача сенсорного сигнала — сообщение. Информационная ценность телеграммы и телефонного сообщения не зависит от размера и начертания шрифта или тембра и громкости голоса собеседника. Нервной системе энергия как таковая нужна только для поддержания ее элементов и механизмов в рабочем состоянии. Энергия же посланного сообщения необходима лишь для его надежного приема на следующем уровне. Эти азы теории информации хорошо известны не только нам, но и нашим биосенсорам. Так, если в процессе фотосинтеза у растений энергия потока световых квантов тщательно утилизируется и используется для обеспечения всех жизненно важных функций своего хозяина, то энергия кванта, поглощенного фоторецепторной клеткой, в конечном итоге рассеивается в виде тепла. Для фоторецептора важен только сам факт прибытия кванта, а его энергия практически не используется. Повторимся: в биосенсорах происходит не усиление сигнала, а его преобразование.

В век бурного расцвета и поголовного увлечения молекулярной биологией нельзя не вспомнить имена двух академиков-классиков А.А.Заварзина и Л.А.Орбели (1882—1958). Заварзин в свое время обратил внимание на удивительное анатомическое сходство в построении цепей передачи информации в зрительной системе позвоночных, насекомых и головоногих моллюсков — высших животных из далеко отстоящих таксонов. Такое сходство, по мнению Заварзина, трудно приписать происхождению от общего предка, поскольку в эволюции эти линии разошлись на довольно низком уровне и развивались параллельно. Замеченный им параллелизм Заварзин считал следствием «какого-то принципа, мало еще учтенного современной биологией».

Уже в наше время обнаружено столь же удивительное сходство в «схемотехнике» обонятельных систем позвоночных, насекомых и моллюсков. По-видимому, каждая модальность внешнего воздействия — свет, звук, запах — может анализироваться с помощью весьма ограниченного набора основных принципов схем их осуществления. В этом отношении идея Орбели о функциональной эволюции систем представляет полезную методологическую основу для выяснения, почему конкретная система, в том числе и сенсорная, развивается именно по данному пути, а не по какому-нибудь иному. Сегодня трудно сказать, как идет развитие сенсорных систем: по сходному плану, под давлением естественного отбора в соответствии с физическими свойствами внешнего мира и общими принципами переработки информации, или оно в основном запрограммировано в давно существующих генах и только развертывается в более или менее совершенной форме у животных разного уровня? Такой вопрос сейчас не выглядит крамольным и имеет под собой некоторые молекулярнобиологические основания. Так, совсем недавно обнаружено удивительное сходство стуктуры генов pax-6 позвоночных и eyeless насекомых. Оба гена определяют развитие зрительной системы, но — у неродственных животных!

Исследования сенсорных систем в России имеют крепкие корни, хорошие традиции и признанные достижения. Но, глядя в прошлое — сними шляпу, глядя в будущее — засучи рукава, как сказал кто-то. В России есть еще люди, способные засучить рукава, но современную сенсорную биологию голыми руками уже не возьмешь!


Перспектива Бессмертия. Эликсир жизни. Средства для продления жизни.Цитамины

ЦИТАМИНЫ. ВАЗАЛАМИН

Сырьё - сосуды крупного рогатого скота. Рекомендуется для улучшения функций сосудистой стенки при атеросклерозе, нарушении микроциркуляции в органах и тканях при различных заболеваниях (варикозе, вегитососудистой дистании), а также лицам пожилого возраста для поддержания функций сосудистой стенки.

Принимая вазаламин, следует внимательно следить состоянием сосудов. При приёме вазаламина артерии восстанавливают свою функцию быстрее, чем вены и это может вызвать отёк. Поэтому, при первых признаках отёчности при приёме вазаламина следует сделать перерыв в его приёме, а когда отёчность пройдёт снова возобновить приём этого препарата и принимать его до полного снятия проблем с сосудами.

НАЗАД


Перспектива Бессмертия. Эликсир жизни. Средства для продления жизни.Цитамины

ЦИТАМИНЫ. ВЕНТРАМИН

Сырьё - слизистые оболочки желудочков свиней и крупного рогатого скота. Рекомендуется для ускорения восстановления функций слизистой оболочки желудка при её остром и хроническом поражении, неполноценном питании, нарушении пищеварения, а также лицам пожилого возраста для поддержания функций пищеварительной системы..

НАЗАД


Перспектива Бессмертия. Эликсир жизни. Средства для продления жизни.Цитамины

ЦИТАМИНЫ. ГЕПАТАМИН

Сырьё - печень крупного рогатого скота. Рекомендуется для ускорения восстановления функций печени после перенесенного острого и хронического поражения печени, при лечении антибиотиками и лекарственными препаратами, неблагоприятно влияющими на печень, а также лицам пожилого возраста для поддержания функций печени.

НАЗАД


Перспектива Бессмертия. Эликсир жизни. Средства для продления жизни.Цитамины

ЦИТАМИНЫ. ХОНДРАМИН.

Сырьё - хрящи крупного рогатого скота. Рекомендуется для ускорения восстановления функций ткани хрящей при воспалительных и обменно-дистрофических поражениях суставов и позвоночника, а также лицам пожилого возраста для поддержания функций опорно-двигательного аппарата

НАЗАД


Перспектива Бессмертия. Эликсир жизни. Средства для продления жизни.Цитамины

ЦИТАМИНЫ. ПАНКРАМИН.

Сырьё - поджелудочные железы крупного рогатого скота. Рекомендуется для ускорения восстановления функций поджелудочной железы при её остром и хроническом поражении, сахарном диабете, нарушении пищеварения, липидного и углеводного обменов, а также лицам пожилого возраста для поддержания функций поджелудочной железы

НАЗАД


Перспектива Бессмертия. Эликсир жизни. Средства для продления жизни.Цитамины

ЦИТАМИНЫ. ОРИВИАМИН.

Сырьё - яичники крупного рогатого скота. Мужчинам этот препарат принимать не следует, так как он угнетает мужской организм.

НАЗАД


Перспектива Бессмертия. Эликсир жизни. Средства для продления жизни.Цитамины

ЦИТАМИНЫ. ОФТАЛАМИН.

Сырьё - ткани глаза крупного рогатого скота. Рекомендуется для ускорения восстановления функций тканей глаза при различных её нарушениях, в том числе при дистрофических заболеваниях сетчатки глаза, а также лицам пожилого возраста для поддержания функций органа зрения.

НАЗАД


Перспектива Бессмертия. Эликсир жизни. Средства для продления жизни.Цитамины

ЦИТАМИНЫ. СУПРЕНАМИН.

Сырьё - кора надпочечников крупного рогатого скота. Рекомендуется для нормализации гормонального обмена, при продолжительном воздействии профессионального и психоэмоционального стресса, а также лицам пожилого возраста для поддержания функций эндокринной системы

НАЗАД


Перспектива Бессмертия. Эликсир жизни. Средства для продления жизни.Цитамины

ЦИТАМИНЫ. ТЕСТАЛАМИН.

Сырьё - семенники крупного рогатого скота. Рекомендуется для ускорения восстановления функций семенников после воздействия различных токсических факторов, ионизирующего излучения, при бесплодии, импотенции различного происхождения, а также лицам пожилого возраста для поддержания функций семенников. Не рекомендуется женщинам.

НАЗАД


Перспектива Бессмертия. Эликсир жизни. Средства для продления жизни.Цитамины

ЦИТАМИНЫ. ЦЕРЕБРАМИН.

Сырьё - кора головного мозга крупного рогатого скота. Рекомендуется для ускорения восстановления функций головного мозга после черепно-мозговой травмы, инсульта, при детском церебральном параличе, воздействии на организм различных экстремальных факторов, а также лицам пожилого возраста для поддержания функций головного мозга.

НАЗАД


Перспектива Бессмертия. Эликсир жизни. Средства для продления жизни.Цитамины

ЦИТАМИНЫ. КОРАМИН.

Сырьё - сердце крупного рогатого скота. Рекомендуется для ускорения восстановления Функций сердечной мышцы при ишемической болезни сердца, в том числе после инфаркта миокарда, при гипертонической болезни, а также лицам пожилого возраста для поддержания деятельности сердечной мышцы.

НАЗАД


Перспектива Бессмертия. Эликсир жизни. Средства для продления жизни.Цитамины

ЦИТАМИНЫ. ТИРАМИН.

Сырьё - щитовидные железы крупного рогатого скота. Рекомендуется для ускорения восстановления функций щитовидной железы при её остром и хроническом поражении. В качестве профилактического средства рекомендуется для районов, эндемичных в отношении заболеваний щитовидной железы, а также лицам пожилого возраста для поддержания функций щитовидной железы

НАЗАД


Перспектива Бессмертия. Эликсир жизни. Средства для продления жизни.Цитамины

ЦИТАМИНЫ. ЭПИФАМИН.

Сырьё - эпифиз крупного рогатого скота. Рекомендуется для нормализации гормонального обмена, регулирования иммунитета и системы свертываемости крови при различных формах их нарушения (в том числе после лучевой и химиотерапии), а также для поддержания функции эндокринной системы. Именно с этого препарата рекомендуется начать приём цитаминов.

НАЗАД


Перспектива Бессмертия. Эликсир жизни. Средства для продления жизни.Цитамины

ЦИТАМИНЫ. БРОНХОЛАМИН.

Сырьё - слизистые оболочки бронхов крупного рогатого скота. Рекомендуется для восстановления функций легких и бронхов при острых и хронических заболеваниях органов дыхания инфекционного и неинфекционного происхождения и бронхиальной астме, а также лицам пожилого возраста для поддержания функций органов дыхания.

НАЗАД


Перспектива Бессмертия. Эликсир жизни. Средства для продления жизни.Цитамины

ЦИТАМИНЫ. ПРОСТАЛАМИН.

Сырьё - предстательные железы крупного рогатого скота. Рекомендуется для ускорения восстановления функций предстательной железы при простатите, расстройстве половой функции и нарушении мочеиспускания, а также лицам пожилого возраста для поддержания функций предстательной железы.

НАЗАД


Клонирование

КЛОНИРОВАНИЕ ЧЕЛОВЕКА.
 Начало Человек Крионика Генетика Клонирование Эликсир Жизни Нанотехнологии

Клонирование человека сейчас уже очень близко к реальности. К сожалению, на обсуждение темы клонирования с самого начала оказывали влияние вводящие в заблуждение сообщения СМИ. Отрицательное отношение к клонированию людей -- больше следствие захватывающей дух новизны клонирования, чем каких-либо реальных нежелательных последствий. При разумном регулировании преимущества клонирования людей существенно перевесили бы недостатки. Если общественность наложит полный запрет на клонирование человека, это оказалось бы печальным эпизодом в человеческой истории. В этом очерке обсуждаются как преимущества, так и предполагаемые отрицательные последствия клонирования человека.

Что такое человеческий клон?

На самом деле клон -- это просто идентичный близнец другого человека, отсроченный во времени. Клоны человека будут обычными человеческими существами, совершенно как вы или я, вовсе не зомби. Их будет вынашивать обычная женщина в течение 9 месяцев, они родятся и будут воспитываться в семье, как и любой другой ребенок. Им потребуется 18 лет, чтобы достичь совершеннолетия, как и всем остальным людям. Следовательно, клон-близнец будет на несколько десятилетий младше своего оригинала, поэтому нет опасности, что люди будут путать клона-близнеца с оригиналом. Также как и идентичные близнецы, клон и донор ДНК будут иметь различные отпечатки пальцев. Клон не унаследует ничего из воспоминаний оригинального индивида. Благодаря всем этим различиям, клон -- это не ксерокопия или двойник человека, а просто младший идентичный близнец. Человеческие клоны будут иметь те же самые юридические права и обязанности, как и любой другой человек. Клоны будут человеческими существами в самом полном смысле. Вы не будете иметь права держать клона в качестве раба. Рабство на людей было запрещено в США в 1865 году.

Следует подчеркнуть, что клонирование человека должно осуществляться на индивидуальной добровольной основе. Живой человек, которого планируют клонировать, должен будет дать на это свое согласие. Также и женщина, которая будет вынашивать клона-близнеца и потом растить этого ребенка, должна действовать добровольно. Никакой другой сценарий не мыслим для свободной демократической страны. Поскольку при клонировании требуется женщина, чтобы вынашивать ребенка, нет опасности, что ученые-злодеи будут создавать тысячи клонов в секретных лабораториях. Клонирование будет делаться только по просьбе и при участии обычных людей в качестве дополнительной альтернативы для воспроизводства.

Многие спрашивают: ⌠Для чего клонировать человека?■ Существует как минимум две веские причины: чтобы предоставить возможность семьям зачать детей-близнецов выдающихся личностей и чтобы позволить бездетным парам иметь детей. Живя в свободном обществе, мы также должны задаться вопросом: "Действительно ли отрицательные последствия настолько неизбежны, что нам следует запретить это делать взрослым людям, действующим добровольно?" Мы увидим, что в целом отрицательные последствия не так уж непреодолимы. Там, где предвидятся определенные злоупотребления, они могут быть предотвращены с помощью узконаправленных законов и регулирующих норм, о которых будет говориться ниже.

Культурное и экономическое значение клонирования Клинта Иствуда было бы громадным.

Клонирование исключительных личностей

Выдающиеся люди ценны во многих отношениях, как культурных, так и финансовых. Например, в США кинозвезды и звезды спорта часто стоят сотни миллионов долларов. Давайте рассмотрим конкретный пример Клинта Иствуда. Его фильмы за 30 лет принесли несколько миллиардов долларов. Сегодня ему 67 лет и он приближается к завершению своей актерской и режиссерской карьеры. Он -- один из самых популярных из ныне живущих кинозвезд. Как сказал Ричард Шикель в своем очерке об Иствуде, "Для актеров, более чем для кого бы то ни было, генетика -- это судьба". Культурное и экономическое значение клонирования Клинта Иствуда было бы громадным. Десятки миллионов поклонников были бы в восторге. К тому же, это могло бы быть сделано очень подходящим образом. Он, несомненно, имеет финансовые ресурсы, чтобы оплатить эту процедуру. Его новая жена сейчас в детородном возрасте, и смогла бы легко выносить и родить ребенка, который воспитывался бы в их семье. Если бы семья Иствудов решила, что они хотят это сделать, почему правительство должно это запретить? Отчего бы это должно быть преступлением?

Та же аргументация относятся и к звездам спорта. Например, предлагали клонировать Майкла Жордана, супербаскетболиста. Разумеется, это должно делаться только с одобрения мистера Жордана и женщины, предпочтительно замужней, которая желает растить этого ребенка. Миллионы поклонников баскетбола с радостью восприняли бы сообщение об успешном клонировании Майкла Жордана. Также был бы широкий интерес и много побудительных стимулы для клонирования других главных фигур в спорте, например Вильта Чемберлена, Вилли Мейс, Теда Вильямса, последнего бейсбольного игрока большой лиги с личным счетом более 400 очков. Конечно, нам придется подождать около 20 лет, чтобы близнецы этих великих людей спорта достигли совершеннолетия. Кроме того всегда есть вероятность, что близнецу спортсмена спорт может оказаться неинтересен. Однако при открывающихся перед ними возможностях зарабатывать миллионы долларов это не кажется слишком вероятным.

Почему не следует также разрешать клонирование выдающихся представителей интеллигенции и ученых, таких как научного фантаста-провидца Артура С. Кларка, д-ра Джонаса Салька, изобретателя полиомиелитной вакцины и даже самого д-ра Яна Вильмута? Вильмут определенно получит Нобелевскую премию в категории медицина/физиология. Действительно, стоило бы клонировать каждого из Нобелевских лауреатов ради того будущего вклада, который их близнецы могли бы потенциально внести в науку. Опять же речь идет о решении, которое делается непосредственно вовлеченными индивидами: донором ДНК, женщиной, которая будет вынашивать ребенка и ее мужем, который будет помогать растить этого ребенка.

Клонирование разумно даже и в случае простых смертных. Понятие ⌠исключительных людей■ не ограничивается кинозвездами и лауреатами Нобелевской премии. Всем нам известны люди, которых мы уважаем и которыми восхищаемся. Иногда мы говорим себе, ⌠Побольше бы в мире таких людей, как этот!■. Клонирование людей позволяет нам пойти дальше пустых размышлений подобного рода. Предположим, старый дядюшка Макс -- прекрасный человек, к которому с любовью и уважением относятся в обществе и в семье. Его племянница со своим мужем решают, что они бы хотели иметь ребенка, такого же, как дядюшка Макс. Он польщен и согласился позволить себя клонировать. Почему же Конгресс США в своей бесконечной мудрости должен вмешиваться и объявлять дядюшку Макса и его племянницу преступниками, которых следует арестовать полиции по делам воспроизводства населения и посадить в тюрьму? Где же тут вредные последствия для них самих и для общества? Почему это должно быть преступлением?

Что же мы можем ожидать от человеческих клонов? Ответ вытекает из изучения обычных идентичных близнецов. По внешности клон практически полностью повторяет оригинального индивида, имеет практически тот же рост и телосложение. Для известных супермоделей и кинозвезд это может оказаться наиболее важными качествами. Идентичные близнецы имеют 70-процентную корреляцию в интеллекте и 50-процентную корреляцию в чертах характера. Это означает, что если клонировать выдающегося ученого, то его клон-близнец может на самом деле оказаться еще умнее, чем исходный ученый! А если клон Элизабет Тейлор будет иметь несколько другой характер, разве это имеет значение? В настоящее время мы не можем с уверенностью сказать, какой процент близнецов выдающихся людей будет делать равные по значимости вклады в науку. Однако, если запретить клонирование, мы никогда и не узнаем. Решительность и энергичность -- несомненно, важные характеристики многих выдающихся людей. А на них, похоже, сильно влияет генетика. Если же обнаружится, что клоны выдающихся людей не оправдывают репутацию своих предшественников, то стимул для клонирования людей ослабнет. Тогда мы увидим, что люди, будучи информированными, захотят производить клонирование менее часто.

Возражения, выдвигаемые против клонирования человека

Некоторые политики в Соединенных Штатах сейчас предлагают уберечь нас от всех несчастий, связанных с клонированием людей путем полного законодательного запрета. Интересно, что при ближайшем рассмотрении никаких серьезных проблем в действительности не существует. В нескольких случаях, когда возможны злоупотребления, они могут быть предотвращены с помощью узконаправленного законодательства. И нет ничего, связанного с клонированием человека как таковым, что бы оправдывало бы его криминализацию. Единственное возражение, которое остается в результате анализа -- технология клонирования пока не совершенна. Но это -- оправдание для дальнейших исследований, а не для запрета.

Единственное возражение, которое остается в результате анализа -- технология клонирования пока не совершенна. Но это -- оправдание для дальнейших исследований, а не для запрета.

Количество фантастических и абсурдных возражений против клонирования человека просто изумляет. Это показывает фундаментальное отсутствие понимание этого понятия у широкой публики. Вместо того, чтобы потворствовать страхам, исходящим из неведения, политикам следовало бы предпринять программу по созданию у публики трезвого понимания вопроса. Если законодатели США окажутся достаточно глупы, чтобы сделать клонирование человека преступлением, есть много шансов, что Верховный суд объявит это антиконституционным. Если даже он этого не сделает, у американцев все равно останется возможность полететь в свободную страну, чтобы произвести эту процедуру.

Давайте рассмотрим в деталях некоторые из основных возражений против клонирования людей, которые бытуют среди людей.

Сама мысль об этом противоестественна и отвратительна.
Создание еще одного человека с тем же самым генетическим кодом нарушило бы человеческое достоинство и уникальность.

Эти аргументы сводятся на нет существованием сегодня в мире 150 миллионов человек, чей генетический код не является уникальным. Я говорю о естественных идентичных близнецах, которые появляются на свет в среднем 1 раз на 67 рождений. Естественные близнецы намного более одинаковые, чем клоны-близнецы, так как естественные близнецы имеют в точности одинаковый возраст, в то время как клон-близнец и донор ДНК обычно будут иметь разницу в возрасте в несколько десятков лет. Отвратительны ли естественные двойняшки или тройняшки? Нарушают ли близнецы человеческое достоинство? Нет, конечно.

Такая отрицательная реакция во многих случаях -- просто результат дезинформации и путаницы вокруг понятия человеческого клона. Но если вы находите клонирование отвратительным, то конечно же не делайте его! Даже если многие люди все же находят мысль о клонировании человека отвратительной, это не достаточное основание для запрета. Во имя индивидуальной свободы в этом мире разрешены многие виды деятельности, которые люди находят отвратительными. Например, многие считают отвратительными серьги в носу и операции по изменению пола. Но они не запрещены, так как мы ценим свободу выбора. Существует взгляд, что ⌠преступления без жертвы■ не должны считаться преступлениями. А кто бы был жертвой в случае клонирования человека? Трудно поверить, что клоны будут считать себя как жертвами только потому, что у них тот же самый генетический код, что и у кого-то еще. Ведь миллионы идентичных близнецов не считают себя жертвами. Также трудно понять, как общество в целом могло бы пострадать от клонирования людей. Наоборот, клон вероятно должен думать о себе как о ком-то особенном, и тем в большей степени, если он -- близнец выдающейся личности. У них также будет преимущество в том, что с самого начала жизни будет известно, к чему у них есть способности. Так где проблема?

Клонирование сократило бы генетическое разнообразие, делая нас более уязвимыми к эпидемиям и т.п.

Это возражение базируется на необоснованной экстремальной экстраполяции. На этой планете существует более 5 млрд. людей. Очевидно, клонирование человека будет производиться очень в скромных масштабах из-за предполагаемой стоимости процедуры. Кроме того большинство женщин все же не захотят быть матерями клонов-близнецов. Пройдет много десятилетий прежде, чем общее количество клонов людей достигнет хотя бы 1 млн. человек во всем мире. По процентному соотношению, это составило бы микроскопическую часть от общего населения и не оказало бы никакого воздействия на генетическое разнообразие людей. Также далее мы обсудим, как клонирование человека поможет нам восполнить потерянное генетическое разнообразие. Если же в некотором отдаленном будущем клонирование людей станет широко распространенным, то некоторые ограничения на такую деятельность могли бы быть оправданы. Однако, будем иметь в виду, что даже если был бы создан один клон каждого человека на планете, генетическое разнообразие практически не уменьшится, поскольку у нас все еще оставалось бы 5 млрд. генетически различных индивидов.

Это может привести к созданию людей-монстров или уродов.

Клонирование человека -- это не то же самое, что и генная инженерия человека. При клонировании ДНК копируется, в результате чего появляется еще один человек, точный близнец существующего индивида и следовательно -- не монстр или урод. Генная же инженерия подразумевала бы модификацию человеческой ДНК, в результате чего может появиться человек, непохожий ни на одного другого, ранее существовавшего. Это предположительно могло бы привести к созданию очень необычных людей, даже монстров. Генная инженерия человека, имея большой позитивный потенциал, действительно очень рискованное предприятие, и должна была бы проводиться только с величайшей осторожностью и под надзором. Клонирование же безопасно и банально по сравнению с генной инженерией. Если вы опасаетесь клонирования человека, то генная инженерия человека вас должна просто ужасать.

Диктаторы могут употребить клонирование во зло.

Существует возможность, что беспринципные диктаторы, такие как Фидель Кастро или Саддам Хусейн могут попытаться увековечить свою власть, создав свой клон и передав ему власть, когда они умрут. Существует также возможность, что такие люди могут попытаться создать супер-армию из тысяч клонов Арнольда Шварцнеггера или ему подобного. Эти возможности нельзя сбрасывать со счетов. Однако важно понимать, что законы, принятые в США и других демократических странах не могут контролировать поведение диктаторов-негодяев в тоталитарных странах. Запрет на клонирование людей в США или Европе не остановит клонирование в Ираке. И если Саддам Хусейн захочет клонировать себя, никакое военное вторжение не сможет его остановить. Зло в этих сценариях происходит не от клонирования как такового, а от диктатур. Надлежащее решение было бы -- всемирный запрет на диктаторов, но он, разумеется, маловероятно, чтобы осуществился.

Технология не совершенна, она может привести к смерти плода.

Ни одна сфера человеческой деятельности не свободна от случайной смерти. Клонирование человека -- не исключение. Некоторые из остальных клонированных в Рослине овечек были мертворожденные. В настоящий момент технология клонирования млекопитающих находится в экспериментальной стадии и процент успешных исходов пока что низкий. Судя по дополнительным экспериментам на высших млекопитающих, можно предвидеть, что процедура клонирования будет усовершенствованна вплоть до такого качества, когда риск выкидыша или смерти ребенка будет такой же, что и для остальных рождений.

Тридцать тысяч человек умерли на Орегонской тропе. Сорок тысяч погибают в США каждый год в автокатастрофах. Также множество крушений самолетов со смертельными исходами, сотни людей и десятки детей умирают в каждом происшествии. Каждый год много взрослых и детей давятся куриными костями и умирают. Однако мы не думаем о запрете на автомобили, самолеты или жаренных цыплят из-за получаемой пользы, которая перевешивает риск. Если самолеты были бы изобретены сейчас, а не 90 лет назад, я боюсь, были бы серьезные предложения запретить самолеты из-за риска травм и гибели людей. Было бы абсурдным запретить новые технологические достижения только потому, что они изначально не идеально безопасны.

Миллионеры будут клонировать себя только для того, чтобы получить органы для трансплантации.

Это одно из самых несуразных из всех заявлений насчет клонирования. Человеческий клон -- это человеческое существо. В свободном обществе вы не можете заставить другое человеческое существо дать вам один из своих внутренних органов. Также вы ни коим образом не можете убить другого человека, чтобы получить один из его органов. Уже существующие законы препятствуют таким злоупотреблениям. Заметьте также, что если ваш клон-близнец получил травму в несчастном случае, вас могут попросить отдать одну из ваших почек, чтобы сохранить жизнь клону! Если донор органа -- еще ребенок, общество может пожелать вмешаться и объявить, что это запрещено. В действительности удаление какого-либо органа ребенка, будь то клона или нет, для трансплантации другому человеку -- очень спорная практика, которая должна строго регулироваться.

Многие законные будущие приложения технологии клонирования оказываются в сферах трансплантации органов, пересадки кожи для жертв пожаров и т.п. В этих случаях не требовалось бы клонирование целого человека, а только применение той же технологии переноса ядра клетки для выращивания новых тканей или органов для медицинских целей.

Действительно ли нам нужно 200 клонов Софи Лорен или Синдии Крауфорд?

Возможно нет, и маловероятно, что это случится. (Однако идея воспроизведения красивых женщин большинству мужчин не показалась бы такой плохой.) Если мы говорим о клонировании живого человека и требуется его согласие, как это должно быть по закону, крайне маловероятно, что человек согласится на создание 200 клонов. Человек вероятно одобрит создание не более чем 1 или 2 клонов себя. Также вспомните, что клонов человека нельзя производить массово в лаборатории. Каждый из них должен быть выношен в положенный срок женщиной, также как и любой другой ребенок. Как критики клонирования себе представляют, что можно уговорить 200 женщин выносить этих 200 одинаковых младенцев? Если мы действительно беспокоимся, что это возможно, общество может просто запретить создание больше чем 2 клонов одной личности, а не клонирование в целом.

Если мы говорим о клонировании кого-то, кто сейчас уже умер, более отдаленная возможность, тогда вопрос ограничения количества клонов-близнецов становится разумной темой для размышлений и дебатов. И у нас будет много времени для этих дебатов. Конечно же, если просто существуют несколько индивидов с одинаковой внешностью, таких как тройняшки или "четверняшки", это вовсе не обязательно ведет к деградации человеческой сущности этих людей.

Религиозные лидеры дискредитируют себя, когда предлагают заключать в тюрьму людей, которых они не могут убедить.

Это равнозначно принятию на себя роли Бога.

В Библии и в священных текстах других основных религий не содержится очевидного запрета на клонирование человека. Следовательно, религиозная оппозиция клонированию человека не имеет твердых оснований. Тем не менее существует множество людей, которые думают, что клонирование человека "неправильно" по религиозным соображениям. Этим людям, конечно, не следует участвовать в клонировании. Религиозным лидерам, которые верят, что клонирование человека -- "неправильно", дано право проповедовать свою веру, и убеждать всех, кого они могут убедить. Но они дискредитируют себя, когда предлагают заключать в тюрьму людей, которых они не могут убедить. Иисус никогда не пропагандировал силу, чтобы принуждать людей жить в соответствии с христианскими воззрениями. Навязывание религиозных воззрений с помощью законов -- весьма жалкая идея, и мало того -- нарушение конституции США.

В отличие от абортов, которые предполагают прекращение жизни плода, клонирование подразумевает создание новой жизни. Следовательно, оппозиция клонированию человека не основывается на устоявшихся моральных принципах. Также можно приводить аргументы, что если Бог не захотел бы, чтобы мы клонировали млекопитающих и людей, он не создал бы доктора Вильмута. Пожалуйста, оставайтесь верными своим воззрениям и вере, но не говорите мне, что мне делать с моей ДНК! Лично я не захотел бы себя клонировать, но свободные люди должны быть свободны в своем выборе и не принуждаться со стороны общества.

Обвинение в исполнении роли Бога -- неясная, но постоянно повторяющаяся критика. Мы ее слышим каждый раз, когда в медицине появляется новое серьезное достижение. В свое время контролирование рождаемости с помощью противозачаточных средств, оплодотворение в пробирке и пересадка сердца критиковались на тех же самых основаниях. Бог часто делает замечательные вещи, которые нам следует стараться повторить. Если исполнение роли Бога при клонировании человека может иметь плохие последствия, критики обязаны определить в точности, какие именно плохие последствия это могут быть. Пока что они этого не сделали.

Желательное правительственное регулирование

Клонирование человека -- это новое и неисследованное правовое поле, которое определенно потребует некоторого законодательного регулирования для предотвращения злоупотреблений. Здесь приводится некоторые предложения, какие умеренные законы казались бы желательными.

  1. Клоны людей должны официально иметь те же юридические права и ответственность, что и любое другое человеческое существо. У людей не будет права держать человеческого клона в винном погребе для запасных частей для своего тела, хоть сколько-нибудь более, чем они это могут делать с идентичными близнецами. Плохое обращение с любыми человеческими существами есть преступление безотносительно того, является ли их генетических код уникальным.

  2. Живущий в настоящее время человек не должен клонироваться без его письменного согласия. Любому человеку автоматически дается право собственности на его генетический код и право им распоряжаться по собственному усмотрению; код должен оставаться под его контролем. Человеку должно быть разрешено определять по своей воле, хочет ли он разрешить клонировать себя после смерти, и при каких условиях. Мы можем пожелать запретить клонирование несовершеннолетних, т.к. они еще не достигли зрелости для принятия такого рода решение.

  3. Клоны человека должны вынашиваться и рождаться только взрослой женщиной, действующей по собственной воле, без принуждения. Выращивание человеческого плода вне тела женщины, например, в лабораторных аппаратах, должно быть запрещено. В настоящий момент не существует технологии для искусственного выращивания плода, но японские исследователи над этим работают.

  4. Существует причина полагать, что предрасположенность к жестокости и убийству генетически предопределяются. Клонирование осужденных убийц и других жестоких преступников следует запретить. Клонирование Чарльза Мэнсона не должно быть законным. В мире достаточно преступников и без искусственного их создания. Запрет несомненно должен распространяться на известных массовых убийц прошлого, таких как Гитлер, Ленин и Сталин, предвидя тот день, когда это станет возможным.

Клонирование умерших

Интересный, но малоизвестный факт о процедуре клонирования доктора Вильмута, что она производится с замороженными, а не свежими клетками. (Эта информация получена непосредственно от Яна Вильмута д-ром Патриком Диксоном.) Это означает, что нет необходимости, чтобы донор ДНК, будь то животное или человек, были живы, когда производится клонирование. Если образец ткани человека заморожен должным образом, человека можно было бы клонировать через длительное время после его смерти. В случае людей, которые уже умерли и чья ткань не была заморожена, клонирование становится более сложным, и сегодняшняя технология это делать не позволяет. Однако, для любого биолога было бы очень смелым заявить, что это невозможно. Давайте сейчас заглянем в ближайшее будущее и поразмышляем о возможностях, которые откроются, если наука сможет разработать метод для получения клона из ДНК уже умершего существа.

Все ткани человека содержат ДНК и могут потенциально быть источником для клонирования. Перечень тканей включает человеческие волосы, кости и зубы. К сожалению, ДНК начинает медленно разлагаться через несколько недель после смерти, разрушая сегменты генетического кода. По прошествии 60 миллионов лет только короткие фрагменты ДНК динозавров сохранились, поэтому шансы осуществления парка Юрского периода невелики. Однако существуют хорошие шансы восстановления последовательности ДНК из образцов человеческой ткани, т.к. времени прошло существенно меньше. Представьте себе генетический код как книгу, из которой с течением времени случайным образом удаляются абзацы или страницы. Если у нас есть только одна копия книги, полный текст не может быть восстановлен. К счастью, у нас есть больше, чем одна копия. В кости или образце ткани могут быть многие тысячи клеток, каждая со своей копией кода ДНК. Это подобно обладанию тысячами копий той же самой книги. Если страница 239 удалена из одной книги, эта страница может оказаться целой невредимой в другой, поэтому, комбинируя информацию из многих клеток, можно в точности восстановить исходный генетический код. Еще один обнадеживающий фактор -- что только небольшой процент из трех миллиардов символов генетического кода человека отвечает за индивидуальные различия. Например, генетические коды шимпанзе и людей на самом деле на 99% совпадают. Это означает, что восстанавливать придется менее 1% кода, т.е. только ту часть, которая определяет индивидуальные различия между людьми. Конечно, все это за пределами сегодняшней технологии, но принципиально осуществимо.

Сохранились пучки волос многих известных людей прошлого. Список этих людей включает Исаака Ньютона, Джоржа Вашингтона, Наполеона, Бетховена, Мерлин Монро, Элвиса Престли и Джона Леннона. Например, не так давно был проведен химический анализ нескольких волосков Исаака Ньютона. Обнаружилось, что из-за его химических экспериментов они в высокой концентрации содержат мышьяк. До сих пор локоны волос были просто экстравагантными редкостями. С клонированием человека, которое уже на пороге реальности, они сейчас приобретают много большую значимость. Вполне возможно, что великие люди прошлого могли бы быть клонированы из образцов их волос, тканей или костей. Мозг Альберта Эйнштейна сохранен в специальном сосуде. Нам известно местонахождение костей многих других известных людей, таких как Авраам Линкольн, Леонардо да Винчи, Эва Перон. Нам следует предпринять соответствующие меры, если необходимо, законодательные, чтобы гарантировать, что образцы тканей выдающихся людей прошлого будут сохраняться от разрушения должным образом. Было бы желательно криогенное хранение этих образцов для предотвратить дальнейшего разрушения ДНК.

Перспектива клонирования выдающихся людей прошлого -- крайне захватывающая возможность, и оправдывает наиболее интенсивные исследовательские усилия. Исаак Ньютон и Альберт Эйнштейн -- два величайших ученых всех времен. Представьте потенциал для научного прогресса, если эти два ученых могли бы быть клонированы и обучены в 21 веке! Учитывая зависимость личности от культурной среды, клон Ньютона воспитывался бы в Англии, а клон Эйнштейна -- без сомнения в еврейской семье, возможно настоящих потомков Эйнштейна. Так же как и с клонами кинозвезд и спортсменов, нет гарантии, что их близнецы обязательно захотят изучать физику. Вместо этого в своей новой жизни они могут посчитать более интересной какую-то другую область науки, такую как искусственный интеллект или генная инженерия. Предполагая, что они будут рождены примерно в одно и то же время, окажется возможным, чтобы клоны-близнецы Ньютона и Эйнштейна сотрудничали в научной работе! Какие научные чудеса могли бы открыть эти два великих ума, работая вместе?

Также можно представить, что великие политические лидеры прошлого могли бы быть клонированы из пучка волос или из оставшихся костей. Имена, которые приходят на ум -- Уинстон Черчилль, Авраам Линкольна, Теодор и Франклин Рузвельт, Джон Ф. Кеннеди. Существуют некоторые доказательства, что склонность к лидерству определяется генетически. Конечно, жизненный опыт человека налагает большой отпечаток на его личность, интересы и устремления. Однако не кажется невероятным, что некоторые из близнецов этих великих людей могли бы также пожелать вступить на путь политики и достичь ее вершин, также как дети политиков иногда повторяют карьеру своих отцов. Насколько невероятно захватывающим было бы оказаться свидетелем президентской гонки в следующем столетии между близнецом Авраама Линкольна и близнецом Франклина Рузвельта, не разбитого параличом! Кто бы выиграл соперничество между клонами-близнецами Джона Ф. Кеннеди и Рональдом Рейганом? Будет ли Уинстон Черчилль еще раз выбран премьер министром Великобритании, или он окажется не у дел в предположительно мирной обстановке 21 века? Может быть вместо этого он стал бы выдающимся телекомментатором и писателем.

Также был бы громадный интерес и выгода от клонирования великих фигур спорта прошлого, таких как Джим Торп, Тай Кобб, Бейб Рут и Джис Оунс. Олимпийские игры 2032 года могли бы стать сенсацией, если клоны Джима Торпа и Джис Оунса должны будут соревноваться друг с другом.

Ту же технологию, что клонировала бы Адольфа Гитлера, можно использовать, чтобы клонировать Анну Франк!

Еще одна возможность, которую дает клонирование человека, может заключаться в частичном исправлении несправедливостей прошлого. Возможно, многие миллионы жертв Нацистских концентрационных лагерей могли бы быть клонированы для восстановления потерянных генетических ветвей. Ту же технологию, что клонировала бы Адольфа Гитлера, можно использовать, чтобы клонировать Анну Франк! Клонирование человека было бы первое предложение мировой еврейской общественности как конструктивный ответ на Холокост. В России сохраняется серьезная озабоченность обеднением генофонда, вызванным Сталинскими массовыми расстрелами лучших и ярчайших членов общества. В ограниченном смысле клонирование могло бы дать шанс на новую жизнь людям прошлого, чьи жизни были несправедливо и преждевременно оборваны.

А что можно сказать о ДНК из Египетских мумий? Возможно древние египтяне были мудрее, чем мы могли подумать, сохраняя свое тело после смерти. Целая мумия Рамзеса II лежит в египетском музее в Кайро в прекрасном состоянии. Рамзес II -- фараон, упомянутый в Ветхом Завете. Технология клонирования человека позволила бы современной египетской женщине дать жизнь близнецу великой исторической фигуры. Кого бы не привела в трепет возможность увидеть живое воплощение Рамзеса II и услышать тот же самый голос, что разговаривал с Моисеем более трех тысячелетий назад?

Подведем итоги

Очевидно, что клонирование человека имеет громадные потенциальные преимущества и несколько возможных отрицательных последствий. Как и со многими научными достижениями прошлого, такими как самолеты и компьютеры, единственная угроза -- это угроза нашей собственной узкой умственной самоудовлетворенности. Клоны человека могут сделать большой вклад в области научного прогресса и культурного развития. В определенных случаях, где предвидятся возможные злоупотребления, их можно предотвратить с помощью узконаправленного специализированного законодательства. С каплей здравого смысла и разумным регулированием, клонирование человека -- не есть нечто, чего нужно бояться. Нам следует ожидать его с волнительным нетерпением и поддерживать научные исследования, которые ускорят осуществление клонирования. Исключительные люди находятся среди величайших сокровищ мира. Клонирование человека позволит нам сохранить, а со временем даже восстановить эти сокровища.

Стивен Вир


Перспектива Бессмертия. Эликсир жизни. Средства для продления жизни.Цитамины

Средства для продления жизни.

Цитамины.
Начало Путь Легенды Человек Крионика Генетика Клонирование Эликсир Жизни Нанотехнологии

В Санкт-Петербургском Институте биорегуляции и геронтологии на основе пептидных биорегуляторов, в результате 25-летних (1971-1996 гг.) научных и клинических исследований ( Морозов, Хавинсон) разработан новый класс природных биологически активных добавок к пище, получивших общее название цитамины. Цитамины выделены из органов и тканей сельскохозяйственных животных (мозга, печени, простаты, сердца, тимуса, бронхов, хрящей, поджелудочной железы, сосудов, желудка, семенников, эпифиза, щитовидной железы, надпочечников, почек, яичников, тканей глаза) и представляют собой комплексы белков и нуклеиновых кислот, обладающие высокой антиоксидантной активностью и включающие физиологические концентрации минеральных веществ, микроэлементов и витаминов в легкоусвояемой форме.

Цитамины, не являясь лекарствами, оказывают физиологическое воздействие непосредственно на те органы и ткани, из которых биорегуляторы выделены. Эти вещества способствуют оптимальному функционированию и полноценному питанию органов и тканей, не содержат консервантов и других чужеродных для организма веществ, не обладают побочным действием, не имеют противопоказаний, совместимы с другими питательными и лекарственными средствами, а также удобны для применения.

Цитамины изготавливаются в виде таблеток и капсул, покрытых кишечно-растворимой оболочкой, препятствующей разрушению активных компонентов ферментами желудочного сока и обеспечивающей их всасывание в неизмененном виде в тонком кишечнике и дальнейшую доставку к органам и тканям организма, что соответствует физиологическому процессу пищеварения

Наиболее эффективно применение цитаминов в комплексе (не менее 5 видов) 2-3 раза в год с интервалом 3-6 месяцев.

Применение цитаминов рекомендовано:

• для повышения сопротивляемости организма при воздействии неблагоприятных экологических, климатических, профессиональных и других факторов (в том числе при психо-эмоциональном стрессе);

• для предупреждения различных патологических состояний и осложнений; для ускоренной реабилитации после перенесенных заболеваний, травм и хирургических операций;

• при неполноценном и некачественное питании; при использовании различных диет, направленных на снижение веса тела;

• при повышенных физических нагрузках (в том числе при занятии спортом);

• для поддержания функций основных систем организма у лиц пожилого и старческого возраста с целью снижения риска возникновения заболеваний.

На сайте посвященном цитаминам я встретил следующую фразу.

В экспериментах на различных видах короткоживущих животных доказано, что при однократном введении в организм комплекса препаратов : (все цитамины ) продолжительность жизни увеличивается на 30-40% за счет нормализации обменных процессов.

Однако, никакой конкретики не приводится. Более того , в другой статье вышеупомянутого сайта есть информация о том что через 3-6 месяцев действие цитаминов заканчивается Я попробую списаться с авторами информации и обязательно сообщу Вам результат.

Однако я всё-таки расскажу Вам об известных цитаминах. Подробнее>>>


Перспектива Бессмертия. Эликсир жизни. Средства для продления жизни.Цитамины

ЦИТАМИНЫ.

Ниже приведён перечень и описания препаратов :

ВАЗАЛАМИН ОРИВИАМИН КОРАМИН
ВЕНТРАМИН ОФТАЛАМИН ТИРАМИН
ГЕПАТАМИН СУПРЕНАМИН ЭПИФАМИН
ХОНДРАМИН ТЕСТАЛАМИН БРОНХОЛАМИН
ПАНКРАМИН ЦЕРЕБРАМИН ПРОСТАЛАМИН

НАЗАД


Клонирование. Методология и История клонирования. Клонирование - шаг к бессмертию. Новости клонирования

КЛОНИРОВАНИЕ.
Начало Путь Практика Эликсир Жизни Генетика Клонирование Крионика Киборгизация Легенды Нанотехнологии Человек

Номер от 27.02.97. В котором и была помещена статья Вилмута и четырех его коллег "Жизнеспособные потомки, полученные из фетальных и взрослых клеток млекопитающих" . Началась новая эра... Клонирование - История
Клонирование было подготовлено в СССР
Химеры - Генетически изменённые клоны
Клонирование - природный предел или.. ?
Пути клонирования - Стволовые клетки.
Возможно обойдёмся и без клонирования
Клонирование органов человека
Очеловечивание клонов животных
 Этические вопросы клонирования
 Православная церковь о клонировании
Прогулки с Динозаврами или воскрешение Мамонта

"Бог создал человека по Своему образу и подобию, следовательно,
Человек должен жить вечно и бесконечно увеличивать свои знания
... клонирование — только один шаг"
Ричард Сид

Термин "клон" происходит от греческого слова "klon", что означает - веточка, побег, черенок, и имеет отношение прежде всего к вегетативному размножению. Клонирование растений черенками, почками или клубнями в сельском хозяйстве, в частности в садоводстве, известно уже более 4-х тыс. лет. При вегетативном размножении и при клонировании гены не распределяются по потомкам, как в случае полового размножения, а сохраняются в полном составе в течение многих поколений.

Однако у животных есть препятствие. По мере роста их клеток, они в ходе клеточной специализации - дифференцировки - теряют способность реализовывать всю генетическую информацию, заложенную в ядре

Впрочем я тут недавно по телевизору услышал что оказывается есть ящерицы-прыгуны, которые испокон веков размножаются именно клонированием, так как у них в роду есть только самки.

Из писем : Вообще-то это называется партогенез. Эта встречающаяся в природе (прежде всего у беспозвоночных) форма однополого размножения предполагает развитие яйцеклеток без оплодотворения. Эксперименты по искусственному провоцированию партеногенеза начались еще в конце XIX века (работы русского зоолога Тихомирова). В дальнейшем ученые, применяя различные физико-химические раздражители, такие как растворы сильных кислот, трение, нагрев, сумели получить партеногенез у многих животных, в том числе млекопитающих

Возможность клонирования эмбрионов позвоночных впервые была показана в начале 50-х годов в опытах на амфибиях. Опыты с ними показали, что серийные пересадки ядер и культивирование клеток in vitro в какой-то степени увеличивает эту способность.

Уже в начале 90-х была решена и проблема клонирования эмбриональных клеток млекопитающих. Реконструированные яйцеклетки крупных домашних животных, коров или овец сначала культивируют не in vitro, a in vivo - в перевязанном яйцеводе овцы - промежуточного (первого) реципиента. Затем их оттуда вымывают и трансплантируют в матку окончательного (второго) реципиента - коровы или овцы соответственно, где их развитие происходит до рождения детеныша.

Долли Статья Уилмута с соавторами, появившаяся в начале 1997 года стала сенсационной именно потому, что впервые клональное животное (овца по кличке Долли) появилось в результате использования донорского ядра клетки молочной железы взрослой овцы. У этого первого успешного эксперимента есть существенный недостаток - очень низкий коэффициент выхода живых особей (0,36%). Однако он доказывает возможность полноценного клонирования, (или получения копии взрослого человека). Подробнее >>> Остаётся лишь разрешить технические и этические вопросы. Подробнее >>>

Самое интересное, что методология клонирования, использованная Уилмутом была подготовлена в СССР ещё в 1987-ом году, но в Академии наук на это прореагировали вяло - не до того, видимо…

Но вернёмся к клонированию человека. Существует несколько способов обойти этические проблемы - выращивать отдельные органы из клеток рецепиента или использовать животных. Но это только "косметический" метод. Реальный шаг к бессмертию - искуственое изменение ДНК. В июне 2000 года и случилось то, чего так долго ждали и чего некоторые так боялись. Появилось сообщение, что ученым из уже знаменитой своей овцой Долли шотландской фирмы PPL Therapeutics (коммерческого отделения Розлин Института в Эдинбурге) удалось получить успешные клоны овечек с измененной ДНК. Шотландские ученые смогли осуществить клонирование, при котором генетический материал клона был "подправлен" с лучшую сторону. Подробнее>>> Однако именно этого, генетического вмешательства и боятся многие противники клонирования.

Хотя Существует и уже узаконенный путь обхода запрета на клонирование человека, который называется "терапевтическое" клонирование человеческих существ. Речь идет о создании ранних эмбрионов - своего рода банка донорских тканей для конкретных индивидуумов. Именно используя его американская компания Advanced Cell Technology Inc. (ACT, городе Вустер, штат Массачусетс) объявила в ноябре 2001 года об успешном клонировании человеческого эмбриона.

Интересно отметить что эта компания в октябре получила правительственный грант 1.8 млн. $ на проведение исследований в области биотехнологии. Порадовала и реакция конкурентов : "Я очень рада, что мы не одиноки. Мы получаем эмбрионы каждый день", - заявила директор Clonaid Бриджит Боселье (Brigitte Boisselier).

Для эксперимента учёные использовали в общей сложности 17 женских яйцеклеток: удалив из них ядра, они внедрили на их место ядра, позаимствованные из клеток кожи взрослого человека. В трёх яйцеклетках начался нормальный процесс роста и деления. Когда эмбрионы состояли из 6-ти клеток каждый, учёные прервали их дальнейшее развитие с тем, чтобы использовать полученные клетки для дальнейших исследований.

Следует отметить, что стволовые клетки, которые, собственно, и являются предметом интереса ученых, занимающихся исследованиями в области терапевтического клонирования, можно выделить только из эмбриона, в своем развитии достигшего стадии бластоцисты ( около сотни клеток). Однако специалисты ACT заявляют, что созданные ими, в другом эксперименте, обезьяньи зародыши развились до стадии бластоцисты. Из эмбрионов были выделены стволовые клетки, которые в ходе их специализации удалось превратить в нейроны. Сообщается, что эти нейроны оказались в состоянии вырабатывать допамин и серотонин - два важнейших гормона, которые вырабатываются мозгом.

В интервью CNN президент компании ACT доктор Майкл Вест сказал что его компания не заинтересована в клонировании людей, и что она не создавала эмбрион человека для репродуктивных целей "Мы только хотим помочь больным людям, нуждающимся в помощи, и в этом состоит работа всего нашего центра"

Для этого используются стволовые клетки (упрощенно - клетки ранних человеческих зародышей. Подробнее ) . Потенциал роста стволовых клеток просто фантастический - достаточно вспомнить, что триллионноклеточный организм новорожденного человека образуется из одной-единственной клетки всего лишь за 9 месяцев! Но еще больше впечатляет потенциал дифференцировки - одна и та же стволовая клетка может трансформироваться в любую(!) клетку человека, будь то нейрон головного мозга, клетка печени или сердечный миоцит. "Взрослым" клеткам такая трансформация не по силам. Одно уникальное свойство этих клеток превращает их в поистине бесценный объект для медицины. "Чужие" стволовые клетки, введенные в организм человека, отторгаются гораздо слабее, чем пересаженные целые органы, состоящие из уже дифференцированных клеток. Это означает, что в принципе можно выращивать в лабораторных условиях предшественники самых разных клеток (сердечных, нервных, печеночных, иммунных и др.), и затем трансплантировать их тяжело больным людям вместо донорских органов.

Однако внезапно обнаружился вероятный предел клонирования - шесть поколений Подробнее>>>. А в январе 2001 года появилась информация об открытии, которое может сделать клонирование просто не нужным. Удалось повернуть вспять биологические часы внутри человеческой клетки, заставив ее вернуться к состоянию, в котором она находилась на момент образования в эмбрионе. Подробнее>>>

Но все ждут - когда-же появится первый клонированный человек. И если Ричард Сид, объявивший об этой цели ещё в 1998-м году изчез в тени. Другой "старейший" игрок - секта "раэлитов" - по прежнему активна. Раэлиты убеждены в существовании вестников из космоса, которые указали человечеству путь к процветанию — экспоненциальный рост научной мощи и все более активное вмешательство в природные процессы. Представители секты и не думают скрывать, что финансируют эксперименты по клонированию человека. В феврале 2002 го года глава и основатель секты 55-летний канадец Клод Ворильон, бывший спортивный репортер, ныне известный как Раэль, заявил, что исследования компании «Клонэйд», приостановившей свою деятельность по клонированию человека из-за преследований правительства США, продолжаются в секретной лаборатории: «Процесс протекает успешно, ребенок родится через 12 или 24 месяца». После этого ещё несколько организаций заявило о том, что ждёт появления человеческого клона. И вот, наконец в начале 2003-го года Раэлиты заявили о том что первый клонированный человек появился, но , к сожалению, пока никаких интересных подробностей неизвестно

Ждём ...

А ПОКА ВЕСЁЛАЯ ИСТОРИЯ О ТОМ, КАК

ЯКУТСКИЙ МАМОНТ СТАЛ ШЕРСТИСТЫМ НОСОРОГОМ. НО ЯПОНЦАМ НЕ ДАЛСЯ

Японские ученые, используя технику клонирования, попытались воскресить мамонта. Для своего эксперимента хитроумные сыны Страны Восходящего Солнца использовали шкуру доисторического млекопитающего, найденного полтора года назад в вечной мерзлоте на территории Республики Саха (Якутия). Однако с японцами случился непредвиденный конфуз: анализ ДНК останков животного показал, что они принадлежали совсем другому зверю, как говорят, внешне похожему на современного носорога. Вышло строго по В.С. Черномырдину: "хотели как лучше, а получилось как всегда". Трудолюбивые японцы не унывают и довольствуются тем, что есть. Как заявил профессор Университета Кагосима палеонтолог Кадзуфуми Гото, "шерстистый носорог - тоже ценная находка". А "Ассоциация по воскрешению мамонта" намерена вновь заняться поисками замерзшей спермы мамонтов, за которой японцы охотятся с 80-х годов.

Продолжение темы : Много ли осталось до прогулок с Динозарами или воскрешение Мамонта

К теме

Клонирование - История
Клонирование было подготовлено в СССР
Химеры - Генетически изменённые клоны
Клонирование - природный предел или... ?
Стволовые клетки - надежда клонирования
Клонирование может стать просто не нужным
Клонирование органов человека
Очеловечивание клонов животных
 Прогулки с Динозаврами или воскрешение Мамонта

Продолжение следует.. Появление первого клона человека ожидается в ближайшее время....

Начало Путь Практика Эликсир Жизни Генетика Клонирование Крионика Киборгизация Легенды Нанотехнологии Человек


Перспектива бессмертия. Клонирование. Шаг к бессмертию.

КЛОНИРОВАНИЕ. История и Методология
Начало Человек Крионика Генетика Клонирование Эликсир Жизни Нанотехнологии

ДОЛЛИ - СЛУЧАЙНОСТЬ ИЛИ ЗАКОНОМЕРНОСТЬ?
(Человек №3, 1998)

Первая опубликованная фотография Долли и овцы, выносившей её. Термин "клон" происходит от греческого слова "klon", что означает - веточка, побег, черенок, и имеет отношение прежде всего к вегетативному размножению. Клонирование растений черенками, почками или клубнями в сельском хозяйстве, в частности в садоводстве, известно уже более 4-х тыс. лет. Начиная с 70-х годов нашего столетия для клонирования растений стали широко использовать небольшие группы и даже отдельные соматические (неполовые) клетки.

Дело в том, что у растений (в отличие от животных) по мере их роста в ходе клеточной специализации - дифференцировки - клетки не теряют так называемых тотипотентных свойств, т.е. не теряют своей способности реализовывать всю генетическую информацию, заложенную в ядре. Поэтому практически любая растительная клетка, сохранившая в процессе дифференцировки свое ядро, может дать начало новому организму. Эта особенность растительных клеток лежит в основе многих методов генетики и селекции.

При вегетативном размножении и при клонировании гены не распределяются по потомкам, как в случае полового размножения, а сохраняются в полном составе в течение многих поколений. Все организмы, входящие в состав определенного клона, имеют одинаковый набор генов и фенотипически не различаются между собой.

Клетки животных, дифференцируясь, лишаются тотипотентности, и в этом - одно из существенных их отличий от клеток растений. Как будет показано ниже, именно здесь - главное препятствие для клонирования взрослых позвоночных животных.

Первые опыты на амфибиях

Возможность клонирования эмбрионов позвоночных впервые была показана в начале 50-х годов в опытах на амфибиях. Американские исследователи Бриггс и Кинг разработали микрохирургический метод пересадки ядер эмбриональных клеток с помощью тонкой стеклянной пипетки в лишенные ядра (энуклеированные) яйцеклетки [1]. Они установили, что если брать ядра из клеток зародыша на ранней стадии его развития - бластуле, то примерно в 80% случаев зародыш благополучно развивается дальше и превращается в нормального головастика. Если же развитие зародыша, донора ядра, продвинулось на следующую стадию - гаструлу, то лишь менее чем в 20% случаев оперированные яйцеклетки развивались нормально. Эти результаты позже были подтверждены и в других работах.

Большой вклад в эту область внес английский биолог Гердон. Он первым в опытах с южноафриканскими жабами Xenopus laevis (1962) в качестве донора ядер использовал не зародышевые клетки, а уже вполне специализировавшиеся клетки эпителия кишечника плавающего головастика [2]. Ядра яйцеклеток реципиентов он не удалял хирургическим путем, а разрушал ультрафиолетовыми лучами. В большинстве случаев реконструированные яйцеклетки не развивались, но примерно десятая часть их них образовывала эмбрионы. 6,5% из этих эмбрионов достигали стадии бластулы, 2,5% - стадии головастика и только 1% развился в половозрелых особей (рис. 1). Однако появление нескольких взрослых особей в таких условиях могло быть связано с тем, что среди клеток эпителия кишечника развивающегося головастика довольно длительное время присутствуют первичные половые клетки, ядра которых могли быть использованы для пересадки. В последующих работах как сам автор, так и многие другие исследователи не смогли подтвердить данные этих первых опытов.

Позже Гердон модифицировал эксперимент [3]. Поскольку большинство реконструированных яйцеклеток (с ядром клетки кишечного эпителия) погибают до завершения стадии гаструлы, он попробовал извлечь из них ядра на стадии бластулы и снова пересадить их в новые энуклеированные яйцеклетки (такая процедура называется "серийной пересадкой" в отличие от "первичной пересадки"). Число зародышей с нормальным развитием после этого увеличивалось, и они развивались до более поздних стадий по сравнению с зародышами, полученными в результате первичной пересадки ядер.

Затем Гердон вместе с Ласки (1970) стали культивировать in vitro (вне организма в питательной среде) клетки почки, легкого и кожи взрослых животных и использовать уже эти клетки в качестве доноров ядер [4]. Примерно 25% первично реконструированных яйцеклеток развивались до стадии бластулы. При серийных пересадках они развивались до стадии плавающего головастика. Таким образом было показано, что клетки трех разных тканей взрослого позвоночного (X. laevis) содержат ядра, которые могут обеспечить развитие по крайней мере до стадии головастика.

В сною очередь ДиБерардино и Хофнер использовали для трансплантации ядра недслящихся и полносгью дифференцированных клеток крови - эритроцитов лягушки Rana pipiens [5]. После серийной пересадки таких ядер 10% реконструированных яйцеклеток достигали стадии плавающего головастика. Однако даже с помощью многократных серийных пересадок (более 100 клеточных циклов) реконструированные яйцеклетки дальше стадии головастика не развивались.

Таким образом, во многих работах показано, что в случае амфибий донорами ядер могут быть лишь зародыши на ранних стадиях развития. Некоторые авторы называют подобные эксперименты клонированием амфибий, хотя правильнее называть их клонированием эмбрионов амфибий, так как в этом случае мы размножаем бесполым путем не взрослых животных, а зародышей.

Дифференцировка клеток в ходе развития позвоночных сопровождается инактивацией неработающих генов. Поэтому клетки теряют тотипотентность, дифференцировка становится необратимой. В конце концов у одних клеток происходит полное репрессирование генома, у других - в той или иной степени деградирует ДНК, а в некоторых случаях разрушается даже ядро. Однако наряду с дифференцированными кочетками культивируемые in vitro клеточные популяции содержат малодифференцированные стволовые клетки, которые и могут быть использованы как доноры ядер для клонирования млекопитающих.

Опыты с амфибиями показали, что ядра различных типов клеток одного и того же организма генетически идентичны и в процессе клеточной дифференцировки постепенно теряют способность обеспечивать развитие реконструированных яйцеклеток, однако серийные пересадки ядер и культивирование клеток in vitro в какой-то степени увеличивает эту способность.

Неудачи экспериментов с мышами

Клонированная в 87-м году мышь Катя Успешные опыты с амфибиями заставили ученых задуматься о клонировании эмбрионов млекопитающих, в частности мышей. МакКиннел в одной из своих работ отмечал, что все необходимые для этого методы уже существуют, и непонятно, почему мышь до сих пор не клонирована. По его мнению, первыми объектами должны были стать именно мелкие животные, такие как мышь или кролик. Однако предсказание МакКиннелла не сбылось, хотя в конце 70-х годов опыты на мышах действительно начались и протекали весьма драматично. К тому времени, замечу, весьма основательно были изучены биология и генетика ранних этапов развития млекопитающих, и, в частности, мыши как модельного объекта.

Работа методически оказалась довольно трудной, прежде всего потому, что объем яйцеклетки у млекопитающих примерно в тысячу раз меньше, чем у амфибий. Однако эти трудности были успешно преодолены. Экспериментаторы научились микрохирургически удалять пронуклеусы [6] из зигот (оплодотворенных яйцеклеток) мыши и пересаживать в них клеточные ядра ранних эмбрионов. Однако все полученные разными способами зародыши мышей развивались лишь до стадии бластоцисты [7].

6. Пронуклеус - одно из двух гаплоидных ядер в яйце млекопитающих в период после проникновения сперматозоида, но до слияния мужского и женского пронуклеусов в ядро зиготы в процессе оплодотворения. Мужское ядро формируется из ядерного материала сперматозоида, женское - из хромосом яйцеклетки.

7. Бластоциста (бластула) - зародыш млекопитающих на одной из ранних стадий развития, еще до его имплантации в матку.

В 1977 году появилось сенсационное сообщение Хоппе и Илменси о том, что они получили семь взрослых самок мышей, пять из которых имели голько магеринский, а две - отцовский геном [8]. Это, якобы, зависело от гого, какой пронуклеус был оставлен в яйце - женский или мужской, он и определял развитие особи но типу гиногенеза или андрогенеза. Их успех был связан, но описанию авторов, с гем, что, удаляя один нронуклеус, они удваивали число хромосом другого, обрабатывая яйца специальным веществом, затем выращивали полученные диплоидные гомочиготные (с двумя одинаковыми наборами генов) зародыши in vitro до стадии бластоцисты и пересаживали в матку самки-реципиента для дальнейшего развития.

Казалось, теперь можно будет быстро получать млекопитающих со 100%-ной гомозиготностью по всем генам. Это особенно важно в селекции, так как для получения сельскохозяйственных животных, в частности, крупного рогатого скота, с закрепленными особо ценными качествами обычными приемами требуются десятки лет работы.

Однако, к сожалению, данные Хоппе и Илменси подтвердить не удалось, хотя многие пытались это сделать. Оказалось, что полученные любым способом диплоидные андрогенетические и гиногенетические зародыши мышей погибают на тех же стадиях, что и диплоидные партеногенетические (развивающиеся из неоплодотворенной яйцеклетки) эмбрионы.

Значительно усовершенствовав методы извлечения ядер и введения их в клетку, МакГрат и Солтер провели свою серию экспериментов и сообщили, что высокий выход живых мышей они получили, когда в качестве доноров ядер использовали зиготы, но если донорами были ранние эмбрионы, то реконструированные яйцеклетки, как и прежде, развивались только до стадии бластоцисты [9].

Метод МакГрата и Солтера стал широко использоваться разными экспериментаторами. Так, Манн и Ловел-Бадж выделяли пронуклеусы из яиц, активированных к партеногенезу, и пересаживали их энуклеированные зиготы мышей [10]. В этих случаях эмбрионы погибали на ранних стадиях. Если же наоборот, пронуклеусы получали из оплодотворенных яиц и пересаживали в партеногенетически активированные и лишенные ядра яйца, то такие зародыши развивались нормально до рождения. Сурани с соавторами установили, что если добавить женский пронуклеус из зиготы мыши к гаплоидному набору хромосом яйцеклетки, то нормального развития не происходит, добавление же мужского ядра приводит к нормальному развитию [11]. С другой стороны, рекомбинации мужского и женского пронуклеусов из разных оплодотворенных яйцеклеток мышей обеспечивает нормальное развитие, а комбинация двух мужских или двух женских пронуклеусов останавливает развитие эмбриона [12].

Эти опыты показали, что для нормального развития млекопитающих требуются два набора хромосом - отцовский и материнский. Поэтому ни у одного из известных видов млекопитающих не описан партеногенез. Поэтому работы Хоппе и Илменси не удалось повторить.

Однако эти исследователи еще дважды будоражили научное сообщество. В 1982 году они пересадили ядра клеток партеногенетических бластоцист мышей в энуклеированные зиготы Некоторые из этих реконструированных яйцеклеток нормально развивались, и якобы были получены четыре взрослых самки. В свете вышесказанного эти результаты весьма маловероятны.

Гибель партеногенетических (гиногенетических) и андрогенетических зародышей у млекопитающих связана с различной активностью в онтогенезе материнского и отцовского геномов. Механизм, регулирующий эти функциональные различия, был назван геномным импринтингом [13] и изучался в ряде работ, где было показано, что для нормального развития млекопитающих требуется наличие мужского генома. Другая статья Илменси и Хоппе [14] имела еще больший резонанс.

Авторы сообщили о пересадке ядер клеток внутренней клеточной массы бластоцисты в энуклеированные зиготы мышей и получении трех взрослых мышей (двух самок и самца), генетически идентичных донорской линии мышей. Введение ядер-доноров и удаление пронуклеусов из зиготы проводили за один прием, затем реконструированные яйцеклетки культивировали in vitro до стадии бластоцисты и пересаживали в матку самок. Из 16-ти пересаженных бластоцист три развились во взрослых животных. В следующей работе (1982) эти же авторы использовали в качестве доноров ядер клетки эмбрионов еще более поздних стадий (7 суток) и будто бы получили трех половозрелых мышей. Однако никто из работающих в том же направлении не смог добиться подобных результатов, и достоверность данных Илменси и Хоппе была вновь поставлена под сомнение.

МакГрат и Солтер показали, что ядра 8-клеточных зародышей и клеток внутренней клеточной массы бластоцисты не обеспечивают развитие in vitro реконструированных яйцеклеток даже до стадии морулы, которая предшествует стадии бластоцисты [15]. Небольшая часть (5%) ядер 4-клеточных зародышей дает возможность развиваться только до стадии морулы. В то же время 19% реконструированных яйцеклеток, содержащих ядра 2-клеточных зародышей, смогли достичь стадии морулы или бластоцисты.

Эти и многие другие данные показывают, что в эмбриогенезе у мышей клеточные ядра рано теряют тотипотентность, что связано очевидно, с очень ранней активацией генома зародыша - уже на стадии 2-х клеток. У других млекопитающих, в частности, у кроликов, овец и крупного рогатого скота, активация первой группы генов в эмбриогенезе происходит позднее, на 8-16-клеточной стадии. Возможно поэтому первые значительные успехи в клонировании эмбрионов были достигнуты на других видах млекопитающих, а не на мышах. Тем не менее, работы с мышами, несмотря на их непростую судьбу, значительно расширили наши представления о методологии клонирования млекопитающих.

Кролики, коровы и свиньи

Американские исследонатели Стик и Робл, используя методику МакГрата и Солтера, получили 6 живых кроликов, пересадив ядра 8клеточных эмбрионов одной породы в лишенные ядра яйцеклетки кроликов другой породы [16]. Фенотип родившихся полностью соответствовал фенотипу донора.

Однако только 6 из 164 реконструированных яйцеклеток (3,7%) развились в нормальных животных. Это, конечно, очень низкий выход, практически не позволяющий рассчитывать на получение таким методом клона генетически идентичных животных. Ценность этой работы тем не менее в том. что она показала возможность клонирования эмбрионов кроликов.

Работа с реконструированными яйцеклетками крупных домашних животных, коров или овец, идет несколько по-другому. Их сначала культивируют не in vitro, a in vivo - в перевязанном яйцеводе овцы - промежуточного (первого) реципиента. Затем их оттуда вымывают и трансплантируют в матку окончательного (второго) реципиента - коровы или овцы соответственно, где их развитие происходит до рождения детеныша. Уиладсин предложил заключать реконструированные яйцеклетки в агаровый цилиндр, который он затем трансплантировал в перевязанный яйцевод овцы [17]. По данным одних авторов реконструированные зародыши лучше развиваются в яйцеклетке, чем в культуральной среде, хотя некоторые исследователи получили неплохие результаты и при культивировании.

Американцы Робл и его сотрудники, используя щадящий метод извлечения ядра без прокалывания мембраны яйцеклетки, предложенный МакГратом и Солтером, пересаживали в зиготы так называемые кариопласты - мужской и женский пронуклеусы вместе с окружающей их цитоплазмой, а также ядра 2-, 4- или 8-клеточных эбрионов коровы [18]. Сначала зиготы центрифугировали чтобы освободить пронуклеусы от окружающих их гранул желтка, после чего ядра были хорошо видны под микроскопом (рис. 2а), что значительно облегчало их удаление (рис. 2б). При помощи манипулятора и заостренной стеклянной микропипетки извлекали один из бластомеров вместе с ядром из ранних зародышей (рис. 2в) и переносили его в энуклеированную зиготу (рис. 2г).

Реконструированные зародыши были заключены в агаровый цилиндр и пересажены в перевязанный яйцевод овцы. Через пять дней культивирования их вымывали, освобождали от агара и исследовали. Реконструктурированные зародыши в этой работе развивались только в тех случаях, когда в зиготы пересаживали пронуклеусы: 17% таких зародышей достигли стадии морулы или бластоцисты. Два зародыша были пересажены второму реципиенту - в матку коровы, и развитие их завершилось рождением живых телят. Если в качестве доноров использовали ядра 2-, 4- или 8-клеточных зародышей, то реконструированные яйцеклетки не развивались даже до стадии морулы.

Позже были и более успешные работы. Уиладсин, в частности. сообщил, что ему удалось получить четырех генетически идентичных бычков холстейнской породы в результате пересадки в реципиентные яйцеклетки ядер бластомеров одного 32-клеточного зародыша [19] (рис. 3). Автор утверждал, что большинство ядер сохраняет тотипотентность на 32-клеточной стадии, а значительная их часть даже на 64-клеточной стадии, обеспечивая нормальное развитие реконструированных яйцеклеток до стадии ранней бластоцисты в яйцеводе овцы. После пересадки в матку коров - окончательных реципиентов, как полагает автор, они могут и дальше нормально развиваться.

Бондиоли и соавторы, используя в качестве доноров ядер 16-64-клеточные зародыши коров, трансплантировали 463 реконструированных зародыша в матку синхронизированных реципиентов, и было получено 92 живых теленка [20]. Семь из них были генетически идентичны, представляя собой клон, полученный в результате пересадки ядер клеток одного донорского эмбриона.

Таким образом, клеточные ядра зародышей крупного рогатого скота достаточно долго сохраняют тотипотентность и могут обеспечить полное развитие реконструированных яйцеклеток. Иначе говоря, методические трудности клонирования зародышей крупного рогатого скота практически решены. Но остается основная задача - найти донорские ядра, обладающие тотипотентностью, для клонирования взрослых животных.

Клонированию эмбрионов свиней посвящена только одна небольшая работа [21]. Скудность данных, видимо.и связана с определенными трудностями работы с этим объектом.

Клонирование овец

Долли Уиладсин еще в 1986 году показал, что и у эмбрионов овец на 16-клеточной стадии развития ядра сохраняют тотипотентность [22]. Реконструированные яйцеклетки, содержащие ядра бластомеров 16-клеточных зародышей, развивались нормально до стадии бластоцисты в перевязанном яйцеводе овцы (в агаровом цилиндре), а после освобождения от агара и пересадки в матку овцы - второго реципиента - еще 60 дней. В другом случае донорами служили ядра 8-клеточных зародышей и были получены 3 живых ягненка, фенотип которых соотнетстиовал породе овец - доноров.

В 1989 году Смит и Уилмут трансплантировали ядра клеток 16-клеточного эмбриона и ранней бластоцисты в лишенные ядра неоплодотворенные яйцеклетки овец [23]. В первом случае было получено два живых ягненка, фенотип которых соответствовал породе овец - доноров ядер. Во втором случае один полностью сформировавшийся ягненок погиб во время родов. Его фенотип также соответствовал породе - донору. Авторы считали, что в ходе дифференцировки эмбриональных клеток происходит инактивация некоторых важных для развития генов, в результате которой ядра бластоцисты уже не могут репрограммироваться в цитоплазме яйцеклетки и обеспечить нормальное развитие реконструированного зародыша. Поэтому, по мнению авторов, в качестве доноров ядер лучше использовать 16-клеточные эмбрионы или культивируемые in vitro линии эмбриональных клеток, ядра которых обладают тотипотентностью.

Позднее, в 1993-1995 годах, группа исследователей под руководством Уилмута получила клон овец - 5 идентичных животных, донорами ядер которых была культура эмбриональных клеток [24]. Клеточную культуру получали следующим образом: выделяли микрохирургически эмбриональный диск из 9-дневного овечьего эмбриона (бластоцисты) и культивировали клетки in vitro в течение многих пассажей (по крайней мере до 25). Сначала клеточная культура напоминала культуру стволовых недифференцированных эмбриональных клеток, но вскоре, после 2-3-х пассажей, клетки становились уплотненными и морфологически сходными с эпителиальными. Эта линия клеток из 9-дневного зародыша овцы была обозначена как TNT4.

Чтобы донорское ядро и реципиентная цитоплазма находились на сходных стадиях клеточного цикла, останавливали деление культивируемых клеток TNT4 на определенной стадии (GO) и ядра этих клеток пересаживали в энуклеированные яйцеклетки (соответственно на стадии метафазы II). Реконструированные эмбрионы заключали в агар и трансплантировали в перевязанные яйцеводы овец. Через 6 дней эмбрионы вымывали из яйцевода первого реципиента и исследовали под микроскопом. Отбирали те, которые достигли стадии морулы или бластоцисты и пересаживали их в матку овцы - окончательного реципиента, где развитие продолжалось до рождения. Родилось 5 ягнят (самок) из них 2 погибли вскоре после рождения, 3-й в возрасте 10 дней, а 2 оставшихся нормально развивались и достигли 8-9-месячного возраста. Фенотипически все ягнята были сходны с породой овец, от которой получали исходную линию клеток TNT4. Это подтвердил и генетический анализ.

Эта работа, особенно в части культуры эмбриональных клеток, - значительное достижение в клонировании млекопитающих, хотя она и не вызвала столь шумного интереса, как статья того же Уилмута с соавторами, опубликованная в начале 1997 года, где сообщалось, что в результате использования донорского ядра клетки молочной железы овцы было получено клональное животное - овца по кличке Долли [25]. Последняя работа методически во многом повторяет предыдущее исследование 1996 года, но в ней ученые использовали не только эмбриональные, но еще и фибробластоподобные клетки (фибробласты - клетки соединительной ткани) плода и клетки молочной железы взрослой овцы. Клетки молочной железы получали от шестилетней овцы породы финн дорcет, находящейся на последнем триместре беременности. Все три типа клеточных культур имели одинаковое число хромосом - 54, как обычно у овец. Эмбриональные клетки использовали в качестве доноров ядер на 7-9-м пассажах культивирования, фибробластоподобные клетки плода - на 4-6-м пассажах и клетки молочной железы - на 3-6-м пассажах. Деление клеток всех трех типов останавливали на стадии GO и ядра клеток пересаживали в энуклеированные ооциты (яйцеклетки) на стадии метафазы II. Большинство реконструированных эмбрионов сначала культивировали в перевязанном яйцеводе овцы, но некоторые и in vitro в химически определенной среде. Коэффициент выхода морул или бластоцист при культивировании in vitro в одной серии опытов был даже вдвое выше, чем при культивировании в яйцеводе. (Поэтому, видимо, нет строки необходимости в промежуточном реципиенте и можно обойтись культивированием in vitro. Однако для полной уверенности в этом нужны дополнительные данные.)

Выход морул или бластоцист в серии опытов с культурой клеток молочной железы был примерно втрое меньше, чем в двух других сериях, когда в качестве доноров ядер использовали культуру фибробластов плода или эмбриональных клеток. Число живых ягнят в сравнении с числом пересаженных в матку окончательного реципиента морул или бластоцист было также в два раза ниже. В серии опытов с клетками молочной железы из 277 реконструированных яйцеклеток был получен только один живой ягненок, что говорит об очень низкой результативности такого рода экспериментов (0,36%). Анализ генетических маркеров всех семи родившихся в трех сериях экспериментов живых детенышей показал, что клетки молочной железы были донорами ядер для одного, фибробласты плода - для двух и эмбриональные клетки - четырех ягнят. Овца по кличке Долли развилась из реконструированной яйцеклетки, донором ядра которой была культивируемая клетка молочной железы овцы породы финн дорсет и фенотипически не отличается от овец этой породы, но сильно отличается от овцы-реципиента (рис. 4). Анализ генетических маркеров подтвердил этот результат.

Успех авторов этой работы прежде всего связан с использованием длительных клеточных культур, так как после многих пассажей в культуре клеток могли быть отобраны малодифференцированные стволовые клетки, которые, вероятно, и были использованы как доноры ядер. Большое значение также имел тот факт, что авторы, учитывая результаты своих предыдущих работ, синхронизировали стадии клеточного цикла яйцеклеток реципиентов и клеток доноров.

Комментарий 2003-го года : В 2002 году у Долли было отмечено развитие артрита, который как предполагается мог стать результатом генных мутаций, инициированных процессом клонирования.Помимо артрита у животного наблюдался целый ряд отклонений от нормального развития и в феврале ученые усыпили знаменитую овечку из-за прогрессирующей болезни легких. Долли умерла в возрасте 6 лет. Ученые намерены детально проанализировать состояние организма животного по результатам вскрытия

Заключение

Номер от 27.02.97. В котором и была помещена статья Вилмута и четырех его коллег "Жизнеспособные потомки, полученные из фетальных и взрослых клеток млекопитающих" . Началась новая эра... Итак, работы по клонированию позвоночных были начаты на амфибиях в начале 50-х годов и интенсивно продолжаются вот уже более четырех десятилетий. Что касается амфибий, то, как было сказано в соответствующем разделе, несмотря на значительные достижения, проблема клонирования взрослых особей остается до сих пор не решенной. Установлено, что в ходе клеточной дифференцировки у позвоночных происходит или потеря определенных генных локусов или их необратимая инактивация. Судя по всему, утрачивается та часть генома, которая контролирует не ранние, а более поздние этапы онтогенеза, в частности, метаморфоз амфибий. Механизм этого явления пока не поддается научному объяснению. Но очевидно, что для клонирования взрослых позвоночных необходимо использовать малодифференцированные делящиеся клетки. Это методически важное положение было учтено в более поздних работах.

В 1979 году американский биолог МакКиннел, внесший большой вклад в работу с амфибиями, утверждал, что полученные результаты не позволяют серьерно говорить о возможности клонирования человека [26] - тогда это казалось недоступным для экспериментальных эмбриологов. Однако еще в то время многие ученые, писатели и даже политики стали активно обсуждать возможностт клонирования человека, а некоторые исследователи даже приступили к таким экспериментам. Например, Шеттлз сообщил, что пересадил ядро сперматогониальной клетки (диплоидного предшественника зрелого гаплоидного спермия) в лишенную ядра яйцеклетку человека [27]. В результате три реконструированные яйцеклетки начали дробление, и возникли похожие на морулы скопления клеток, которые позднее деградировали. Шеттлз полагал, что если трансплантировать такие группы клеток в матку женщины, то они могли бы нормально развиваться. МакКиннел тогда справедливо возразил, что такое предположение маловероятно и совершенно необоснованно.

Еще 5-6 лет назад никто из ученых, а их работало довольно много в этой области, не ставил вопрос об использовании в качестве доноров ядер клеток взрослых млекопитающих. Работы сводились, в основном, к клонированию эмбрионов домашних животных, и многие из этих исследований были не очень успешны. Поэтому так поразило появившееся в начале 1997 года неожиданное для всех сообщение авторского коллектива под руководством Уилмута, что им удалось, используя соматические клетки взрослых животных, получить клональное животное - овцу по кличке Долли. На самом деле, однако, исследователи прошли долгий путь, и Уилмуту с сотрудниками пришлось собрать воедино все существовавшие к тому времени достижения, прежде чем они смогли сообщить о сенсационном результате своей работы.

У этого первого успешного эксперимента есть существенный недостаток - очень низкий коэффициент выхода живых особей (0,36%), и если учесть также высокий процент гибели развивающихся реконструированных яйцеклеток в плодный период развития (62%), который в 10 раз выше, чем при обычном скрещивании (6%), то встает вопрос о причинах гибели зародышей. Все ли пересаженные донорские ядра обладали тотипотентностью? Сохранялся ли полностью их функциональный геном (набор генов, необходимых для развития), все ли нужные для развития гены были дерепрессированы? Это очень важные вопросы, и по одному животному нельзя сделать окончательные выводы. Тем более, что результаты исследований на амфибиях говорят о необратимом характере инактивации, репрессии генов в ходе клеточной дифференцировки. Возможно, авторам крупно повезло, и они достаточно случайно в трех разных клеточных популяциях отобрали за короткий срок стволовые клетки, для которых характерна низкая дифференцированность и способность к делению. Чтобы подтвердить результат этой, в буквальном смысле слова с.енсационной работы, необходимы дополнительные исследования.

В ближайшие годы главная задача исследователей, работающих в данной области - это, по-видимому, создание культивируемых in vitro линий малодифференцированных стволовых клеток, характеризующихся высокой скоростью деления. Ядра именно таких клеток должны обеспечить полное и нормальное развитие реконструированных яйцеклеток, формирование не только морфологических признаков, но и нормальных функциональных характеристик клонированного организма.

Исследования Уилмута и сотрудников имеют не только практическое, но и большое научное значение для генетики развития. В сущности, они нашли условия, при которых цитоплазма ооцитов млекопитающих может репрограммировать ядро соматической клетки, возвращая ей тотипотентность. После публикации этой работы сразу и широко стал дискутироваться вопрос о возможности клонирования человека. Чтобы его обсуждать, имеет смысл выделить два аспекта: методический и этический.

Из изложенного выше следует, что методически или технически клонирование взрослых млекопитающих разработано еще недостаточно, чтобы можно было уже сейчас ставить вопрос о клонировании человека. Для этого необходимо расширить круг исследований, включив в него. кроме овец. представителей и других видов животных. Уилмут с сотрудниками, например, планирует продолжить свои работы на коровах и свиньях. Такие работы необходимы, чтобы установить, не ограничивается ли возможность клонирования взрослых млекопитающих особенностями или спецификой какого-либо одного или нескольких видов.

Затем необходимо существенно повысить выход жизнеспособных реконструированных эмбрионов и взрослых клонированных животных, выяснить, не влияют ли методические приемы на продолжительность жизни, функциональные характерстики и плодовитость животных. Для клонирования человека очень важно свести к минимуму риск, который, тем не менее, в определенной степени все равно останется, риск дефектного развития реконструированной яйцеклетки, главной причиной которого может быть неполное репрограммирование генома донорского ядра.

Что касается этической строны дела, клонирование человека вызывает еще больше возражений. Во-первых, становление человека как личности, базируется не только на биологической наследственности, оно определяется также семейной, социальной и культурной средой. При клонировании индивида невозможно воссоздать все те условия воспитания и обучения, которые сформировали личность его прототипа (донора ядра). Во-вторых, при бесполом размножении изначально жесткая запрограммированность генотипа предопределяет меньшее разнообразие взаимодействий развивающегося организма с изменяющимися условиями среды (по сравнению с половым размножением, когда в формировании индивида участвуют два генома, сложным и непредсказуемым образом взаимодействующие между собой и с окружающей средой). В третьих, практически все религиозные учения настаивают, что появление человека на свет - в "руках" высших сил, что зачатие и рождение должно происходить естественным путем.

Подводя итоги, следует признать, что говорить о клонировании человека можно лишь сугубо теоретически. В сущности речь идет даже не о клонировании, а о получении копии отдельного индивида, поскольку термин "клонирование" предполагает получение некоего множества особей. Но слово уже прижилось, поэтому имеет смысл пользоваться им по прежнему. Очевидно, что сегодня вероятность отрицательных последствий этой процедуры значительно перевешивает ее выгоды, поэтому, по моему глубокому убеждению, работы по клонированию человека, как в настоящее время, так и в ближайшем будущем проводить нецелесообразно.

Возможно, через какое-то время, когда будут усовершенствованы все этапы этого сложного биотехнологического метода, ученые, социологи и другие заинтересованные лица смогут вернуться к обсуждению целесообразности клонирования человека. Однако это время, думаю, наступит не скоро, и в любом случае решение вопроса о клонировании того или иного человека будет регламентироваться строгими рамками и правилами, касаясь, возможно, только некоторых медицинских проблем, скажем непреодолимого другими методами бесплодия.

В то же время, работы с домашними животными очень важны с практической точки зрения. Клонирование ценных трансгенных животных может быстро и экономично обеспечить человечество новыми лекарственными препаратами, содержащимися в молоке, специально полученных для этого генноинженерными методами овец, коз или коров. Клонирование высокопродуктивных домашних животных, в частности, молочных коров, может произвести буквально революцию в сельском хозяйстве, так как только этим методом можно создать не отдельные экземпляры, а целые стада элитных коров рекордисток. Это же относится к размножению выдающихся спортивных лошадей, ценных пушных зверей, сохранению редких и исчезающих животных в природных популяциях и т.д.

Новые технологии, без сомнения, приносят пользу человечеству, и их необходимо всячески поощрять. Запреты нужны в тех крайних случаях, когда явно просматривается вред или ущерб для здоровья и благополучия людей. Пока клонирование человека можно отнести к этому разряду. Нравственная сторона проблемы, тем не менее, уже стоит в полный рост. Безудержно оптимистическую позицию, как мне представляется, занимают только люди, плохо знающие вопрос. Тем, кто знает его, ясно: переносить еще не решенную методически научную разработку на человека безнравственно. Федерация научных обществ экспериментальных биологов США - а это более 52 тыс. членов - в октябре 1997 года объявила пятилетний мораторий на эксперименты по клонированию человека. Ведь они подразумевают участие множества конкретных людей, которые захотят дать свои клетки, и суррогатных матерей, которые должны будут выносить плод. А если так велико количество повреждений эмбрионов и мертворождений, если неясен вообще конечный результат, этично ли даже говорить о переносе эксперимента на живых людей? Более того, найдутся безнравственные люди, которые под маркой помощи бесплодным парам, к примеру, начнут выманивать большие деньги, что скомпрометирует саму идею, научный поиск.

Я вовсе не отрицаю того, что в будущем, когда проблема будет полностью решена методически, человечество признает клонирование как метод помощи бесплодным парам, стремящимся иметь родного им ребенка. Хотя говорить, скорее, надо будет не о ребенке как таковом, а об однояйцевом близнеце отца или матери, каким будет клонированный ребенок в биологическом смысле. Но тогда тем более потребуется заранее решить этические и юридические вопросы, как это было для трансплантации органов во многих странах мира. Нормы биоэтики выдвигаются сейчас на первый план. Те нравственные заповеди, которыми человечество пользуется века, к сожалению, не предусматривают новых закономерностей и возможностей, какие вносит в жизнь наука. Поэтому людям и необходимо обсуждать и принимать новые законы общежития, учитывающие новые реальности.

Конюхов Б. В. - доктор биологических наук, заведующий лабораторией генетики развития Института общей генетики имени Н.И. Вавилова.

Литература

1. Briggs R , King Т. J. Transplantation of living nuclei // Proc. Nat. Acad. Sci. USA ,1952, V. 38, P. 455-463

2. Gurdon J. В The development capacity of nuclei // J. Embryol. Exp. Morphol.,1962, V. 10, P. 622-640

3. Gurdon J. В Transplanted nuclei and cell differentiation // Sci. Amer., 1968, V 219, P. 24-35

4. Laskey R.A., Gurdon J.B. Genetic content of adult... // Nature, 1970. V. 228. P. 1332-1334.

5. DiBerardino M.A., Hofner N.J. Gene reactivation in erythrocytes... // Science. 1983. V. 219. P. 862-864.

8. Норре Р.С., Illmensee К Microsurgically produced ...// Ргос. Nat. Acad. Sci. 1977 V. 74 Р 5657-5661

9. McGrath J., Sotter D Nuclear transplantation //Science 1983 V. 220 P 1300-1302

10. Mann J.R., Lovell-Badge R.H. Inviability of parthenogenones... // Nature 1984 V. 319 P. 66-67

11. Surani M.A.H. et al Development of reconstituted... // Nature 1984 V. 308 P. 548-550

12. McGrath J. Solter D. Completion of mouse embryogenesis... // Cell 1984 V. 37 P 179-183

13. Surani М.А.Н. et аl. Ibid.

14. Illmensee К., Норре Р.С. Nuclear transplantation... // Cell. 1981. V. 23. P. 9-18.

15. McGrat J., Solter D. Ibid.

16. Stice S., Robl J.M. Nuclear reprogramming... // Biol. Reprod. 1988. V. 39 P. 657-664

17. Willadsen S.M. A method for culture... // Nature 1979 V. 277 P. 298-300

18. Robl J. M. et al Nuclear transplantation in bovine embryos // J. Anim. Sci. 1987. V 64. P. 642-647

19. Willadsen S.M. Cloning of sheep and cow embryos / Genome 1989 V. 31 P. 956-962

20 Bondioli K.R. et al. Production of identical bovine... // Theriogenology. 1990. V. 33. P. 165-174.

21. Prater R.S. et al. Nuclear transplantation in early pig embryos // Biol. Reprod. 1989. V. 41. p. 414-418.

22. Wiltadsen S.M. Nuclear transplantation in sheep embryos // Nature. 1986. V. 320, P. 63-65.

23 Smith L.C., Wilmut I. Influence of nuclear... // Biol. Reprod. 1989. V. 40. P. 1027-1035.

24 Campbell K.H.S. et al. Sheep cloned by nuclear transfer from a cultured cell line // Nature. 1996. V. 380. P. 64-66.

25. Wilmut I. et al. Viable offspring derived from fetal and adult mammalian cell line // Nature. 1997. V. 385. P. 810-813.

26. McKinnell R.G. Cloning : A biologist reports 1979 P. 130

27. Shettles L.В. Diploid nuclear replacement // Amer. J. Obstet. Gynecol. 1979 V 133 P. 222-225


Клонирование. Методология и История клонирования. Клонирование - шаг г бессмертию. Новости клонирования

КЛОНИРОВАНИЕ.
Начало Человек Крионика Генетика Клонирование Эликсир Жизни Нанотехнологии

Методика Клонирования была подготовлена в СССР.

А.Ваганов. Независимая газета № 44(2106), 11.06.2000.

Долли Вот что пишут о работе Яна Уилмута, пожалуй, самые авторитетные в России специалисты по клеточной биологии академик РАМН Геннадий Сухих и член-корреспондент РАМН Вадим Репин в книге "Медицинская клеточная биология" (М., 1998). "Схема эксперимента выглядела следующим образом. Донорские клетки выделяли из эпителия молочной железы сукотной шестилетней овцы породы Finn Dorset. Клетки эпителия молочной железы выращивали в "бедной" питательной среде (содержащей в 5 раз меньше концентрации всех компонентов). В этих неблагоприятных условиях ядра дифференцированных клеток <…> полностью переходили в неактивное состояние <…>. Этот способ репрограммирования ДНК соматических клеток в дефицитной питательной среде был первым важным открытием шотландских ученых.

С помощью суперовуляции получали десятки неоплодотворенных яйцеклеток овцы породы Scottish Blackface. Из яйцеклеток с помощью микроманипулятора удаляли пронуклеус. Яйцеклетку без ядра и эпителиальную "голодную" клетку присасывали к концу микропипетки. Когда две клетки образовывали плотный контакт, пропускали электрический разряд. Первый электроразряд применялся для слияния двух клеток. Второй электрозаряд был необходим для запуска <…> дробления клетки. Использование электрического разряда для слияния и запуска развития было вторым важным методическим новшеством лаборатории. (Авторы получили патент на метод слияния и клонирования химерных искусственных зародышевых клеток.)"

Номер Биофизики с методологией клонирования Однако, как выясняется сейчас, действительно высококлассный эксперимент шотландских ученых был отнюдь не первым. Первой была работа советских исследователей Чайлахяна Л.М, Вепренцева Б.Н., Свиридовой Т.А., Никитина В.А. Результаты их экспериментов были опубликованы в солидном советском академическом журнале "Биофизика" (том ХХХII, вып. 5, 1987). Подробнейшая, на тринадцати страницах, я бы сказал - классическая статья, так и называлась: "Электростимулируемое слияние клеток в клеточной инженерии". "Статья посвящена обзору работ по реконструкции животных и растительных клеток, в которых используется новый физический метод - электростимулируемое слияние. Обсуждается влияние различных факторов среды на эффективность электрослияния. Подробно описываются собственные исследования авторов по реконструкции мышиных зигот сочетанием микрохирургии и электростимулируемого слияния клеток", - говорится в резюме этой статьи. Авторы - сотрудники Института проблем передачи информации АН СССР (Москва), Института биологической физики АН СССР (Пущино) и ВНИИ физиологии, биохимии и питания сельскохозяйственных животных ВАСХНИЛ (Боровск) - скрупулезно приводят методику экспериментов (конструкции микропипеток, которыми извлекали из клеток ядра; конструкции электродов, через которые подавались импульсы тока и т.п.).

Клонированная в 87-м году мышь Катя Ради справедливости надо подчеркнуть: наши ученые брали клетки для клонирования из ранних эмбрионов, а не от взрослого животного, как шотландцы. Эмбриональные клетки были как бы уже репрограммированы самой природой. Как бы там ни было, но эксперименты советских исследователей в итоге впервые привели к появлению на свет клонированного млекопитающего - мышки. Эту представительницу лабораторной линии мышей-альбиносов CBWA назвали Машкой (на фотографии она беленькая среди своих черненьких суррогатных сестер и братьев).

Но и это еще не все. Как рассказал корреспонденту "НГ" кандидат физико-математических наук, старший научный сотрудник Института биофизики клетки РАН (Пущино) Алексей Карнаухов, сначала наши авторы посылали свою статью… Правильно - в "Нейчур"! Как вы понимаете, этот материал в "Нейчур" опубликован не был. Редакция еженедельника не объяснила причину отказа. Да, собственно, и отказа как такового не было; ответом было абсолютное молчание.

Невероятно, но факт: похоже, российские исследователи абсолютно индифферентно относятся к этой ситуации; может быть, уже и забыли про эту свою работу. Впрочем, насколько известно, член-корреспондент РАН, директор Института теоретической и экспериментальной биофизики РАН Левон Михайлович Чайлахян, после статьи в "Нейчур" пытался несколько раз поставить вопрос о нашем приоритете в исследованиях по клонированию млекопитающих. Но в Академии наук на это прореагировали вяло - не до того, видимо…


Клонирование. Методология и История клонирования. Клонирование - шаг к бессмертию. Новости клонирования

КЛОНИРОВАНИЕ.
Начало Человек Крионика Генетика Клонирование Эликсир Жизни Нанотехнологии

P.S. vesti.ru/29-06-2000 Клоны с изменённой ДНК.

Клонированные особи Ну вот и случилось то, чего так долго ждали и чего некоторые так боялись. Появилось сообщение, что ученым из уже знаменитой своей овцой Долли шотландской фирмы PPL Therapeutics (коммерческого отделения Розлин Института в Эдинбурге) удалось получить успешные клоны овечек с измененной ДНК. Шотландские ученые смогли осуществить клонирование, при котором генетический материал клона был "подправлен" с лучшую сторону.

Но прежде чем продолжать трубить в фанфары, немного истории.
Если помните, все началось с овечки Долли, которая была клонирована в 1996 году учеными из той же шотландской лаборатории, что и сегодняшние овечки. Термин "клонирование" означает выращивание из соматической, неполовой клетки точной генетической копии матери. Клетка взрослой овцы сливалась с взятой у другой овцы яйцеклеткой, из которой предварительно было удалено ядро, содержащее наследственную информацию. Цитоплазма яйцеклетки и ядро взрослой клетки соединялись в своеобразное подобие оплодотворенной яйцеклетки. Из нее выращивался эмбрион, который уже имплантировался третьей овце. То есть в случае с Долли был "обойден" половой процесс и связанная с ним роль случая при комбинировании наследственных задатков. Например, у Долли - белая морда финско-дорсетской породы (от генетической матери), хотя она была выношена черномордой шотландской яркой. После этого открытия начались многочисленные случаи "другого" клонирования-копирования. Многие из них, при том же названии, тем не менее не повторяют эксперимента с Долли.

Есть до сей поры несколько проблем, связанных с Долли. Первая, судя по всему, успешно разрешена. Она заключалась в том, что Долли была не единственным клоном, полученным шотландскими учеными. Клонов было несколько десятков. В живых осталась только одна Долли. Но за четыре года, прошедших с ее рождения, судя по всему, ученым удалось настолько отточить технику клонирования, что брак стал минимальным. Пишу так осторожно, потому что не встречал конкретных цифр смертности различных клонов. Это понятно - кто же захочет расписывать собственные неудачи. Однако, по косвенным данным, даже если брак и существует, то он не настолько велик, как в случае с Долли. (Судя по сообщениям информационных агентств, в нынешнем эксперименте было имплантировано 80 эмбрионов, из них 14 родилось, три овцы дожили до шестимесячного возраста. Результат намного лучше, чем с Долли.)
Вторая проблема гораздо серьезней и масштабней, с научной точки зрения. Несмотря на все победные фанфары в случае с Долли, до сих пор неясным остается ее возраст и связанные с ним проблемы. Дело в том, что, возможно, возраст шестилетней матери настолько сильно "запечатлелся" в ее клетках, что при рождении Долли УЖЕ была немолодой особой. Поэтому так важна была очередная попытка ученых сотворить по методике копирования Долли кого-нибудь другого.
В случае работы доктора Чикара Кубота из Kogashima Cattle Breeding Development Institute и доктора Джерри Янга из Animal Transgenic Facility университета Коннектикута это были клетки из ушной раковины 17-летнего призового быка, из которых получилось шесть телят. В декабре 1997 года Янг и Кубота взяли образцы клеток и поместили их в питательную среду, причем было остановлено их деление. Затем с клетками была проделана такая же операция, что и с Долли. Но! Пересадка ядра с генетической информацией была осуществлена не сразу, а спустя два месяца в одном случае и через три месяца в другом. Четыре теленка родились в декабре 1998 года, два - в феврале 1999 года. Причем, чем больше клетки "мариновались" в пробирке, тем стремительней было их развитие во чреве матери. Таким образом, ученым удалось показать, что возможен и не смертелен перерыв в "сборе" и "пересаживании" клеток к приемной матери.

Этот эксперимент интересен и тем, что, как уже сейчас стало ясно, биологический возраст бычков из ушной раковины МОЛОЖЕ, чем должен был быть и проблема с биологическим возрастом клона разрешена теоретически. Осталось только подобрать ей надежное практическое решение.

Вот таким "поле битвы" научных открытий и идей было до недавнего времени. На этом фоне шотландские ученые сделали еще один, революционный, шаг вперед. Что им удалось и что получилось?
На последний вопрос ответить просто - три овцы, которые были рождены в прошлом году и до сих пор живы. Две (Купид и Диана) из них имеют ген, позволяющий им производить молоко с такими же белками, как и у человека. Третья не имеет измененного генома и просто является контрольным экземпляром.
Из 80 эмбрионов, как я уже упоминал, выжило только три. Ученые связывают такой отсев не с генетическими модификациями овечек, а с теми же сложностями при клонировании.

Что удалось шотландским ученым и как?
Вообще-то внедрение "чужеродных" генов в ДНК животных - не редкость. Не редкость - даже внедрение их в половые клетки до оплодотворения. Но это не позволяет нужным признакам сохраниться в ребенке. В противоположность этим работам, шотландским ученым удалось выработать методику внедрения чужеродных генов в клетку овцы до ее пересадки в яйцеклетку овцы-донора и последующего получения точной копии существа с нужными свойствами.
Был внедрен ген, который благополучно прошел множество проверок и теперь добавляет в молоко овец "лечебный" фермент, используемый в современной фармакологии для лечения наследственной эмфиземии - болезни легких. Так что, пейте люди молоко - дышите глубоко...
Директор фирмы PPL Therapeutics Алан Колман утверждает, что "значение такой методики заключается в том, что мы теперь можем выбирать еще до рождения гены, которые хотим изменить или удалить".

Чем нам это свершение грозит?
Улучшенными свойствами клонов.
Клонами со свойствами, полезными для человека.
Возможностью выращивать для пересадки человеческие органы внутри, например, свиней. Причем, по заданным параметрам и с меньшей вероятностью отторжения. Ученые планируют получить генетически модифицированные клоны свиней уже в следующем году.


Клонирование. Методология и История клонирования. Клонирование - шаг к бессмертию. Новости клонирования

КЛОНИРОВАНИЕ. Природный предел ?
Начало Человек Крионика Генетика Клонирование Эликсир Жизни Нанотехнологии

Группа ученых из Rockefeller University и University of Hawaii (New York) во главе с Терухико Вакайама (Teruhiko Wakayama) столкнулась с проблемой клонирования мышей в шестом поколении. Результаты их последних экспериментов (Nature (vol 407, p 318)) говорят о том, что у зверюшек возникает некий скрытый дефект, явно приобретенный в процессе клонирования. Мышки выглядят вполне здоровыми, но с каждым поколением они все труднее и труднее поддаются клонированию. Несмотря на отчаянные усилия ученых, лишь одна мышка родилась на свет путем клонирования в шестом поколении, после чего была тут же съедена своей мамой...

Клонирование основано на технике пересадки ядер клеток. Ядро донорской клетки вживляется в яйцеклетку, состоящую из того же генетического материала. В результате на свет рождается животное, генетически идентичное животному-донору ядра клетки.

Однако на сегодняшний день лишь 2% клонированных животных доживают до собственного появления на свет и подрастают до юного возраста. Остальные умирают на предыдущих стадиях. Те, что выживают, обладают неустойчивым иммунитет и, в целом, болезненны. Очередным поводом для обсуждения нежизнеспособности клонов стал недавний артрит овечки Долли, которая стала символом мира клонированных животных. Специалисты вынесли неутешительный вердикт: это старость, и лечение бессмысленно.

Группа Вакайамы была первой, кто произвела клонирование от взрослого животного со времени знаменитой овечки Долли., мышку звали Кумулина (Cumulina). После чего, последовало несколько публикаций, говорящих о том, что ученые успешно клонируют зверюшек уже на протяжении третьего и четвертого поколения.

Ученые пытаются понять причину неожиданного торможения клонирования. На обсуждение выдвигались две версии. Первая заключалась в том, что окончание хромосомы, так называемый "теломеры", с каждым поколением должно было бы "стачиваться", становясь короче, что могло привезти к вырождению, т.е. к невозможности дальнейшего произведения потомства, так и к преждевременному старению клонов. Эта версия основывалась на предыдущих результатах исследования овечки Доли. Но группа Вакайамы обнаружила, что теломеры у некоторых мышей был на много длиннее, чем они ожидали.

Вторая версия - ухудшение общего состояния здоровья мышек-клонов с каждым новым клонированием. Но и эта версия не нашла пока подтверждения. Мышки чувствуют себя прекрасно, выдерживают все тесты по прохождению лабиринтов и всевозможные "познавательные" тесты на цвета, запахи и так далее. Мышки также явно не предрасположены к ранней гибели: одна из мышек пятого поколения клонов находиться в полном здравии до сих пор в возрасте 18 месяцев, что составляет средний срок жизни для грызунов. "Наше предположение состоит в том, что мыши-клоны несут в себе какую-то приобретенную аномалию", говорит Вакайама. Этот дефект пока скрыт от глаз ученых, но явно был узнаваем мышами, раз последний клон был съеден собственной мамой...

Среди генных инженеров распространена точка зрения, что причина жизненной недееспособности клонов кроется в импринтных генах, которые ведут себя что называется "неадекватно" - логика их активности в клонированном организме необъяснима. А ведь именно этот тип генов традиционно считался одним из "клоноформирующих". Однако японские учёные предлагают перенести акцент на структуру всего генома клонируемого животного. Ведь до сих пор никто не смог "очистить" клеточную память и память перенесённого ядра клетки, а ведь многие мутации проявляются лишь на более позднем этапе, гораздо позже, чем произведено клонирование. Жизнь клетки коротка, и каждый день в каждом из нас умирают тысячи клеток, причем те, что умрут завтра, сегодня кажутся абсолютно здоровыми.

Рудольф Яйниш (Rudolf Jaenisch) из Массачусетского Технологического Института (Massachusetts Institute of Technology) заявил, что при абсолютном здоровье у мышей, клонированных в Японии, с генами и клетками творится что-то невероятное и патологичное, однако активность трех из шести плацентарных импринтных генов была достаточно низкой, а стало быть, у этих клонов остается шанс на полный цикл мышиной жизни.

Источник: Новости науки от Михаила Висенс Мембрана


Клонирование. Методология и История клонирования. Клонирование - шаг к бессмертию. Новости клонирования

КЛОНИРОВАНИЕ.
Начало Человек Крионика Генетика Клонирование Эликсир Жизни Нанотехнологии

КЛОНИРОВАНИЯ НЕ БУДЕТ! ТЕПЕРЬ ОНО ПРОСТО НЕ НУЖНО

Саудовский биохимик Илам Абульядайель сделала поразительное открытие. Ей удалось повернуть вспять биологические часы внутри человеческой клетки, заставив ее вернуться к состоянию, в котором она находилась на момент образования в эмбрионе. О бессмертии пока, конечно, говорить рано, но несколько других приятностей это все же нам сулит. Во-первых, необходимые для пересадки "запасные" органы теперь можно выращивать из собственных клеток взрослого организма. А во-вторых, как следствие, скоро утихнут споры о необходимости и возможности клонирования в нем просто отпадет необходимость. Британские и американские журналы поначалу отказывались публиковать результаты опытов Илам, сочтя их фантастическими, но вскоре независимые эксперты из Кембриджа проверили методику и подтвердили - да, лейкоциты при желании могут стать зародышевыми стволовыми клетками.

Главная ценность этого открытия в том, что стволовые клетки, из которых состоит человеческий зародыш на ранней стадии развития, в дальнейшем дают начало всем органам и тканям человека. И, в принципе, при пересадке во взрослый организм эти клетки превращаются в ту ткань, куда их пересадили. Это гораздо удобнее традиционной трансплантации органов, поскольку у стволовых клеток меньше вероятность отторжения - даже если это клетки абсолютно неродственного пациенту зародыша.

Кстати - природа этот механизм давно освоила. Когда отрастает оторванная клешня у краба или хвост у ящерицы, когда затягивается порез на вашей руке или восстанавливается раненая печень

Оригинал статьи: http://www.rbn.ru/2001/01/15/27063.html

Правда, пока речь идет о клетках, над которыми "колдуют" в лабораториях, но среди ученых давно уже ходит присказка: в лабораторных пробирках можно сделать все что угодно, такое, что природе и не снилось. Вот потом перенести полученные результаты на живое существо пока проблематично. Слишком разные масштабы и условия - специальная атмосфера в пробирке, жестко лимитированные компоненты, участвующие в реакции, и бушующий океан самых разных процессов, который представляет собой человеческий организм. Но как бы то ни было, любая работа в биологии начинается с клеток, а ведь из них все и состоит.

- Не обольщайтесь, ничего особо сенсационного в этом открытии нет, - рассмеялся доктор биологических наук, научный директор канадской Корпорации волновой генетики Петр Гаряев, когда я попросил его прокомментировать это сообщение. - И вовсе этой несомненно талантливой женщине не удалось "обставить" природу, как хочется надеяться многим энтузиастам. Природа этот механизм давно освоила. Когда отрастает оторванная клешня у краба или хвост у ящерицы, когда затягивается порез на вашей руке или восстанавливается раненая печень. Действительно, в чем-в чем, а в чудесах нам с природой тягаться трудно. Что же касается обратного хода биологических часов, то известны достоверные случаи, когда люди вдруг начинали молодеть, и этот процесс тянулся годами. Так, несколько лет назад в Москве при лечении позвоночника электрическим полем, пожилая женщина вдруг обратила внимание, что все лучше и лучше выглядит и все бодрее себя чувствует. Сначала она, естественно, радовалась, глядя в зеркало, но когда ее стали называть сестрой собственной дочери, начала задумываться. К счастью, до этого не дошло. Процесс прекратился сам собой, а потом организм очень быстро вернулся в прежнее состояние. И почему начался процесс омоложения и почему прекратился, до сих пор неизвестно.

- Ну насчет того, что неизвестно, это не совсем так, - говорит Петр Гаряев. - В основе такого омоложения лежит волновой молекулярный процесс, который свойствен нашим хромосомам. Это так называемые солитонные волны в молекулах ДНК, которые реализуются в рамках физического явления, известного под названием "возврата Ферми - Паста - Улома". Эти ученые обнаружили, что нелинейные системы (а наши хромосомы тоже к ним относятся) обладают странной памятью. Упрощенно говоря, солитонные волны, бегая по молекулам ДНК, иногда прочитывают прежнюю, уже пройденную информацию и начинают ее запускать, возвращая организм к молодости. К сожалению, такие случаи - чрезвычайная редкость. К сожалению потому, что для науки это плохо: не хватает данных, чтобы построить бесспорную гипотезу, подкрепив ее наглядными экспериментами. К работам Гаряева это не относится: его теория волнового генома, утверждающая на основе уникальных экспериментов, что при слиянии женской и мужской половых клеток не вся наследственная информация записана в генах, часть ее приходит извне, заслужила прочное признание у специалистов. Но это у одних исследователей. И столь же прочное отрицание у других.

Но вернемся к молодости. Судя по всему, Илам Абульядайель, проводя эксперименты с кровью и лейкоцитами, нашла способ возвращения хромосом взрослых клеток к первоначальным волновым состояниям, заставляя весь организм двинуться в "обратный путь". Технология этих экспериментов не указывается, но, поскольку их удалось повторить, сомневаться в успехе не приходится. Да и теоретически, как свидетельствует Петр Гаряев, ничего запретного в этом нет: просто процесс эволюции клеток пошел в обратную сторону. Но перспективы этого огромны.

Впрочем, о перспективах отдельно. Когда несколько лет назад я рассказал в нашей газете о той самой москвичке, начавшей вдруг молодеть, то по просьбе исследовательницы не назвал лабораторию, где это произошло. Как оказалось, такая предусмотрительность была обоснованной. Меня завалили письмами пожилые люди, которые требовали дать им адрес лаборатории, уверяя, что готовы на любые последствия, лишь бы над ними провели тот же эксперимент. Так что спешу разочаровать пожилых людей, если, прочитав эту корреспонденцию, они рассчитывают быстренько вернуть себе молодость. Работа только начинается, ее практические результаты, как говорится, теряются в перспективе. Да и то речь пока идет о возможности выращивания новых запасных органов из собственных клеток взрослого организма. Так что отпадает необходимость в пересадке органов от донора или клонировании. Но согласитесь, это уже немало.

КСТАТИ

Доноры теперь не требуются?

Принципиально новое искусственное сердце, которое полностью воспроизводит весь спектр работы естественного сердца человека и способно с успехом его заменить, создала после восьми лет напряженных исследований американская компания "ЭбиоМед". Об этом стало вчера известно в научных кругах британской столицы. Тем самым может быть решен сложный вопрос о донорстве. Ученые утверждают, что в отличие от всех предыдущих систем "новое сердце" способно выполнять абсолютно все функции естественного.

По материалам http://www.rg.ru/


Клонирование. Клонированные Стволовые клетки - бессмертие эмбрионов.

СТВОЛОВЫЕ КЛЕТКИ.
Начало Человек Крионика Генетика Клонирование Эликсир Жизни Нанотехнологии

Когда оплодотворённая яйцеклетка начинает делиться, образуются первые тотипотентные стволовые клетки, т. е., способные образовывать клетки любых типов. Примерно через четыре дня стволовые клетки начинают дифференцироваться. Образуются плацента, экстраэмбриональные органы и собственно эмбрион. На этой стадии -она называется бластоцистом и имеет около сотни клеток . Тотипотентных клеток уже нет, стволовые клетки становятся плюрипотентными и не могут образовывать некоторые типы дочерних клеток.

Плюрипотентные стволовые клетки образуют две популяции. Первая представляет собой массу клеток, расположенную внутри эмбриона, и в дальнейшем образующую различные органы будущего организма; вторая - будущие половые клетки - сначала размещается внутри желточного мешка, а позднее мигрирует в формирующиеся половые органы.

Позднее плюрипотентные стволовые клетки продолжает дифференцироваться, превращаясь в специализированные стволовые клетки - мультипотентные. Одни из них могут образовывать различные клетки крови, другие - нейроны и глиальные клетки нервной системы, третьи - различные клетки кожи и т. д.

Природа наряду с "региональными" тканевыми стволовыми клетками, которые при повреждении тканей соответствующего органа мигрируют к зоне повреждения, делятся и дифференцируются, образуя в этом месте новую ткань (вопреки распространённому мнению, что нервные клетки не восстанавливаются), создала и "центральный склад запчастей" (стромальные клетки костного мозга). Если тканевые стволовые клетки используются для восстановления поврежденных участков только в данном месте и для определенного вида ткани (костные - для костей, мышечные - для мышц и т. д.), то "запчасти центрального склада" - стромальные стволовые клетки костного мозга - универсальны. Они поступают с кровотоком в поврежденный орган или ткань и на месте под влиянием различных сигнальных веществ превращаются в нужные специализированные клетки, которые замещают погибшие.

Доля стволовых клеток в тканях взрослого организма, как правило, очень мала. Из-за этого возможности органов по регенерации сильно ограничены. Когда мы рождаемся, у нас в костном мозге на 10 тысяч стволовых кроветворных клеток приходится одна стромальная клетка. У подростков стромальных клеток уже в 10 раз меньше. К 50-ти годам на полмиллиона стволовых - одна стромальная клетка, а в 70 лет отбирать пробу костного мозга просто бессмысленно - там всего лишь одна стромальная клетка на миллион стволовых

К счастью, стволовые клетки могут быть внесены в организм искусственно. В последние несколько лет опубликовано большое количество работ подтверждающих, что стромальные стволовые клетки, попадая на повреждённые участки самых различных органов, превращаются именно в клетки того типа, который необходим, чтобы залечить повреждение (при условии, что они обладают потенцией к соответствующей дифференциации). Попадая в поражённое инфарктом сердце, они преобразуются в клетки сердечной мышцы - миоциты, в поражённом инсультом головном мозгу - в нейроны и глиальные клетки . Стволовые клетки могут превращаться в клетки печени, костного мозга и т. д. Это даёт надежду на излечение огромного количества самых различных заболеваний.

Наиболее богаты стромальными стволовыми клетками пуповинная кровь и плацента. В апреле 2001 г. было опубликовано сообщение, что американская фирма Anthrogenesis Corporation (AnthroGen) получила из человеческой плаценты значительное количество (в 10 раз больше, чем из пуповинной крови) "универсальных" стволовых клеток.

Совсем недавно были опубликованы поразительные данные: стромальные клетки можно получать из клеток жировой ткани (адипоцитов). Адипоциты, как оказалось, совсем недалеко ушли от своих предшественников, и с помощью специальных веществ их относительно легко можно "вернуть обратно". А уж получить жировые клетки - совсем не проблема

Особый случай представляет сохранение стволовых клеток для их использования самим донором. Хранение при температурах ниже -130С может осуществляться в течении многих десятков (и даже сотен) лет. Это позволяет хранить детские клетки донора до возникновения потребности в них при заболевании или в старости. Реакция отторжения на собственные клетки исключена полностью. Поскольку использование стволовых клеток весьма эффективно при почти любых заболеваниях, связанных со старением можно ожидать, что их сохранение от рождения до соответствующего возраста позволит отодвинуть наступление старческих изменений и радикально продлить жизнь.

Оказалось, что введение стромальных клеток костного мозга в зону повреждения сердечной мышцы (зону инфаркта) практически полностью устраняет явления послеинфарктной сердечной недостаточности у эксперимен тальных животных. Так, стромальные клетки, введенные свиньям-"инфарктникам", уже через восемь недель полностью перерождаются в клетки сердечной мышцы, восстанавливая ее функции практически полностью.

Результаты такого лечения инфаркта у животных просто поразительны. По данным American Heart Association (Американского кардиологического общества) за 2000 год, у крыс с искусственно вызванным инфарктом 90% стромальных клеток костного мозга, введенных в область сердца, полностью перерождаются в клетки сердечной мышцы.

Японские ученые получили из стромальных клеток костного мозга мышей клетки сердечной мышцы прямо в лаборатории: в культуру стромальных клеток добавили специальное вещество (5-азоцитидин), и они, как по мановению волшебной палочки, начали превращаться в клетки сердечной мышцы.

Такая клеточная терапия для восстановления повреждений сердечной мышцы после инфаркта весьма перспективна, потому что для нее используются собственные стволовые стромальные клетки организма. А они не отторгаются, кроме того, при введении взрослых стволовых клеток исключена вероятность их злокачественного перерождения.

В терапевтическом применении стромальных клеток сегодня, без сомнения, лидирует ортопедия. Дело в том, что в руках у медиков имеются уникальные вещества: особые белки, так называемые bone morphogenic proteins (BMP), вызывающие перерождение стромальных клеток в клетки костной ткани (остеобласты). На выделение и изучение свойств BMP у исследователей ушло почти четверть века. Результаты клинических испытаний впечатляют. В США 91-летней пациентке с незаживающим в течение 13 лет переломом вживили специальную коллагеновую пластинку с нанесенными на нее BMP. При этом поступающие в зону перелома стромальные клетки "притягивались" к пластинке и под действием BMP начинали превращаться в клетки костной ткани. Через восемь месяцев после установки пластинки сломанная кость у больной практически восстановилась.

В США уже проходят последнюю стадию испытаний и скоро начнут широко применяться в клиниках специальные пористые губки, наполненные одновременно и стромальными клетками, и BMP. Помещая такие чудо-губки в поврежденное место (зону перелома или пустоту после удаления остеосаркомы), можно уже в течение двух месяцев заполнить недостающий промежуток до 25 сантиметров длиной.

Более того, сейчас ведется работа по встраиванию гена BMP в стромальные клетки. Это означает, что, переродившись в костные клетки, они смогут сами по себе вырабатывать белок - ВМР, инициирующий процесс превращения стромальных клеток в костные.

Интересный эксперимент с использованием тканевых стволовых клеток провели американские исследователи. Они вырастили стволовые клетки мышечной ткани (миобласты) из бедренных мышц 72-летнего пациента-инфарктника. Затем эти клетки ввели ему непосредственно в зону инфаркта, после чего у больного было отмечено значительное улучшение сократительной способности сердца.

Как же осуществлять восстановление поврежденных клеток на практике? Откуда взять препарат собственных стволовых стромальных клеток костного мозга? Ведь когда с человеком уже что-то случилось - например, сломал ногу или пережил инфаркт, - уже поздно отбирать костный мозг и выращивать из него культуру стромальных клеток для последующего введения в пораженный участок. А убедить человека сдать образец костного мозга для того, чтобы получить из него культуру стромальных клеток на "всякий случай", довольно трудно. Лимитирующий фактор в лечении стромальными клетками - время. Когда случился инфаркт, свои или совместимые с организмом клетки нужны немедленно и в большом количестве. Вот тут то и может помочь клонирование.

Источник www.bessmertie.ru


Клонирование человеческих органов

КЛОНИРОВАНИЕ ОРГАНОВ ЧЕЛОВЕКА.
Начало Человек Крионика Генетика Клонирование Киборгизация Эликсир Жизни Нанотехнологии

Краткий обзор :

Интересен результат исследований доктора Гади Пеллед из Еврейского Университета Иерусалима, получившего в 2002 году престижную Премию Кайе за свою работу.

Одна из главных трудностей в создании био-искусственных органов заключается в создании сетки кровеносных сосудов, питающих орган, которую затем можно присоединить к сосудам тела. Работая под руководством адъюнкт-профессора Дэни Газита, доктор Пеллед сумел не только вырастить и затем объединить клетки кровеносных сосудов, но также и спроектировать передачу взрослых исходных клеток наследственно, чтобы воссоздать трехмерную био-искусственную кость в лаборатории.

Хотя доктор Пеллед провел лишь исследование, связанное с био-искусственной костью, к настоящему времени он изобрел методику, которая может применяться к любому виду ткани, для ее снабжения кровеносными сосудами и выращивания практически любого органа. Технология доктора Пелледа была запатентована за компанией SBT, которую основал Еврейский Университет и профессор Газит.

Основная цель SBT-разработчиков – это создание скелетной ткани и сосудов, включая кости, хрящи, сухожилия и кровеносные сосуды.. Направление развития этих технологий идет к возможности выращивания полноценных органов (особенно конечностей) вне тела.

К теме :

Клонирование
Клонирование - История
Клонирование было подготовлено в СССР
Химеры - Генетически изменённые клоны
Клонирование - природный предел или... ?
Стволовые клетки - надежда клонирования
Клонирование может стать просто не нужным
Клонирование : "очеловечивание" животных

Продолжение следует...

Начало Человек Крионика Генетика Клонирование Киборгизация Эликсир Жизни Нанотехнологии


КЛОНИРОВАНИЕ : ОЧЕЛОВЕЧИВАНИЕ ЖИВОТНЫХ

КЛОНИРОВАНИЕ : ОЧЕЛОВЕЧИВАНИЕ.
Начало Человек Крионика Генетика Клонирование Киборгизация Эликсир Жизни Нанотехнологии

Вспомним, что наиболее близки к человеку по строению внутренних органов, как ни странно, свиньи.

Клонированные поросята - Милли, Криста, Алексис, Керел, Дотком В марте 2000 г., биотехнологическая компания PPL Therapeutics объявила о том, что в их исследовательском центре родились пять клонированных поросят. Однако калифорнийская компания Geron Bio-Med прекратила финансирование дальнейших исследований, опасаясь непредвиденных последствий

Клонирование свиньи более сложная операция, чем клонирование овец или коров, так как для того, чтобы поддерживать одну беременность необходимо несколько здоровых плодов. Органы свиньи наиболее подходят к человеку по размерам. Свиньи легко размножаются и известны своей неприхотливостью. Но самой большой проблемой остается отторжение органа животного, который человеческий организм не принимает за свой. Именно в этом направлении будут развиваться дальнейшие исследования ученых из Розлин Института. Ученые видят один из возможных путей решения этой проблемы в том, чтобы генетически "замаскировать" органы животного, для того, чтобы человеческий организм не мог распознать их как чужие. Внимание ученых сосредоточено на изучении гена под названием "alpha 1-3 gal transferase", который ответственен за отторжение чужеродных тканей иммунной системой человека.

Этот подход увенчался успехом 2 января 2002 года, когда всё та же PPL Therapeutics сообщила о появлении на свет пяти клонированных поросят (Рождество, Ангел, Звезда, Радость и Мэри), органы которых идеально подходят для пересадки человеку. В настоящее время учёные готовятся к пересадке свиных клеток обезьянам, а до людей очередь дойдёт только через четыре года

Еще одной темой для исследования является попытка "очеловечить" генетическим путем органы свиньи, для того чтобы значительно снизить риск отторжения. Для этого предполагалось вводить человеческие гены в хромосомы клонируемых свиней.

Той же задачей, но без применения клонирования, занимаются и другие институты. Например, компания "Imutran", расположенная в Кембридже, смогла получить целое стадо свиней, в генетическом наборе которых уже отсутствует одна из ключевых характеристик, ответственная за отторжение чужеродных тканей. Как только будет получена пара мужской и женской особи, они будут готовы производить на свет "генетически чистое потомство", с органами, которые можно будет использовать для трансплантации.

К теме :

Клонирование
Клонирование - История
Клонирование было подготовлено в СССР
Химеры - Генетически изменённые клоны
Клонирование - природный предел или... ?
Стволовые клетки - надежда клонирования
Клонирование может стать просто не нужным
Клонирование органов человека

Продолжение следует...

Начало Человек Крионика Генетика Клонирование Киборгизация Эликсир Жизни Нанотехнологии


Православная церковь о Клонировании.
 Начало Человек Крионика Генетика Клонирование Эликсир Жизни Нанотехнологии

Мне кажется полезным пояснить людям, что у Церкви те же мотивы для отторжения клонирования, что у большинства людей. Во-первых, мы опасаемся вмешательства в ту сферу, о которой знаем еще слишком мало. Выигрывая в чем-то одном, не проиграем ли мы нечто большее, но поначалу для нас незаметное? Однажды нам «повезло» в той игре, которую в сороковых годах затеяли физики. По собственному признанию авторов американской атомной бомбы, они не знали, будет ли спровоцированная ими реакция атомного распада носить локальный характер, или же, раз начавшись, атомный распад будет вовлекать в себя все новую и новую материю и в конце концов уничтожит все окружающее вещество, уничтожит и Землю, и всю Вселенную... Тогда нам повезло. Под нашей дерзновенной киркой мины не оказалось. Есть ли гарантия того, что и в том месте, где сегодня роют биологи, нет подобной мины?

Во-вторых, каковы будут взаимоотношения между людьми разных рас — то есть между клонированными и появившимися на свет естественным путем? Все ли согласятся признать клонов людьми? Кем будут клоны в своем собственном восприятии? Как будем выглядеть мы в их глазах? Впрочем, здесь мы подходим к вопросу, который Церковь давно умоляет обсудить медиков и юристов: что есть человек; когда начинается и когда кончается человеческая жизнь (проблема абортов и эвтаназии); что делает человека человеком (проблема людей с увечной психикой).

В целом же эти аргументы вращаются вокруг проблемы прав человека: какие права есть у человека и кто именно обладает этими правами.

А есть ли у Церкви какие-то свои аргументы против клонирования, которые были бы специфически христианскими? Мне пока такие аргументы не встречались. Эмоциональные вскрики вроде того, что создание человеком человека есть узурпация прав Божественного Творца и потому прямой сатанизм, мне не кажутся убедительными. В конце концов, первоначально и свет возник по воле Божественного «да будет!». Теперь же сотворение света доступно и людям, и ничего кощунственного в работе электрика или оператора электростанции мы не видим.

Поспешность подобного рода аргумента видна из замечательной притчи, рассказанной Антуаном де Сент-Экзюпери в романе «Цитадель»: «Жил на свете один алхимик, он хотел раскрыть тайну жизни. И случилось так, что при помощи реторт, перегонных кубов, всяческих порошков и растворов ему удалось получить крошечный комочек живого теста. Набежали логики. Они повторили опыт, смешали порошки и растворы, зажгли огонь под ретортой и получили еще один живой комочек. Ушли они, громко крича, что тайна жизни больше не тайна. Что жизнь — естественная последовательность причин и следствий, взаимодействие при нагревании элементов, не обладающих жизнью. Логики, как всегда, великолепно все поняли. Они не поняли, что природа созданного и природа творчества не похожи друг на друга, творческая сила, исчерпавшись, не оставляет следов. Недаром творец всегда покидает свое творение, и творение поступает в распоряжение логики. И я смиренно отправился к своему другу геометру. «Где увидел ты новое? — спросил он. — Жизнь породила жизнь. Новая жизнь возникла благодаря алхимику, а алхимик, насколько я знаю, жив. О нем забыли, так оно и положено, творец растворяется и оставляет нам творение» (А. де Сент-Эк-зюпери. Цитадель./Согласие. 1993, №3, с.210).

Если человек может создать жизнь, значит, он поистине несет в себе образ своего собственного Творца. Я убежден, что любые успехи науки лишь прославляют Творца нашего разума, а не хулят Его.

В реакции католического мира на клонирование гораздо больше специфически конфессионального, чем в реакции мира православного. Для католиков клонирование ставит серьезную богословскую проблему: будет ли наследоваться первородный грехлюдьми, появившимися без полового акта, а если будет, то как он будет им передаваться. Дело в том, что со времен Августина католики считали, что первородный грех передается через акт зачатия, потому что с актом зачатия связано некое «недолжное удовольствие». Брак допустим, и зачатие допустимо. Но, по слову латинского древнехристианского писателя Тертуллиана, «брак есть терпимое любодеяние». В эротическом наслаждении супруги теряют контроль над собой, наслаждаясь друг другом, забывают о Боге—и через эту лазейку в зачатый ими плод входит некая «порча»... А где же наслаждение у истоков той жизни, что получена путем операции над обычной, неполовой, соматической клеткой? Происхождение этой первичной клетки связано скорее с неприятностями. Так как же здесь будет передаваться «первородный грех»? Человек, зачатый без наслаждения у и без соития, по логике августинизма, оказывается не под властью первородного греха.

Православие же не видит здесь вопроса. Биология скорее подтверждает наше давнее убеждение: человек создан для бессмертия. Некоторые наши клетки (зародышевые) действительно бессмертны. Но поскольку клетка, взятая для клонирования, и существо, выращенное из нее, будут жить в нашем, падшем, мире, то дыхание «первородной» смертности, увы, все равно опалит ее. И не биологи, но лишь Тот, Кто Один имеет Бессмертие, может защитить нашу жизнь от смерти или вернуть нас к ней... Так что православной интерпретации первородного греха клонирование никак не противоречит. Скорее наоборот — дискуссии о клонировании важны для православной полемики с католичеством и августинизмом.

В частности, возможно обсуждение вопроса о том, через что же именно транслируется «первородный грех»: происходит ли это «по инициативе» родителей, которые, зачиная ребенка, передают ему свою страстность, или же это происходит не потому, как именно ребенок зачат, а потому, что он просто входит в наш больной мир. Во всяком случае, суждение Карфагенского собора 252 г. («Не возбранять крещения младенцу, который, едва родившись, ни в чем не согрешил, кроме того, что происшедши от плоти Адама, восприял заразу древней смерти чрез самое рождение») допускает двоякое толкование.

Еще один вопрос состоит в том, будет ли человеком клонированное существо? В церковной письменности порой высказывались мнения, будто души детей содержатся в семени отца (теория традуционизма). Согласно ей уже в семени Адама были души всех нас. Все мы были в Адаме, когда он грешил, и потому мы тоже совиновны в том грехе... Соответственно ребенок, ведущий происхождение не от семени отца, а от его соматической клетки, не будет обладать душой.

Но и это точка зрения, воспринятая более католичеством, нежели православием. В православном понимании душа человека, его личность, творится Богом. Родители дают лишь тело. Поэтому вопрос для богослова здесь лишь в одном: пожелает ли Господь соединить с эмбрионом, полученным в результате клонирования, человеческую душу. Поскольку это вопрос о воле Бога —заранее ответа быть не может. И весьма дерзким является поступок некоего священника, который отказался крестить младенца, о котором родители сказали, что он был «зачат в пробирке» (свящ. Анатолий Берестов с неодобрением рассказал об этом случае на Рождественских образовательных чтениях 1998 года). Думаю, что и относительно «клонов» Церковь будет настаивать на признании их людьми (чтобы не допустить проведения экспериментов над ними или разъятие их «на запчасти») и будет крестить и причащать этих малышей.

Этот вопрос, как ни покажется странным, в принципе уже решен церковным преданием. В «Требнике» свт. Петра Могилы есть чинопоследование «О крещении дивов и ин чуд родящихся». В нем предписывается: «Аще чудо или див некий от жены родитися приключит, и аще образ человечий имети не будет, да не будет крещен. Аще же в том недоумение будет, да крестится под тоею кондициею: Аще сей есть человек, крещается раб Божий имярек во имя Отца и прочая». (То есть если нет уверенности, что новорожденный — человек, но нет и доказательств обратного, его следует крестить, добавляя в начале: «Если это человек» — Примеч. ред.] Вообще, для Церкви характерно настаивать на том, чтобы границы класса существ, именуемых людьми, раздвигались. Для светских воззрений бывает, напротив, характерно стремление к сужению пределов человеческого бытия: дети в утробе матери — не люди; коматозные больные — не люди; дети, рожденные без мозга, — не люди; дети, пораженные болезнью Дауна,—тоже... Так что и в случае с клонированием не стоит идти против церковной традиции и отрицательно решать вопрос о том, люди ли будут сии «дивы» или нет.

Еще есть в церковной письменности предостережения от активизма, перекраивающего Богозданный мир. Нередко их используют как аргумент, поясняющий христианское неприятие клонирования. Но если уж честно использовать этот аргумент, то надо перестать в храмах возжигать свечи из парафина (этого вещества не было в «богозданном мире» до появления человеческой химии), заправлять лампадки вазелином, носить синтетику, печь просфорки (они ведь не растут на церковном дворе) и вообще жить в мире культуры. Мир «ноосферы» (не в смысле оккультно-каббалистическом, а в смысле чисто культурологическом: ноосфера как мир,которого коснулась человеческая деятельность) есть неизбежная наша среда обитания. И здесь не так уж просто решить: чего мы можем коснуться нашей перестраивающей десницей, а чего — нет. Во всяком случае, запрета на изменение мира и даже человека быть не может (если только мы не хотим запретить медицину как таковую). Обсуждению подлежит лишь вопрос о целях и последствиях нашего вмешательства.

Итак, на мой взгляд, само по себе клонирование не есть грех. Не есть нарушение какой-либо из сторон Библейского вероучения. Но слишком велика опасность греховного применения результатов клонирования, и потому разумнее и нравственнее было бы воздержаться от этих странных экспериментов.

Вновь повторю: мы против клонирования. Но против мы не потому, что мы защищаем свой катехизис, а потому, что мы просто люди. Какие-то аргументы окажутся у нас теми же, что и у людей неверующих. Какие-то окажутся в ходу не только у нас, но и у людей иных религиозных традиций. Но серьезных специфически христианских аргументов мне пока встречать не приходилось. Этого не надо стесняться. Напротив, это стоит подчеркнуть: ведь и так немало усилий прилагается нашими оппонентами для того, чтобы придать нам в глазах общественного мнения облик«луддитов», реакционеров, всегдашних врагов науки. Поэтому и стоит пояснять: наша брань не против науки. Мы просто хотим, чтобы использование достижений науки было либо человечным, либо — никаким.

Диакон Андрей Кураев (Химия и Жизнь №7/2002 cтр. 23-25)


Клонирование Мамонта

Клонирование.
Прогулки с Динозаврами или Воскрешение Мамонта.

Начало Человек Крионика Генетика Клонирование Эликсир Жизни Нанотехнологии

Помните фильм "Парк Юрского Периода", где динозавров клонировали по ДНК крови, найденной в желудке насекомого , вытащенного из янтаря. Возможно ли такое сегодня?

Мировая практика знает примеры выделения ДНК из останков, в том числе ископаемых. В ход шли иссушенные ткани: шерсть, китовый ус, сброшенная змеиная кожа, чешуи ящериц, зубы и кости.

После смерти организма его ДНК постепенно разрушается. Время ее распада зависит от температуры, кислотности среды и других условий. Так, пролежавшие более 50 тысяч лет в вечной мерзлоте останки мамонтов содержат ДНК достаточно хорошей сохранности. Асфальтовые захоронения, безводные места, кислотные источники или очень соленые водоемы тоже защищают ДНК от разрушения. Первым музейным экспонатом, ДНК которого удалось выделить и проанализировать, стала шкура вымершей зебры квагги, пролежавшая 140 лет в соляном растворе.(Это достижение Р. Хигуши с соавторами, 1984 год.) Но наилучшим образом ДНК сохраняется в янтаре. Самая древняя находка, из которой выделили ДНК и определили ее последовательность, долгоносик, извлеченный из янтаря, возраст которого примерно 120-135 млн. лет.

До динозавров дело пока не дошло, но клонировать мамонта собираются всерьёз. Дело оставалось за малым, найти живые клетки, из которых можно взять генетический материал.

Вот за этим-то материалом летом 2002го года и отправилась экспедиция, в которой участвовали биологи из Института прикладной экологии Севера в Якутске, новосибирского ГНЦ вирусологии и биотехнологии «Вектор», а также японские ученые из нескольких научно-исследовательских центров.

Участники экспедиции с находкой Находка поджидала исследователей в мерзлом грунте на склоне высохшего русла правого рукава реки Максунуоха близ поселка Юкагир к северу от Якутска. Ценные останки не откапывали, а отмывали сильной струей воды. На свет извлекли две ноги мамонта с мышцами и кожей, покрытые рыжей шерстью, поместили их в холодильник и переправили в Якутск, где находится всемирно известный Музей мамонта.

Затем за дело взялись ученые из ГНЦ вирусологии и биотехнологии «Вектор». Их поиски увенчались успехом: сотрудник института Олег Таранов обнаружил в подкожной клетчатке слой хорошо сохранившихся клеток. Самое важное, что они имеют целое, неповрежденное ядро. «Мы условно можем считать эти клетки живыми, объясняет руководитель программы, директор НИИ «Коллекция культур микроорганизмов» В.Е. Репин, поскольку после изъятия из тела мамонта в полевых условиях их зафиксировали в формалине для того, чтобы они сохранились. Но ненарушенная внутренняя структура этих клеток позволяет нам рассчитывать на то, что в остальных, замороженных, тканях существует такой же слой клеток».

Считается, что, используя стандартные методики выделения ДНК и полимеразную цепную реакцию, можно получать образцы ДНК из мышц, которые хранились в фиксирующей жидкости не более 100 лет. После веков такого хранения ДНК сильно повреждается, и ее необходимо восстанавливать (для этого также существует специальная методика).

В планах ученых на будущее разморозить эти клетки и попытаться вырастить их в культуре, а затем выделить из них ДНК. Можно надеяться, что найденные клетки подойдут для попытки клонирования. Пока о планах японских ученых известно лишь то, что вынашивать предполагаемый мамонтовый клон предстоит самке индийского слона.

Однако всем известная по телепередачам методика клонирования - пересадка ядра соматической (неполовой) клетки в яйцеклетку животного, которое станет «приемной матерью» клона в данном случае может не сработать. Даже если клетки мамонта действительно окажутся живыми и будут расти на питательной среде, неизвестно, выживет ли мамонтовое ядро в слоновьей цитоплазме и получится ли жизнеспособный зародыш. Все-таки слон и мамонт разные биологические виды.

Попытки межвидового клонирования в последние годы предпринимались несколько раз, и, несомненно, будут и другие. В основном речь идет о спасении редких видов животных. Первым полностью успешным опытом. следует считать клонирование в 2001 году муфлона редкого дикого барана, обитающего на территории Корсики, Сардинии и Кипра. В эксперименте итальянских ученых домашняя овца благополучно родила ягненка муфлона, который, насколько нам известно, до сих пор жив. (Кстати, в этом случае для клонирования использовали клетки мертвых животных, правда, не многовековой давности.)

А вот попытка знаменитой исследовательской компании «Advanced Cell Technology» из Массачусетса клонировать другое копытное из Красной
книги, дикого азиатского быка гаура (в роли суррогатной матери выступила, естественно, корова) окончилось сомнительным результатом: теленок по имени Ной прожил всего 48 часов.

Как бы то ни было, возможно, для создания клона удастся использовать хромосомы мамонта или фрагменты его ДНК.

Наиболее распространенный источник ископаемой ДНК кости, возраст которых не превышает 50 тыс. лет. Нуклеиновые кислоты лучше всего сохраняются именно в костях, но в пробы может попасть и современная ДНК. Самым известным примером такого загрязнения стало выделение ДНК из костей динозавра, возраст которых составлял более 80 млн. лет. Детальное изучение последовательности этой ДНК показало, что ученые работали с человеческой ДНК, по-видимому случайно попавшей на образцы. К тому же ископаемых костей в распоряжении ученых не очень много.


Бессмертие и Анабиоз. Криотехнологии

Крионика (Анабиоз).

Начало Человек Крионика Генетика Клонирование Эликсир Жизни Нанотехника

Термин "анабиоз" был предложен в 1873 году немецким ученым Вильгельмом Прейером в его сводке по исследованию феномена временного прекращения жизнедеятельности. Это название происходит от греческих слов "ана" - вверх и "биос" - жизнь и переводится как возврат к жизни . Поэтому этот термин считается не очень удачным и вместо него (особенно в зарубежной литературе) используются другие термины такие как биостаз, абиоз, криптобиоз, мнимая смерть, скрытая жизнь и т.п.

В первую очередь возникновение крионики связано с деятельностью профессора физики колледжа Хайленд Парк (штат Мичиган, США) Роберта Эттинджера и с его книгой "Перспектива бессмертия", вышедшей в 1964 году. Именно он ( с компаньонами) основали в 1963 году в Вашингтоне Общество продления жизни. В книге были представлены основные идеи крионики. Начиналась она с вывода того, что большинство ныне живущих людей имеют хороший шанс на возобновления их физической жизни после смерти. Этот вывод следовал из того факта, что замороженные и хранимые при криогенных температурах тела подвержены лишь незначительным изменениям, и из предположения, что перспективные технологии в конечном счете позволят осуществить оживление и омолаживание замороженных организмов.

Первый человеком, погруженным в анабиоз в1973-м году ( кое-где я встречал и 1967-ой), был профессор психологии Джеймс Бэдфорт из Лос-Анджелеса. Узнав, что умирает от рака легких, он сам согласился на то, чтобы его заморозили в жидком азоте (его температура минус 196 градусов) и вернули к жизни, когда медицина победит это смертельное заболевание. Взялось за это Калифорнийское крионическое общество.

Всего первыми крионическими организациями в период до 1980 года было осуществлено 20 замораживаний. Почти все пациенты (кроме Бедфорда, который в настоящее время находится в Фонде продления жизни Алькор) были разморожены и похоронены обычным образом. Размораживание пациентов и, вследствие этого, прекращение существования первых трех организаций были вызваны неправильной финансовой политикой, которую они применяли для обеспечения хранения пациентов. Деньги на хранение выплачивали родственники пациентов, и, как показала практика, они в конечном счете отказывались платить, что с неизбежностью влекло за собой размораживание.

В этот же период были основаны другие крионические организации, которые первое время оставались в тени пионеров, но после их краха вышли на сцену и дали старт современному этапу в развитии крионики. Среди этих организаций важнейшими являются: Американское крионическое общество, компания Транс Тайм, Фонд продления жизни Алькор, Институт крионики

На сегодняшний день, по официальным данным, замороженными числятся больше ста человек. Сколько их на самом деле — коммерческая тайна.

В общих чертах процедура криостаза (криоанабиоза) выглядит так.

1. Человек заключает с крионической организацией контракт на криостаз. При этом он, как правило, становится членом этой организации (что подразумевает уплату членских взносов) и может принимать участие в управлении ей. Стоимость криостаза составляет от 30000 до 150000 долларов. Как правило, большую часть этой суммы выплачивает страховая компания (где клиент страхует свою жизнь на случай смерти) после смерти клиента. Небольшая часть может выплачиваться при заключении контракта. Таким образом контракт оплачивается в рассрочку, ежегодные выплаты в пользу страховой компании вместе с членскими взносами в крионическую организацию обычно составляют сумму менее 1000 долларов. Помимо всего прочего контракт предусматривает передачу всех прав на тело клиента крионической организации.

2. После получения крионической организацией извещения о смерти клиента или об угрожающих ситуациях (от его родственников, лечащих врачей, при помощи специальных приборов типа датчиков пульса) специально обученная бригада специалистов (работающих в крионической организации или нанимаемых ею) выезжает к местонахождению клиента. После получения свидетельства о смерти (т.е. после того момента, когда человек считается законно умершим, или другими словами, после юридической смерти) эта бригада начинает операции по подготовке клиента к замораживанию (насыщает ткани организма клиента раствором криопротектора и начинает постепенно охлаждать тело) и транспортирует его в депозитарий (хранилище), принадлежащее организации, где после завершения замораживания тело помещается в криостат (сосуд Дьюара, большой металлический термос), наполненный жидким азотом.

3. Тело хранится в депозитарии в течение срока оговоренного в контракте (как правило, до появления технологии, которая позволит его оживить). При используемом способе хранения происходит постоянное испарение жидкого азота из криостата и его необходимо туда периодически добавлять. Для покрытия этих и других затрат по хранению тела в течение неопределенно долгого времени используется доход от вложения (в ценные бумаги, в банки под процент и т.п.) всех средств из стоимости криостаза, оставшихся после расходов на замораживание.

Лежать (точнее, стоять вниз головой) в металлических емкостях (криостатах) можно хоть тысячу лет, лишь бы вовремя подливали испаряющийся жидкий азот да заменяли эти “термосы”.Менее состоятельные граждане могут сохранить только голову (в будущем к ней, возможно, подошьют новое тело). Эта процедура втрое дешевле.

Кстати, пионерами крионики могли стать советские ученые, которые собирались заморозить тело Ленина, но осуществиться этим планам помешали перебои с электричеством.

МЕНЬШИЕ БРАТЬЯ НАУЧИЛИСЬ ОЖИВАТЬ ПЕРВЫМИ

А началось все с микроскопических червячков коловраток. В самом начале XVIII века нидерландец Антони Левенгук изобрел микроскоп. И через него увидел, что в сухом песке, смоченном водой, появляются эти самые коловратки. Оказалось, что они могут высыхать и не подавать признаков жизни, а в благоприятных условиях вновь оживать. Именно это явление скрытой жизни и назвали анабиозом.

Чудесное оживление коловраток два века будоражило умы ученых. Их кипятили, лишали кислорода, замораживали (в том числе почти до абсолютного нуля — минус 273 градуса). И ничего, те воскресали.

Так же оттаивают и продолжают жить после размораживания тритоны и лягушки. Через несколько дней оживают и некоторые замороженные рыбы.

Подвергались холодовой процедуре (до минус девяти) и теплокровные животные: крысы, хомяки, мыши. После оживления грызуны становились выносливее.

Выяснилось, что в состоянии гипотермии организм повышает сопротивляемость ко многим вредным внешним воздействиям. А клетки коры головного мозга в таких условиях выдерживают длительное отсутствие кровообращения и не погибают.

Оживляли даже переохлажденных обезьян, когда они уже не дышали и сердце не билось.

По мнению ученых, самая большая опасность в том, что при замерзании организма кровь превращается в кристаллы льда и разрывает внутриклеточные структуры. Лишь хомяки переносят частичную кристаллизацию тканей...

Во избежание этого применяют так называемые криопротекторы — жидкости, препятствующие образованию кристаллов. В 1956 году французский ученый Луи Рэ заставил биться сердце куриного эмбриона, пропитанное таким протектором (глицерином), через несколько месяцев пребывания в жидком азоте.

ЧУДЕСА ВОСКРЕШЕНИЯ СЛУЧАЛИСЬ

Так удавалось ли оживить превратившегося в ледышку человека? Да.

В марте 1960 года в степи замерз тракторист целинного совхоза “Ярославский” Владимир Харин. Он пролежал в снегу три часа. Его оживили в актюбинской больнице.

А в поселке Копорье Ленинградской области до недавнего времени жила бабушка Васильевна, которая во время войны помогла не только сохранить многим бойцам отмороженные конечности, но и вернула к жизни двух соседских детей. Они превратились в ледяные бревнышки, когда немцы раздели их на морозе…

Народная медицина не считала это сверхъестественным. В “Полном простонародном русском лечебнике” целая глава посвящена оживлению замороженных заживо.

“Если кто совершенно замерзнет так, что не только руки и ноги окостенеют, но и все тело, и около 2—3 суток находится в таком состоянии, то надобно тотчас же по обнаружении замерзшего везти его домой, но не вносить в теплую горницу, а в самую холодную и, раздев догола, положить в глубокое корыто так, чтобы голова была повыше, потом влить в корыто сильно холодной воды, чтобы все тело, кроме рта и носа, было покрыто ею.

Когда на поверхности тела станет появляться лед, его счищать и выбрасывать. Через некоторое время вылить воду, заменить ее свежей и поступать по-прежнему.., а между тем нос, рот и лицо, не за-крытое водою, попеременно поливать водою или слегка тереть снегом. Когда на теле не будет появляться лед, то вынуть его из воды.

Положить на тюфяк или войлок и тереть руки и ноги суконкой от окончания перстов до самых плеч, также живот и грудь, а когда будет видно, что тело уже совершенно парное, то, зажав нос, вдувать в грудь через уста несколько раз с отдыхом и продолжать, не отчаиваться... ибо славный целитель Тиссот уверяет о приведенных в чувство таким образом и возвращенных к жизни двухдневных и даже четырехдневных замороженных.

После сих неутомимых попечений, когда тело сделается совершенно мягким, как у живого, то натирать голову, грудь, живот, а чаще руки и ноги хлебным вином (водкой), смешанным пополам с уксусом; потом надо накрыть его чем ни на есть легким, а натирание вином и напускание в рот воздуха между тем продолжать.

Когда же знаки жизни появятся, несчастный станет повизгивать через зубы, дышать, движение оказывать, то впускать ему часто в рот понемногу хлебного вина пополам с тепловатым чаем из ромашковых цветков, богородской травы или душицы. Когда же станет опамятоваться, то давать побольше того же тепловатого чаю с добавкой уксуса, а после подкреплять его мясной кашицей и внести в горницу, которая потеплее, но не жаркая”.

Известны и другие феноменальные случаи воскрешения. Японец Массару Сайто, водитель рефрижератора, приехал в Токио за мороженым. И спрятался от жары в своем фургоне. Дверь захлопнулась. Обнаружили шофера, когда он замерз (температура внутри фургона была минус 10 градусов). Через несколько часов беднягу оживили. Вернуться с того света ему помог углекислый газ, который выделяет испаряющийся сухой лед. Избыток углекислоты подавляет в мозгу человека центр терморегуляции и снижает потребность организма в кислороде.

Однако это примеры исключительной устойчивости человека к холоду, не более того. Люди в этих случаях не превращались в лед в прямом смысле слова: в глубине организма теплилась жизнь.

ХЕКСТЕНТ — СПАСИТЕЛЬ КРОВИ

Червячки, тритончики, цыплятки — все эти твари божьи далеки от гомо сапиенса. Их воскрешение получается. Приматы — наши ближайшие эволюционные родственники. Опыты, проведенные на них, вселяют оптимизм.

Два года назад американские ученые из калифорнийской исследовательской компании “Боитайм” оживили замороженных бабуинов! Секретом возвращения животных из небытия стала созданная ими плазма хекстент, которую назвали чудом XXI века. Эту жидкость ввели в тела обезьян через вену перед охлаждением. С помощью анестезии температуру тела животных снизили до 1 градуса по Цельсию. Хекстент, частично заменивший кровь, явился защитным механизмом для сохранения их жизнедеятельности. Выведенные из анабиоза приматы вернулись к жизни без всяких последствий.

Ученый мир считает возможным в скором будущем выведение из глубокой заморозки и людей. А пока “побочные” эффекты этого явления можно использовать в медицине: при пониженной температуре тела проводить, например, пересадку органов; или операции с сильными кровотечениями (кровообращение снижается, и кровоточивость тоже); охлаждать тела раненых бойцов и доставлять их на качественное лечение в тыловые госпитали.

Сегодня некоторые исследователи смотрят на проблему оживления людей с оптимизмом. Два года назад в Швейцарии вышла книга предсказаний на третье тысячелетие — “Reality Check”. Ее авторы утверждают, что уже в 2043 году станет возможным оживление и лечение людей, замороженных в жидком азоте. Вот тогда, вероятно, любой желающий сможет превратиться в лед хоть на тысячу лет. А в каждом веке можно будет оживать на некоторое время — посмотреть на новый, незнакомый мир, и опять погружаться в ледяную спячку.

ТЕОРИЯ — ОДНО, ПРАКТИКА —ДРУГОЕ

“Оживление пока нереально”, — считают ученые Института цитологии РАН. Николай Аркадьевич Шубин возглавляет криобиологический комплекс института, где уже 25 лет существует коллекция замороженных клеток различных органов и тканей человека и животных. Хранятся они в жидком азоте в специальных металлических емкостях — дюарах, танках, а точнее, хранилищах для биоматериалов.

— Состояние науки на сегодняшний день не позволяет осуществить полноценное замораживание и размораживание крупного теплокровного организма. Эксперименты на живом человеке запрещены законом. Возможно отогреть и оживить некоторых мелких животных, ведь процессы обмена на молекулярном уровне не прекращаются даже при минус 100 градусах. Гарантированное блокирование жизненных процессов (обратимое) наступает только при температуре жидкого азота — минус 196 градусов Цельсия. В таких условиях у нас успешно хранятся и потом размножаются клетки.

Человек состоит из миллиардов разных клеток и органов. Для них нужны разные режимы криоконсервации и совершенные антифризы. Универсальной системы мгновенного замораживания без образования кристаллов льда не существует. Заморозить умершего можно, но как оживить труп?

Возвращение к жизни было бы возможно, если бы замораживание происходило сразу на всю глубину тела. Все клетки организма должны подвергаться заморозке или оттаиванию одновременно. То есть с огромной скоростью — 200 градусов Цельсия в минуту. При резком снижении температуры внутриклеточная вода не успевает превратиться в лед, а остается водой, только приобретает другие свойства. Однако это пока теоретические расчеты.

Если решение профессора Брэдфорда можно признать за научный эксперимент, то реклама американских дельцов не более чем грязный бизнес. Судите сами, насколько далеки их обещания от достижений реальной науки. В рекламе этих контор беззастенчиво утверждается, что, мол, ваше смертельное заболевание скоро научатся вылечивать, нужно только подождать 15-20 лет (“которых у вас в запасе нет”). А мы де сохраним ваше тело до тех пор, пока медицина не научится размораживать и излечивать болезни. Легко сказать! Но именно этого медицина пока и не научилась делать. Для успешного решения этой проблемы нужен прорыв в науке.

Примечание : Варианты размораживания

Человек умирает не мгновенно. После остановки сердца и прекращения дыхания (клиническая смерть) еще примерно в течение часа возможно вернуть его к нормальной жизнедеятельности (реанимировать). Даже после прекращения биоэлектрической активности мозга и при отсутствии рефлексов (что означает смерть мозга или биологическую смерть - после нее врач или другое ответственное лицо вправе выдавать свидетельство о смерти) большая часть клеток в органах человека еще жива, а умершие клетки еще не разрушены полностью - многие клеточные структуры еще функционируют. Еще сохраняется структура связей между нервными клетками головного мозга, которая является основой долговременной памяти и основным субстратом существования человека как личности, а значит имеется принципиальная возможность (при проведении репарации на клеточном и молекулярном уровнях - что вполне может быть доступно медицине будущего) реанимировать человека и после биологической смерти.

Интересную история рассказывают в стенах Французской Академии Наук. Антуан Лавуазье был гильотинирован как "генеральный фермер" - член Королевского колхоза, собиравшего налоги с привозивших в Париж кур крестьян. Перед казнью Лавуазье просил палача, показывая народу отрубленную голову, заглянуть ему в глаза: если Лавуазье подморгнет правым (но не левым глазом), то будет сделано научное открытие, которое следует сообщить академии: голова мыслит хоть еще несколько секунд. Но палач ответил: научное открытие этого эксперимента будет нулевое - если бы они ничего не чувствовали, то мне не приходилось бы каждую неделю менять корзины с обкусанными краями, куда эти головы падают.

В связи с этим, в крионике вводится понятие информационной (полной, окончательной) смерти - когда необратимо потеряна информация, необходимая для реанимации человека как полноценной личности с сохранением им памяти о своем прошлом и своего Я. Точный момент этой смерти определить современная наука не в состоянии - поскольку это зависит не только от сегодняшних знаний о механизмах мозга человека и о молекулярных и клеточных основах жизни (которые далеко не полны), но и от возможностей будущих медицинских технологий использовать информацию, сохранившуюся в мозге, для оживления человека. Однако, учитывая вышеизложенное, а также тот факт, что при остановке кровообращения и охлаждения тела до 20-25 град. человек может жить несколько часов (а после клинической смерти человек охлаждается естественным образом), можно предположить, что информационная смерть может отстоять от биологической по крайней мере на несколько часов (а, быть может, и на несколько десятков часов).

2. Существующие криобиологические методы позволяют замораживать небольших животных, а также небольшие кусочки биологических тканей с минимальными повреждениями, после которых возможно их размораживание и возврат к нормальному функционированию. В медицинских целях замораживают для хранения и последующего оттаивания и использования кожу, роговицу, костный мозг, сперму и эмбрионы. Также возможно безопасно заморозить небольшие фрагменты мозговой ткани взрослого организма. Это свидетельствует о том, что при замораживании в присутствии криопротекторов повреждения, получаемые биологическими объектами на молекулярном и клеточном уровнях не смертельны. Основные повреждения (как правило, это трещины размером от нескольких микрон до нескольких миллиметров), из-за которых сейчас невозможно заморозить, а потом оттаить и оживить человека, возникают при замораживании больших биологических объектов на органном и тканевом уровнях по причине образующихся температурных градиентов, разных скоростей замерзания у разных тканей и недостаточного и неравномерного насыщения тканей криопротекторами. Хотя все эти повреждения очень многочисленны, тем не менее они не приводят к необратимой потере информации о структуре организма, а значит сохраняется принципиальная возможность их исправления будущими медицинскими методами, основанными на использовании устройств субмикронных размеров для молекулярной и клеточной репарации.

3. Замороженное тело может храниться в жидком азоте (т.е. при температуре минус 196 градусов) в течение столетий практически без изменений.

4. В будущем будет возможно провести исправление на клеточном и молекулярном уровнях всех повреждений, возникших в процессе смерти и при замораживании. Эта возможность связывается с развитием нанотехнологии - области науки и техники, связанной с разработкой устройств размером порядка нанометра (одной миллиардной доли метра), т.е. устройств состоящих от нескольких десятков до нескольких тысяч атомов. Основное назначение таких устройств - работать с отдельными атомами и молекулами. Импульс развитию нанотехнологии дало создание сканирующего туннельного микроскопа - устройства, позволяющего исследовать вещество на атомном уровне ("видеть" атомы) и перемещать отдельные атомы. За это изобретение в 1986 году была присуждена Нобелевская премия. Одним из устройств, разрабатываемых в рамках нанотехнологии, являются молекулярные роботы, т.е. роботы размером с молекулу. Они будут снабжены миниатюрным вычислительным устройством, сенсорами для детекции молекул во внешней среде и манипуляторами, позволяющими работать с молекулами - например, перемещать их и модифицировать их структуру, что позволит исправлять повреждения возникающие на клеточном уровне.

ОПЫТЫ ПО КРИОКОНСЕРВАЦИИ ВЕДУТСЯ

Георгий Петрович Пинаев — доктор биологических наук, профессор— рассказал о работе отдела клеточных культур Института цитологии РАН, который он возглавляет уже 25 лет.

— Холод как консервант интересовал людей испокон веков. В начале века в России низкими температурами (минус 50—60 градусов) занимался Бахметьев. Перед Первой мировой войной случился прорыв в науке — получили сжиженные газы. Но в качестве криоконсерванта выбрали азот, т. к. он пожаро- и взрывобезопасен. А в воздухе его содержится 78%. Жидкий кислород очень часто взрывается, сжиженный воздух также содержит кислород, а литр жидкого гелия стоит в пять раз дороже золота.

Вопросами замораживания живых организмов занимался и профессор Л. К. Лозина-Лозинский, будучи сотрудником естественнонаучного института им. П. Ф. Лесгафта. Впоследствии он пришел в наш институт.

Институт цитологии был организован в 1957 году, когда после культа Лысенко в генетике началось воссоздание цитологии как науки. Когда я в 1973 году начал работать с культурами клеток, в стране не было условий для их хранения. Вот тогда и создали наш отдел. Начали культивировать клетки в медицине и сельском хозяйстве. А замораживать их стали для того, чтобы сохранять в постоянном исходном состоянии (иначе они требуют постоянного ухода или погибают). Для этого сотрудники института сами создали 40 приборов и устройств, потому что их не существовало.

Опыты по криоконсервации в России ведутся. Раньше в Харькове работал институт проблем криобиологии и криомедицины. Есть отдельные публикации о консервации отдельных органов с применением криопротекторов. Однако в открытой мировой печати нет сведений об их успешном долгосрочном хранении. Успех в этой области обязательно создал бы рынок.

И в наших газетах встречались предложения заморозить желающих в жидком азоте, но это чистая афера. Известно, что в США, где существует уже целая индустрия крионики, фирмы заново замораживают своих клиентов один раз в 8 лет. Это делается для того, чтобы не дать ни единого шанса никаким случайностям. Исследователи считают, что даже при сверхнизких температурах возможен тоннельный эффект: проскакивание отдельных атомов внутри тканей. То есть происходит микроскопический обмен веществ. Теоретически за десятки или сотни лет хранения замороженное тело может стареть. Ведь неизвестно, когда будет возможно полноценное размораживание.

Другие питерские ученые, которых мы просили прокомментировать возможность оживления замороженных, были единодушны: пока это из области фантастики. Этой точки зрения придерживаются директор Балтийского института репрудоктологии, доктор медицинских наук, лауреат Госпремий Анатолий Илларионович Никитин, директор российского центра координации фундаментальных и прикладных исследований для медицины доктор технических наук Игорь Михайлович Прудников.

РЕАЛЬНОЕ БЕССМЕРТИЕ

В отделе клеточных культур Института цитологии находится всероссийская коллекция клеточных культур, точнее — их центральный банк, самый большой в стране. Здесь собрано около 600 тысяч пробирок, а клеточных штаммов — около 800 тысяч, которые хранятся в металлических емкостях с двойными стенками, с вакуумной и слоистопорошковой изоляцией между ними. Жидкий азот в них восполняется дважды в месяц. Вырабатывается этот сжиженный газ из воздуха собственной установкой в соседнем помещении. Специальный прибор позволяет руководить ступенчатой заморозкой культур.

— В жидком азоте успешно хранится сперма, — поведали мои собеседники. — Мужские половые клетки почти не содержат жидкости, поэтому успешно восстанавливаются после размораживания. Можно сохранить генный материал вымирающих видов животных. В коллекции есть клетки мамонтенка Димы, которые американцы меняли у нас на лунную пыль. К сожалению, целой клетки в условиях вечной мерзлоты не сохранилось.

Можно было бы создать банк клеток кожи (и всех органов) каждого человека или хотя бы представителей профессий повышенного риска (пожарных, военных, спасателей, шахтеров и т. д.).

В банке хранятся клетки давно погибших людей, которых можно было бы клонировать. Это тема бессмертия...

ВАС ОЖИВИТ МОЛЕКУЛЯРНЫЙ РОБОТ

А вот биофизик Михаил Соловьев, изучающий проблемы криобальзамирования, представляет свой сценарий оживления с применением нанотехнологии. Что это такое?

В рамках этой научной отрасли разрабатываются роботы размером с молекулу. Эти крошки будут содержать вычислительные устройства и манипуляторы, которые смогут заниматься молекулярной хирургией. Например, по принципу молекулы РНК, которая строит из аминокислот молекулу белка.

Михаил Соловьев предполагает такой алгоритм деятельности молекулярных роботов. Сначала в оттаявшее тело внедряется бессчетное количество “нанохирургов” — миллионы миллиардов, которые в общей сложности потянут всего на полкилограмма. Эти умники проанализируют повреждения в клетках, возникшие при умирании и посмертном хранении организма. Они смогут обмениваться информацией между собой и компьютером, управляющим их работой.

А работа эта состоит в восстановлении клеточных структур и лечении клеток. В результате оживленный клиент предстанет не в виде больного старика, а здоровым и омоложенным человеком. По окончании восстановительных работ молекулярные трудяги покинут оживленный организм по типу вируса гриппа.

По современным расчетам, на подобное воскрешение может потребоваться не один месяц. Да и технология такой процедуры будет доведена до ума лет через 50, а то и 100. По сути, она открывает перспективу постоянного омоложения. До бессмертия так близко!

Фантастика? Пока. Нам кажется, что мечта о продлении жизни человека с помощью ледяного сна в конце концов наукой решится. Но подробнее посмотрите об этом в разделе Нанотехника.

Криомедицина сегодня

Выполняя задание редакции, наш корреспондент разделся донага и вошел в камеру, где стоял лютый холод - минус 180 градусов по Цельсию.
Произошло это в одном из медицинских центров Москвы, который называется "Мед-Крионика". Там стоит специальный аппарат типа цилиндра под названием "криокамера", где и происходит это действо. Он очень компактный и спокойно может разместиться в любом физико-терапевтическом кабинете любой районной поликлиники. Это как бы баня-сауна наоборот, в которой не греются, а морозятся. И не сухим паром, а жидким азотом.
Целебные свойства холода народная медицина использует испокон веков. Каждый знает: хочешь избавиться от простуд - обливайся холодной водой или нырни в прорубь. То, что к ушибленному или обожженному месту нужно приложить холодную монетку и боль уменьшится, известно любому мальчишке. Тот же принцип используют хирурги, когда после операции кладут грелку со льдом на рану или свежие швы.
На замечательные свойства холода обратили внимание ученые-медики. Температура воды в проруби близка к нулю, а если создать условия, при которых удается воздействовать на человеческий организм сверххолодом, например при минус 180 градусов? Японский врач Ямаучи в 1979 году доказал, что кратковременное глобальное охлаждение тела в специально созданной криокамере, которое не вызывает у человека чувство дискомфорта, оказывает очень благоприятное воздействие при лечении... ревматизма! Неожиданный результат подтолкнул развитие криомедицины за рубежом и в России.
- Температура жидкого азота - минус 196, - говорит Иван Сергеевич Чернышев, главный врач центра "Мед-Крионика" и изобретатель российской антисауны. - Мы смешиваем его с воздухом в определенной пропорции и получаем любую стужу вплоть до минус 180 градусов.
- Хотите попробовать? - предлагает мне Лев Исеев, доктор медицинских наук, член-корреспондент Российской академии космонавтики им. К.Э. Циолковского и работающий сейчас научным консультантом в этом центре. Именно он и разработал аппаратную часть криокамеры. - В течение 2-3 минут весь ваш кожный покров испытает дозированный температурный стресс, безболезненный и в большинстве случаев приятный. Экстремальный холод, это я вам обещаю, улучшит обменные процессы и простимулирует иммунитет, что заметно и существенно омолодит организм за счет его собственных резервов. Так что выйдете из антисауны помолодевшим лет на десять.
- Хочу, согласен, уговорили, - отвечаю я, делая бодрый вид. И спешно, пока не передумал, скидываю одежду.
Мне измеряют давление, выдают шерстяные носки и варежки. И пугают советом: мол, если почувствуете неладное, то прикройте область паха руками. Однако отступать поздно. Лезу в дверцу цилиндра, выставляя лицевую часть тела наружу сквозь специальное отверстие. Через него можно дышать и переговариваться с теплым миром.
И тут начинает морозить. Не сильно, будто бы зимой на балкон вышел. Краем глаза вижу, как на контрольном мониторе мелькают цифры: - 80, - 100, - 120... Это температура окружающей меня среды. На 180 мелькание останавливается. О таком холоде даже думать страшно. "Сухой лед", например, в три раза теплее. А я все еще жив. Чудеса какие-то.
С кожей творится нечто странное. Она словно бы куда-то делась. Не чувствую. А изнутри жжет. И не холодно вовсе. Нечто подобное мне довелось испытать в юности, когда по ошибке вместо воды хватил залпом треть стакана чистого спирта.
Я полез в жуткий мороз ради любопытства и удовольствия. А вообще-то народ в криокамере лечится. Особенно в тех случаях, когда речь идет о кожных заболеваниях.
- С прыщами нам уже даже неинтересно работать, - говорит Иван Чернышев. - Выводим их легко. Любые. В 99 случаях из ста избавляем от псориаза и экземы.
Иван Сергеевич занимается лечением этих крайне неприятных заболеваний более 20 лет. Многое перепробовал, исследования проводил. И пришел к выводу, что мороз по коже - эффективнее любой мази или таблеток. Чем он "злее", чем страшнее пациенту, тем лучше результат. И процедур меньше.
- Вы не поверите, - продолжает он, - но холодом можно, оказывается, лечить ревматизм, всякие артрозы-артриты, радикулит. И даже ангину и простуду с насморком. То есть разные хвори, от которых прежде прописывали прогревания. А уж застудить как боялись! Не дай бог! А тут, наоборот, лучше делается. Словом, клин клином вышибают...
До распада СССР существовала координируемая программа исследований и разработок в области криобиологии и криомедицины. На сегодняшний день это направление науки в России вообще не представлено каким-либо научным учреждением. "Мед-Крионика" пытается восполнить этот пробел. Тем более что анализ зарубежных научных работ последних пяти лет показал, что лечение холодом в ряду методов безлекарственной терапии, реабилитации и профилактики занимает все более доминирующие позиции. В медицинском центре разрабатывается и изготовляется отечественная аппаратура для локальной и общей аэрокриотерапии, которая работает в диапазоне сверхнизких температур минус 100-180 градусов, но отличается от зарубежных аналогов компактностью и надежностью, простотой и легкой управляемостью, дешевизной (в 20-30 раз) и возможностью дозировки криовоздействия. Широкому внедрению в медицинскую практику методов хладолечения мешает, как всегда, отсутствие денег и централизованного финансирования научно-исследовательских работ.
- Глубокий холод в минус 120-180 градусов действует совсем не так, как сквозняк, - объясняет Иван Сергеевич. - Он снимает боль. При сильном охлаждении кожи снижается скорость прохождения нервных импульсов. Вплоть до их полной блокады. Человек сразу чувствует облегчение.
Первую российскую антисауну ученый сделал сам. Вместе с сыном. А теперь они в медицинском центре мастерят еще несколько. Одну для Института ревматологии, причем по заказу коллег-медиков. А это своего рода признание необычного метода лечения. Другую - для Министерства обороны. Заинтересовались криомедициной и в могущественном "Газпроме". Президент Межрегионального благотворительного фонда поддержки работников Крайнего Севера "Северянин" Мухсин Касимов планирует использовать разработки МЦ "Мед-Крионика" при адаптации северных переселенцев к условиям средних и южных регионов России.
Во многих странах криомедицина широко применяется для закаливания. В Японии подсчитали: дети, которых закаливают в криокамерах, болеют в 7 раз меньше!
В пользе морозильной криокамеры я убедился за один день. На следующее утро после пробной заморозки у меня исчезли все симптомы начинавшейся простуды типа заложенного носа и неприятного першения в горле. И это - с одного раза. Клянусь. Сам удивился. А несколько процедур, если верить энтузиастам морозильного дела, оздоравливают по полной программе. Десять посещений антисауны равносильны пяти-шести годам усердного закаливания в проруби.
С трудом ведь верится, что человек способен выдержать минус 180 градусов. И все же ничего странного в этом нет. Тело покрыто тончайшим слоем относительно теплого воздуха. Словно бы экраном. В реальных условиях - на улице, в квартире - при сквозняках его сдувает даже слабый ветерок. И уже при минус 50 человек моментально отмораживает кожу. А в неподвижной атмосфере экранирующая прослойка на несколько минут, пока не промерзнет, гарантирует полную безопасность.
Американцы проводили эксперимент: добровольцы-военные в течение 6 минут находились при температуре почти абсолютного нуля - минус 270 градусов. И - ничего. А самый морозоустойчивый выдюжил 10 минут.
Криокамера, аналогичная российской, работает и в Германии. Ее создал пионер лечебного охлаждения людей японский профессор Ямаучи. Наша, правда, круче. В немецкой-то "всего" минус 120 градусов. Но она просторнее и позволяет "париться" компаниям в несколько человек, как в настоящей сауне.
- Учитывая зарубежный и наш собственный опыт, - рассказывает Лев Исеев, научный консультант "Мед-Крионики", - можно выделить три основных направления по использованию аэрокриотерапии. Клиническое: лечение ревматизма, болезней суставов и позвоночника, ЛОР-патологии, ожогов, аллергии, псориаза, экземы, себореи, угрей, храпа и т.д. Второе - реабилитационное: после тяжелых сердечно-сосудистых заболеваний, операций, травм (в том числе и спортивных), депрессивных состояний, синдрома хронической усталости, наркотической и алкогольной абстиненции. И наконец, оздоровительно-профилактическое: в косметологии, в спортивной медицине, геронтологии, для профилактики простудных заболеваний, в том числе закаливающие программы для организованных детских коллективов.
О возможностях современной криомедицины можно рассказывать бесконечно. Но совершенно очевидно, что добиться наибольшей пользы и не нанести вреда (основной закон медицины) можно лишь тогда, когда целительным холодом управляют профессионалы.

Юрий СТЕПАНОВ. Источник: "Парламентская газета",


Нанотехнология. Нанотехника для продления жизни.

Киборгизация человека.

Начало Киборги Человек Крионика Генетика Клонирование Эликсир Нанотехнологии Путь

Ещё один путь продления жизни - перенесение личности человека на другой носитель. Pаботами В.М. Глyшкова, Э.М. Kyссyля, H.М. Амосова, П.K. Анохина,Г.А. Ваpтаняна, Г.P. Иваницкого, Е.А. Либеpмана, А.И. Галyшкина, Г. Kyзнецова, H.H. Латыпова, А. Болонкина, М. Моpа, K. Винтеpа, и дp, заложены основы наyки, изyчающей возможности "пеpеселения" личности человека из стаpеющего оpганизма в молодой биоклон (или кибоpг), пpи посpедстве пpижизненного нейpокибеpнетического самооpганизyющегося yстpойства ("искyсственного мозга"). О проблемах и перспективах развития смотрите доклад Я.И.Kоpчмаpюка - Сеттлеpетика - новая междисциплинаpная наyка о "пеpеселении личности" и работы А. Болонкина.

НОВОСТИ : Появился первый в мире киборг

На мой взгляд - основная проблема при перенесения личности - это проблема ИДЕНТИЧНОСТИ ЛИЧНОСТИ . Дело в том , что мы до сих пор не знаем что такое личность и однозначно ли определяет её только набор нейронных связей, памяти и стереотипов поведения. Лично мне больше импонирует понятие душа.

Решением здесь может являться постепенная, по мере необходимости, замена элементов тела на дублирующие и расширяющие функции устройства с параллельной фиксации динамических параметров работы мозга и переносом их в нейрокомпьютер, для последующей замены при отмирании клеток мозга, способом постепенного перемещения. То есть Создание киборгов. В большинстве фильмов показано что это для является трагедией для личности человека. Однако я так совсем не думаю. Увеличить свои возможности - это того стоит, никто ведь не выступает против зубных протезов.

Так Японцы в этом году планируют вживить аппарат для наблюдения инфракрасного и ультрафиолетового излучения. А в Англии вживлена микросхема для управления компьютером.

В настоящее время уже синтезированы вещества, позволяющие ткани нерва обрастать контакт микросхемы.

Немецким ученым удалось соединить ряд живых нервных клеток с элементами кремниевого чипа. Таким образом, они создали первую в мире сложную схему, сочетающую живые и неживые компоненты.

Двое исследователей Института биохимии Макса Планка посредством микроперегородок из полимида сумели зафиксировать около 20 нейронов улитки на кремниевом чипе. Между собой нейроны парами соединили через синапсы. Пары были соединены с полевыми транзисторами чипа, образуя схемы кремний-нейрон-нейрон-кремний. Входной электрический импульс стимулирует первый нейрон, далее через синапс сигнал проходит во второй, постсинаптическое возбуждение которого модулирует ток транзистора, образуя выходной сигнал компонента из двух транзисторов и двух нейронов.

Улитка Lymnaea stagnalis издавна была главным подопытным существом нейрофизиологов из-за больших размеров своих нервных клеток, доступных для манипуляций обычными инструментами.

Данный эксперимент имеет большое значение для определения принципиальной возможности функционирования подобных систем. Нейроэлектроника долго подбиралась к этому достижению. В будущем гибридные схемы из комбинаций живых и неживых элементов позволят осуществить прорыв в медицине, заменяя поврежденные естественные биомеханизмы человека на искусственные имплантанты, управляемые нервной системой. Многим людям можно будет вернуть утраченные или изначально отсутствующие функции: зрение, слух, подвижность. Эти функции даже можно будет заметно усилить по сравнению с обычными. Возможно, кому-то не помешают дополнительные умственные способности или, скажем, память (вспомним фильм "Джони-мнемоник").

С другой стороны, гибридные элементы сделают реальностью киборгов - роботов, приближающихся по своим способностям к человеку. Пока сделан небольшой, но принципиальный шаг навстречу технологиям будущего.

Сейчас немецкие ученые уже работают над созданием схемы из 15 тысяч транзисторно-нейронных элементов. Для создания больших схем необходимо научиться более точно сопрягать синапсы нейрона с транзисторами", - отметил биофизик Петер Фромгерц, который разработал данную технологию совместно со своим коллегой Гюнтером Зеком.

А Российским ученым удалось создать первую в мире интеллектуальную машину, способную выполнять функции человеческого мозга. В основе искусственного интеллекта, названного брейнпьютером, лежит модель клетки головного мозга человека. Идея создания искусственного "мозга" принадлежит российскому ученому - академику международной академии информатизации Виталию Вальцелю ( источник : bolonkin.narod.ru)

О маленьких помощниках организма вы можете прочесть в главе Нанотехнологии , здесь же я расскажу о более крупных вещах :

БИОЭЛЕКТРИЧЕСКАЯ РУКА

Ещё в 1956 году советскими учеными в Центральном научно-исследовательском институте протезирования и протезостроения Министерства социального обеспечения РСФСР был создан макетный образец "биоэлектрической руки" —— протеза, управляемого с помощью биотоков мышц культи. Это "чудо ХХ века", впервые демонстрировалось в советском павильоне на Всемирной выставке в Брюсселе.

Обладатель исскуственной руки пользуется ей очень просто, без каких-либо неестественных усилий: мозг отдает мышцам приказание сократиться, после чего легкое сокращение одной мышц культи заставляет кисть сжаться, сокращение другой —— раскрывает ее. Протез надежно работает при любом положении руки, с его помощью человек может самостоятельно обслуживать себя: одеться, обуться, за обеденным столом управляться с ножом и вилкой по всем правилам хорошего тона, а также писать, чертить и т.п. Более того уверенно работать напильником и ножовкой, пинцетом и ножницами и даже управлять транспортным средством..

ЭЛЕКТРОННЫЕ ГЛАЗА

Многие ученые, работающие над проблемой искусственного зрения, пытаются активизировать потенциальные возможности мозга слепых. Разработанная американскими учеными электронная система искусственного зрения построена следующим образом: в глазницах слепого устанавливаются стеклянные глаза —— высокочувствительные экраны, воспринимающие световые волны (вместо сетчатки). Стеклянные глаза, содержащие матрицы светочувствительных элементов, соединяются с сохранившимися мышцами зрительных органов слепого. Благодаря усилию глазных мускулов положение этих экранов (камер) можно менять, направляя их на тот или иной объект. В дужках темных фальшивых очков, заменяющих оптический нерв, размещены микроузлы, преобразующие изображение, "считываемое" с экрана, которое передается в электронный блок, связанный с электродами, кончики которых введены в участки гловного мозга, ведающие зрением. Соединение электронных схем с вживленными электродами производится либо по проводам с подкожным разъемом, либо через передатчик, устанавливаемый снаружи и имеющий индуктивную связь со вживленной частью системы под черепной коробкой.

Каждый раз, когда экран в глазнице слепого регистрирует какой-либо несложный объект, миниатюрная ЭВМ в дужке очков преобразует изображение в импульсы. В свою очередь электроды "переводят" их в иллюзорное ощущение света, соответствующее определенному пространственному образу. Предстоит еще много сделать, чтобы подобные системы искусственного зрения стали высокоэффективными приборами, приносящими реальную пользу не отдельным пациентам, а тысячам и тысячам слепых.

Интересно, что глаз воспринимает единый визуальный ряд очень фрагментарно, создавая целый набор различных зрительных репрезентаций, которые затем параллельно - в форме отдельных нервных импульсов - транслируются в нервные центры мозга.

Выяснилось, что визуальный образ формируется мозгом на основе двенадцати отдельных грубых «набросков», в которых отражены определенные элементы внешнего мира. Формирование этих образов обусловлено структурно, - строгая специализация ганглиев находит непосредственное отражение в строении сетчатки. Она состоит из нескольких слоев. Зрительную информацию воспринимают светочувствительные фоторецепторы (палочки и колбочки). Они передают импульсы слою горизонтальных и биполярных клеток, которые связаны с ганглиями многочисленными нервными отростками. На этом этапе и фильтруется информация.

Все ганглии делятся на 12 групп, и каждая из них снимает свое «кино», фиксирует свою часть картинки - это может быть движение, или большие структурно однообразные объекты, или границы объектов, и т. п. Затем мозг складывает эти куски окружающей реальности воедино и, вероятно, дополняет их образами, хранящимися в памяти. На основе полученных данных была построена компьютерная модель, симулирующая активность ганглиев и наглядно демонстрирующая, какие именно изображения передаются в мозг.

СЛУХОВЫЕ УСТРОЙСТВА

Не менее успешно ведутся работы и по созданию электронных устройств для людей, частично или полностью потерявших слух. Один из наиболее удобных аппаратов, усилительный тракт которого построен на одной интегральной микросхеме. Его вес не более 7 граммов. Применяемые электретные микрофоны со встроенными истоковыми повторителями имеющими высокую чувствительность.

Значительно сложнее вернуть человеку слух при полной его потере. Обычно глухим вживляют в улитку внутреннего уха одноканальные электроды (вместо нервов), что позволяет им слышать, например, звуки телефонного или дверного звонка. С появлением микропоцессоров возникла возможность обработки воспринимаемых звуков для выделения составляющих тональных сигналов, подаваемых на отдельные каналы многоканального аппарата искусственного слуха, синтезирующие первоначальные сигналы в слуховом участке коры головного мозга.

ИСКУССТВЕННОЕ СЕРДЦЕ

Конструкция первого механического сердца была разработана еще в конце 1930-х гг. русским хирургом Владимиром Демиховым. Устройство это представляло собой насос, приводящийся в действие электромотором. Эксперименты показали перспективность идеи как таковой: собакам, у которых функции удаленного сердца выполнял его рукотворный аналог, удавалось прожить до двух с половиной часов. Спустя 30 лет после этих опытов была проведена первая подобная операция на человеке. Цель ее была сравнительно скромной - дать пациенту возможность протянуть несколько дней в ожидании донорского сердца. В начале 1980-х гг. было создано устройство, рассчитанное на длительный период работы. Искусственное сердце, которое получило название Jarvik-7, предназначалось также и для больных, которые никогда не дождутся своего донора. Ситуация обычная, поскольку органов, пригодных для трансплантации, никогда не было в избытке. Первый из пациентов, подключенных к Jarvik-7, прожил 112 дней, еще один - 620 дней.

Впрочем, жизнь их была малоприятной. Работа механического сердца вызывала конвульсии, затрудненное дыхание, нарушения работы внутренних органов, помутнение сознания. Больные были буквально прикованы к внешнему блоку питания и управления размером со стиральную машину. Наконец, чтобы этот блок соединить проводами с имплантированным в грудь насосом, приходилось проделывать дыры в теле пациентов. Риск занести инфекцию, как нетрудно догадаться, в таких условиях огромен. Словом, несовершенство первых искусственных аналогов сердца было настолько очевидно, что в одной из статей в "Нью-Йорк Таймс" эти исследования обозвали "Дракулой медицинских технологий".

Однако в последнее время появляется все больше оснований изменить скептическое отношение к попыткам сконструировать эффективно работающие устройства, способные с успехом заменить сердце. Созданы надежные миниатюрные двигатели, микропроцессоры дают уникальную возможность регулировать поток крови в зависимости от физической нагрузки, а легкие и емкие литиевые батареи могут обеспечить необходимую энергию. Все эти технологические достижения воплощены в конструкции портативного искусственного сердца, созданного специалистами американской компании Abiomed Inc. Устройство, получившее название AbioCor, представляет собой механический насос с внутренними клапанами и четырьмя трубками, которые соединяются с сосудами. Вся конструкция в точности симулирует работу настоящего человеческого сердца. Питается этот титаново-пластмассовый агрегат от батареи весом менее двух килограммов - ее предполагается повесить пациенту на пояс. Причем никакие провода из груди торчать не будут, поскольку энергия передается прямо через кожу. В этом отношении у AbioCor просто нет аналогов. Внешний блок питания транслирует радиосигнал, который преобразуется в электрические импульсы детектором, имплантированным в брюшную полость. Батарея требует подзарядки каждые четыре часа, и на время ее замены подключается внутренний блок питания, рассчитанный на 30 минут автономной работы. Кроме всего прочего, система оснащена миниатюрным передатчиком, позволяющим дистанционно отслеживать параметры работы всего устройства.

Специалисты из Abiomed потратили на свою разработку 30 лет, но и сегодня они говорят, что удалось сконструировать лишь экспериментальную модель. Цель дальнейших исследований - создать искусственное сердце, способное работать до пяти лет.

Первый в мире Киборг.

Британский профессор превратился в самого настоящего киборга. Ему была сделана операция по вживлению чипа в нервную систему, которая обошлась ему в кругленькую сумму - 714 575 долларов. Хирурги вживили микрочип в нерв на левой руке профессора Кевина Ворвика, и он, таким образом, стал полу-роботом. Теперь деятельность его нервной системы контролируется компьютером, который считывает информацию с движений руки мистера Ворвика. Ученые из университета Ридинг собираются также немного поэкспериментировать со своим коллегой. Они планируют посылать его нервной системе искусственные импульсы, чтобы проверить, могут ли быть синтезированы эмоции, например, раздражение и злоба. Сам доброволец надеется, что у него проснется шестое чувство, и он сможет ориентироваться в пространстве даже с закрытыми глазами. "Это очень важный исторический момент. Он изменит весь мир," - считает профессор Ворвик. Эксперименты над рукой профессора-робота продлятся несколько месяцев, и за это время исследователи надеются получить исчерпывающую информацию о том, как работает обновленная рука мистера Ворвика. Эмоции профессора будут тщательнейшим образом отслеживаться через чип.
Кевин Ворвик не новичок в этом деле. Четыре года назад в его левую руку был вживлен микрочип, который включал и выключал свет, а также открывал автоматические двери. На этот раз ему пересадили более совершенный микрочип, ширина которого составляет всего три миллиметра. Сто тончайших электродов были подсоединены к нерву срединной артерии, а снаружи они подведены к компьютеру. В ближайшее время исследователи собираются вживить аналогичный микрочип жене профессора Ирене и соединить чету Ворвиков проводочками, чтобы проследить, смогут ли в таком случае супруги шевелить пальчиками друг друга. Ученые надеются, что этот эксперимент поможет разработать новую методику реабилитации людей с ограниченными физическими возможностями.
Аккумулятор Новостей, 25.03.2002
Источник: РИА "РосБизнесКонсалтинг" по информации газеты The Sun

По статьям Е.А. Горбатенко и Д. Томилина

ПРОДОЛЖЕНИЕ СЛЕДУЕТ...

 Начало Путь в бессмертие Легенды Человек Киборгизация Крионика Генетика Клонирование Эликсир Жизни Нанотехнологии


Эликсир Жизни. Лекарства для продления жизни. Геронтология

Эликсир Жизни.
Начало Путь Человек Киборги Крионика Генетика Клонирование Нанотехнологии

Изобретением эликсира бессмертия занимались ученые древности и алхимики средневековья, медики и знахари, короли и простолюдины. К сожалению Эликсир Жизни пока только легенда. Но, тем не менее существует множество методов и препаратов, способствующих продлению жизни. О них и пойдет речь на этих страницах.
 Теломераза Мелатонин Гормон Роста Янтарная кислота и пр. АЦС
Оливомицин Тироксин Цитамины Цитокинин Макрофаги
Антиоксиданты Витамины Микроэлементы Растительные препараты
 Голодание Закисление Очищение Тканевая терапия Регенерация

 Эликсир жизни - Бессмертие реально.


Средства для продления жизни. Янтарная кислота и другие препараты

Янтарная кислота.

Начало Легенды Человек Крионика Генетика Клонирование Эликсир Нанотехнологии Путь в бессмертие

Янтарная кислота (далее ЯК) по соотношению цена/эффективность данная вещь едва ли не лидирует среди средств для продления жизни. ЯК является естественным веществом (присутствует во всех организмах) оказывает мощнейшее оздоровительное действие, не вызывая побочных эффектов и привыкания. Причин такого воздействия множество, ь основные :
1. Она стимулирует выработку энергии в клетках.
С возрастом, кроме прочих нарушений, клетки организма начинают терять способность к выработке энергии. Как следствие, организму начинает не хватать энергии для нормального обеспечения многих своих функций, а это ведёт к увяданию организма и быстрому его старению. Главнейшее вещество в организме, которое даёт энергию - это АТФ (аденозинтрифосфат). Так вот, Янтарная кислота как раз и способствует выработке АТФ. Как следствие, она является мощным стимулятором выработки энергии и стимулятором многих функций организма, обладает исключительной восстановительной мощностью.
2. Усиливает клеточное дыхание, способствует усвоению кислорода клетками, тканями, органами.
Например, прирост скорости потребления кислорода клетками печени при добавлении ЯК увеличивается в 60 раз.
3. Обезвреживает свободные радикалы. Обладает мощным антиоксидантным свойством.
Как говорилось не раз, в процессе жизнедеятельности организма образуются агрессивные формы кислорода, которые окисляют или разрушают клетки, вызывая болезни (рак, инфаркт, и т.п.), старение и смерть. ЯК способна эффективно обезвреживать свободные радикалы.

В целом, воздействие ЯК на организм огромно. Она:
- выраженно улучшает работу большинства органов: мозга, сердца (улучшает его питание и силу), почек (растворяет камни), печени и др.
- препятствует возникновению опухолей и тормозит рост уже возникших.
- укрепляет иммунитет.
- стимулирует в организме наработку инсулина и тем снижает содержание сахара в крови. Это очень важно для долголетия.
- нормализует работу нервной системы.
- противодействует стрессам.
- усиливает действие других лекарств. Значит применение её с другими оздоравливающими препаратами позволит получить более выраженный эффект.
- тормозит воспалительные процессы (нормализует содержание гистамина и серотонина).
- Нейтрализует большое число ядов (в том числе от курения, алкоголя, наркотиков)
- повышает микроциркуляцию в органах и тканях.
- активирует ряд важнейших ферментов и др.

За счёт перечисленных выше эффектов ЯК существенно продлевает жизнь, защищает от многих заболеваний, а некоторые вылечивает. Всё это доказано в многочисленных экспериментах. (ЯК увеличивает выживаемость животных при воздействии на них большинства, обычно смертельных, факторов).

В процессе эволюции природа перепробовала на полезность для организма самые разнообразные соединения и, в конечном итоге, остановилась на ЯК. Любой организм и сегодня в неблагоприятных условиях заметно увеличивает производство янтарной кислоты, что позволяет ему успешно сопротивляться вредным воздействиям окружающей среды.
Словом ЯК действительно отличная вещь и не случайно ведущие учёные России В.Н. Анисимов и М.В. Соловьев в книге «Эволюция концепций в геронтологии» среди всего нескольких средств серьёзно способствующих продлению жизни упоминают ЯК: «Если замедлить скорость старения, то возможно увеличить видовые пределы жизни человека. (110-120 лет. Прим. Р.Д.). Современные представления о механизмах геропротекторного действия ограниченной по калорийности диеты, антидиабетических бигуанидов, пептидов эпифиза и мелатонина, некоторых нейротропных препаратов (в частности, L-ДОФА и ингибитора моноаминоксидазы депренила), янтарной кислоты свидетельствуют о перспективности такого подхода».

Удобство применения ЯК заключается и в том, что её эффективную дозировку можно подобрать по самочувствию. Употребление достаточной дозы (разные таблетки содержат разное количество ЯК) приводит к приятному ощущению тепла в теле, лёгкому приятному головокружению и др. Нужно подобрать дозировку до средней степени выраженности этих явлений.

Но существуют и другие химические вещества с аналогичным действием.

Кофермент или коэнзим Q10 (убихинон Q10)

Коэнзим Q10 – витаминоподобное соединение, которое вырабатывается в печени любого организма, включая человека (в молодости до 300 мг/сут.). Это соединение стимулирует выработку главной энергетической молекулы АТФ (аденозинтрифосфат) – единственного источника энергии для всех живых существ. Словом, данный фермент по своему действию чем-то похож на янтарную кислоту. Количество Кофермента в организме также с возрастом падает и его рекомендуют применять для замедления процессов старения. (По некоторым данным продлевает жизнь животных на десятки процентов). Кроме того, обладает антиоксидантным действием и способствует переработке подкожного жира в энергию.
Дозировка препарата от 30 до 100 мг в сутки.

Обратите внимание на то, что коэнзим, растворенный в масле, гораздо быстрее и эффективнее усваивается организмом, чем аналогичный препарат в сухом виде (в капсулах). В России выпускается неплохой препарат "убикатолен" - льняное масло с витаминами и коэнзимом q10, правда дозировки не так высоки, как хотелось бы. Кофермент Q10 часто включают в различные комплексы.

ДНКаза/РНКаза или ДНК (дезоксирибонуклеиновая кислота) и РНК (рибонуклеиновая кислота).
Главная функция ДНК и РНК в организме - активно поддерживать и стимулировать процессы синтеза белковых веществ, что способствует обновлению клеток всех тканей и органов. ДНК и РНК применяют с целью снижения скорости старения клеток и тканей. Поэтому ДНК и РНК относят к общеоздоравливающим средствам, способным поддерживать сексуальную функцию мужчин, способствующим более долгому сохранению молодости, бодрости, физической и умственной работоспособности.
Суточная дозировка 300-400 мг РНК и 30-40 мг ДНК.

Центрофеноксин (синонимы: Ацефен, Люцидрил)

С возрастом в клетках нашего мозга накапливается обладающее токсическим действием вещество - липофусцин. Это ведёт к отравлению мозга и развитию болезней, ведущих к старческому слабоумию и смерти. Центрофеноксин обладает замечательной способностью удалять отложения липофусцина, что наряду с другими свойствами препарата способствует восстановлению основных нервных клеток мозговых нейронов, оказывает прямое омолаживающее действие. Центрофеноксин также усиливает интеллект, память, обучаемость, защищает клетки от кислородного голодания, обладает антиоксидантным эффектом, усиливает выработку энергии мозгом (стимулирует потребление глюкозы и др.). Широко используется для активации психических функций, улучшения настроения и т.п. Существенных противопоказаний не описано.

Гормон Любви

Другое перспективное направление - Депренил (Элдеприл) - производное фенетиламина ("гормон любви"), химически родственен амфетаминам. Усиливает сексуальную активность, стимулирует бодрость, энергичность, хорошее самочувствие, резко увеличивает продолжительность жизни лабораторных животных. Усиливает также активность антиоксидантной системы, а именно ферментов пероксидазы и каталазы. Повышает уровень всех важнейших составных частей обмена в мозге (в т.ч. дофамина), стимулирует иммунитет


ОКО ВОЗРОЖДЕНИЯ - ДРЕВНИЙ СЕКРЕТ ТИБЕТСКИХ ЛАМ

Начало Путь Практика Эликсир Жизни Генетика Клонирование Крионика Киборгизация Легенды Нанотехнологии Человек

Око возрождения - предистория
Око возрождения - практика омоложения
Око возрождения - шестое ритуальное действие
Что кроется за оком возрождения - трансгрессор
Око возрождения - техника развития - утренний круг
Око возрождения - техника развития - вечерний круг

Повесть Питера Кэлдера об удивительном открытии неистощимого источника молодости, сделанном полковником британской армии сэром Генри Брэдфордом в горах Тибета.

От переводчика вместо предисловия

"Cиe - великое таинство есть,
ибо сколь бы ни было разрушено временем или хворью,
невзгодами либо пресыщением тело человека,
возродит его взор Ока Небесного,
и молодость возвратит, и здравие,
и силу жизни превеликую даст"...

Книга Питера Кэлдера - единственный источник, в котором содержится бесценная информация о пяти древних тибетских ритуальных практиках, дающих нам ключи от врат непостижимо долгой молодости, здоровья и удивительной жизненной силы. В течение тысяч лет информация о них сохранялась монахами уединенного горного монастыря в глубочайшей тайне.

Впервые они были раскрыты в 1938 году, когда увидела свет книга Питера Кэлдера. Но тогда Запад еще не был готов принять эту информацию, поскольку только начинал знакомиться с фантастическими достижениями Востока. Теперь же, на исходе двадцатого века, после того, как ураган теоретической и практической информации о самых разнообразных системах восточного эзотерического знания промчался над планетой, принеся фантастические откровения и раскрыв новую страницу в истории человеческой мысли, возникла настоятельная необходимость от теории и философии перейти к практике, выбирая самые эффективные и самые неординарные методы. С каждым днем приподнимается завеса тайны над все новыми и новыми аспектами эзотерического знания, с каждым новым шагом в этом направлении перед человечеством раскрываются все более и более грандиозные перспективы покорения пространства и времени. Поэтому отнюдь не удивительно, что книга Питера Кэлдера вновь возникла из небытия забвения - ее время настало.

Почему? Что в ней особенного? Ведь практики, описанные на ее страницах, не производят впечатления сколько-нибудь сложных, да и сам автор утверждает, что они доступны любому человеку...

В чем же дело, отчего нам потребовалось столько лет на то, чтобы принять такие, казалось бы, простые и очевидные вещи?

Все дело в том, что речь идет не просто об оздоровительных упражнениях, а о ритуальных действиях, обращающих вспять течение внутреннего времени. Даже сейчас, после всех виденных нами чудес, это не укладывается в сознании. Но, тем не менее, факт остается фактом - метод работает и работает именно таким образом! За счет чего? Непостижимо! Такие элементарные вещи... Не может быть!

Однако давайте не будем спешить с заключениями, ведь сакраментальное "все гениальное - просто" еще никем не было отменено. И единственным критерием истины в данном случае (впрочем, как и в любом другом) может быть только практика. Тот, кто попробует, убедится сам - метод работает. И так ли уж важно, за счет чего? Бесценное сокровище древних открыто каждому из нас. Абсолютно безвредное. Доступное любому. Непостижимо загадочное в своей предельной простоте. Достаточно протянуть руку и взять. Каждый день... По десять-двадцать минут... И все... Разве это так уж сложно?

И вряд ли важно, был полковник Брэдфорд лицом реальным или Питер Кэлдер сочинил всю эту историю для того, чтобы в увлекательной форме рассказать нам об уникальной практике, переданной ему его тибетским учителем. Конечно, мы благодарны автору за те несколько приятных часов, которые проводим, читая его повесть, однако эта благодарность не может идти ни в какое сравнение с той глубочайшей признательностью, которую мы испытываем по отношению к нему за его дар - практическую информацию об "Оке возрождения" -неистощимом источнике молодости и жизненной силы, который стал нам доступен благодаря его книге.

Глава первая

Каждый хотел бы долго жить, но никому не хочется стареть.

-Джонатан Свифт

Это случилось несколько лет тому назад.

Я сидел на скамейке в парке, читая вечернюю газету. Пожилой джентльмен подошел и присел рядом. На вид ему было лет около семидесяти. Редкие седые волосы, обвисшие плечи, трость и тяжелая шаркающая походка. Кто мог знать, что вся моя жизнь с того мгновения изменится раз и навсегда?

Через некоторое время мы разговорились. Выяснилось, что мой собеседник - отставной полковник британской армии, некоторое время прослуживший также в Королевском дипломатическом корпусе. По долгу службы ему довелось побывать за свою жизнь практически во всех мыслимых и немыслимых уголках земли. В тот день сэр Генри Брэдфорд - так он представился - рассказал мне несколько занимательных историй из своей полной приключений жизни, чем весьма меня развлек.

Расставаясь, мы условились о новой встрече, и вскоре наши приятельские отношения превратились в дружбу. Почти каждый день мы с полковником встречались у меня или у него в доме и до глубокой ночи просиживали у камина, ведя неторопливые беседы на самые разнообразные темы. Сэр Генри оказался интереснейшим человеком.

Однажды осенним вечером мы, как обычно, сидели с полковником в глубоких креслах в гостинной его лондонского особняка. Снаружи доносился шелест дождя и шорох автомобильных шин за кованой оградой. Потрескивал огонь в камине.

Полковник молчал, но я чувствовал в его поведении некоторую внутреннюю напряженность. Как будто бы он хотел рассказать мне о чем-то очень для него важном, но никак не мог решиться раскрыть тайну. Такие паузы случались в наших беседах и раньше. Каждый раз я испытывал любопытство, однако задать прямой вопрос до того дня не решался. Теперь же я почувствовал, что дело не просто в'какой-то старой тайне. Полковник явно хотел попросить у меня совета или что-то мне предложить. И я сказал:

- Послушайте, Генри, я давно уже заметил, что есть нечто, не дающее вам покоя. И я, разумеется, понимаю - речь идет о чем-то весьма и весьма для вас значительном. Однако для меня совершенно очевидно также и то, что вам зачем-то хочется знать мое мнение по беспокоящему вас вопросу. Если вас сдерживают только сомнения относительно того, целесообразно ли посвящать меня - человека в общем-то постороннего - в тайну, а я уверен, что именно некоторая тайна скрыта за вашим молчанием, - можете быть спокойны. О том, что вы расскажете мне, не узнает ни одна живая душа. По крайней мере, до тех пор, пока вы сами не велите мне кому-либо об этом рассказать. И если вас интересует мое мнение или же вам нужен мой совет, вы можете быть уверены - я сделаю все от меня зависящее, чтобы вам помочь, слово джентльмена.

Полковник заговорил - медленно, тщательно подбирая слова:

- Видите ли, Пит, дело здесь не просто в тайне. Во-первых, это - не моя тайна. Во-вторых, я не знаю, как подобрать к ней ключи. И в-третьих, если тайна эта окажется раскрытой, она, вполне возможно, изменит направление жизни всего человечества. Причем изменит настолько круто, что даже в самых смелых фантазиях мы не можем сейчас себе этого представить.

Сэр Генри немного помолчал.

- В течение нескольких последних лет воинской, службы, - продолжил он после паузы, - я командовал частью, расквартированной в горах на северо-востоке Индии. Через городок, в котором находился мой штаб, проходила дорога - древний караванный путь, ведущий из Индии во внутренние районы, на плоскогорье, расстилающееся за главным хребтом. В базарные дни оттуда - из отдаленных уголков внутренних районов - в наш городок стекались толпы народа. Были среди них и жители одной затерянной в горах местности. Обычно эти люди приходили небольшой группкой - восемь-десять человек. Иногда среди них были ламы - горные монахи. Мне рассказывали, что поселок, из которого приходят эти люди, находится на расстоянии двенадцати дней пути. Выглядели все они очень сильными и выносливыми, из чего я заключил, что для европейца, не столь привычного к походам по диким горам, экспедиция в те края была бы предприятием весьма сложным, а без проводника - попросту невыполнимым, и путь только в один конец занял бы никак не меньше месяца. Я спрашивал у жителей нашего городка и у других выходцев из гор, где конкретно находится то место, откуда приходят эти люди. И каждый раз ответ был один и тот же: "Спроси у них самих". И тут же следовал совет этого не делать. Дело в том, что по преданиям каждый, кто начинал всерьез интересоваться этими людьми и источником легенд, связанных с тем местом, откуда они приходили, рано или поздно таинственным образом исчезал. И за последние двести с лишним лет никто из исчезнувших не вернулся живым. "Горные бегуны" - Лунг-гом-па или "Созерцатели ветра" - тибетские гонцы и переносчики грузов - рассказывали время от времени о свежих обглоданных дикими зверями человеческих скелетах в одном из дальних ущелий, но было это как-то связано с таинственными исчезновениями или нет - неизвестно. Говорили о том, что из городка за последние двадцать лет таким образом исчезло никак не меньше пятнадцати человек, а скелетов находили только пять-шесть. Даже если это и были кости кого-то из пропавших, -неизвестно, куда делись остальные.

Полковник еще немного помолчал, а потом рассказал о тайне, окружавшей пришельцев из далекой горной местности - тайне, о которой жители других районов знали только по легенде, передававшейся из уст в уста с оглядкой и чуть ли не шепотом.

Согласно этой легенде - где-то в тех краях был монастырь, в котором жили ламы, владевшие секретом неистощимого источника молодости. В монастыре будто бы находилось нечто, что рассказчики именовали не иначе как "Небесным Оком" или "Оком возрождения". Представшему пред взором этого "Ока" открывался секрет неистощимого источника молодости. "Сие - великое таинство есть, ибо сколь бы ни было разрушено временем или хворью, невзгодами либо пресыщением тело человека, возродит его взор Ока Небесного, и молодость возвратит, и здравие, и силу жизни превеликую даст". Так гласила легенда. Рассказывали даже, что когда-то очень давно, лет триста-четыреста назад, были глубокие старики, которых ламы того монастыря забирали с собой и которые потом возвращались в городок на караванном пути молодыми людьми - по виду не старше сорока лет.

Ламы этого монастыря владели секретом неистощимого источника молодости уже на протяжении нескольких тысяч лет. Говорили, что от тех, кто добрался до монастыря, ламы ничего не скрывают, охотно посвящая пришельцев в тайну источника. Вот только добраться туда было не так просто.

Как и подавляющее большинство людей, полковник Брэдфорд начал ощущать груз возраста, когда ему перевалило за сорок. С каждым годом он чувствовал, что старость неуклонно приближается, тело слушается его все хуже, и не за горами уже тот роковой день, когда он вынужден будет смириться с окончательной победой старческой дряхлости над столь верно служившими ему телом и умом. Неудивительно, что странная легенда об источнике молодости пробудила в нем живейший интерес. Не будучи стесненным свойственным местным жителям благоговейным ужасом перед традиционными табу, он расспрашивал всех, кого мог, сопоставлял разрозненные клочки информации и постепенно приходил к заключению, что за всем этим кроется нечто реально существующее. Близился срок отставки сэра Генри. Поэтому однажды в базарный день полковник решился обратиться к одному из горных лам - пришельцу из тех дальних мест - с вопросом о местоположении обители, где хранился источник молодости. Но тот не сказал ему ничего вразумительного, потому что не знал ни одного английского слова, а полковник владел только тем диалектом, на котором говорили по южную сторону главного хребта. Местные жители, понимавшие горный диалект, которых полковник пытался привлечь в качестве толмачей, поворачивались и немедленно уходили, едва лишь речь заходила об источнике молодости. А по общим отрывочным сведениям, которые сэру Генри удалось почерпнуть из той беседы, установить сколько-нибудь точное местонахождение монастыря не представлялось возможным. Но в самом конце разговора горец смерил полковника долгим внимательно-отрешенным взглядом и очень четко произнес несколько слов, от которых у очередного толмача буквально встали дыбом волосы. Он посерел, весь сник и сделал было попытку улизнуть и смешаться с толпой - все это происходило посреди базара, располагавшегося окраине городка. Полковник вовремя успел ухватить толмача за рукав, притянул его к себе и спросил:

- Что сказал лама?

- Он говорить, что сказать лама Кы про ты... - выдавил из себя вконец перепуганный толмач.

Полковник повернулся, чтобы спросить у горца, кто такой лама Кы, но горец уже бесследно растворился в толпе.

Вооружившись странным именем неизвестного ламы как ключом, полковник с воодушевлением принялся за новую серию расспросов. Но если раньше многие местные жители вполне охотно шли на разговор об источнике молодости, то теперь, едва услышав магическое "лама Кы", демонстрировали реакцию, полностью совпадавшую с реакцией до смерти перепугавшегося толмача.

В конце концов наступил летний день, когда полковник должен был уйти в отставку. Другой офицер принял командование частью, и на следующее утро сэру Генри предстояло отправиться в Англию, чтобы получить новое назначение - на гражданскую службу в королевском дипломатическом корпусе. Вечером он отправился на холм за околицей городка. Ему хотелось в последний раз взглянуть на закат над горами и побыть наедине со звездным небом. Когда совсем стемнело, сэр Генри лег на землю. Он долго глядел в небо и не заметил, как задремал. И вдруг во сне ему послышался голос, который на хорошем английском медленно произнес:

-Лама Кы-Ньям -посланник обители. Он приводит в монастырь тех, кто избран. Он узнал о тебе и будет тебя помнить. Не бойся времени и возвращайся.

От неожиданности полковник проснулся. Светили звезды. Городок спал у подножия холма в окруженной темными громадами гор долине.

- И тогда я твердо решил для себя, что, окончательно выйдя на пенсию, непременно вернусь в Индию и сделаю все возможное, чтобы отыскать источник молодости и раскрыть секрет "Ока возрождения", - закончил свой рассказ полковник. - С тех пор эта идея не оставляет меня, и мне кажется, что пришло, наконец, время ее реализовать. Никакой страшной тайны, которую вам надлежит свято хранить, здесь, как вы сами видите, нет. Мы ведь с вами не горцы, а вполне прилично образованные джентльмены. Просто я хотел рассказать все это вам для того, чтобы предложить отправиться на поиски источника неистощимой молодости вместе со мной. А нерешительность моя объясняется вот чем: я весьма и весьма сомневаюсь в том, что вы сможете отнестись ко всей этой мистике серьезно. Поймите меня правильно - я ни в коем случае не намерен требовать от вас участия в моей - будем называть вещи своими именами - авантюре, поэтому данное вами слово ровным счетом ни к чему вас не обязывает. Просто если у вас есть время и вас это заинтересовало, я буду рад отправиться туда в вашей компании.

Полковник был абсолютно прав. Разумеется, первой моей реакцией на его рассказ была типичная реакция на подобные вещи, свойственная всякому рационально мыслящему человеку - я не преминул тут же высказать соображения относительно невозможности существования такого явления, как неистощимый источник молодости. Я просто не мог себе представить, что бы это могло быть. Но сэр Генри всегда производил на меня впечатление человека исключительно здравомыслящего и настолько верил в то, о чем только что мне рассказал, что я не мог не усомниться в справедливости своего отношения к его рассказу. В какой-то момент у меня даже возникло желание присоединиться к полковнику, но, взвесив все "за" и "против" и соотнеся их с той важностью, которую представляла для меня тогда моя весьма успешно развивавшаяся карьера, я все же предпочел отказаться. Однако отговаривать полковника не стал. Впрочем, если бы я и попытался это сделать, то все равно несомненно потерпел бы неудачу. Намерение сэра Генри было намерением военного человека, привыкшего брать на себя всю полноту ответственности за каждый свой шаг и каждое решение.

Через две недели полковник Брэдфорд уехал. Вспоминая о нем, я иногда ощущал чувство сожаления о том, что не отправился в эту экспедицию вместе с ним. Чтобы как-то избавиться от внутреннего неудобства, я старался убедить себя в невозможности существования источника молодости.

- Ерунда какая-то, - говорил я себе. - разве может человек победить старость? Ведь это - естественный процесс, и никогда еще нигде на Земле время не текло вспять. Просто нужно смириться и стареть красиво. Ведь бывают же, в самом деле, благообразные старики, старость которых выглядит чуть ли не прекрасной. И незачем требовать от жизни того, чего она не может дать.

Но где-то в глубине души мне все же не давала покоя мысль:

- А вдруг?! Вдруг неистощимый источник молодости действительно существует? Вдруг кому-то удалось обратить вспять время? Что тогда? Боже, это трудно даже вообразить!

Мне так хотелось, чтобы "Око возрождения" не было просто красивой легендой, и чтобы полковйику Брэдфорду удалось раскрыть его тайну.

Прошло три года. В потоке повседневной деловой суеты мысли о полковнике и его мечте отошли на второй план. Но однажды, вернувшись из офиса домой, я обнаружил среди своей почты конверт. Едва взглянув на него, я узнал почерк полковника!

С нетерпением я вскрыл конверт и прочел письмо. В тексте его сквозила надежда, смешанная с отчаянием. Сэр Генри писал, что ему пришлось столкнуться со множеством досадных неувязок, что дело его продвигалось медленно, но что ему, наконец, кажется - до цели осталось совсем немного. Еще чуть-чуть, и он предстанет пред взором таинственного "Ока возрождения". Никаких признаков обратного адреса ни на конверте, ни в тексте письма я не обнаружил, однако меня весьма обрадовал уже сам по себе тот факт, что полковник был жив.

Следующее письмо от полковника пришло спустя многие месяцы. Открывая его, я заметил, что руки мои слегка дрожат. В письме содержалась поистине фантастическая весть. Сэру Генри не просто удалось добраться до источника молодости. Он возвращался в Европу, и "Око возрождения" вез с собой! В письме он сообщал мне, что прибудет в Лондон примерно через полгода.

Итак, с того дня, когда мы с полковником виделись в последний раз, прошло более пяти лет. Я неустанно задавал себе вопросы:

- Каков сегодня сэр Генри? Изменил ли его взгляд "Ока возрождения"? Удалось ли старому полковнику остановить внутреннее время, "заморозив" процесс старения? Когда он появится -будет ли он таким же, каким был в день нашего расставания? А может, он будет выглядеть старше, но не на пять с лишним лет, а всего на год-другой?

В конце-концов я получил ответы не только на эти свои вопросы, но и на многие другие, о которых ранее не мог даже помыслить.

Как-то вечером, когда я в одиночестве сидел у камина, раздайся звонок внутреннего телефона. Когда я ответил, консьерж сообщил:

- К вам полковник Брэдфорд, сэр. Я вздрогнул от неожиданности, волна воодушевления захлестнула меня, и я воскликнул:

- Пусть немедленно поднимается!

Через несколько секунд звякнул дверной звонок моих апартаментов, я распахнул дверь, но... увы, передо мною стоял совершенно незнакомый мне подтянутый моложавый джентльмен. Заметив мое недоумение, он поинтересовался:

- Вы не ждали меня?

- Нет, сэр. Вернее, ждал, но не вас... - в растерянности ответил я. - Должно быть джентльмен, который должен ко мне прийти, еще поднимается по лестнице.

- Н-да, а я, признаться, рассчитывал на более радушный прием, - сказал посетитель таким тоном, словно мы с ним были давними друзьями. - А вы присмотритесь, неужели мне необходимо представляться?

Он следил за мной, явно наслаждаясь тем, как недоумение в моих глазах сменилось удивлением, удивление - изумлением, и наконец, окончательно пораженный, я воскликнул:

-Генри?! Вы?! Не может быть!!!

Черты лица этого человека действительно напоминали полковника Брэдфорда, но только не того, которого я знал, а того, который в чине капитана начинал свою воинскую карьеру много-много лет тому назад! По крайней мере, так он должен был, по моим понятиям, выглядеть тогда - высокий и стройный широкоплечий джентльмен, под безупречно сидящим светло-серым костюмом угадывалась крепкая мускулатура, мужественное загорелое лицо, густые темные волосы, на висках чуть-чуть тронутые сединой. Непринужденная поза, легкие, мягкие и точные движения, никакой трости - ничего от того утомленного богатой событиями жизнью старика, с которым я некогда познакомился в парке.

- Да я это, я, - произнес полковник и добавил, - и если вы сейчас же не впустите меня в гостинную, я могу подумать, что манеры ваши за несколько лет заметно изменились. В худшую сторону.

Не в силах сдержаться, я радостно обнял сэра Генри и, пока он шел к камину и усаживался в кресло, скороговоркой забросал его градом вопросов.

- Постойте, постойте, - смеясь запротестовал он, - остановитесь, сделайте глубокий вдох и слушайте. Обещаю, Пит, что расскажу вам все без утайки, но только по-порядку.

И он начал свой рассказ.

По прибытии в Индию полковник сразу же отправился в тот городок, где когда-то стояла его часть. За два десятка лет, прошедших с той поры, многое изменилось. Английских войск там уже не было. Но базары и базарные дни остались. По-прежнему в городок по большой дороге сходились и съезжались люди, и, как раньше, над горами витал дух легенды о таинственном монастыре, хранившем тайну источника молодости, о двухсотлетних ламах, которым на вид было не больше сорока, о таинственных исчезновениях и найденных в диком ущелье скелетах.

Спустя почти двадцать лет полковник начинал все с самого начала - расспросы, контакты, уговоры. Одну за другой предпринимал он экспедиции в горные районы, однако все было тщетно. Один раз он попытался отправиться следом за горными ламами, приходившими на базар, когда те возвращались домой. Но это оказалось невозможным - ламы прекрасно знали горы, были очень сильны и шли так быстро, что шестидесятилетнему старику угнаться за ними было никак невозможно.

Прямые разговоры с ними тоже ничего не давали - те делали вид, что не понимают его, хотя торговались с местными жителями достаточно бойко. Правда, каждый говорил при этом на своем диалекте, но понимали они друг друга прекрасно. Из всего этого полковник заключил, что избрал неверную линию поведения. Однако он понимал, что отступать уже поздно: после множества расспросов по всей округе распространился слух о белом старике, который ищет источник молодости. Поэтому он методически продолжал начатое дело.

Были моменты, когда ему казалось, что все потеряно, что даже если за легендами об "Оке возрождения" и скрыто какое-то реально существующее явление, белого чужака в самое сердце своей тайны тибетцы не допустят никогда. Но он вспоминал сон, который видел в последнюю ночь на вершине холма. Слова, которые он слышал тогда, явственно звучали у него в ушах. У полковника даже не было полной уверенности в том, что это не было чем то большим, чем сон.

И сэр Генри с новыми силами в который раз начинал все сначала. Через три года медленного последовательного приближения у него возникло ощущение, что за ним кто-то наблюдает. Это странное чувство не покидало его даже в моменты, когда он был абсолютно уверен в том, что находится в полном одиночестве. Именно тогда он и написал свое первое письмо ко мне. А через несколько дней произошло событие, положившее конец неопределенности.

Был весенний базарный день, и утром полковник отправился к палаткам на окраине городка, чтобы в очередной раз порасспросить людей об "Оке возрождения".

Мычали яки, на разные голоса выкрикивали что-то свое торговцы, покупатели бродили среди палаток, рассматривая посуду, упряжь, оружие и другие товары. Полковник медленно брел по базару, разглядывая публику. Вдруг он ощутил сильный мягкий толчок в спину. Он обернулся, но рядом с ним никого не было. Однако метрах в двадцати от себя полковник увидел рослого ламу, пристально на него глядевшего. Встретившись с ним взглядом, полковник вновь ощутил толчок, но на этот раз - изнутри. Это было непостижимое ощущение - словно сила взгляда ламы сквозь глаза проникла внутрь тела сэра Генри и там взорвалась мягким беззвучным ударом. Лама жестом подозвал полковника.

-Я пришел за тобой, -сообщил он на вполне пристойном английском, когда сэр Генри приблизился. - Идем.

- Постой, мне нужно кое-что взять из своих вещей.

-У меня есть все, что может понадобиться тебе в пути. Идем. Когда ты вернешься, все твои вещи будут в полной сохранности. Хозяин гостиницы о них позаботится.

С этими словами лама Кы-Ньям - а это был именно он - повернулся и медленно пошел прочь. Прихрамывая и опираясь на свою трость, полковник последовал за ним.

Никто из окружавших их людей не обернулся, никто не посмотрел им вслед. У полковника возникло впечатление, что с того момента, как взгляд его встретился со взглядом ламы, для всех окружающих он исчез - они попросту перестали его замечать, как будто взрыв силы взгляда ламы внутри тела полковника окружил его неким непрозрачным для обычного человеческого восприятия экраном. Полковник чувствовал - все, что он знал, все отношения, к которым привык, все, составлявшее социальное значение и жизненный опыт личности, которой он себя считал, осталось снаружи -за этим невидимым экраном, там, среди суеты базарного дня.

А внутри -внутри было нечто беспомощное, лишенное точки опоры, то, чему предстояло начать учиться жить с самого начала. И, словно ухватившись за тонкую ниточку последней надежды, он послушно брел за ламой.

Они шли весь день. Когда спустились сумерки, полковник с удивлением обнаружил, что почти не устал. Темнота застала их у входа в узкое ущелье.

- Заночуем здесь, - объявил Кы. Это были первые слова, произнесенные им за день пути. - Вон там над уступом есть пещера. В ней - еда и вода.

Они поднялись по склону. Пещера оказалась неглубокой, но очень удобной. В глубине ее в скале было выдолблено нечто вроде лежанки. Лама Кы развел костер, и в котелке, который достал из расщелины, сварил немного ячменя. Воду он брал из круглой ямки, находившейся возле стены пещеры.

Когда полковник поел, лама Кы спустился из пещеры вниз, нарвал на дне ущелья охапку какой-то душистой травы, расстелил ее на каменном топчане и велел полковнику ложиться спать. Когда тот устроился, лама Кы заботливо укрыл его своим выгоревшим на солнце огромным шафран-но-золотистым плащом из грубой ткани.

- Ты очень неплохо говоришь по-английски... - произнес полковник.

- У меня было время научиться, - уклончиво сказал Кы. -И не только говорить по-английски.

- И давно ты водишь людей в обитель? - поинтересовался полковник.

- Давно.

- А кто был ламой Кы до тебя?

- Никто.

- Да, но я слышал, что лама Кы приходил за избранными и триста лет назад.

- Приходил.

- Значит, кто-то был ламой Кы-Ньям до тебя?

- Почему ты так решил?

- Но не мог же ты...

- Почему?

- Но ведь ты же совсем молод. По виду тебе не дашь больше сорока. Триста лет назад... Даже если источник молодости...

И тут полковник вдруг осекся. Он начинал понимать.

- Спи, - сказал лама Кы, - завтра я разбужу тебя на рассвете.

Затем он принялся выполнять какие-то упражнения. Полковник не мог видеть ламу в темноте, засыпая, он слышал только его ритмичное дыхание.

Наутро Кы сварил немного горных бобов, накормил полковника, и они вновь отправились в путь. На вопрос полковника, почему лама ничего не ест, тот ответил, что ламы вообще не едят в пути. Накануне вечером полковник не очень хорошо разглядел ламу в свете угасающего костра. А в течение предыдущего дня пути тот ни разу не снял свой плащ с капюшоном. Теперь же полковник получил возможность рассмотреть ламу Кы без плаща. На нем были мягкие сапоги из невыделанной ячьей кожи, легкие хлопчатобумажные штаны и красная безрукавка из какой-то странной ткани. Гладкая упругая оливкового цвета кожа и идеальные линии сухощавого мускулистого тела ламы произвели на полковника поистине потрясающее впечатление. Перекинув свой плащ через плечо, лама Кы легко шагал по камням и молчал.

Полковник с удивлением обнаружил, что поспевать за ламой не так уж трудно. Конечно, тот шел медленно, однако не настолько, чтобы сэр Генри со своей тросточкой мог следовать за ним с такой легкостью. Он спросил у ламы, в чем тут дело.

- Это моя работа - водить стариков через горы к источнику молодости. Сейчас моя сила - твоя сила. А возвратиться ты сможешь и сам.

- Возвратиться? Но люди ведь говорят, что оттуда не возвращаются?!

- Люди? Ты больше слушай, что говорят люди... Не возвращаются те, кто хочет остаться. А ты принадлежишь к совсем другому миру и несомненно решишь вернуться.

- И меня отпустят?

- Страшных сказок наслушался? Тебя позвали, чтобы научить. А уходить или оставаться - твое дело. Никто никого не держит, никто никого не заманивает хитростью и никого не загоняет в обитель силой. Ты искал и был достаточно настойчив, значит, тебе это действительно необходимо, ты принял решение изменить себя и готов идти до конца. А наше дело - научить тебя способу преодолеть этот путь...

-Научить способу?.. Ты хочешь сказать, что "Око возрождения" это...

-Увидишь. Всему свое время.

- Послушай, Кы, ты полагаешь, я смогу научиться?

- А почему нет? Или ты - не такой, как остальные люди?

- А научившись сам, смогу ли я учить других?

- Сначала научись. Хотя, если честно, мы очень на это рассчитываем...

Больше до самого вечера не было произнесено ни слова. Ночевали они в пещерке, похожей на первую. По-видимому, за сотни лет практика провода стариков через горы была отработана до мелочей. Засыпал полковник, как и в предыдущую ночь, под ритмичное сопение упражнявшегося ламы Кы.

Утром полковник спросил:

- Скажи мне, Кы, а кому принадлежали те скелеты, о которых рассказывали "горные бегуны"?

- Откуда мне знать? Наверное, людям, которых убили горы.

- Но ведь их находили в одном и том же ущелье...

- Ущелье может быть очень длинным. Может быть, именно в нем живут большие леопарды. Если люди эти шли в одно и то же место, то и путь их проходил именно через то ущелье.

- Но они шли не к источнику молодости?

- Кто знает?.. Я провожу в монастырь не всех жаждущих, а только тех из них, кого мы выбираем.

- А каков критерий отбора?

- В человеке не должно быть алчности. Ведь часто случается, что человек стремится к "Оку возрождения", чтобы после торговать молодостью. Давным-давно перестало быть секретом то, что "Око возрождения" есть нечто, что каждый может унести с собой и передать другому человеку.

- А как вы можете узнать глубоко скрытые мотивы, движущие человеком?

Лама Кы-Ньям промолчал, только на губах его возникла улыбка.

- Ну хорошо, - сказал полковник, - вы знаете, что человеком движет алчность. Однако ему удалось добраться до монастыря. Что тогда? Вы не допустите его к источнику?

- Решать такие проблемы - дело не мое, а лам-учителей в обители. Лично я думаю, что если алчному человеку удалось добраться до монастыря, значит, в том была необходимость. Полагаю, он получит все то же, что получают другие. Но кто сказал, что за время пребывания в обители движущие им мотивы не претерпят изменений? Хотя, знаешь, я не очень-то верю в то, что алчный дойдет до источника. Ведь его никто не станет вести.

-А бывает ли так, что вы... как бы это сказать... останавливаете алчных одиночек, стремящихся самостоятельно добраться до обители?

Лама рассмеялся:

-Конечно же, нет! Зачем? Для этого существуют горы, которые не прощают ошибок.

- Алчность - ошибка?

-Разумеется. Ошибка всей жизни. И еще один день пути прошел в полном молчании. Дни сменялись ночами, ночи - днями, они шли от пещеры к пещере, и скоро полковник утратил счет времени. Лама Кы в основном молчал. Изредка полковник начинал его о чем-нибудь расспрашивать. Лама отвечал охотно, но кратко и точно.

Еще одна беседа запомнилась сэру Генри. Однажды вечером, незадолго до того, как они пришли в монастырь, полковник спросил:

- Кы, ты говорил в начале нашего путешествия, что вы рассчитываете на то, что я, овладев "Оком возрождения", сумею научить этому других людей. Почему вас это интересует? Кстати, за все время я ни разу не спросил, кого это - "вас"?

- О том, кто такие "мы", я все равно ничего тебе не скажу. А рассчитываем мы на тебя потому, что через несколько десятков лет люди в "большом мире" - назовем это так - вплотную столкнутся с необходимостью бороться с самими собой за собственное выживание. Их склонность потакать себе во всех своих слабостях заведет их чересчур далеко. И тогда "Око возрождения" может оказать им неоценимую помощь. Ты - первый человек оттуда, кто получит сокровище этого знания. Никто не будет требовать от тебя, чтобы ты, вернувшись домой, тут же начал собирать вокруг себя толпы и преподносить "Око возрождения" как некое откровение. Но если кто-либо попросит тебя научить его искусству оставаться молодым, тебе не следует отказывать.

Наконец однажды - это была уже почти середина лета - они пришли.

Через два часа после того, как они утром отправились в путь, ущелье, по дну которого они шли вдоль небольшой горной речки, начало понемногу расширяться, а около полудня горы расступились и они вышли в узкую долину. Речка в этом месте расширялась, ветвилась и делала несколько петель. Над одной из ее излучин полковник увидел крохотный поселок, состоявший примерно из полутора-двух десятков небольших домиков с плоскими крышами, наполовину врытых в пологий склон. Из поселка к мостику через речку спускалась тропа. На другом берегу тропа пересекала долину и круто взбиралась вверх, скрываясь в густом лесу, покрывавшем высокий склон. Выше, там, где лес уступал место голым каменистым скалам, виднелось некое подобие лестницы, которая вела к стерам монастыря, размещавшегося отчасти в сложенных из обтесанных каменных глыб строениях, отчасти -в вырубленных прямо в скалах помещениях, темные окна которых зияли над отвесными скальными обрывами.

- Ну вот и все, мы пришли, - сказал полковнику лама Кы. - Дальше ты пойдешь один. Видишь тропу? Поднимешься по ней в монастырь. Там тебя примут.

- А ты? Ты где живешь? Разве не в монастыре? - удивился сэр Генри.

- Я живу везде, - ответил лама Кы-Ньям, широким жестом руки обведя высокие синие горы, со всех сторон окружавшие долину.

И на глазах изумленного полковника он начал делаться прозрачным, в конце концов растворившись в неподвижном кристально чистом воздухе гор.

Сказать, что сэр Генри был в шоке, - значит не сказать ничего. На то, чтобы прийти в себя от впечатления, которое произвел на него столь эксцентричный способ ламы Кы-Ньям говорить "до свидания", ему потребовалось никак не меньше четверти часа.

Остаток пути занял у полковника весь день до вечера. Тропа поднималась вверх очень круто, и почти через каждые сто футов пути старику приходилось останавливаться, чтобы отдохнуть. Наконец, когда над долиной начали сгущаться сиреневые сумерки, полковник подошел к монастырской стене и постучал в низенькую дощатую дверь.

- С того самого дня я с головой погрузился в странную и во многом непонятную для европейца жизнь затерянного в неприступных диких горах тибетского монастыря, -продолжал свой рассказ полковник. - Все, что я видел там, скорее напоминало причудливый вымысел, чем реальность этого мира. Практики тибетских лам, их культура, образ жизни, их асолютное безразличие ко всему, что происходило в "большом мире", полная изолированность их крохотного мирка, в котором ничто не менялось на протяжении веков - все это труднопостижимо для человека с западным складом мышления.

В монастыре жило не так уж мало людей, однако ни мужчин, ни женщин преклонного возраста полковник среди них не заметил. За ним же с первых дней его пребывания в обитель прочно закрепилось почтительное прозвище "Древний господин". Много лет прошло с тех пор, как ламы в последний раз видели в этих краях кого-либо, кто выглядел бы таким же старым, как сэр Генри.

- А для некоторых из них то, что человек способен превратиться в этакую развалину, какую я тогда собой представлял, явилось подлинным открытием, - рассказывал полковник. - В течение первых двух недель я чувствовал себя как рыба, вынутая из воды. Я дивился всему что видел, и зачастую чуть ли не отказывался верить собственным глазам. Оказалось, что ночью я могу спокойно спать настоящим глубоким сном, а проснувшись поутру, я чувствовал себя бодрым и прекрасно отдохнувшим. С каждым днем силы мои прибывали, и очень скоро я стал пользоваться своей тростью только во время походов в горы.

- И вот в одно прекрасное утро, - продолжал полковник, - я испытал второе из двух самых больших в моей жизни потрясений. Первым был шок, вызванный сверхъестественным исчезновением ламы Кы. А вторым -вот что:

В тот день меня впервые допустили в хранилище древних манускриптов. В самом конце длинного зала я заметил большое зеркало - наверное, единственное в тех краях. А ведь я к тому времени не видел своего отражения в зеркале уже в течение многих месяцев. С любопытством я направился к нему. Представьте себе, каково же было мое удивление, когда я увидел в зеркале нечто совершенно невероятное и с точки зрения цивилизованного человека - попросту невозможное. Я смотрел на свое отражение в зеркале, но видел не себя, а человека, который был моложе меня по меньшей мере лет на пятнадцать! Столько лет я вопреки всему надеялся, что источник молодости действительно существует, и вот теперь видел перед собой вполне физическое подтверждение его реальности!

Радость и воодушевление, охватившие меня в тот момент, невозможно выразить словами. А в последовавшие за тем днем несколько месяцев мое состояние претерпело еще более драматические изменения. Я полностью сбросил со своих плеч груз старости. Теперь никто уже не называл меня "Древним господином", и все ламы относились ко мне как к равному, что, честно говоря, весьма мне льстило.

На этом рассказ полковника был прерван. В дверь позвонили. Я с некоторой досадой открыл дверь. Это были мои друзья - муж с женой. Я всегда радовался возможности пообщаться с ними, но на этот раз их визит вызвал во мне чуть ли не раздражение. Однако я постарался ничем не выдать своих чувств и очень вежливо познакомил их с сэром Генри. Мы немного побеседовали, а затем полковник поднялся и произнес:

- Прошу простить меня, господа, однако я вынужден откланяться, поскольку сегодня вечером мне предстоит деловая встреча.

У самой двери он обернулся и сказал:

-Если вы не возражаете, Питер, я хотел бы пригласить вас отобедать со мной завтра. Обещаю, что в случае вашего согласия поведаю вам об "Оке возрождения" все то, что не успел рассказать сегодня.

Мы договорились о месте и времени встречи, и полковник отбыл. Когда я вернулся в гостинную, жена моего друга поинтересовалась:

- Сколько лет вашему приятелю, Пит? Он очарователен, однако так молод, что вряд ли может быть офицером в отставке. Тем более полковником...

- А вы как думаете - сколько ему лет?

- Ну, по виду ему никак не дашь и сорока. Хотя... из нашей с ним беседы я бы заключила, что ему не может быть меньше, чем сорок.

- Не меньше, это точно, - уклончиво согласился я и перевел разговор на другую тему.

Мне не хотелось повторять невероятную историю об "Оке возрождения", по крайней мере до тех пор, пока полковник не рассказал мне ее всю до конца.

На следующий день, отобедав в ресторане, мы с полковником отправились к нему, и он во всех подробностях рассказал мне о неистощимом источнике молодости.

Продолжение>>>

Око возрождения - предистория
Око возрождения - практика омоложения
Око возрождения - шестое ритуальное действие
Что кроется за оком возрождения - трансгрессор
Око возрождения - техника развития - утренний круг
Око возрождения - техника развития - вечерний круг

Начало Путь Практика Эликсир Жизни Генетика Клонирование Крионика Киборгизация Легенды Нанотехнологии Человек


Практика омоложения - око возрождения

ОКО ВОЗРОЖДЕНИЯ - Практика омоложения

Начало Путь Практика Эликсир Жизни Генетика Клонирование Крионика Киборгизация Легенды Нанотехнологии Человек

Око возрождения - предистория
Око возрождения - практика омоложения
Око возрождения - шестое ритуальное действие
Что кроется за оком возрождения - трансгрессор
Око возрождения - техника развития - утренний круг
Око возрождения - техника развития - вечерний круг

Когда я поселился в монастыре, мне первым делом объяснили, что в человеческом теле имеется девятнадцать энергетических центров, именуемых "вихрями", - продолжил полковник прерванный рассказ. - Семь из них являются основными, а двенадцать -второстепенными. Эти вихри - мощные полевые образования, невидимые глазом, но тем не менее вполне реально существующие. Местоположение второстепенных вихрей соответствует положению суставов конечностей: шесть верхних второстепенных вихрей соответствуют плечевым суставам, локтевым суставам и лучезапястным суставам и кистям рук; шесть нижних второстепенных вихрей соответствуют тазобедренным суставам, коленям и голеностопным суставам со ступнями.

рис. 1 Когда ноги человека разведены не слишком широко в стороны, коленные вихри соединяются, образуя один большой вихрь, по количеству сконцентрированной в нем энергии приближающийся к основным. А поскольку обычный человек крайне редко оказывается в ситуациях, требующих от него выполнения интенсивных широкоамплитудных махов ногами, выполнения "шпагатов" и тому подобных упражнений, коленные вихри его почти всегда представляют собой один вихрь, пространственная форма которого все время изменяется в соответствии с движениями тела. Поэтому иногда коленный вихрь относят к числу главных в качестве дополнительного, восьмого, и говорят не о девятнадцати, а о восемнадцати вихрях. Местоположение центров семи основных вихрей таково: самый нижний размещается в основании туловища, второй - на уровне самой верхней точки полового органа, третий -чуть ниже пупка, четвертый -посередине грудной клетки, пятый - на уровне основания шеи, шестой - в середине головы; что же касается седьмого вихря, то он по форме напоминает конус с обращенным кверху открытым основанием и располагается в голове над шестым вихрем.

рис. 2 В здоровом теле все вихри вращаются с большой скоростью, обеспечивая "праной" или "эфирной силой" все системы человеческого существа. Когда же функционирование одного или более из этих вихрей нарушается, поток праны ослабляется или блокируется и... В общем, нарушение циркуляции праны как раз и есть то, что мы называем "болезнью" и "старостью".

- У нормального здорового человека, - продолжал полковник, - внешние границы вихрей довольно далеко выходят за пределы тела. У особо мощных и развитых во всех отношениях индивидов все вихри сливаются в одно плотное вращающееся полевое образование, по фоpмe напоминающее гигантское энергетическое яйцо.

рис. 3 Обычный человек тоже напоминает яйцо, однако плотность

поля в нем различна - сердцевина вихрей по плотности энергии существенно отличается от периферии. А вот у старого, больного или слабого индивида почти вся энергия вихрей сосредоточена вблизи их центров, внешние же границы вихрей зачастую за пределы тела не выходят. Самый быстрый и радикальный способ восстановления здоровья и молодости состоит в придании вихрям их нормальных энергетических характеристик. Для этого существует пять простых упражнений. Вернее, всего их шесть, но шестое -особое, и о нем я когда-нибудь расскажу отдельно. Пока же остановимся на пяти упражнениях, каждое из которых действует благотворно, однако полнота эффекта достижима лишь при регулярном выполнении всех пяти. По сути, это отнюдь не просто упражнения, недаром ламы называют их "ритуальными действиями". Эти ритуальные действия и составляют простую систему эфирной тренировки, имя которой - "Око возрождения". А теперь я расскажу обо всех ритуальных действиях "Ока возрождения" по порядку.

Ритуальное действие первое

- Ритуальное действие первое, - продолжил сэр Генри свой рассказ, - очень простое. Выполняется оно с целью придания вращению вихрей дополнительного момента инерции. Говоря проще, с помощью первого ритуального действия мы как бы разгоняем вихри, придавая их вращению скорость и стабильность.

- Исходное положение для первого ритуального действия - стоя прямо с горизонтально вытянутыми в стороны на уровне плеч руками. Приняв его, нужно начать вращаться вокруг своей оси до тех пор, пока не возникнет ощущение легкого головокружения. При этом очень большое значение имеет направление вращения - слева направо. Другими словами, если бы вы стояли в центре лежащего на полу большого циферблата, обращенного лицевой стороной вверх, то вращаться нужно было бы по часовой стрелке. Женщины вращаются в ту же самую сторону.

- Подавляющему большинству взрослых людей для начала достаточно полдюжины раз обернуться вокруг своей оси, чтобы ощутить головокружение. Потому ламы рекомендуют начинающим ограничиваться тремя оборотами. Если после выполнения первого ритуального действия вы почувствуете потребность присесть либо прилечь, дабы избавиться от головокружения - обязательно последуйте этому естественному требованию вашего тела. Я поначалу все время именно так и поступал.

- В период начального освоения ритуальных действий очень важно не переусердствовать. Старайтесь никогда не переходить ту грань, за которой легкое головокружение переходит в весьма заметное и сопровождается слабыми приступами тошноты, поскольку практика последующих ритуальных действий в этом случае может вызвать рвоту. По мере практики всех пяти ритуальных действий вы со временем постепенно обнаружите, что можете вращаться в первом действии все больше и больше, не доводя себя до ощутимого головокружения.

- Кроме того, чтобы "отодвинуть предел головокружения", можно воспользоваться приемом, который широко применяют в своей практике танцоры и спортсмены-фигуристы. Прежде, чем начать вращаться, зафиксируйте взгляд на какой-нибудь неподвижной точке прямо перед собой. Начав поворачиваться, не отрывайте взгляд от избранной вами точки, сколько это будет возможно. Когда же из-за поворота головы точка фиксации взгляда уйдет из вашего поля зрения, быстро поверните голову, опережая вращение туловища, и как можно быстрее снова "захватите" взглядом свой ориентир. Такой прием работы с использованием опорной точки позволяет довольно заметно отодвинуть предел головокружения.

- Когда я служил в Индии, меня не раз приводил в изумление вид так называемых "плящущих дервишей", которые часами не останавливаясь вращались вокруг своей оси в странном религиозном танце. Познакомившись с первым ритуальным действием, я вспомнил два немаловажных момента: во-первых, плящущие дервиши всегда вращаются в одном и том же направлении - слева направо, то есть по часовой стрелке, и, во-вторых, все они выглядят очень сильными и моложавыми - никакого сравнения с обычными людьми того же возраста.

-Я спросил у одного из лам-учителей в обители, связана ли практика плящущих дервишей с ритуальными действиями. Он ответил, что дервиши в своей практике пользуются тем же самым принципом, однако доводят его до абсурда. В результате гиперстимуляции во взаимодействии тела и вихрей в какой-то момент наступает серьезный дисбаланс. Происходит нечто вроде "внутреннего взрыва", имеющего весьма разрушительные последствия для тела. Дервиши трактуют этот взрыв как "психическое прозрение" - своего рода вспышку религиозного просветления. Однако в большинстве случаев это - ошибка, поскольку результирующее состояние имеет очень мало общего с "истинным просветлением".

- В отличие от дервишей, ламы в своей практике никогда не вращаются до полного изнеможения, вращаясь не несколько сотен раз, а всего лишь раз десять-двенадцать - ровно столько, сколько в каждом конкретном случае необходимо для стимуляции вихрей. Максимальное же число оборотов за один раз в большинстве случаев не превышает двадцати одного.

Ритуальное действие второе

- Непосредственно вслед за первым ритуальным действием, -продолжал сэр Генри Брэдфорд, -выполняется ритуальное действие второе, которое наполняет вихри эфирной силой, увеличивая скорость их вращения и придавая ему стабильность. Выполнить его еще проще, чем первое. Исходным положением для второго ритуального действия является положение лежа на спине. Лучше всего лежать на толстом ковре или какой-нибудь другой достаточно мягкой и теплой подстилке. Ламы пользуются в качестве подстилки специальным ковриком для созерцания. Это толстая циновка, сплетенная из каких-то грубых растительных волокон и ячьей шерсти. Главная задача подстилки - изолировать тело от холодного пола, хотя ламы используют свои циновки также и в качестве удобного сиденья во время практики созерцательных техник. Отсюда - название "коврик для созерцания". Ведь именно созерцательным практикам ламы отводят главную роль, пользуясь "Оком возрождения" только как средством содержания тела в порядке и обеспечения его той огромной энергией, которая необходима для эффективной практики созерцания.

- Выполняется второе ритуальное действие следующим образом. Вытянув руки вдоль туловища и прижав ладони с плотно соединенными пальцами к полу, нужно поднять голову, крепко прижав подбородок к грудине. После этого - поднять прямые ноги вертикально вверх, стараясь при этом не отрывать от пола таз. Если можете, поднимайте ноги не просто вертикально вверх, но еще дальше "на себя" - до тех пор, пока таз не начнет отрываться от пола. Главное при этом - не сгибать ноги в коленях. Затем медленно опустите на пол голову и ноги. Расслабьте все мышцы и после этого повторите действие еще раз.

- В этом ритуальном действии большое значение имеет координация движений с дыханием. В самом начале необходимо выдохнуть, полностью избавив легкие от воздуха. Во время поднимания головы и ног следует делать плавный, но очень глубокий и полный вдох, во время опускания - такой же выдох. Если вы устали и решили немного отдохнуть между повторениями, старайтесь дышать в том же ритме, что и во время выполнения движений. Чем глубже дыхание, тем выше эффективность практики.

- Один из лам рассказывал мне, что пришел в монастырь очень больным и слабым стариком и не мог даже чуть-чуть приподнять над полом прямые ноги. Поэтому он начал с того, что поднимал ноги, сгибая их в коленях, и едва отрывал голову от пола. Постепенно он добился того, что мог поднять бедра вверх коленями, но голени его при этом свисали вниз. Затем, по мере повышения тренированности, он научился выпрямлять согнутые ноги и прижимать подбородок к груди, и наконец через некоторое время стал поднимать вертикально вверх идеально прямые ноги.

- И вообще, этот лама меня просто восхищал. Когда он рассказывал мне о своих злоключениях в начале практики, он выглядел совершеннейшим образцом мужественной молодости и силы, хотя мне было известно, что по возрасту он на много-много лет старше меня. Правда, должен признаться, в восхищении этим человеком не было той доли неописуемого удивления, которая присутствовала в моем отношении к ламе Кы. После Кы удивить меня молодостью и сплои древнего старика - как человеческой, так и сверхчеловеческой - было уже непросто. Тот же лама, о котором я рассказываю, время от времени развлекался тем, что носил вниз в поселок фрукты из монастырского сада - менять на ячье молоко. Козы в монастыре были, но этот человек больше любил молоко яков. Да и другие ламы от него не отказывались. Видимо, высота над уровнем моря, на которой находилась наша долина, была не такой уж высокой, потому что в небольшом саду, выращенном ламами на нижней террасе монастыря, засыпанной толстым слоем принесенной из поймы плодородной земли, росли невысокие фруктовые деревья, успевавшие за лето давать неплохой урожай. Обычно лама нагружал фруктами большущую корзину - в нее помещалось никак не меньше ста фунтов мелких яблочек и груш - и размеренным шагом отправлялся вниз по тропе. В поселке он отдавал фрукты и складывал в корзину несколько тяжелых кувшинов с молоком, а затем точно так же размеренно, ни разу не останавливаясь, поднимался обратно в монастырь. Когда после нескольких месяцев пребывания в монастыре я впервые решился составить ему компанию в такой прогулке, мне пришлось останавливаться не менее дюжины раз, чтобы перевести дух. Правда, несколько позднее я обрел способность совершать прогулки вниз-вверх с такой же легкостью, как и он, но это уже совсем другая история.

Ритуальное действие третье

- Ритуальное действие третье должно выполняться сразу же вслед за первыми двумя. И так же, как первое и второе, оно является очень простым. Исходным положением для него служит положение стоя на коленях. Колени следует ставить на расстоянии ширины таза одно от другого, чтобы бедра располагались строго вертикально. Кисти рук ладонями лежат на задней поверхности мышц бедер как раз под ягодицами.

рис. 7 - Затем следует наклонить голову вперед, прижав подбородок к грудине. Забрасывая голову назад-вверх, выпячиваем грудную клетку и прогибаем позвоночник назад, немного опираясь руками о бедра, после чего возвращаемся в исходное положение с прижатым к грудине подбородком. Немного отдохнув, если необходимо, повторяем все сначала. Таковы движения третьего ритуального действия "Ока возрождения".

рис. 8 - Подобно второму ритуальному действию, третье требует строгого согласования движений с ритмом дыхания. В самом начале следует сделать такой же глубокий и полный выдох, как в первом. Прогибаясь назад, нужно вдыхать, возвращаясь в исходное положение - выдыхать. Глубина дыхания имеет огромное значение, поскольку именно дыхание служит связующим звеном между движениями физического тела и управлением эфирной силой. Поэтому дышать при выполнении ритуальных действий "Ока возрождения" необходимо как можно более полно и глубоко. Ключом же к полному и глубокому дыханию всегда служит полнота выдоха. Если выдох выполнен полноценно, столь же полноценным неизбежно окажется естественно следующий за ним вдох.

- Мне доводилось видеть, как почти пятьдесят лам одновременно практикуют "Око возрождения". Чтобы внимание не отвлекалось от внутренних процессов, происходящих в эфирном теле, они выполняли все ритуальные действия, кроме первого, с закрытыми глазами.

- Еще тысячи лет назад ламы открыли, что внутри себя человек может отыскать разгадки всех самых непостижимых тайн бытия. Причем единственным верным способом является практика, потому что, начиная с некоторого уровня сложности организации материи мира, интеллект становится бессильным - его средств не хватает для постижения всей сложности и одновременно всей простоты даже астрального мира, не говоря уже о многих мирах более высоких порядков.

- Все, чем создан мир, в котором мы живем, имеет своим истоком внутреннюю сущность нас самих, и потому наша жизнь всегда есть творение наших собственных рук. Только наш выбор определяет то, как складываются ее обстоятельства, только нашими желаниями и принятыми или не принятыми нами решениями формируются те ситуации, в которых мы оказываемся. Для большинства людей Запада, склонных полагать, что все зависит от неподконтрольных нашей личной воле сил внешнего мира, эта концепция кажется непонятной и неприемлемой. Однако ламы считают, что, наоборот, личная воля человека поистине всемогуща. Все зависит от степени "практического знания", которым человек обладает. А практическое знание есть не просто информация, а точное знание того, как осознанно управлять личной волей в ее проявлениях не только в этом мире, но и в других, более "тонких" мирах. Сейчас в человечестве очень широко распространено заблуждение, согласно которому принято путать знание с информацией или информированностью. Можно владеть грандиозными массивами интеллектуальной инфюрмации и при этом ничего не знать, то есть не уметь. Можно знать, не занимаясь накоплением гор информации, то есть уметь практически манипулировать личной волей на всех уровнях проявленного бытия.

- Яркий тому пример - состояние физического тела. Большинство людей Запада, в том числе - профессиональные физиологи, ученые и высокообразованные интеллектуалы, - твердо уверены в необратимости процессов старения и в невозможности процесса реставрации тела. Однако практика лам, в которой реставрация является лишь начальным этапом развития человеческого существа, доказывает обратное: убежденность интеллектуалов - не более чем иллюзия, все дело - в умении пользоваться механизмами, обеспечивающими человеку доступ к осознанному управлению личной волей.

- Ламы, и в частности обитатели монастыря, где хранится знание об "Оке возрождения", проводят на эфирном и астральном планах огромную работу, направленную на благо человечества. Поскольку более тонкие планы являются и более высокими, то есть управляющими для планов более грубых или низких, незначительные изменения, произведенные на эфирном и в особенности - на астральном планах, вызывают существенные глобальные изменения на плане физическом, хотя требуют приложения гораздо меньшей энергии, чем если бы соответствующие изменения осуществлялись непосредственно на физическом плане без привлечения сил, принадлежащих более высоким планам.

- Однажды миру предстоит проснуться в изумлении и увидеть результаты великой работы, проделанной адептами тайных учений, в том числе - тибетскими ламами, в сотрудничестве с другими, пока что неизвестными человечеству, силами. Приближается время, когда над планетой людей зажжется заря новой эпохи, время рождения нового человечества. Грядет новый человек, которому будет подвластна его воля и который научится осознанным ее действием раскрывать неизмеримые потенции скрытых в нем самом сил, преодолевая боль и страдания, чтобы искоренить войну и лишения из практики человечества этой планеты.

- Многие испытания предстоят еще нам, ибо так называемое "цивилизованное человечество" пребывает ныне в неизмеримых глубинах мрака самого мрачного из наиболее мрачных времен, однако нам уготована лучшая участь, и будущее наше видится во славе и радости восхождения к высочайшим вершинам духа. И каждый, кто решится сделать хотя бы крохотный шаг навстречу развитию и раскрытию собственного сознания, шаг к постижению собственного духа, вносит тем самым свою лепту в дело общей эволюции человеческого разума, свой вклад в победу всего человечества в жестокой битве за новое качество осознания.

- Все это было сказано мною лишь затем, чтобы подчеркнуть: практика ритуальных действий "Ока возрождения" отнюдь не есть просто физическая тренировка и средство самооздоровления, но нечто гораздо более мощное, гораздо более глобальное - один из инструментов овладения волей.

Ритуальное действие четвертое

- Когда я впервые приступил к освоению четвертого ритуального действия, - рассказывал полковник, - оно показалось мне очень сложным. Однако через неделю тренировок его выполнение стало для меня делом таким же легким, как и практика предыдущих.

- Для выполнения третьего ритуального действия нужно сесть на пол, вытянув перед собой прямые ноги со ступнями, расположенными примерно на ширине плеч. Выпрямив позвоночник, положите ладони с сомкнутыми пальцами на пол по бокам от ягодиц. Пальцы рук должны быть при этом направлены вперед. Опустите голову вперед, прижав подбородок к грудине.

- Затем запрокиньте голову как можно дальше назад-вверх, а потом - поднимите туловище вперед до горизонтального положения. В конечной фазе бедра и туловище должны находиться в одной горизонтальной плоскости, а голени и руки - располагаться вертикально, как ножки стола. Достигнув этого положения, нужно на несколько секунд сильно напрячь все мышцы тела, а потом - расслабиться и вернуться в исходное положение с прижатым к груди подбородком. Затем - повторить все сначала.

- И здесь ключевым аспектом является дыхание. Сначала нужно выдохнуть. Поднимаясь и запрокидывая голову - выполнить глубокий плавный вдох. Во время напряжения -задержать дыхание, и опускаясь -полностью выдохнуть. Во время отдыха между повторениями -сохранять неизменный ритм дыхания.

- Перед тем, как я покинул монастырь, -продолжал свой рассказ полковник, -ламы-учителя сказали мне, что я должен передать полученное знание тем людям, которые захотят к нему приобщиться, но ни в коем случае не превращать его в источник собственного обогащения. Это в точности соответствовало тому, о чем говорил мне когда-то лама Кы. Поэтому я решил некоторое время попутешествовать по Индии и в качестве эксперимента провести занятия по практике "Ока возрождения" для желающих - как индусов, так и англичан - в нескольких больших городах. В первые же дни занятий с самыми первыми моими учениками я столкнулся с проблемой, которая поначалу казалась мне неразрешимой. Ученики-англичане и американцы, которых было около пятнадцати человек, начали спрашивать у меня, сколько они должны заплатить мне за обучение. Когда я сказал, что являюсь человеком вполне обеспеченным и занятия провожу вовсе не для того, чтобы заработать, некоторые из них просто перестали ко мне приходить. Оставшиеся же не переставали требовать, чтобы я установил размер платы за обучение. Один пожилой джентльмен объяснил мне, что, занимаясь у меня бесплатно, он чувствует себя должником, и это вызывает у него постоянное ощущение внутреннего диском4юрта. По всей видимости, такое же чувство испытывали и все остальные мои ученики. Я находился в глубоком замешательстве, не представляя себе, как решить эту проблему, пока однажды, прогуливаясь вечером по берегу реки не увидел одного из учителей индусской йоги в окружении учеников. И тут меня осенило: вот у кого следует спросить, как традиция разрешает такого рода проблемы. Через одного из его учеников, выступившего в роли переводчика, я обратился к гуру - так называют в индии йогов-учителей - и попросил меня просветить. "Я вижу перед собой глаза мудрого человека, - ответил гуру, - и мне непонятно, почему ты не можешь решить такую простую задачку. Твои учителя велели не превращать данное тебе знание в источник обогащения, но разве они запрещали принимать плату за обучение от тех, кто очень хочет заплатить? "Гуру-варта" или "гуру-дакшина" -так мудрые называют подношение, которое благодарные ученики приносят учителю, чтобы хоть как-то заплатить за все, что он им дает. И если учитель не принимает подношение, он либо поступает несправедливо, либо дает ученику понять, что тот в чем-то не оправдал доверия и ему надлежит уйти. Пусть каждый приносит то, что хочет, в таком количестве, в каком считает достойным. Тем самым он прекратит мучится от ощущения невыплаченного долга, удовлетворив свою потребность отблагодарить тебя сообразно своим возможностям и тому значению, которое имеет для него даваемое тобою знание. Видишь, все очень просто. Такова традиция, и незачем ее нарушать. Если ты считаешь себя вправе отдавать людям то, чем владеешь, ты должен предоставить такое право и им. Иначе возникнет несправедливость, а всякая несправедливость пагубно отражается равным образом на карме учителя и на карме ученика. Ибо очень немногим кармой дано право быть благдетельствуе-мыми, дхарма же благодетельствовать достойно - удел избранных". Я поблагодарил гуру и с облегчением отправился к себе в номер гостиницы. С того дня проблема оплаты перестала для меня существовать. Я ставил в классе вазу, куда любой желающий мог положить то, что считал нужным. И никто, даже я, не знал, кто и сколько туда положили. А деньги, которые приносили мне мои ученики, я использовал для того, чтобы оплачивать аренду помещения, в котором проходили занятия.

- Вернемся, однако, к четвертому ритуальному действию, -сказал сэр Генри. -В моих группах было довольно большое количество стариков, которые почему-то полагали, что, если они не смогут с самого начала полноценно выполнить четвертое ритуальное действие, у них никогда ничего не получится. Мне приходилось тратить массу сил и времени на то, чтобы убедить их попробовать делать так, как получается. Когда же они начали просто пытаться максимально приблизиться к требуемой форме, успех не замедлил прийти, и через месяц практики ни у кого уже не возникало проблем с выполнением четвертого ритуального действия.

- Я помню, как в Калькутте одна из групп оказалась почти на две трети состоящей из стариков. Большинство из них не только не могли поднять туловище горизонтально в четвертом ритуальном действии, они едва были способны вообще оторвать ягодицы от пола. Остальные члены группы - мужчины и женщины средних лет и молодежь - справлялись с этим ритуальным действием с легкостью, что очень смущало стариков, чувствовавших себя неполноценными. В конце концов мне пришлось разделить группу на две части и проводить занятия отдельно для стариков и для всех остальных. На первом же занятии "старшей группы" я рассказал, что значение имеет не идеальное исполнение упражнения, а регулярность настойчивых попыток. Я сообщил им, что сам способен выполнить пятьдесят повторений четвертого ритуального действиям, не ощутив при этом ни малейшей усталости, что и сделал тут же на их глазах, дабы не быть голословным. А после добавил, что сам я, приступая к освоению этого упражнения, выглядел ничуть не лучше, чем любой из них. И они мне поверили. С того дня эта группа стала едва ли не лучшей по скорости улучшения результатов.

- Единственная разница между молодостью и старостью, здоровьем и болезнью заключается в различии режимов функционирования вихрей. Достаточно привести вихри в порядок, и старик снова станет молодым.

Ритуальное действие пятое

- Итак, мы добрались до ритуального действия пятого, - объявил полковник. - Исходным положением для него является упор лежа прогнувшись. При этом тело опирается на ладони и подушечки пальцев ног. Колени и таз пола не касаются. Кисти рук ориентированы строго вперед сомкнутыми вместе пальцами. Расстояние между ладонями - немного шире плеч. Расстояние между ступнями ног - такое же.

- Начинаем с того, что запрокидываем голову как можно дальше назад-вверх. Затем переходим в положение, при котором тело напоминает острый угол, вершиной направленный вверх. Одновременно движением шеи прижимаем голову подбородком к грудине. Стараемся при этом, чтобы ноги оставались прямыми, а прямые руки и туловище находились в одной плоскости. Тогда тело окажется как бы сложенным пополам в тазобедренных суставах. Вот и все. После этого возвращаемся в исходное положение - упор лежа прогнувшись - и начинаем все сначала.

- Через неделю практики это ритуальное действие становится самым простым из пяти. Когда вы вполне его освоите, старайтесь при возвращении в исходное положение прогибать спину назад как можно больше, но не за счет предельного излома в пояснице, а за счет расправления плеч и максимального прогиба в грудном отделе. Не забывайте, однако, что ни таз, ни колени при этом пола касаться не должны. Кроме того, введите в упражнение паузу с максимальным напряжением всех мышц тела в обоих крайних положениях - при прогибе и при подъеме в "угол".

- Схема дыхания в пятом ритуальном действии несколько необычная. Начав с полного выдоха в упоре лежа прогнувшись, вы делаете глубокий, насколько это возможно, вдох при "складывании" тела пополам. Получается некоторое приближенное подобие так называемого парадоксального дыхания. Возвращаясь в упор лежа прогнувшись, вы делаете полный выдох. Останавливаясь в крайних точках для выполнения напряженой паузы, вы задерживаете дыхание на несколько секунд соответственно после вдоха и после выдоха.

- Везде, где мне доводилось преподавать ритуальные действия "Око возрождения", - продолжал свой рассказ сэр Генри, - их сначала называли изометрическими упражнениями. Доля истины в этом есть, поскольку один из аспектов их воздействия - растягивание тела, придание ему эластичности и повышение общего тонуса мускулатуры. Но главная цель - не в этом- Ключевой эффект "Ока возрождения"- - в его воздействии на динамические характеристики вихрей тонкого тела.

- У молодого здорового человека динамические характеристики всех семя главных вихрей одинаковы и гармонично соотносятся с таковыми вихрей второстепенных. В тонком теле обычного человека средних лет основные вихри вращаются по-разному, гармония между ними нарушена. О гармонии между основными и второстепенными вихрями в этом случае уже не может быть и речи. Это, кстати, является основной причиной нарушения обменных процессов, ведущего к солевому дисбалансу и различным поражениям суставов. Дальнейшее рассогласование динамических характеристик вихрей и потеря ими энергии приводят к развитию серьезных патологий и старческих изменений физической части организма человеческого существа.

Полковник замолчал. Было похоже на то, что рассказ его окончен. Пока он говорил, в уме моем скопилось изрядное количество вопросов, которые я и начал задавать, воспользовавшись его молчанием.

- Сколько раз следует повторять каждое ритуальное действие? - таким был мой первый вопрос.

- Для начала, - ответил полковник, - я советовал бы выполнять каждое ритуальное действие три раза единожды в день. Такой режим должен сохраняться в течение одной недели. Затем каждую неделю прибавляют по два повторения. Таким образом, в течение второй недели ежедневно делается по пять повторений каждого ритуального действия, в течение третьей - по семь, в течение четвертой - по девять, и так далее до тех пор, пока дневное количество повторений не достигнет двадцати одного раза. Если выполнение всех ритуальных действий в соответствующем количестве вызывает трудности, можно разбить их на серии и выполнять в два или даже в три приема. Но в каждую серию обязательно должны входить все пять ритуальных действий строго в соответствующем порядке. Переставлять ритуальные действия "Ока возрождения" местами, равно как и разносить их во времени нельзя. Например, вместо одной, скажем, утренней тренировки, состоящей из двадцати одного повторения каждого действия, вы можете провести две - утреннюю и вечернюю, выполнив, допустим, десять повторений утром и одиннадцать - вечером. Или же - три тренировки по семь повторений каждая: утром, в полдень и вечером.

- Освбые проблемы часто бывают связаны с освоением первого ритуального действия - вращения вокруг своей оси. Если вы с ними столкнетесь, не отчаивайтесь и не спешите. Выполняйте вращение столько раз, сколько можете. Пройдет время, и вы научитесь без труда поворачиваться вокруг своей оси все предписанные двадцать один раз. У меня был ученик, которому на это потребовался целый год. Остальные четыре ритуальных действия проблем у него не вызывали. Поэтому их он выполнял по двадцати одному разу, а первое осваивал очень постепенно. На результатах это никак не отразилось. А через год он прекраснейшим образом мог вращаться вокруг своей оси столько, сколько требовалось.

- Бывает, что человек вообще не способен вращаться вокруг своей оси, если у него чрезвычайно ослаблен вестибулярный аппарат. В этом случае в течение четырех-шести месяцев следует выполнять все остальные ритуальные действия, начиная со второго, а первое - пропускать. А по прошествии этого срока постепенно приступать к освоению первого.

- А в какое время предпочтительнее заниматься? - спросил я.

- Утром или вечером. Лучше всего - на восходе и на закате. Но если у вас много работы и вы не смогли проснуться до восхода солнца - не расстраивайтесь. Вы можете выполнить свою утреннюю серию ритуальных действий тогда, когда это будет удобно. Главное, чтобы это произошло до полудня, поскольку после полудня начинается время вечерней серии. Однако к такому режиму следует приходить постепенно, начав с одной полной серии один раз в день - утром или вечером. После того, как вы практикуете "Око возрождения" по двадцати одному разу единожды в день на протяжении не менее чем четырех месяцев, вы можете приступить к построению второй серии, начав с трех раз и, как и в случае с первой, прибавляя по два раза в неделю. Конечно, вы можете не останавливаться на двадцати одном повторении, доведя их количество до тридцати шести, семидесяти двух или даже до ста восьми, однако на то должна иметься веская причина, поскольку это будет уже не забота о здоровье, а практика духовного развития.

- Равнозначны ли все пять ритуальных действий по важности? -поинтересовался я.

- Безусловно, - ответил полковник. - Одно без другого они работают не столь эффективно. Как я уже говорил, в исключительных случаях можно временно исключать первое, но четыре оставшихся должны практиковаться только вместе. Да и первое следует осваивать поскорее. В самых крайних случаях можно выбросить из занятий и одно из четырех последних ритуальных действий. Но только тогда, когда нет никакой возможности его освоить, и только временно. При должном усердии в выполнении того, что получается, способность выполнить и то, что поначалу не выходило, разовьется непременно.

- И вот еще что важно - ни в коем случае нельзя допускать перенапряжения и переутомления. Это может привести только к отрицательному результату. Нужно просто делать так, как получается, то, что получается, постепенно увеличивая количество и приближаясь к идеальной форме. Время и терпение в данном случае выступают в роли союзников. У меня не было еще учеников, которые не смогли бы в конце концов прийти к полноценной практике, потренировавшись достаточно долго.

- Ну хорошо, - сказал я, - а что если в силу некоторых причин человек вообще не может выполнить какое-либо из пяти ритуальных действии? Например, из-за травмы позвоночника, потери руки или ноги?

-Я сталкивался и с такими случаями. Конечно же, если есть хоть какой-то способ преодолеть препятствие, скажем, придумав какое-нибудь приспособление или воспользовавшись чьей-либо помощью, следует это сделать и практиковать все пять действий. Однако в самом крайнем случае, если другого выхода нет, нужно делать хотя бы то, что доступно. Дело в том, что "Око возрождения" - очень мощный и высокоэ4)фективный метод, и даже его части работают. Это доказывается примером пляшущих дервишей. Если те из них, кто молод, выглядят истощенными из-за избыточного количества вращении, то те, кто постарше, более умеренны в практике вращения, и потому достигают огромной силы, выносливости и жизнеспособности. Таким образом, практика даже одного-единственного ритуального действия "Ока возрождения" может быть весьма благотворной. Пусть каждый делает максимум из того, что ему доступно, не доводя себя до изнеможения, - и все будет хорошо.

-А если человек, скажем, занимается каким-либо спортом или другими видами психофизического тренинга - ведь "Око возрождения", насколько я понимаю, относится именно к этому разряду практических методов - следует ему продолжать, или же он должен бросить? Не вступает ли "Око возрождения" в противоречие с другими видами практик?

- Ни в коем случае, - с уверенностью ответил сэр Генри. - Если вы занимаетесь чем то еще - занимайтесь на здоровье. "Око возрождения" только поможет вам, значительно повысив эффективность ваших основных тренировок. Ведь и ламы пользуются этой практикой как вспомогательной. Для них "Око возрождения" - своего рода энергетический базис для более сложных и изощренных тренировочных и медитативных практик. В обитель сходились обычные люди и ламы не только с юго-запада, откуда пришел туда я, но и с севера, с востока - отовсюду. И некоторые из лам приносили с собой свои практики - сложнейшие боевые искусства, различные техники тибетской йоги; были среди них художники, были переписчики манускриптов... Всех их принимали в монастыре, всех обучали, и всем им "Око возрождения" помогало достичь новых высот в их собственном искусстве. Я уверен, что любая гармонично построенная система способствует сохранению молодости и сил. А благодаря практике "Ока возрождения" к этому прибавляется еще и коррекция динамических характеристик вихрей.

- Подумайте, Генри, ничего ли вы не упустили? - попросил я.

- Пожалуй, есть еще две вещи, которые могут иметь значение. Вы помните, я упоминал о том, что в промежутках между повторениями ритуальных действий нужно продолжать дышать в том же ритме, что и во время практики. Однако если вы не чувствуете затруднений, паузы между повторениями одного и того же ритуального действия делать ни к чему, вам следует просто повторять движения в виде одной непрерывной серии. А вот между каждыми двумя ритуальными действиями пауза необходима. Причем не просто пауза. Нужно встать прямо, положить руки на талию и выполнить несколько плавных полных дыханий, внимательно следя при этом за ощущениями, возникающими в теле, и сосредоточив внимание на области тела, находящейся внутри живота на уровне пупка. Раньше или позже вы непременно ощутите струящиеся по телу во время вдоха потоки праны. А через некоторое время, вероятно, вам станут видны вихри. Дыша в паузах между действиями, старайтесь во время выдоха максимально расслабиться и ощутить, как "испорченная" прана вместе с тонкими загрязнениями и болезненными блоками покидают тело, вымываемые потоками "свежей" праны, поступившей в тело при вдохе.

- Второй момент, который может оказаться достаточно полезным, - это водные процедуры после практики "okei возрождения". Лучше всего принять тепловатую или чуть-чуть прохладную ванну или душ. Можно просто обтереть все тело полотенцем, смоченным в теплой воде, а затем вытереться насухо. Но ни в коем случае нельзя пользоваться после практики заметно прохладной и тем более - холодной водой. И еще - никогда не принимайте холодную ванну, душ, обливание или обтирание до состояния, при котором холод проникает глубоко внутрь тела, поскольку это существенно нарушит эфирную структуру, выстроенную практикой ритуальных действий. Ни перед занятиями, ни после, ни в любое другое время. Причем если до тренировки и в другое время короткие и неглубокие холодные водные процедуры могут быть использованы вами для общей закалки, то непосредственно после занятий они строжайше противопоказаны, так как способны вызвать патологические изменения, которые при том арсенале средств, которым вы владеете, окажутся необратимыми. Поэтому, если вы не имеете возможности сразу после практики принять какую-либо из теплых водных процедур, подождите, пока тело не остынет после тренировки, выдержав, как минимум, час, ц только после этого пользуйтесь холодной водой.

Я был восхищен всем, что рассказал мне сэр Генрц однако скептицизм, свойственный образованному человеку с западным складом мышления, не давал мне покоя, время oт времени недоверчиво нашептывая откуда-то из глубины сознания:

-Нет, сэр, что-то здесь не то. Не может быть, чтобы это было так просто.

Поэтому я не удержался и спросил:

-Ради Бога, простите, Генри, однако меня не оставляет чувство, что вы все же что-то не договариваете. Неужели все действительно так просто?

- Проще не бывает, уверяю вас, Пит. Необходимо только регулярно практиковать ритуальные действия, начав с трех повторений каждого и постепенно доведя до двадцати одного раза в день. Пропускать допустимо не более одного раза в неделю, но ни в коем случае не больше. Если же отъезд или какая-нибудь иная причина заставит вас прервать практику хотя бы на два дня, все достигнутые вами результаты окажутся под угрозой. При длительном перерыве возникает опасность того, что тело ваше начнет деградировать гораздо быстрее, чем это было до того, как вы начали практику.

- К счастью, подавляющее большинство тех, кто начинает практиковать "Око возрождения", в очень скором времени обнаруживает, что это не только полезно, но и очень приятно. Ощущение собранности, силы и готовности встретиться во всеоружии с любыми задачами настолько воодушевляют практикующего, что он просто-таки с нетерпением ждет того момента, когда придет время, отведенное им для очередных занятий. В конце концов, на выполнение всех пяти ритуальных действий в полном объеме требуется всего-то навсего пятнадцать-двадцать минут! А человек хорошо тренированный выполняет их все вообще за восемь-десять минут! И если ваш день заполнен делами настолько плотно, что вы не можете выкроить даже этого, просто встаньте на несколько минут раньше и лягте спать чуть-чуть позже. От этого ровным счетом ничего не изменится -всего лишь каких-то несколько минут...

- Пять ритуальных действий, о которых я вам рассказал, предназначены для ускоренного восстановления здоровья и повышения общего тонуса организма. А вот то, в какой степени вам удастся при этом изменить свою внеш-.ность, зависит от целого ряда факторов. В том, что это вполне возможно, вас, я думаю, вполне убеждает мой пример. Ведь я выгляжу вдвое моложе, чем есть на самом деле, верно?

Я ничего не ответил, это было совершенно очевидно.

- Так вот, - продолжал полковник, - не секрет, что некоторые выглядят стариками в сорок, а иные кажутся молодыми и в шестьдесят. Ключевыми факторами здесь являются психологический настрой и намерение оставаться молодым. Если вы сами, несмотря на свой хронологический возраст, чувствуете себя молодым, ваш биологический возраст будет "подстраиваться" под установку вашего самоосознания, и окружающие тоже будут воспринимать вас как человека молодого. Начав практиковать "Око возрождения", я сделал все возможное, чтобы начисто устранить из своего сознания свой собственный образ человека старого и хилого. Вместо этого я сформировал свой собственный внутренний имидж джентльмена в самом расцвете сил. А затем наполнил эту ментальную форму энергетическим содержанием в виде несгибаемого намерения быть молодым и сильным. Намерение заставило работать силовой аспект воли. Ну, а результат -вот он, перед вами.

- Для многих такая трансформация самоосознания оказывается сложнейшей задачей, поскольку большинству людей ужасно тяжело вырваться из оков с4юрмировавшихся ментальных установок. Верите ли, есть огромное количество человеческих существ, которые не могут этого сделать даже под угрозой реальной смерти. У них не хватает энергии на то, чтобы сформировать намерение. Они обучены твердо верить, что человеческое тело запрограммировано на то, чтобы становиться старым, хиреть и отмирать. Практика "Ока возрождения" дает им необходимую энергию. Неожиданно для самих себя они начинают ощущать себя все более и более энергичными. И начинают верить в возможность возрождения. Ну, а дальнейшее -дело техники. Их взгляды на жизнь начинают в корне изменяться, а через некоторое время и окружающие замечают происшедшие в них перемены. Когда же такой человек слышит: "О, сэр, вы так молодо выглядите!" или "Сударыня, вы прекрасны!", последние препятствия на пути изменения им самого себя рассыпаются в прах, намерение делается несгибаемым, и в мире людей не остается ничего, что было бы недоступно его воле.

- И все? - поинтересовался я.

- Нет, не все, - в тон мне с загадочной улыбкой ответил полковник. - Ведь я упомянул только о двух дополнительных факторах. А в действительности их -три.

- А-а-а, - вспомнил я, - вы еще не рассказали мне о шестом ритуальном действии. В самом начале, если мне не изменяет память, вы о нем упоминали, не так ли?

- Совершенно верно! Именно шестое ритуальное действие является важнейшим фактором для того, кто намерен изменить свою внешность и выглядеть намного моложе своих лет. Это упражнение, которое известно в индусской йоге под названием "Уддияна-бандха". И я непременно расскажу вам о нем, но только не сейчас.

К началу книги Продолжение>>>

Око возрождения - предистория
Око возрождения - практика омоложения
Око возрождения - шестое ритуальное действие
Что кроется за оком возрождения - трансгрессор
Око возрождения - техника развития - утренний круг
Око возрождения - техника развития - вечерний круг

Начало Путь Практика Эликсир Жизни Генетика Клонирование Крионика Киборгизация Легенды Нанотехнологии Человек


Практика омоложения - око возрождения

ОКО ВОЗРОЖДЕНИЯ - Практика омоложения

Начало Путь Практика Эликсир Жизни Генетика Клонирование Крионика Киборгизация Легенды Нанотехнологии Человек

Глава вторая

Ибо не бывает свободен тот, кто раб есть плоти своей.

- Луций Анний Сенека

Прошло почти три месяца со дня возвращения сэра Генри Брэдфорда из Индии. За это время произошло множество событий. Лично я начал практиковать "Око возрождения" на следующий же день после того, как полковник рассказал мне о нем. Результаты не замедлили проявиться. Я был чрезвычайно доволен. Почти все время полковник был занят устройством своих дел, восстановлением связей, прервавшихся за время его отсутствия, и налаживанием нового бизнеса, благо теперь сил для работы у него было в избытке. Поэтому после того памятного дня, когда я узнал о содержании практики "Ока возрождения" мы довольно долго не виделись. Когда сэр Генри наконец мне позвонил, я с энтузиазмом принялся рассказывать ему, насколько заметно изменилось мое энергетическое состояние и психологический статус всего лишь за несколько недель практики. Я также сообщил ему, что более чем удовлетворен результатом и что последние крохи сомнений относительно эффективности "Ока возрождения" развеялись в моем сознании без следа.

Я был настолько воодушевлен, что жаждал непременно поделиться удивительным секретом источника молодости со всеми, кому это могло бы помочь. Поэтому в конце нашей беседы я задал полковнику следующий вопрос:

- Послушайте, Генри, а как вы отнесетесь к предложению провести занятия по обучению ритуальным действиям "Ока возрождения" для желающих здесь, в Лондоне?

- Неплохая идея, - ответил он, - я с удовольствием взялся бы за это, но при соблюдении четырех условий. Во-первых, в группе должно быть примерно равное количество мужчин и женщин, представляющих по-возможности все слои общества - от высококлассньгх профессионалов интеллектуальной сферы деятельности до домохозяек и чернорабочих. Конечно, было бы неплохо привлечь и кого-нибудь из аристократии, однако, боюсь, на первый раз это будет сложно, особенно при таком пестром составе группы. Во-вторых, группа должна состоять из лиц, которым не меньше пятидесяти лет. Верхняя граница возрастного ценза не устанавливается, если вам удастся отыскать столетнего старца, я буду просто счастлив. Разумеется, практика "Ока возрождения" исключительно благотворно сказывается и на молодых, однако первая группа у нас будет как бы показательной, поэтому на выполнении второго условия я однозначно настаиваю. И потом, у молодых еще есть время. Не так много, как им кажется, но... В-третьих, количество членов первой группы не должно превышать пятнадцать человек. И в-четвертых, не должно быть фиксированной оплаты. Тот, кто захочет платить за занятия, пусть платит столько, сколько сам сочтет нужным. Если собранной суммы не хватит на покрытие расходов по аренде помещения, я компенсирую недостающую часть из своих средств, благо их у меня вполне достаточно.

Признаться, третье условие полковника слегка меня разочаровало. Я склонен был видеть в воображении просторный зал заполненный множеством людей, усердно практикующих "Око возрождения". Сделать, однако, я ничего не мог, и мне пришлось принять все четыре условия полковника.

Вскоре мне удалось набрать группу, отвечавшую всем тем требованиям, которые выдвинул сэр Генри, и занятия начались. С самого начала я понял, что затея наша буквально обречена на успех. Полковник проводил одно установочное занятие в неделю и давал "домашнее задание" каждому члену группы сообразно его возможностям. Уже через две недели мне показалось, что я замечаю явные признаки улучшения состояния некоторых членов группы. Однако полковник требовал, чтобы мы не обсуждали друг с другом достигнутые результаты, поэтому у меня не было возможности проверить свою правоту. После месяца занятий полковник положил конец этой неопределенности. Он предложил устроить нечто вроде собрания группы, на котором каждый мог бы поделиться своими наблюдениями и получить ответы на интересующие его вопросы.

Все без исключения члены группы говорили о довольно заметных улучшениях состояния здоровья и общего тонуса. Внешность очень многих заметно изменилась к лучшему. Однако наибольшего прогресса достиг самый старший из учеников полковника - очень милый сухонький старичок семидесяти пяти лет. К десятой неделе занятий все члены группы выполняли все пять ритуальных действий в полном объеме - по двадцати одному разу. И все утверждали, что чувствуют себя не только здоровее, но и моложе. Некоторые в шутку утверждали, что больше никому не говорят, сколько им в действительности лет. По этому поводу я вспомнил, как в самом начале занятий кто-то поинтересовался, сколько лет полковнику, и он ответил, что предпочитает умолчать об этом до окончания десятой недели тренировок. Указанный сэром Генри срок пришел, но он по-прежнему о своем возрасте ничего членам группы не говорил. Я же сделал вид, что тоже не имею об этом ни малейшего представления. Тогда кто-то предложил провести своего рода викторину: пусть каждый напишет на листочке бумаги, сколько, по его мнению, полковнику лет, а затем, когда истина будет открыта, мы посмотрим, чья догадка была самой верной. Мы так и поступили, и к тому моменту, когда сэр Генри Брэдфорд вошел в зал, все листики с написанным на них его предположительным возрастом были собраны.

Когда я рассказал полковнику о нашей затее, он попросил:

- Будьте так добры, Пит, дайте эти листики мне. Весьма интересно, какое объективное впечатление о моем возрасте складывается у людей. А потом я объявлю во всеуслышание, сколько мне лет в действительности.

Он взял бумажки и начал вслух зачитывать числа. С каждым новым вариантом выражение лица полковника делалось все более довольным. Все члены группы решили, что полковнику либо около сорока, либо немного за сорок.

- Итак, леди и джентльмены, я считаю своим долгом выразить вам глубочайшую признательность за столь лестные комплименты в мой адрес, -сказал полковник, окончив оглашение вариантов. - И, поскольку вы все были честны со мной, мне придется отплатить вам тем же и без утайки признаться - в нынешнем году мне исполняется семьдесят три.

В зале установилась мертвая тишина. Семидесятитрехлетний старик, который выглядит почти в два раза моложе своих лет? Непостижимо! Потом, когда первичный шок прошел, градом посыпались вопросы.

- Как же так, почему достигнутый вами результат настолько более радикален, чем то, что удалось сделать нам? - таков был смысл большинства из них.

- Прежде всего, - ответил полковник, - не следует забывать, что я практикую "Око возрождения" уже не первый год, вы же все занимаетесь всего лишь десять недель. Даже при том режиме тренировок, которому вы следуете сейчас, через два года вы отметите значительно более существенные сдвиги. Но это еще не все. Ведь я рассказал вам о практике "Ока возрождения" не до конца. Вы знаете о пяти ритуальных действиях, которые восстанавливают здоровье и жизненную силу. В известной степени они также изменяют внешность человека, позволяя ему выглядеть несколько более молодо, чем он есть на самом деле. Однако для того, чтобы привести тело в идеальное состояние и значительно омолодить его, существует еще одно, шестое ритуальное действие. До настоящего момента я ничего вам о нем не рассказывал, потому что без предварительного освоения первых пяти и получения очевидных результатов их практики выполнять шестое ритуальное действие попросту бессмысленно.

- Кроме того, практика шестого ритуального действия не даст результата и без весьма существенных ограничений, связанных с образом жизни вообще и в частности - с сексуальной жизнью. Причем, раз начав практиковать шестое ритуальное действие и внеся необходимые изменения в свое повседневное поведение, человек должен продолжать в течение всей жизни. Так же, как и в случае первых пяти ритуальных действий, перерывы в занятиях не должны превышать один день. Прекращение же практики чревато очень скорыми и серьезными разрушительными последствиями. Поэтому я не стану рассказывать вам о шестом ритуальном действии прямо сейчас, а предложу в течение недели поразмыслить над моим предупреждением. Тот, кто решится продолжить обучение, пусть приходит на следующее занятие. Для тех, кто намерен ограничиться пятью ритуальными действиями, курс обучения закончен.

Через неделю в тренировочный зал явились пятеро. Полковник сказал, что когда до конца решает идти целая треть группы - это очень хорошо, в Индии у него ни разу не было такого замечательного результата.

Потом он объяснил, что дополнительное ритуальное действие перераспределяет и видоизменяет сексуальную энергию человека. В результате не только ум, но и все тело качественно изменяются. Правда, для этого необходимо разумно ограничить себя в том, в чем подавляющее большинство людей меньше всего хотело бы себя ограничивать -в сексе.

А затем сэр Генри рассказал о том, как выполняется шестое ритуальное действие практики "Ока возрождения".

Шестое ритуальное действие

- Львиная доля свободной энергии обычного человеческого существа, - объяснил полковник, - представлена сексуальной энергией - энергией сферы воспроизводства. Подавляющее большинство людей легкомысленно растрачивает ее в сексе ради наслаждения. Поэтому часто, когда необходимо использовать свободную энергию для защиты или борьбы за выживание, ее в организме не оказывается. И там, где при более разумном отношении человека к жизненной силе организм с легкостью победил бы болезнь, он проигрывает битву с ней, будучи вынужден для преодоления фатальных факторов ослаблять некоторые жизненно важные, но в данный момент не критические функции, компенсируя за счет их энергии нехватку бездумно растраченной свободной. Обусловленные этим нарушения и функциональные ошибки постепенно накапливаются. Когда же количество их переходит в качество, они закрепляются и фиксируются в наследственном коде. Неразумное, недостойное осознающих существ обращение со своей энергией - главная причина подавляющего большинства личных и общечеловеческих бед и напастей, поскольку это пагубно отражается не только на физическом, но и на психическом состоянии как отдельных индивидов, так и целых наций. Разумеется не может быть и речи о перераспределении и качественной трансформации свободной - сексуальной - энергии при ее бесконтрольном растранжиривании. Люди сами устанавливают тот потолок, выше которого в своем развитии подняться не могут. По глупости и какому-то непостижимо безответственному недомыслию они добровольно приковывают себя к своей животности, обрекая на рабскую зависимость от этой более низкой части собственной натуры.

- Чтобы стать "сверхчеловеком" - а на самом деле это есть нормальное и единственно достойное настоящего человека качество жизни - необходимо научится экономить сексуальную энергию, концентрировать ее в теле и "транс-мутировать", направляя из второго главного вихря во все остальные, и особенно - в два самых верхних. При этом полностью лишать второй вихрь свободной энергии нельзя, потому что из него она автоматически поступает в самый нижний - первый вихрь, ответственный за построение каркаса физического тела - опорно-двигательного аппарата, то есть костей, мышц и сухожилий. Свободная энергия должна распределяться между вихрями гармонично, непринужденно "вплетаясь" в их вращение. Для того, чтобы этого достичь, необходимо выполнять определенные правила сексуального воздержания, о которых мы поговорим несколько позже.

- Поднять жизненную силу вверх очень просто. Но для этого ее необходимо иметь. В этом кроется основная причина неудач, которые в течение сотен лет преследовали многих искателей "эликсира бессмертия" на Западе. Ведь в традициях западных религиозных орденов была практика насильственного воздержания - агрессивного подавления в себе сексуального желания. Пытаясь таким образом покорить сексуальную энергию, адепты попросту разрушали основы жизненности тела. Существует один-единственный путь обуздать наиболее мощный и своенравный аспект силы в человеке - его сексуальную энергию, проявляющую себя посредством любовной страсти - самого непреодолимого из человеческих желаний: максимально ее развить, а затем трансмутировать. Ни подавление желания, ни потакание ему ни к чему не ведут. Первое не дает силе развиться, второе - бездарно ее рассеивает. И в том, и в другом случае человек проигрывает, поскольку теряет возможность накопить свободную энергию и осознанно ею воспользоваться.

- Трансмутацию сексуальной силы ламы осуществляют посредством шестого ритуального действия. Практиковать его можно только тогда, когда в теле ощущается присутствие сексуального желания, которое сигнализирует о наличии достаточного количества свободной энергии. Выполнение шестого ритуального действия заключается в следующем: стоя прямо, вы делаете глубокий вдох, сжимаете анальный сфинктер, сфинктер мочевого пузыря, напрягаете мышцы тазового дна и низа передней стенки живота, а затем быстро наклоняетесь, опираясь руками о бедра, и интенсивно выдыхаете через рот со звуком "Ха-а-а-х-х-х.."., стараясь удалить из легких весь воздух полностью, включая так называемый остаточный; после этого вы как можно сильнее втягиваете живот за счет напряженного поднятия вверх диафрагмы и расслабления передней стенки живота и выпрямляетесь. Подбородок при этом должен быть прижат к подъяремной выемке, кисти рук лежат на талии. Выдержав положение с втянутым животом как можно дольше - столько времени, на сколько у вас хватит задержки дыхания - расслабьте диафрагму, поднимите голову и как можно спокойнее сделайте глубокий вдох. Как следует отдышавшись, повторите. Обычно для того, чтобы перенаправить свободную энергию и "растворить" возникшее сексуальное желание, достаточно трех повторений. Желательно не выполнять более девяти повторений шестого ритуального действия за один раз.

- В качестве тренировки шестое ритуальное действие выполняется единожды в день в виде серии из не более чем девяти повторений. Осваивать его следует постепенно, начав с трех раз, и еженедельно прибавляя по два. "Прикладная" практика этого упражнения возможна в любое время и в любом месте при условии не слишком полного желудка и кишечника, а также наличия телесного сигнала в форме возникшего сексуального желания. Более того, вполне освоивший шестое ритуальное действие с легкостью осуществляет предельно полный выдох тихо, не наклоняясь и не привлекая к себе внимания. Поэтому практика обращения сексуальной энергии в жизненную силу выполнима действительно где и когда угодно, в любой момент, едва только внимание обратится к проявившему себя в теле сексуальному желанию.

- Существует лишь одно-единственное различие между обычным здоровым, разумным и сильным человеком и сверхчеловеком, который обладает магической силой и способностью по своему усмотрению пользоваться особыми свойствами осознания, открывающими ему доступ к восприятию параллельных миров. Оно состоит в принципиально противоположном отношении к своей свободной энергии. Обычный человек оставляет ее в нижних вихрях в фоpмe сексуальной энергии, которая ищет выхода в сексе ради наслаждения, постоянно при этом расходуясь. Таким образом, каким бы высоким ни был энергетический потенциал обычного человека, он определяется в основном силой животного свойства, неспособной качественно изменить характер проявлений человеческого существа. Для того, чтобы поднять свое осознание на более высокий уровень и развить наличествующие в нем истинно человеческие черты, необходимо накопить гораздо больше энергии, чем способен вместить в себя комплекс из двух нижних вихрей. Сделать это можно только одним способом - подняв свободную энергию из нижних центров вверх и освободив тем самым нижние для накопления ее новой "порции". При поднятии силы ее характеристики изменяются, она становиться тоньше за счет изменения частотных характеристик. Присутствующие во втором вихре и свойственные перекачиваемой из него свободной силе частоты увеличиваются. За счет этого поднимаемая "порция" энергии как бы сжимается*, и "перекачка" энергии вверх открывает перед человеческим существом поистине необозримые перспективы совершенствования.

- Очень часто, рассказывая об источнике молодости, я вспоминаю мсье де Леона, который отправился в безумно далекое и рискованное путешествие и возвратился ни с чем. Он так и не отыскал источник молодости -ни в Гималаях, ни в Тибете, ни в Китае, ни в других экзотических краях. А ведь вполне мог бы найти его, не выходя за пределы собственного дома в Париже. Как нам теперь уже доподлинно известно (не так ли?), неистощимый источник нашей молодости всегда с нами. И требуются лишь определенные знания и некоторая дисциплина для того, чтобы научиться из него черпать.

- Однако необходимо помнить - для того, чтобы источник молодости стал действующим аспектом нашего существа, абсолютно необходимо добиться развития в теле активного и мощного сексуального желания. Попытка трансмутировать свободную энергию, которой мало или нет вовсе, ведет к неизбежному саморазрушению. Поэтому человеку, не испытывающему острой потребности в сексуальном удовлетворении, практика шестого ритуального действия строго противопоказана. Сначала необходимо добится восстановления высокой сексуальной потенции с помощью практики первых пяти ритуальных действий и лишь затем приступать к превращению себя в сверх-человеческое существо.

- Но - есть в этом еще один момент, объясняющий, почему сверх-людей не так уж много. Ведь если все так просто, то они должны были бы, казалось бы, толпами слоняться по этой планете, не зная, к чему приложить бурлящие в них сверх-силы. Этого, однако, не наблюдается. В чем же дело? А в том, что переходить в новое качество за счет трансмутации сексуальной энергии можно только в случае, когда интерес к сексу полностью исчерпан. И здесь ни в коем случае нельзя ошибиться, обманув себя или переоценив свое состояние. Только тот, кто действительно исчерпал для себя секс как аспект познания человеческого бытия, может успешно осуществить переход в новое качество осознания. Тот же, для кого сексуальные отношения еще представляют хоть какой-то интерес как источник наслаждения или не до конца познанный аспект животной стороны человеческой жизни, ни в коем случае не должен прибегать ни к каким трансмутационным практикам. Самообман здесь смертельно опасен, поскольку неминуемо приведет к тому, что перенаправленная свободная энергия не будет усвоена высшими вихрями и вместо того, чтобы гармонично развить человеческое существо, только усилит его внутреннюю борьбу и внутренние конфликты, которые раньше или позже неизбежно разорвут психику индивида изнутри, заставив его погибнуть от неизлечимых физических болезней или же уничтожив человеческие черты его сознания психическими патологиями и ввергнув в адскую круговерть его собственных животных страстей. Потому здесь предельно важна кристальная внутренняя чистота и предельная честность перед самим собой. Тот, кто решает переступить черту, должен знать, на что идет. И еще он должен знать, что никогда не сможет вернуться оттуда тем, кем был раньше.

- Поэтому я еще раз хочу вас предупредить - за освоение шестого ритуального действия может браться только тот, кто чувствует, что полностью исчерпал для себя все, что может дать секс, и больше в нем абсолютно не нуждается. Ни в каком виде - ни в явном, ни в скрытом или опосредованном в других психологических проявлениях.

- Для подавляющего большинства нормальных людей естественный отказ от секса попросту немыслим. Поэтому очень и очень немногие могут практиковать шестое ритуальное действие. Однако в отдельных случаях практика пяти первых действий со временем изменяет порядок приоритетов, и, может быть, некоторым удастся преодолеть ту грань в развитии своего сознания, за которой лежит свобода выбора. Если это произойдет, следующим шагом будет принятие решения изменить свою жизнь. Решение принимается один раз. Навсегда. Никаких колебаний, никаких взглядов назад.

Как в сказках: оглянешься - пропадешь. Только тот, кто способен на такой шаг, может надеяться стать мастером - истинным властелином силы, перед которым открыт любой путь, и чья воля не знает поражений. Каждый шаг такого человека всегда неизбежно ведет к успеху, чем бы он ни занимался и какие бы цели перед собой ни ставил. Но любой, даже самый крохотный, срыв, даже одна только мысль о взгляде назад, даже слабое желание оглянуться могут погубить его раз и навсегда.

Глава третья

Чтобы продлить жизнь, сократи рацион.

- Бенджамен Франклин

По прошествии десяти недель сэр Генри перестал посещать все занятия подряд и приходил только тогда, когда возникал какой-либо вопрос, требовавший разъяснений с его стороны. Одним из таких вопросов был вопрос о питании. В один из дней мы пригласили полковника прийти и просветить нас относительно того, что можно есть, что нежелательно, чего нельзя, в каких количествах и в какое время лучше принимать пищу и т. п.

- В монастыре проблем, связанных с выбором продуктов питания, не существует, - начал полковник. - Сам уклад монастырской жизни таков, что все его обитатели питаются оптимальным образом. Каждый лама делает какую-то часть общей работы. Вместе они производят все, что необходимо для жизни. В работе стараются использовать как можно более примитивные технологии. Даже почва разрыхляется вручную. Ламы вполне могли бы использовать соху или плуг, однако они считают, что прямой контакт с землей гораздо важнее, чем высокая призводительность труда.

- Ламы - преимущественно вегетерианцы. Однако не полностью. Они употребляют в пищу молоко и молочные продукты и время от времени - яйца в ограниченных количествах. Однако мясо млекопитающих, птиц и рыб они не едят.

- Ламам не свойственна переборчивость в еде - у них попросту нет возможности особенно выбирать. Продукты, которые они употребляют, всегда натуральны и полноценны, но - в один прием пищи ламы едят только один вид продуктов. Это очень важно. Никогда в одной трапезе лам не бывает смешения продуктов, относящихся к различным категориям. Если утром они едят ячменную кашу, то этой кашей и ограничивается их завтрак. Если это горные бобы - то только бобы. Фрукты - значит только фрукты; сырые овощи -значит сырые овощи; вареные, овощи -значит вареные овощи; лепешки из ячменной муки - значит только лепешки из ячменной муки на воде.

- Разумеется, я далек от того, чтобы предложить вам подобным же образом разграничить ваш рацион. Я даже не настаиваю на исключении из него мяса и рыбы. Однако предлагаю не смешивать в одной трапезе продукты, относящиеся к разным категориям. Например, я рекомендовал бы вам употреблять углеводистуго пищу, овощи, фрукты отдельно от мяса, рыбы и птицы. Если хотите, можете смешивать несколько видов мяса. Употребление сливочного масла, яиц и сыра вместе с мясом особого вреда не принесет, можно даже выпить немного чаю или кофе, однако соединять это с чем-нибудь сладким или крахмалистым - конфетами, пуддингом, пирожными - определенно не следует.

- Растительные жиры и сливочное масло согласуются с любым видом пищи. Молоко лучше употреблять с углеводистыми продуктами. Кофе или чай не стоит смешивать с молочными продуктами, добавление молока или сливок превращают их в яд, однако добавление в них небольшого количества сахара вряд ли может сильно повредить.

- За время своего пребывания в монастыре я узнал также интересные вещи об употреблении в пищу яиц. Яйцо целиком лама съедает только после нескольких часов тяжелого физического труда. Но не более одного за один раз. Варят их при этом всмятку. Зато время от времени -в среднем один раз в день - каждый лама ест один сырой яичный желток. Белок при этом варят, крошат и скармливают курам.

Вначале мне казалось, что таким образом ламы попросту переводят ценный пищевой продукт, но потом мне объяснили, что, по мнению лам, яичный белок в человеческом теле усваивается только тогда, когда в интенсивном питании нуждается мышечная ткань. В желтках же содержатся очень важные вещества, которые в небольших количествах постоянно должны поступать в организм.

- Огромное значение ламы придают церемонии приема пищи. У них не принято есть торопливо и разговаривать за столом. Во время еды они всегда сосредоточены и молчаливы. Считается, что тщательное пережевывание пищи имеет решающее значение для ее усвоения. Поэтому они руководствуются принципом: "Твердую пищу - пей, жидкую пищу -ешь". Мне говорили, что необходимо выработать привычку пережевывать любую пищу до состояния однородной жидкой кашицы, которая почти сама собой стекала бы в желудок по пищеводу при выполнении глотательного движения.

- Напитком ламы считают только чистую воду, которую пьют медленно небольшими глотками. Любая другая жидкость, даже зеленый чай и тем более молоко, - это не питье, а еда, на которую распространяются общие правила пережевывания.

- Когда я спросил о чае и кофе, мне сказали, что каждый должен сам решить для себя, употреблять их или нет, основываясь на реакции своего организма. Если реакция не слишком благоприятна, из рациона их необходимо исключить. Но в любом случае, добавлять молоко или сливки в чай и кофе нельзя. Мои учителя считают, что употребление таких тонизирующих средств, как чай и кофе, иногда оправдано, однако крайне желательно при этом, чтобы употребляющий их был видящим и мог точно распознать и, что важнее всего, - выделить из общего спектра сил тот род энергии, которую эти продукты вводят в тонкую систему человеческого организма. Тогда есть возможность осознанно этой энергией распорядиться и не дать ей выйти из-под контроля. К сожалению, в большинстве случаев это условие не выполняется, употребляющие чай и кофе понятия не имеют о том, что при этом происходит и как оптимально распорядиться результатом. Поэтому рано или поздно пристрастие к кофе и крепкому чаю разрушительным образом сказывается на функционировании человеческого сознания и тела.

Глава четвертая

В убогом теле хиреет разум.

- Жан Жак Руссо

Полковник Брэдфорд собирался в Соединенные Штаты и перед отъездом обратился к нам в последний раз.

Он стоял перед нами - стройный, сильный и молодой. Когда я впервые встретился с ним после его возвращения из Тибета, он произвел на меня впечатление человека во всех отношениях совершенного. Но не зря говорится, что предела совершенствованию нет. Теперь он выглядел еще более впечатляющим.

- Прежде всего, - сказал сэр Генри, - я хотел бы принести свои извинения присутствующим здесь дамам, поскольку то, что я намерен сказать, обращено в большей степени к джентльменам. Это никак не связано со значением пяти ритуальных действий, которые одинаково благотворны как для женщин, так и для мужчин. Однако сам я отношусь к представителям мужского пола и потому есть некоторые специфические моменты, которыми я хотел бы поделиться именно с мужчинами.

- Прежде всего речь пойдет о мужском голосе. Всем нам неоднократно доводилось слышать высокие дребезжащие голоса стариков. Существует прямая связь между тоном голоса и состоянием индивида. Повышение тона и появление в голосе дребезжания однозначно свидетельствуют о разрушении тонкого тела. Позвольте мне теперь объяснить, в чем тут дело.

- Между вторым - сексуальным - вихрем и пятым - горловым имеется прямая связь. Конечно, все вихри непосредственно связаны друг с другом и друг в друге представлены, однако связь этих двух - особая. Поэтому дребезжание и повышение мужского голоса является прямым признаком ослабления второго вихря. Для того, чтобы привести динамические характеристики второго и пятого вихрей в норму, достаточно практиковать пять ритуальных действий. Однако есть способ ускорить процесс- Все, что для этого требуется - это воля. Нужно просто осознанно стараться произносить все звуки, как можно ниже, сочнее и полнее. Для тех, чей голос уже претерпел значительные возрастные изменения, это может стать достойным вызовом. Но результаты такой практики заслуживают того, чтобы он был принят. Сознательно пониженный тембр голоса очень скоро изменит характер течения вибрационных процессов, сопряженных с вращением пятого вихря. Вихрь сделается более полным и начнет вращаться быстрее. Как следствие, неизбежно изменятся и характеристики второго вихря. Ламы используют этот принцип при работе с мантрами. Причем значение имеет не столько смысл и содержание мантры, сколько ее вибрационный строй. Поэтому в общем-то не важно, что вы изберете в качестве тренировочных звуков, важен принцип - старайтесь добиться полного низкого звучания и резонирования голоса в голове и грудной клетке. Кстати, женщины, чей голос с возрастом становится ниже и грубее, могут воспользоваться этим методом, но наоборот - чтобы вернуть своему голосу молодое высокое и звонкое звучание.

- Тысячи лет назад были открыты идеальные вибрационные характеристики мантры "ОМ". Как мужчины, так и женщины получат огромную пользу от правильного ее повторения. Мужчины должны стараться произносить ее как можно ниже, женщины - как можно выше. Желательно делать это несколько раз каждое утро. Хорошо, если у вас есть возможность повторить "ОМ" также по нескольку раз днем и вечером.

- Для того, чтобы правильно произнести мантру "ОМ", нужно сделать максимально глубокий вдох, и затем медленно выдыхать с вибрирующим звуком "О-О-О-О.."., самом конце он ненадолго переходит в "У-У-У-У.."., одновременно поднимаясь из грудной клетки к шее, и затем преобразуется в долгое "М-М-М-М-М.."., вибрации которого уходят как можно выше в середину головы. Можно сделать несколько долгих волн звука "ОМ" за один выдох. Это простое упражнение гармонизирует динамические характеристики всех семи главных вихрей. При этом не следует увлекаться яи самим процессом пения мантры, ни ее смысловой наполненностью, поскольку основное значение имеют вибрационные характеристики мантры и то, что она позволяет сделать с голосом.

-На этом, пожалуй, заканчивается то, что я намеревался рассказать вам об эфирных вихрях человеческого тела и простейших способах работы с ними. Нам осталось обсудить только один аспект практики "Ока возрождения", который, однако, имеет решающее значение.

- Представьте себе, что можно было бы взять дряхлого старика, "изъять" его личность из разрушающегося тела и "вживить" в тело молодое и здоровое, которому, скажем, двадцать пять лет. Уверяю вас, что в новом теле старик останется стариком. И привязанностью к своей слабости очень быстро разрушит новое тело.

- Большинство стареющих людей, жалуясь на неудобства, которые причиняет им старость, бессовестно лжет, в первую очередь - самим себе. Им нравится быть старыми и убогими, нравится потакать своим слабостям, нравится себя жалеть. И тот, кто действительно хочет оставаться молодым, должен найти мужество в этом себе признаться. А затем - напрочь отказаться от отношения к себе и способа поведения, свойственных старости. Не сделать вид, а действительно отказаться. И ключевым моментом здесь является намерение. Пока возвращение молодости тела остается для вас несбыточной мечтой, этакой благостной сказкой из области сладких мечтаний, вы обречены на неудачу. Но как только вы начнете знать, что можете этого достичь, и сумеете формировать в себе намерение добиться результата, первый глоток из неистощимого источника молодости будет сделан. Дальнейшее - дело техники. Я обучил вас простейшему методу реализации этого намерения. Как известно, самые эффективные вещи всегда очень просты. Поэтому все, что от вас требуется -это неустанная практика.

- Несгибаемое намерение и настойчивая практика способны творить чудеса. Ибо все мы - воистину дивные существа, которым под силу любые взлеты.

К началу книги

Перевод А.Сидерского

Послесловие : После того как я прочёл этот материал меня сразу же заинтересовала личность автора. Оказалось, что Питера Кэлдера как такового никогда не существовало. Это псевдоним, под которым скрывался небольшой коллектив учеников Брэдфорда. Полковник организовал свои курсы не по просьбе некоего лондонского друга, а «с подачи» британских разведчиков, которые посещали его занятия еще в Индии. Но это уже другая, но не менее занимательная история, дополненная новыми древними практиками


Практика омоложения - око возрождения

ОКО ВОЗРОЖДЕНИЯ - Практика омоложения

Начало Путь Практика Эликсир Жизни Генетика Клонирование Крионика Киборгизация Легенды Нанотехнологии Человек

Око возрождения - предистория
Око возрождения - практика омоложения
Око возрождения - шестое ритуальное действие
Что кроется за оком возрождения - трансгрессор
Око возрождения - техника развития - утренний круг
Око возрождения - техника развития - вечерний круг

ОТ ИЗДАТЕЛЯ
(ВМЕСТО ПРЕДИСЛОВИЯ)

«...В конце 1995 года я обещал опубликовать комплекс упражнений, который является логическим продолжением шести тибетских ритуальных действий. В книге «Око возрождения» даже была соответствующая реклама. Но я был связан определенными условиями. И я совершенно не мог предположить, что смогу выполнить их спустя столько лет». (А. Сидерский)

Пусть тех, кто практикует «Око Возрождения» Питера Кэлдера, не смущает столь неожиданный текст новой книги. Во-первых, прошло немало десятилетий со времени полковника Брэдфорда и Питера Кэлдера — изменилось время, изменились люди, и стремительность этих изменений не позволяет большинству людей успеть вписаться в «модальность» Настоящего.

Во-вторых, эта книга, как и книга Кэлдера в свое время, появилась не случайно, здесь явно чувствуется воля Предназначения. Именно сейчас описанные здесь упражнения абсолютно необходимы для самого выживания и уж потом — для успешного вписывания в новую Реальность.

И еще — для тех, кто успел почувствовать, что практика «Ока Возрождения» — это только вершина айсберга многовековой мудрости Бессмертных Лам.

«...Дело в том, что экспериментальные курсы по изучению «тибетских ритуальных действий» показали блестящие результаты. Все, что сказано в «Оке Возрождения» об омоложении и «обращении потока внутреннего времени», — чистая правда. Но это не вся правда». (А. Сидерский)

Новые упражнения, воздействуя прежде всего на «психическое тело» человека, помогут вам приблизиться к энергетическому пространству этих лам.

А. Сидерский, А. Привалов

Рассказ А. Привалова, трансгрессора

«Мир — театр, люди в нем — актеры».

У. Шекспир

«Магический театр. Не для всех. И Только для сумасшедших».

Г. Гессе

Разрешите представиться. Меня зовут Александр Привалов, и одно время я думал, что я —один из тех самых «сумасшедших». Но сейчас, когда самое страшное уже позади, я понимаю, что мой случай — вовсе не исключительный. Весь мир чем дальше, тем больше «сходит с ума». И, соответственно, все больше людей обнаруживают, что они — тоже актеры Магического театра «не для всех».

Что я имею в виду? А вот что. В нашем старом добром мире все активнее проявляется некая Новая Энергия. Расщепляется реальность. Время и пространство перестают быть такими, какими мы привыкли их воспринимать. Законы причин и следствий дают серьезные сбои. Старая логика не подходит для новых ситуаций.

Если вы понимаете, о чем говорится в предыдущем абзаце, значит, эта книжка попала к вам в руки не случайно. И не только в том смысле, что вы сможете почерпнуть из нее кое-что полезное для себя (а это действительно так!), но и в самом что ни на есть прямом смысле. Эта книга не случайно появилась на свет именно сейчас и именно в таком виде. Ее не случайно написали именно мы с моим уважаемым другом Андреем Сидерским. Ей отнюдь не случайно предшествовала другая книга о древних практиках тибетских лам — «Око Возрождения» Питера Кэлдера в переводе того же Сидерского. Все это не случайности, смею вас заверить. Это очень сложная и увлекательная пьеса, в которой не только нам с Сидерским отводятся роли, но и вам, дорогой читатель. Именно и конкретно вам, читающему (или читающей) эти строки. Мы, авторы этой книги, конечно, не знаем всех наших читателей лично. Но мы абсолютно уверены, что Некто, об одной из ипостасей которого кое-что рассказывается в этой книге, знает каждого из вас поименно. Потому что он не только играет в спектакле, но и ставит его, и он же пишет пьесу, и он же суфлирует.

Словом, это книга именно для вас. Она посвящена проблеме, с которой лично вы столкнулись в последнее время, и дает вам очень простое и действенное средство для решения этой проблемы. Я — такой же, как вы. Просто, еще раз повторю, скорее всего, мой случай — более острый, чем ваш. У вас это происходит по-другому. Но происходит в любом случае. Вход в Новое Состояние всегда сопряжен с мучительной перестройкой человека на всех его уровнях. В том числе — на уровне психической энергии.

Итак, я — Александр Привалов, и моя роль в Театре очень курьезна. Начиная с некоторого момента, я помню все больше и больше сыгранных мною спектаклей.

Нет, это не «прошлые жизни». Реинкарнация тут ни при чем. Все несколько сложней. Я осознаю различные варианты одной и той же жизни, прожитой в одни и те же годы, но — в разных реальностях. И количество этих реальностей постепенно увеличивается. Об этом я уже подробно рассказал в другом месте, и это не суть важно.

А важно для нас сейчас то, что жизнь в многомерном мире с множеством параллельных реальностей — занятие настолько же интересное, насколько и кошмарное. Были моменты, когда я действительно был готов сойти с ума.

Впрочем, давайте лучше продолжим с середины. (Начать с самого начала я при всем желании не могу, потому что в Пьесе, как вы уже догадались, начало неотличимо от конца.) В мае 1998 года я вернулся в Киев из США, где посещал международную книжную ярмарку. Я был бы во всех отношениях благополучным человеком — счастливым семьянином, преуспевающим профессионалом и проч., если бы не одно обстоятельство. Несколько дней назад с моим осознающим «я» командированного в Америку сотрудника издательства метафизической литературы в одночасье слилось другое мое сознающее «я» — из другой, гораздо менее приятной реальности.

Там я был холостым «эмэнэсом» в одном секретном НИИ, связанном с так называемыми «спецтехнологиями». Иначе говоря, с тем, что принято называть магией, прорицанием, мистикой и паранормальными способностями. Работал я простым программистом и сам никакими необычными особенностями не отличался. До поры до времени.

И вдруг вся моя жизнь пошла кувырком. Потом, гораздо позже, я подобрал для того, что со мной случилось, специальный термин — «трансгрессия». А тогда, в 1964 году, просто случилось нечто невообразимое. Молодые советские писатели братья Стругацкие написали фантастическую повесть «Понедельник начинается в субботу», в которой довольно близко к действительности описали наш сверхсекретный институт и меня, Сашу Привалова, в качестве главного героя. При том, что я с ними никогда не был знаком, а институт — еще раз подчеркиваю — был сверхсекретным.

Произошла утечка секретной информации. Писатели отделались легким испугом (вероятно, за них кто-то заступился на самом «верху»), а все шишки посыпались на меня. Не успев опомниться от ареста и следствия, я оказался на одном закрытом сибирском объекте того же НИИ практически в качестве заключенного на строгом режиме. И у меня было много лет уединения для размышлений и «переваривания» случившегося. В конце концов мне пришлось принять как факт то, что я в одном и том же телесном воплощении, в одно и то же время прожил две совершенно отдельные жизни. Хотя в целом весьма похожие. Приняв это как факт, я начал строить новую модель пространства-времени, которая могла бы объяснить происшедшие со мной метаморфозы. И в этой модели не последнее место занимал Янус Полуэктович Невструев. В обеих моих реальностях он сыграл важную роль. А когда над моей головой снова сгустились тучи, он без лишних предупреждений выдернул меня в еще одну, уже третью по счету, реальность.

Заснув в 1978 году на своей койке в Бурятии, я совершил трансгрессию в город Нью-Йорк 1998 года. В другую жизнь, где у меня были новые прошлое и настоящее. И мне пришлось смириться с тем фактом, что отныне я — давно уже не программист, а занимаю высокую должность в одном из книжных издательств, что я старше на двадцать лет, человек женатый и имеющий уже взрослого сына.

И вот с этим смириться было уже потруднее. Находясь в одном физическом теле, осознавать три своих совершенно различных прошлых, пришедшихся на один и тот же период земного времени, — это вам не «прошлые жизни» в Атлантиде или Египте вспоминать! Встретиться с женой, которую, с одной стороны, знаешь много лет, с другой же — никогда в глаза не видел, — испытание не для слабонервных. И мне пришлось пережить это, вернувшись в Киев из Америки. А сын? А многочисленные друзья? А работа? А все окружение? В то время, как одна часть моего «я» помнила многолетнюю жизнь на Украине, другая часть еще несколько дней назад воспринимала реальность бурятского спецобъекта 1978 года.

Кто этого не пережил, тому трудно будет понять. Поэтому поверьте мне на слово: это было очень мучительно. Особенно потому, что невозможно было ни с кем поделиться. Ну сами посудите: кто во все это мог бы поверить? А перемещаться еще в одну реальность — реальность сумасшедшего дома — мне совершенно не хотелось.

Каждый день все три моих «я» ходили на работу, а вечера проводили в кругу семьи (причем два моих «я» постоянно «шептали» третьему, что можно было бы найти жену получше). Но главный вопрос: что мне со всем этим делать — оставался нерешенным. Представьте себе (даже забыв о трансгрессии), что вы в одночасье превращаетесь из беззаботного холостяка в единственного кормильца семьи (и это во время мирового экономического кризиса!), живете с женой, которая вроде бы вам нравится, но при этом вы помните свои другие симпатии, да еще и воспитываете своего (!) сына, которого видите в своей жизни всего несколько дней. Поэтому вы наверняка поймете, что вечером я сваливался в постель в состоянии полного нервного истощения.

Хотелось понять: что мне со всем этим делать? И этот вопрос я решил для себя довольно быстро. Нужно было, как минимум, сохранить психическое здоровье, а как максимум — обрести осмысленную цель в этой новой реальности. Которая, как мне намекнул в Нью-Йорке мой Суфлер, будет становиться не проще, а наоборот, все сложней и сложней. Все упиралось в вопрос энергии — это я тоже хорошо понимал. Энергии мне катастрофически не хватало. Даже на выполнение программы-минимум. А уж о программе-максимум и говорить нечего. Я был постоянно подавлен и часто испытывал приступы панического страха. Ложась спать, я боялся снова проснуться где-нибудь на другом конце земного шара двадцать лет спустя. Или сто лет назад — кто знает? Я не мог привыкнуть к своей новой (старой?) семье. Я не мог привыкнуть ни к чему в своей новой (старой?) реальности. У меня, как говорили в этом мире, «начинала ехать крыша», когда я читал (перечитывал?) книги, вышедшие за последние двадцать лет. Одна часть моего «я» видела их впервые, другая же знала их чуть ли не наизусть.

«Крышу» надо было укрепить на одном месте. Это не подлежало сомнению. Но какого рода энергия для этого нужна и где ее взять? Это и предстояло выяснить в первую очередь.

Для начала я прочел книги Роберта Антона Уилсона, которые привез с собой из Нью-Йорка. Затем перечитал всего Карлоса Кастанеду. Все это было очень хорошо, но эти книги лишь подтвердили то, что я и так знал. «Объективная» реальность огромна, невероятно сложна и многомерна. «Виртуальная» реальность обычного человека (или, как называет это Уилсон, модель внешнего мира,

которая находится у человека в голове) — гораздо уже, проще и имеет всего четыре измерения. Мир представляется в этой модели как трехмерное пространство, которое существует в одномерном, линейном времени.

Эта модель навязывается человеку общественным сознанием, а поддерживается благодаря психической энергии.

В моем случае эта модель уже не выдерживала никакой критики. Я точно знал на собственном опыте, что могут существовать независимые друг от друга линии времени, которые, очевидно, являются частью некоей плоскости времени. На этой плоскости все возможные «прошлые», «настоящие» и «будущие» существуют одновременно, в Вечном Сейчас. Я убедился в этом лично. Я понимал это умом. В конце концов я знал об этой идее всю жизнь —она излагается в любом серьезном метафизическом учении. У меня была подготовлена другая модель, лучше соответствующая моему интеллектуальному пониманию и личному опыту. Проблема была в том, что я не мог загнать эту модель в свою голову. Моей психической энергии хватало лишь на поддержание старого, четырехмерного мира. А поскольку новый опыт вступал с этим миром в противоречие, мне грозило сумасшествие, а возможно и смерть.

Что делать в этом случае? Нейрологическая эволюция по Уилсону и Лири требует длительного времени. Овладение искусством управления сознанием по дону Хуану —тоже невероятно долгий и трудный процесс. Должно же быть какое-то быстрое и эффективное средство!

Естественно, первое, что я решил попробовать, — это «Око Возрождения», оно же «пять тибетских ритуальных действий» из знаменитой книжки Питера Кэлдера. По отзывам, это замечательные упражнения для тех, кто хочет быть молодым и здоровым. Но, позанимавшись ими ежедневно на протяжении двух недель, я понял, что эти упражнения просто не могут быть эффективными для людей, чья психика уже подверглась тяжелым стрессам. Во всяком случае, лично мне легче от них не становилось.

Я перепробовал все известные мне методы медитации и релаксации, но стало только хуже. Депрессия усиливалась. Проснувшись утром после муторной ночи, я по полчаса не мог понять, где нахожусь и что это за женщина ходит по комнате. Иногда такие затмения случались и посреди дня. Друзья и сослуживцы смотрели на меня с нескрываемым соболезнованием и постоянно о чем-то шептались за моей спиной. Я догадывался, о чем: они подозревали в моем поведении преждевременный старческий маразм. И я действительно был тем «стариком в молодом теле», о котором говорится на последней странице «Ока Возрождения». У меня было достаточно жизненной энергии, но я был совершенно не способен использовать ее для обустройства своего психического мира. Жить в новой реальности было не просто трудно, но и мучительно. Мысль о самоубийстве становилась для меня все более привлекательной.

Но однажды, после очередного затмения, я обнаружил, что сижу перед своим компьютером и, очевидно, только что набрал на экране следующий текст:

Творчество Актера в Магическом Театре заключается в том, что, хотя его текущая роль подробно расписана Сценаристом в бесчисленном множестве вариантов, Актер сам прокладывает свой путь через Сценарий. В отличие от обычного театра, здесь ничего заранее не предрешено.

Я сходил на кухню, приготовил себе чай и стал перечитывать эту Высшую Мудрость. Цитата из Германа Гессе? А к чему она?

Я перечитал второй раз, третий —и смысл наконец-то начал до меня доходить. Это не была цитата из «Степного волка». Магический Театр — это моя странная, неприкаянная жизнь. И не только странная. И не только моя. Любая! Вдруг мне стало стыдно. Почему я выбрал самый банальный вариант Сценария? Столкнувшись со сложной проблемой, сложить руки и тихо жалеть себя — что может быть примитивнее и бездарнее? Мне брошен вызов, и я должен его принять как Воин. Да, самовнушения и медитации мне не помогают. Да, у меня нет такого количества времени, какое было у Кастанеды. Но у меня должна быть, как минимум, Воля к победе. Нельзя сдаваться! А ну-ка, соберись! Думай!

Я собрался (впервые за последние месяцы). И вот что я придумал. Это было очень просто. Элементарное тактическое правило: определи проблему — и ты уже наполовину решил ее! В чем проблема? Множественное прошлое? Модель реальности не влезает в голову? Не хватает психической энергии? Медитации не помогают? Хорошо! А с кого все это началось? С Януса Полуэктовича? С братьев Стругацких? А кого ты все время перечитываешь? Кастанеду и Ричарда Баха? А за какую соломинку ты хватался последние две недели? За «Око Возрождения»?

А теперь скажи-ка, кого ты хорошо знаешь по одной жизни и совсем не знаешь по двум другим? Кто в этой стране имеет более-менее приличное представление о йоге и прочей биоэнергетической трухе? Хотя бы по той информации, которой ты обладаешь? Кому приходилось переводить книги Кастанеды и Баха? Кто не прочь иногда процитировать Стругацких? Кто, собственно, издал на русском языке это самое «Око Возрождения»? Ну-ка, назови его!

Ну да, он самый!.. Андрей Сидерский, который в околоэзотерических кругах известен как Сид. И как это я раньше не догадался обратиться к нему? Ведь действительно, многое из того, что сплелось для меня в мучительный клубок, может оказаться для него более-менее знакомым. У меня возникло предчувствие, что он мне сразу же чем-то поможет.

Но оказалось, что мой внутренний Актер уже несколько воспрянул духом и выбрал более «закрученный» вариант сюжета. Когда я позвонил своему старому приятелю (в то же время никогда мной не виденному) Андрею Сидерскому, оказалось, что его нет в Киеве. Он проводит очередной семинар по йоге в Москве. Сидеть дома и тупо дожидаться его возвращения не хотелось, и я решил поехать в бывшую «столицу нашей Родины».

Я плохо спал в поезде. Новая жизненная ситуация опять вызвала у меня приступ «помешательства». «Киевская» часть моего «я» помнила десятки поездок на скором в Москву. «Бурятская» же часть совершала такой вояж впервые в жизни! Ворочаясь с боку на бок на влажных простынях «фирменного» поезда, я неожиданно принял новое решение. Я устрою этим двум своим биографиям «очную ставку»! Только не в Киеве и не в Москве, где все работает на мое новое «я», а в Бурятии — где прошла последняя часть той моей жизни, из которой меня выбросило сюда.

И, оказавшись в Москве, я не стал разыскивать Сидерского, а первым делом отправился в авиакассу. Купив билет до Улан-Удэ и обратно, я остался почти без денег, но меня это не огорчило. Я заехал к московским друзьям и одолжил у них российских денег, а также рюкзак, сапоги и кое-какую одежду, более уместную для поездки в сибирскую глушь, чем мой костюм и плащ.

Бурятия неудержимо тянула меня к себе. И с каждым часом — все сильнее. Это была не просто ностальгия. Я чувствовал, что там, в местах, где я провел столько незабываемых лет, со мной произойдет что-то важное. Я постараюсь подойти к спецобъекту как можно ближе, а по возможности и проникнуть внутрь. Может быть, он уже не секретный? Ведь, по идее, старая структура спецнаук. рухнула вместе со старой властью...

Но меня ожидало разочарование. Объект не был рассекречен. Он просто никогда здесь не существовал — судя по девственному состоянию знакомой мне местности в трех часах езды и еще часе ходьбы от Улан-Удэ. Здесь никогда ничего не было построено. Здесь никогда не было ни дороги, ни линии электропередачи. Здесь никогда не было забора с вышками и КПП. Здесь никогда и не пахло ни научными, ни военными корпусами, ни поселком для вольнонаемной обслуги, ни общежитием для обследуемых шаманов и лам. Здесь, под горой с характерной раздвоенной вершиной, всегда была девственная тайга. Моя «шарашка» осталась в другой жизни. Встречи двух реальностей не получилось.

Надо было возвращаться на трассу и ловить попутную машину до города. Но я не мог этого сделать. Внутри была полная пустота. Проклятое мироздание опять подбросило мне «сюрприз». Ну и хорошо. С меня хватит. Я никуда больше не пойду. Буду тут сидеть, пока не умру, и созерцать гору с раздвоенной вершиной.

Я сел, поджав ноги, и начал созерцать. Потом закрыл глаза. Сразу же нахлынули мысли. У мыслей были очень острые углы, и они больно царапали мою внутреннюю приятную пустоту. Такое постоянно происходило в последнее время, когда я пытался медитировать, чтобы расслабиться и «поставить крышу на место». Я пытался отвлечься от мыслей. Начинал слушать свое дыхание, как советуют йоги. Но тут же появлялась тяжелая, резкая, непереносимая мысль: «Я слушаю дыхание, чтобы отвлечься от мыслей». Я пытался, как советуют буддисты, «дать мыслям приходить и уходить, не задерживая и не оценивая их». Но, вместо того чтобы исчезнуть, как им полагается, мысли начинали роиться назойливыми мухами и жужжать: «Я медитирую по методу буддистов. Мысли приходят и уходят». В результате вместо внутреннего покоя во мне нарастало раздражение, и я выходил из медитации не отдохнувшим, а еще более разбитым.

Так поначалу было и на этот раз. Но потом какой-то очень знакомый голос в моей голове произнес: «Ом Ах Хум».

У меня вообще никогда не получалась медитация с мантрами. Как только я начинал повторять какую-нибудь очередную «мощную мантру», я не мог отбиться от мыслей типа: «О, какая мощная мантра!», «Вот я и еще раз повторил ее» и «Чертовы мысли! Как же вы мешаете мне медитировать на мантре!»

Но теперь все было совсем по-другому. Я не повторял мантру Ом Ах Хум. Не было никакого напряжения. Она влилась в меня откуда-то извне и осталась во мне. И повторялась сама собой.

Это было похоже на радиоэфир, в котором на всех станциях, кроме одной, — сплошные помехи, вой и скрежет, а на этой единственной станции — приятная, нейтральная, расслабляющая музыка. Постепенно затихающая и переходящая в еще более приятное отсутствие любых звуков...

Сколько я так просидел, не знаю. Очнувшись, почувствовал себя отдохнувшим как никогда. Это было лучше, чем многочасовой сон, — не было сновидений. Я побывал в полной пустоте, и пустота исцелила меня. В голове была ясность и какая-то звенящая тишина. Все мои проблемы последних месяцев казались теперь такими незначительными и надуманными. Спасибо Ему, кто бы Он ни был! Спасибо тому, кто произнес эту мантру в моей голове! В мгновенном порыве благодарности мне захотелось поклониться этому Внутреннему Учителю, как делают на Востоке, и я, встав на колени, приложился лбом к земле. Знак смирения. Голова, обитель Разума, опускается к Матери-Земле, которая этот Разум вскармливает.

Итак, я приложился лбом к земле —и разглядел среди ржавой хвои горелую спичку.

Если бы я увидел ее до того, как сел здесь, чтобы «тихо угаснуть в созерцании», я бы не обратил не нее никакого внимания. Спичка и спичка. Но моя отдохнувшая, прояснившаяся обитель Разума снова обрела способность думать. Место-то — не такое уж девственное! Здесь никогда не было спецобъекта, но здесь явно бывали какие-то субъекты. Люди. И может быть, эта спичка—не единственное, что от них осталось. Я поднялся, кряхтя, и начал внимательно осматривать окрестности.

Метрах в ста от моего «созерцалища» обнаружился второй след разумных существ. Большой плоский камень с надписью «Киса и Ося здесь были». Надпись выцарапана острым предметом. Судя по всему, очень давно. Какие-то остряки-туристы. Любители Ильфа и Петрова.

Только почему от слова «здесь» отходит вниз жирная стрелка? Где это «здесь»?

И тут мои мысли вновь понеслись галопом. Я узнал этот камень. В той реальности, которой ЗДЕСЬ никогда не было, под этим камнем была наша заначка. ЗДЕСЬ мы, молодые сотрудники первой степени посвящения, прятали от контролеров по режиму водку и курево. Эти запретные продукты тайком проносили на территорию объекта наши доверенные лица из числа вольнонаемных, солдатиков и шаманов. Но мы, конечно, ничего не писали на камне. Мы старались, чтобы он выглядел как можно более естественно. ЗДЕСЬ, между пятым корпусом и баней. А теперь...

Если это не знак, решил я, то убейте меня! Сейчас посмотрим, что это за Киса и Ося! И вот, замирая от непонятного чувства, я поднял камень.

Тайник под камнем имел-таки место! И была в нем армейская помятая фляжка с выдохшейся водкой, спички, завернутые в полиэтилен и все равно отсыревшие, и кубинская сигара в алюминиевом футляре — особо ценившийся нами в те далекие годы предмет «буржуазной роскоши». Я раскрыл футляр... Нет, сигары в нем, к сожалению, не было. Была какая-то бумажка, свернутая трубочкой. Обычная писчая бумага. Когда-то белая, а теперь уже пожелтевшая от старости.

Я развернул бумажку, заранее зная, что уже ничему в этот день не удивлюсь. Всему есть пределы, граждане!

Странные буквы. Или иероглифы. Написаны черной тушью. Похоже на тибетскую или бенгальскую письменность, однако ни то, ни другое. Очень странные значки. Расположены в несколько строк. Некоторые повторяются...

Я не удивился. Вернул бумажку в футляр, тщательно спрятал его во внутренний карман. После некоторых колебаний положил фляжку и спички на место, в ямку, и навалил сверху камень.

С меня было достаточно впечатлений. Кроме того, я откуда-то без всяких сомнений знал, что больше ничего здесь не найду. К тому же, начинало темнеть. И я отправился назад, на большую дорогу. Но перед уходом поклонился еще раз.

Вернувшись в Москву, я показал свою бумажку нескольким знакомым востоковедам. Никто не смог опознать вид письменности. Востоковеды объясняли мне, что в Азии огромное количество различных систем письма, а в пределах каждой системы —множество самых причудливых каллиграфических стилей, и учесть их все никакая наука не в состоянии. Но это я знал и без них.

Сидерского уже не было в Москве. И я тоже не стал задерживаться.

Вскоре мы встретились в Киеве, у него дома. Меня уже не сводил с ума тот факт, что я его и знаю, и не знаю одновременно. Та часть моего «я», которая его знала давно, была рада новой встрече, а той моей части, которая его увидела впервые, он очень понравился. И через пять минут этой проблемы уже просто не существовало. Как никогда не существовало спецобъекта у раздвоенной горы.

Рассказ свой я построил так. У меня очень сложная проблема. Я не совсем обычный человек. Бывают контактеры. Бывают ясновидящие. Бывают люди, которые помнят свои прошлые жизни. Бывают люди, в которых воплощаются инопланетяне. А вот я — трансгрессор. Находясь в командировке в Америке, я стал осознавать, что живу параллельно в нескольких реальностях. Причем одна из них описана братьями Стругацкими в «Понедельнике». Точнее говоря, несколько параллельных реальностей для меня постепенно слились в одну*. Это, наверное, полегче для психики, но все равно очень тяжело. Последние месяцы у меня, что называется, «едет крыша» от этих переживаний. Всяческие медитации мне не помогают. Я пробовал также знаменитые тибетские упражнения по Питеру Кэлдеру и понял, что к моей проблеме они просто не имеют никакого отношения. Но у меня было нечто вроде откровения, что Сидерский — тот человек, который может мне эффективно помочь.

Андрей слушал меня с усиливающимся волнением. Когда я закончил, он долго молчал. Потом сказал:

— Трансгрессор, значит... Ты знаешь, я несколько лет ждал человека, который объяснит мне, что такое трансгрессия, но совершенно не подозревал, что это будешь ты!

Потом еще помолчал и спросил:

— По какой книге ты практиковал тибетские упражнения?

— То есть? —не понял я.

— Ну, по книге Килхэма или по Кэлдеру, которого переводил я? И если по Кэлдеру, то по какому изданию — первому или тому, что в мягкой обложке?

— В мягкой обложке, где восточная статуэтка с молниями. Ну, в общем, та книжка, которая есть у всех.

— Так вот. Не знаю, обратил ли ты внимание: там в аннотации сказано, что я «передал издательству материалы по следующим упражнениям этой практики».

— Э-э-э... нет. А такие упражнения действительно есть?

— Есть. Но я их так и не передал издателям. Только пообещал. А знаешь почему? Потому что я был связан определенными обязательствами. И похоже, что теперь смогу их выполнить. С твоей помощью. Хотя, честно говоря, ты — последний человек из моих знакомых, о ком бы я мог такое предположить. Вот уж действительно — «совсем другая история», а? Ладно, теперь слушай внимательно.

Он еще помолчал и рассказал мне следующее. Летом 1993 года Андрей был в США, в городе Поконо-Хиллс, на всемирной конференции йогов, посвященной 100-летию приезда Вивекананды в Америку. Там его пригласили заехать в Санта-Крус (Калифорния) и провести практические занятия для специалистов. Андрей провел эти занятия и продемонстрировал некоторые упражнения, которые не совсем вписываются в рамки хатха-йоги, как она традиционно понимается на Западе.

Он вообще очень любит такого рода мероприятия — в частности, за то, что на них всегда можно познакомиться с новыми интересными людьми, а значит, и с новыми идеями.

Эта поездка в Штаты не была исключением. Сидерский встретил много замечательных личностей. Но одному знакомству в Калифорнии суждено было сыграть немаловажную роль в дальнейшем развитии событий у Андрея на родине (и не только).

Это был американец, с виду — лет пятидесяти. Представился он как Иан Аутстрим (когда Андрей произнес это имя, я начал лихорадочно вспоминать, что же оно мне напоминает) и поинтересовался, откуда Андрею известны такие-то и такие-то йогические техники. Сид рассказал ему о своем Мастере и о своих самостоятельных изысканиях. Американец в основном слушал и совершенно ничего не рассказал о себе. У Сида мелькнуло даже подозрение: не сотрудник ли каких-нибудь спецслужб? Они ведь живо интересуются всеми явлениями, в которых чувствуют присутствие Силы, а чутье у них — будь здоров! С другой стороны, в беседе американец продемонстрировал очень глубокое знание таких тонких аспектов йоги, которые принципиально невозможно познать без многолетней правильной практики. Причем — в русле правильной традиции, в которой банальным «рыцарям плаща и кинжала» просто не разобраться. А если он разобрался, значит, это уже не банальный Джеймс Бонд.

В общем, Андрею захотелось продолжить знакомство, и он обрадовался, когда американец предложил обменяться адресами. На прощание мистер Аутстрим подарил ему потрепанную книжку и порекомендовал перевести ее на русский язык.

— Я уверен, что в России люди оценят эти упражнения, Андрей, — сказал он. — А если у вас возникнут вопросы, напишите мне.

Это было оригинальное издание «Ока Возрождения» 1938 года. Андрей привез книжку в Киев, перевел на русский язык и вскоре опубликовал в издательстве «София», снабдив своими комментариями.

Феноменальный успех книги его, с одной стороны, порадовал, а с другой — расстроил. И я могу его понять. Все оказалось так легко и просто... А как же его собственная система —годами продумывавшаяся, шлифовавшаяся, выпестованная Омнио-тренинг-технология Сидерского? А как же его любимая динамическая винъяса-йога.

Это были сложные иерархические системы, на овладение которыми он затратил годы. Неужели эти годы труда были напрасны? Ведь все шесть упражнений полковника Брэдфорда можно освоить за один день, а результат, судя по всему, столь же впечатляющ. Или нет?

Вскоре он узнал, что книга Кэлдера переиздана также и в США и там тоже получает самые восторженные отзывы.

Тогда Андрей решил связаться с мистером Аутстримом. Он выслал ему несколько экземпляров русского издания «Ока Возрождения» и в сопроводительном письме написал о том, что Аутстрим был прав: книга пользуется успехом. Далее Андрей рассказал о своих сомнениях и поинтересовался, не причастен ли Аутстрим и к триумфальному повторному открытию «Ока Возрождения» в США?

В ответ загадочный американец прислал ему несколько новых американских книг о все тех же тибетских упражнениях Брэдфорда и письмо, которое Сидерский разрешил мне привести здесь полностью:

Дорогой Андрей,

Я рад возможности снова общаться с вами. Спасибо за книги. Мне было приятно услышать от вас, что тибетские ритуальные действия были по достоинству оценены людьми в России и Украине. Впрочем, я знал об этом и до вашего письма. Вы правы, мне действительно случилось посодействовать распространению этой информации и в англоязычном мире. И не только этой... Можно сказать, что распространение полезной информации — одно из моих любимых занятий, и Вы всегда можете рассчитывать на мое содействие в этом плане. С одной небольшой оговоркой: любая информация может быть полезной только в том случае, если она попадает в благоприятное информационное поле. Как Вы сами указали в предисловии, по ряду причин для принятия информации, содержавшейся в книге «м-ра Кэлдера», поле не было благоприятным в Англии 1938года. Но оно стало таковым в США и вашем Содружестве сейчас. Почему—это особый разговор.

Что касается вашего замечания о том, что шести упражнений весьма мало для современного человека, живущего в условиях бурно развивающейся технократической цивилизации и наделенного не только желанием , здоровья и долголетия, но и определенными амбициями, — вы, несомненно, опять правы, и я рад, что вы так быстро это поняли.

Ритуальных физических действий «тибетских лам» в действительности гораздо больше, чем шесть, и их цели не ограничиваются омоложением и даже физическим бессмертием — так же как цели медитативных практик упомянутых адептов не ограничиваются достижением «нирваны» (то есть необратимого выхода из мира Существования). Полковник Брэдфорд получил вполне реальную вещь, но он получил только то, о чем он просил. Это основной принцип получения любой полезной информации из любых информационных банков: «Получаешь только то, что запрашиваешь». Предвидя ваш вопрос, поясняю: незатребованная, но полученная информация крайне редко бывает полезной. Пожалуйста, подумайте об этом.

Искренне Ваш,
Иан Аутстрим

P.S. У нас в Америке, как вы знаете, принято заканчивать информативные деловые письма следующей формулой: «Если Вам понадобятся какие-либо дополнительные сведения, пожалуйста, не стесняйтесь спрашивать». В этой традиции — очень большой смысл, не правда ли?

Вот такое письмо. Очень доброжелательное и при этом —предельно лаконичное. Никаких переливаний из пустого в порожнее. И вполне соответствующее упомянутому принципу: «Получаешь то, о чем спрашиваешь».

Пока я слушал Сидерского и читал письмо, во мне крепла уверенность, что с «мистером Аутстримом» мне тоже приходилось встречаться, и в последний раз — не так давно. Впрочем, это не суть важно.

А важно то, что, как рассказал мне Сидерский, это письмо дало ему новый толчок в его исследованиях. Он начал работать над собственной книгой, которая получила название «Третье открытие силы». Потом написал еще несколько работ по теории и практике динамической йоги. И наконец, совсем недавно пришел к следующему определению йоги.

Йога есть состояние тотальной интегрированности самоосознания, в котором человеческое существо равно полноценно осознает все свои фактические проявления на всех уровнях бытия интегрального Мира.

Когда он прочел мне этот фрагмент из своей новой рукописи, я лишний раз убедился, что не ошибся, обратившись к нему за помощью. Ведь именно это, слово в слово, мне и было нужно: состояние тотальной интегрированности, в котором я бы полноценно осознавал все свои фактические проявления на всех уровнях интегрального мира. Другое дело, что под «уровнями» он подразумевал в основном уровни «грубые» и «тонкие», то есть вертикальную иерархию Бытия, меня же в основном интересовала интеграция по горизонтали. Но я понял, что мы с Андреем сработаемся. А он тем временем продолжал свой рассказ.

В 1995 году Сидерский в очередной раз выехал за рубеж проводить свои семинары — теперь его пригласили в Израиль. К тому времени он уже досконально изучил все имевшиеся тогда книги Кастанеды и Ричарда Баха и смог сделать для себя первые обобщения относительно наставнической тактики его собственного Мастера Чу, других Мастеров Востока, дона Хуана, дона Шимоды и странного мистера Иана Аутстрима. Поэтому он почти не удивился, когда Аутстрим, в лучших традициях жанра, «совершенно случайно» встретился ему на одной из улиц Хайфы. В ходе беседы, которая состоялась — опять-таки в лучших традициях — за столиком кафе, американский специалист по распространению полезной информации наконец изложил русскому специалисту по йоге некоторые сведения из своей биографии.

Иан Аутстрим, англичанин по происхождению, был в конце 30-х годов одним из тех немногочисленных лондонцев, которые прошли курс «тибетских ритуальных действий» под руководством самого полковника Генри Брэдфорда. Питера Кэлдера как такового никогда не существовало. Это псевдоним, под которым скрывался небольшой коллектив учеников Брэдфорда. Полковник организовал свои курсы не по просьбе некоего лондонского друга, а «с подачи» британских разведчиков, которые посещали его занятия еще в Индии. Девятнадцатилетний Иан к спецслужбам изначально никакого отношения не имел. Юноша из аристократической семьи, он не должен был заботиться о хлебе насущном и мог целиком предаваться мечте своего детства — поиску Силы.

Это было время, когда Сила бурно и зримо проявлялась везде, куда бы он ни бросил взгляд. Ученые создавали новые теории, сулившие овладение фантастическими ресурсами физической и психической энергии. В оккультно-теософском мире рождались новые ордены, руководимые Махатмами, мессиями, пророками и «просветленными». Слабые, разрушенные Первой мировой войной страны становились грозными империями, в которых, по слухам, творились странные и страшные, но при этом и славные дела! И все это было теснейшим образом переплетено. Политические вожди убивали и изгоняли одних ученых, а других заставляли служить своим режимам. Махатмы и Мастера приветствовали одних вождей и предавали анафеме других. Руководители спецслужб — которым полагалось бы быть прожженными материалистами — на всякий случай лихорадочно искали контактов с Махатмами и Мастерами и брали на учет всех, кто был замечен в «оккультных» занятиях, — то есть каждого третьего гражданина. Так в поле зрения британской военной разведки попал полковник Брэдфорд. Так в поле зрения этой же Силы попал Иан Аутстрим — молодой человек, успевший за несколько лет перебывать последователем Блаватской, Штейнера, Кроули, Гурджиева, Алана Кардека и Алисы Бейли.

Молодой человек, во-первых, был патриотом, а во-вторых, почувствовал в британской военной разведке не меньшую Силу, чем во всех теософах, масонах и спиритах, вместе взятых. Поскольку, в отличие от большинства последних, разведка и другие спецслужбы занимались не фокусами и демагогией, а конкретным делом: сохранени ем и усилением Империи. У этой Силы не было никакой более возвышенной цели, зато были мощные средства.

Договор был прост и взаимовыгоден. Иан волен заниматься любыми мистическими теориями и практиками, но, если он обратит свое искушенное внимание в первую очередь на те учения, которые особенно интересуют Королевскую разведку, разведка обеспечит ему всяческое содействие в доскональном познании этих учений.

Так Иан оказался в учебной группе полковника Брэдфорда. Потом — в авторском коллективе, прикрывшемся псевдонимом Питера Кэлдера. А потом — какой восторг для молодого человека, обладающего авантюрной жилкой! — в секретной экспедиции в Тибет.

Дело в том, что экспериментальные курсы по изучению «тибетских ритуальных действий» показали блестящие результаты. Все, что сказано в «Оке Возрождения» об омоложении и «обращении потока внутреннего времени», — чистая правда.

Но это не вся правда.

Кое-какие данные в книге были «подправлены». Во-первых, на курсах было не пятнадцать человек, а сорок девять. Из них девять были офицерами разведки и их добровольными помощниками — вроде Аутстрима, а остальные составляли «контрольную группу». Они-то и были ничего не подозревающими людьми, набранными из разных классов общества. Во-вторых, в контрольной группе почти половина бросила практику — кто еще во время курсов, кто спустя недели или месяцы после их окончания. (Это общая статистика для тех, кто явился на одиннадцатую неделю за шестым упражнением, и для тех, кто удовлетворился пятью.) Это были в основном люди, которые имели высокие психологические нагрузки на работе или дома, — те, кто в книге назван «высокок лассными профессионалами интеллектуальной сферы деятельности».

В-третьих, хотя в группе не принято было обмениваться впечатлениями о практике, у всех без исключения участников таковые впечатления были хитроумно выведаны и зафиксированы. И оказалось, что примерно у четверти всех занимавшихся обнаружились побочные эффекты, выходящие за рамки оздоровления и «намерения оставаться молодым», — как сейчас говорят, «паранормальные явления».

Эти люди сообщали об участившемся «дежа вю», то есть ощущении происходящих событий как уже однажды пережитых. Часто при этом они могли даже предвидеть дальнейшее развитие событий. Несколько раз предвидящие выделили определенные события во временной цепочке как ключевые, после которых будущее «ветвилось».

Некоторые участники группы эпизодически ощущали себя в «прошлых» и «будущих» жизнях, «вне тела», «в чужом теле». Пятеро (в том числе Иан) ощущали себя «слившимися» с различным числом других людей — как знакомых, так и незнакомых на физическом плане, но явно составлявших некие цельные структуры.

— И как минимум двое, — со значением сказал мне Сидерский, —часто чувствовали, что они одновременно живут во многих параллельных жизнях.

Все это было потрясающе интересно и многообещающе. Это было чрезвычайно близко к телепатии, астральной проекции и ясновидению — явлениям, имевшим не только метафизическое, но и стратегическое значение. Как сказал Сидерскому Аутстрим, «зубры» британской разведки не очень-то верили в параллельные реальности и не слишком интересовались прошлыми жизнями. Но предвидеть события и чувствовать мысли людей на расстоянии —это уже нечто вполне практическое! В общем, встал вопрос о подготовке специальной экспедиции в Тибет во главе с полковником Брэдфордом (как человеком, знающим путь к бессмертным ламам). Брэдфорд поначалу возразил, что для Британии, по его мнению, было бы гораздо полезнее организовать массовое обучение населения «Оку Возрождения», но его быстро переубедили.

Аргументов было выдвинуто два. Во-первых, можно опубликовать все шесть упражнений с подробными комментариями в общедоступной книге. А во-вторых, немецкие агенты уже давно кишат в Тибете и Монголии, пытаясь если не выйти на прямой контакт с Великими Посвященными, то хотя бы собрать как можно больше информации оккультно-прикладного характера. Британская империя не может уступить эту сферу нацистским варварам и их союзникам. Война, которая со дня на день разразится, будет посерьезнее, чем Первая мировая, потому что на этот раз потенциальными противниками Британии являются не цивилизованные европейские монархии, а государства, основанные на чистейшей черной магии и ставящие перед собою поистине сатанинские цели. И так далее.

Одним словом, сверхсекретная экспедиция была снаряжена. Все ее участники добирались до Тибета из разных концов земного шара и под разными легендами. Среди них был и (уже двадцатилетний) Иан Аутстрим, он же Энтони Роумен, альпинист-любитель.

Отчет о действиях этой миссии в Тибете, естественно, навсегда останется тайной для широкой публики. Мистер Аутстрим поведал Сидерскому совсем немного. Я подозреваю, что Сидерский тоже кое о чем умолчал, перессказывая эту эпопею мне. Важно то, что они смогли-таки встретиться с некоторыми из бессмертных йогов, которые, обретя просветление, избрали так называемый «путь бодхисаттвы». То есть в отличие от избравших «путь архата», не ушли из этого мира в Нирвану, а остались в нем, чтобы, как завещал Будда, «заботиться о том, чтобы Колесо Закона вращалось, ни на миг не останавливаясь». Эти просветленные ( illuminates , как называет их Аутстрим) существа действуют для Общего Блага. Но, чтобы знать, что такое это Общее Благо, надо стать одним из них. Или, во всяком случае, понять, что такое Колесо Закона и почему нельзя допустить, чтобы оно остановилось.

Иначе может случиться то, что случилось с одной из гитлеровских оккультных экспедиций. Об этом Брэдфорду поведал некий слепой сказитель на постоялом дворе в Шигацзе.

Девять сотрудников Анненербе посетили Тибет незадолго до прибытия туда группы Брэдфорда. Получив «от ворот поворот» у красно- и желтошапочников, истинные арийцы вошли в контакт с хранителями «черной» бонской традиции. И те охотно поведали им массу секретов — и об управлении жизненной энергией лунг (она же прана и ци), и о йоге сновидения, и о Шамбале, и о мантре, убивающей врагов на расстоянии, и о мандале, превращающей праведного царя во Властелина Мира.

Но они не дали «немецким друзьям» одной мелочи — ключа к использованию всех этих знаний в нашей повседневной четырехмерной вселенной. Тибетская магия достаточно легко применима в идеальном (или, как сейчас говорят, виртуальном) мире индивидуума. Проблема в том, что, если не иметь психоэнергетических ключей, вся энергия микрокосма перейдет при этом в психическую форму. Что означает необратимое разрушение физического тела. Поэтому все члены экспедиции Анненер-бе просто исчезли из нашего мира. Каждый из них находится сейчас в своем собственном воображаемом мире, который, если смотреть из нашего «большого мира», находится нигде.

Тибетец выложил эту историю полковнику Брэдфорду, который в Шигацзе притворялся собирателем народных сказаний о Гэсэре, и очень проникновенно посмотрел на него своими слепыми сросшимися веками. Полковник встал, поклонился, положил перед сказителем десять фунтов и через полчаса покинул Шигацзе.

А еще через день все члены спецгруппы, кроме полковника Брэдфорда, разными путями выехали за пределы Тибета.

Экспедиция была свернута. Но полковник остался в Тибете.

— А дальше? — спросил я.

— Что было дальше с Брэдфордом, неизвестно. Аустрим поселился в США и стал практиковать новые техники, которым они научились у бессмертных йогов. И, когда мы беседовали в Хайфе, он сказал мне, что понемногу наступает то время, когда их можно будет постепенно передать широкой аудитории. Но сначала нужно было широко опубликовать базовые упражнения — те самые «шесть тибетских ритуальных действий». То, что они стали так популярны, свидетельствует, что люди «созрели». А значит, скоро обнаружатся и такие люди, для которых «Око Возрождения» будет уже малоэффективным. И поэтому в Хайфе он научил меня еще одному упражнению. Но просил меня никому не показывать его, пока меня конкретно не попросят. Он сказал, что попросить меня должен некий «трансгрессор». Он толком не объяснил, что это такое. Я так понял, что это будет человек, который воспринимает более сложную реальность и страдает от этого, поскольку ему не хватает для такого восприятия энергии.

— Потрясающе! — воскликнул я. — Ну так я и есть этот человек. Показывай упражнение!

— Не торопись, Саша, — сказал Сидерский. — Пароль ты, конечно, назвал. Но дело в том, что было еще одно условие.

— Какое?

— Понимаешь... Мне он фактически дал половину техники, утреннее упражнение. Оно работает только в том случае, если по вечерам практиковать другое упражнение. И вот эту вечернюю технику мне должен дать тот самый человек, который придет за утренней. Так что давай-ка сначала показывай ты.

— Ты с ума сошел? — запротестовал я. — Я знаю только самые элементарные асаны хатха-йоги и самые элементарные упражнения ушу и цигун. И уж во всяком случае я не знаю ничего такого, что не было бы сто раз описано в популярных книгах. И что не было бы известно такому спецу, как ты. Я ведь, как тебе известно, в метафизике всегда в основном интересовался чисто теоретическими вещами.

— Гм, — с сомнением сказал Сид. — А как насчет тех твоих параллельных жизней? Может быть, там? Может быть, тебя в твоем НИИЧАВО чему-нибудь такому учили?

— Нет, — безнадежно вздохнул я, — ни в какой жизни мне никто не показывал никаких секретных упражнений, это точно. Может, тут какая-то ошибка?

Ошибка может быть только одна: ты — не тот человек, для которого предназначен утренний комплекс Аутстрима.

Я пытался спорить, но Андрей был непреклонен. Пока я не покажу ему вторую часть комплекса, он не может показать мне первую. Он очень мне сочувствует, но...

С тем мы и расстались. Прощаясь со мной в дверях, он предупредил:

— И не пытайся сам что-нибудь сочинить. Я самопал от фирмы отличать умею.

Домой я пришел совершенно убитый. Чувствовал себя как мальчишка, которому показали конфетку, а съесть не дали. А ведь для меня это, если разобраться, не просто конфетка, а незаменимое лекарство! Сволочь этот Аустрим. И Сидерский тоже хорош. Нельзя быть таким суеверным. И жадным. Для друга каких-то несчастных упражнений пожалел — тоже мне, великий гуру нашелся!

Так я растравлял себя битый час, слоняясь по комнатам и срывая злость на жене и сыне. Потом все-таки наконец опомнился, завалился на диван и стал размышлять.

Я должен найти эти недостающие вечерние упражнения. Не может быть, чтобы я их не нашел. Наверняка они у меня уже давно есть. Я только не знаю, где именно. Попробую поискать по методу «холодно-горячо». Может быть, действительно, Институт спецтехнологий, он же НИИЧАВО? Нет, холодно. Секретными техниками йоги занимался Отдел Вечной Молодости. У меня туда не было допуска. Мы, простые сотрудники первого посвящения, практиковали банальную (по нынешним меркам) хатха-йогу по Айенгару и Вишнудевананде.

Здесь, в Киеве? Знавал я в «застойное» время многих подпольных мастеров боевых искусств, цигун и той же йоги. Но все те английские и французские книжки, из которых они черпали свои секреты (и продавали их простой публике за бешеные деньги), уже давно изданы массовыми тиражами на русском языке. Так что там секретов не осталось. Холодно.

Америка? Я перебрал в памяти весь свой последний разговор с Янусом Полуэктовичем. Нет, об упражнениях не говорили. Не то. Холодно.

Гм. Неужели после Америки? И вдруг я почувствовал: тепло. Странная спонтанная поездка в Бурятию? Еще теплее! Медитация под горой? Горячо! Записка из тайника? Вот оно! Горячо! Горячее и быть не может. Я достал бумажку. И в тысячный раз принялся ее рассматривать. Но что я мог понять в незнакомых буквах (или иероглифах) неведомого языка, если даже маститые востоковеды не смогли решить эту задачку?

Разочарованный и уставший от размышлений, я вышел пообщаться с семьей. Семья сидела перед телевизором и смотрела российские новости по НТВ. Жена и сын взглянули на меня затравленно и опять уткнулись в экран.

В России разгорался очередной скандал. Одни граждане обзывали других фашистами, а те не оставались в долгу и обзывали первых сионистами. Я смотрел и пытался вникнуть в суть дела, но при этом не переставал думать о секретных упражнениях, зашифрованное описание которых лежит у меня в кабинете на столе. Внезапно я вспомнил, что один из творцов нацистской метафизики Гвидо фон Лист разработал «арийский» вариант хатха-йоги, в котором асаны напоминают по форме древние германские руны. Это воспоминание потянуло за собой другое — недавно в Интернете я нашел информацию о так называемой иудейской йоге («офаним»), в которой асаны соответствуют буквам еврейского алфавита.

Я начал было думать о том, как любопытно, что именно эти два враждебных друг другу учения создали практические техники, основанные на одном и том же принципе, как вдруг меня осенило. Обругав себя ослом (кажется, вслух), я вскочил и унесся к себе в кабинет. Не сомневаюсь, что сын с женой в очередной раз скорбно переглянулись, но мне уже было не до таких мелочей, как сохранение пристойного вида. Шифр! Руны! Буквы! Л что, если...

Я схватил бурятскую бумажку и стал пожирать ее глазами. Боже мой! Ну как эти закорючки могут изображать собою упражнения? Неужели опять мимо?

И тут я сделал то, чего не догадался сделать еще ни разу с момента нахождения «записки». Я перевернул ее вверх ногами. И сразу все стало на свои места. Я принимал сплошную линию за верхнюю вертикальную черту, на которую в индийской письменности как бы «нанизываются» буквы. А она изображала землю! Ту Землю-Матушку, которой я так истово кланялся! И должна была находиться внизу. Теперь все ясно: вот это человек, который стоит прямо. А вот он поднял руки над головой. Вот он коснулся руками пола. Многие рисунки все равно были мне не совсем понятны, но я был уверен, что Сидерский в них разберется.

Я переоделся, взял бумажку и вышел в прихожую. Жена и сын испуганно смотрели на меня из дверей гостиной.

— Дорогие мои, — сказал я торжественно, — я доставил вам много мучений в последние месяцы. Но это скоро кончится. Я справлюсь со своими проблемами. У меня уже все для этого есть. Пожалуйста, пока не спрашивайте меня ни о чем. Просто поверьте мне: все будет хорошо. Я должен еще раз съездить к Сидерскому.

На улице я поймал машину и через десять минут стоял под дверью Андрея. Он открыл мне дверь, явно не очень довольный поздним визитом. Вместо извинений я протянул ему листок. Как положено, сплошной линией вниз.

Он посмотрел на листок, потом на меня, потом опять на листок, хмыкнул и сказал:

— Заходи!

Пока Андрей показывал мне упражнения и комментировал их, я сидел на стуле в углу комнаты. Демонстрация не произвела на меня особого впечатления. Нормальные упражнения йоги. От усталости и пережитых за день волнений у меня начала болеть голова, и я обхватил ее руками.

— У тебя такое чувство, будто обручем сдавили голову? — спросил меня Андрей, закончив демонстрацию. И, не дав мне ответить, продолжал:

— Эта боль — нормальное явление у людей с недостатком психической энергии. Теперь внимательно смотри на меня, и ты увидишь, как от нее можно избавиться.

Он встал между мной и окном и начал показывать комплексы по второму кругу. Заинтригованный, я был теперь внимательнее и почти сразу же обратил внимание на слабое серебристо-стальное мерцание в форме обруча вокруг его головы, как раз в той области, где больше всего чувствовалась головная боль у меня. Поначалу я подумал, что это лунный свет из окна странно освещает его голову. Но, во-первых, небо было покрыто тучами (я на это обратил внимание, когда ехал к Андрею), а во-вторых, све чение оставалось одинаковым при любом положении его тела —и когда он нагибался к полу, и когда выпрямлялся.

Но самое интересное началось, когда Андрей снова перешел к той последовательности, которую «добыл» я. Пока он выполнял упражнения, серебристо-стальной обруч, опоясывающий его голову, начал подниматься! Это было фантастическое зрелище! Или галлюцинация от усталости? Мое сознание словно раздвоилось: пока одна часть отказывалась верить увиденному, другая уже начала искать рациональное объяснение.

Когда демонстрация завершилась и Сидерский замер, выпрямившись, обруч некоторое время еще повисел у него над головой, как кольцеобразный нимб на изображениях католических святых, а затем растаял...

Этот день, похоже, не собирался заканчиваться. Мы сидели у Андрея на кухне, куда прокрались на цыпочках, чтобы не разбудить его семейство, пили чай и беседовали почти шепотом.

— Я практик, — говорил Андрей (с хрустом потягиваясь как бы в подтверждение своих слов), — это ты у нас теоретик, вот ты и объясняй.

Я морщил лоб (как бы в подтверждение своего теоретического статуса) и по мере сил объяснял. Кто такие святые? Это просветленные люди с огромной психической энергией, которую они направляют не на порабощение своих собратьев, а на деятельную любовь, понимание, приятие. Психическая энергия, как хорошо известно, поднимается в человеке снизу вверх, «пробивая» по пути семь основных чакр. Седьмая, последняя, находится в голове. Пока эта чакра не раскрыта, энергетический обруч просто опоясывает голову — в точности как обруч на бочке, который не дает доскам рассыпаться. Вот!

Прекрасная аналогия! Обруч — эта та сила, которая не дает психической энергии рассеяться. И когда под напором психической энергии он лопается, это катастрофа! Не случайно такое состояние в народе называется «крышу сорвало» или «клепок в голове не хватает». И я был очень близок к этому в последнее время.

— Что скажешь, Брат Практик? — спросил я, дойдя до этого места.

— Скажу, Брат Теоретик, что это состояние переживают на определенном этапе практически все, кто серьезно занимается йогой. И другими системами. Но я тебя внимательно слушаю. Продолжай.

— Так вот, —продолжал я. — Очевидно, нам надо не разорвать эту, откровенно говоря, весьма полезную штучку, отграничивающую наше индивидуальное Бытие от Небытия, а заставить ее мягко соскочить с головы. И тогда (я уже расхаживал по кухне, возбужденный новым прозрением) ничем не сдерживаемая психическая энергия конусом вырывается вверх из головы. Открывается прямой канал связи с Богом! И у человека уже не обруч на бочке черепа, а кольцеобразный нимб на пересечении конуса из верхней чакры с яйцевидным энергетическим коконом. И это уже не простой человек, а Просветленный. Illuminate , как говорит мистер Аутстрим.

— Польщен таким определением, — заметил Сидерский.

— А ты погоди зазнаваться! Я-то нимб у тебя видел, но всего минуты три, не больше. А где он сейчас?

— И где же?

— Растекся по всему кокону, инвертировался и снова превратился в обруч. Но главное —то, что ты, занимаясь психоэнергетической практикой, можешь этот обруч снимать хотя бы на время. И дальше все зависит, как я понимаю, только от количества и качества практики.

— Думаю, ты правильно понимаешь, — сказал Сидерский. — Я не теоретик, но совершенно с тобой согласен. Поэтому займись практикой этих двух комплексов прямо с завтрашнего дня, и давай посмотрим, что будет через месяц.

С тем мы и расстались. Продолжение следует>>>

Око возрождения - предистория
Око возрождения - практика омоложения
Око возрождения - шестое ритуальное действие
Что кроется за оком возрождения - трансгрессор
Око возрождения - техника развития - утренний круг
Око возрождения - техника развития - вечерний круг

Начало Путь Практика Эликсир Жизни Генетика Клонирование Крионика Киборгизация Легенды Нанотехнологии Человек


Практика омоложения - око возрождения, продолжение

А. Сидерский. А. Привалов.
ОКО ВОЗРОЖДЕНИЯ для новой эпохи

Начало Путь Практика Эликсир Жизни Генетика Клонирование Крионика Киборгизация Легенды Нанотехнологии Человек

Око возрождения - предистория
Око возрождения - практика омоложения
Око возрождения - шестое ритуальное действие
Что кроется за оком возрождения - трансгрессор
Око возрождения - техника развития - утренний круг
Око возрождения - техника развития - вечерний круг

А. Сидерский

Я не буду пытаться объяснять, что стоит за каждым из движений, — объективно мне это не известно. Конечно, какие-то соображения у меня имеются, однако вытекают они исключительно из того, что можно было бы условно назвать моим собственным «видением», а это, как известно, явление весьма субъективное.

Итак, как мне объяснили, комплекс упражнений состоит из двух последовательностей, одна из которых выполняется утром, вторая — вечером. Их условно называют «кругами» — утренним и вечерним.

Общие принципы «обращения» с кругами таковы.

В день достаточно выполнить их по одному разу. В то же время, если возникает ощущение, что одну из последовательностей или обе неплохо было бы повторить, вряд ли имеет смысл противиться «телесному знанию». Интуиция не всегда подводит и крайне редко обманывает. Тем не менее, наверное, не стоит выстраивать программу усердной практики «от ума» и задавать себе заведомо трудновыполнимые задания типа пятикратного или десятикратного выполнения каждой из последовательностей. Такой подход, вероятнее всего, ни к чему хорошему не приведет и может стать лишь источником проблем со здоровьем и разочарований в методе.

Утренняя последовательность —это техника «энергетической зарядки». Ее выполнение позволяет ввести в систему порцию свежей энергии, оптимальным образом распределить ее и тем самым подготовить себя к полноценному социальному функционированию в течение рабочего дня. Особенность воздействия именно этого типа зарядки на организм состоит в особом сочетании ее заряжающего и останавливающего воздействий. В результате корректного выполнения этой последовательности человек не только чувствует себя полным сил и готовым к любым испытаниям предстоящего дня, но и устраняет из своего сознания так называемый «мыслительный белый шум» — суету неконтролируемых мыслей, мыслеформ, образов, эмоций и т. п. Мышление становится ясным, четким, точным и глубоким, внимание — полностью контролируемым. Мы получаем возможность осознанно управлять направлением и глубиной сосредоточения, а это, в свою очередь, дает нам возможность целенаправленно распоряжаться имеющимся у нас запасом свободной энергии, обеспечивая оптимальность ее функционального перераспределения.

Соответственно, вечерняя последовательность —техника релаксации и выравнивания психического состояния за счет выравнивания распределения энергии в системе. Выполнение этой последовательности позволит не только расслабить тело, снять результаты субстрессовых напряжений и собственно стрессов, накопившихся в системе за день, но и перенести центр фокусировки сосредоточения в более тонкие слои сознания. Это должно оказаться существенным моментом для того, чтобы ночной сон был не только полноценным отдыхом, но, при определенных условиях, мог бы быть использован в качестве фона для практики работы с глубинными уровнями сознания.

УТРЕННИЙ КРУГ

Утренняя последовательность состоит из сорока пяти положений тела, последовательно сменяющих одно другое в ровном потоке плавного движения. Ритм переходов из одного положения в другое регулируется дыханием — плавным, ровным, как можно более медленным и спокойным.

В течение выполнения всей последовательности кончик языка имеет смысл держать слегка прижатым к верхней десне изнутри над зубами.

Все движения выполняются медленно, спокойно, свободно и плавно — без излишних усилий и неадекватного напряжения.

Полный круг утренней практики состоит из двух зеркально симметричных повторений последовательности. Первый начинается с отведения назад правой ноги, второй —левой.

Полный свободный выдох в положении стоя. Ступни ног вместе, носки и пятки соединены. Грудная клетка расправлена, спина прямая, руки свободно опущены вдоль туловища.

1. Вдох. (Рис. 1-01)

Рис. 1-01.

2. С выдохом руки разворачиваются ладонями наружу. Попытка «почувствовать воздушное пространство» по обеим сторонам от себя. (Рис. 1-02.)

3. Со вдохом прямые руки через стороны поднимаются вверх. Ладони вытянутых рук соединяются над головой. Смысл этого движения в том, чтобы попытаться «зачерпнуть воздух» ладонями и почувствовать, как после соединения ладоней он «стекает» вниз, заполняя все тело мягким потоком «электрического тепла». (Рис. 1-03.)

Рис. 1-02.

Рис. 1-03.

Рис. 1-04.

4. С выдохом все тело вытягивается вверх. Поднимаясь на носки, мы словно стараемся «нырнуть в поток» струящегося в тело откуда-то сверху теплого «электрического воздуха». (Рис. 1-04.)

5. Возвращаем пятки на пол, размыкаем руки и, повернув их ладонями вперед, с медленным плавным вдохом отклоняемся назад, стараясь как можно меньше прогнуться в пояснице и как можно сильнее «раскрыть» переднюю поверхность грудной клетки и плечевых суставов. Голова не запрокидывается, а лишь немного отклоняется назад — так, чтобы задняя поверхность шеи не сжималась, а вытягивалась. Мы словно подставляем ладони, лицо, грудь и живот нисходящему «потоку электрического воздуха», вытягивая ему навстречу все тело. (Рис. 1-05.)

6. С выдохом наклоняемся вперед и, согнув ноги в коленях, прижимаем ладони к земле.

Рис. 1-05.

Рис. 1-06.

Смысл движения — в том, чтобы как бы зацепить руками нисходящий «поток электрического воздуха», дотянуть его до земли и «замкнуть» на нее. В наклоне со вдохом расслабляем все тело, стараясь позволить «воздуху земли» влиться в тело снизу. (Рис. 1-06.)

7. С выдохом плавным медленным ровным движением пытаемся как можно сильнее выпрямить ноги в коленях, по возможности не отрывая ладони от пола. Многим этот элемент поначалу будет казаться практически невыполнимым, однако со временем непременно выяснится, что осваивается он значительно легче и быстрее, чем можно было бы предположить. Восходящий «поток воздуха» в этом движении будет, вероятнее всего, ощущаться как струящийся вверх по рукам и ногам. Затем он соберется в грудной клетке и животе и изнутри тела как бы распластается по спине. (Рис. 1-07.)

8. Со вдохом стараемся прогнуться и отводим назад- вверх правую ногу, пытаясь полностью ее выпрямить. Ладони по возможности остаются прижатыми к земле. Если не получается с прямой опорной ногой —сгибаем ее, но как можно меньше. «Восходящий воздух» по позвоночнику устремляется в вытянутую вверх ногу.

Рис. 1-07.

Рис. 1-08.

(Рис. 1-08.)

9. С выдохом опускаем голову и стараемся прижать грудную клетку к передней поверхности опорной ноги. Естественно, пытаемся при этом не позволить опорной ноге слишком сильно согнуться в коленном суставе. Вытягиваемся туловищем вниз. Вытягиваем шею, словно стремимся дотянуться макушкой до земли. «Нисходящий воздух» устремляется по ноге и позвоночнику вниз в голову. (Рис. 1-09.)

Рис. 1-09.

Сочетание восьмого и девятого движений действует аналогично «вертушке» — первому из шести ритуальных действий «Ока возрождения». В традиции Йоги это воздействие образно описывают как «перемену праны и апаны местами». По отношению к органическому телу два основных «потока энергии» временно изменяют направления своего движения на противоположные.

На определенном уровне организации человеческого существа это может привести к изменению направления потока «отсчета внутреннего времени», что оказывает на тело и сознание исключительно благоприятное функционально оптимизирующее, восстанавливающее и омолаживающее воздействие Поэтому можно задерживаться в положениях 8 и 9 на некоторое время, фиксируя их в течение нескольких дыхательных циклов.

10. Со вдохом сгибаем в колене опорную ногу и вытягиваем все тело горизонтально. Этим движением обеспечивается ровное распределение «воздуха» в теле. (Рис. 1-10.)

Рис. 1-10.

11. С выдохом опускаем носок правой ноги на землю как можно дальше от ступни левой ноги. Стараемся поставить его так, чтобы ступни оказались на параллельных прямых, расстояние между которыми примерно равно ширине таза. Таз стараемся при этом не поворачивать, удерживая его в положении, при кото ром отрезок прямой, соединяющий центры тазобедренных суставов, был бы строго перпендикулярен бедрам и располагался бы горизонтально. Стараемся принять такую позу, при которой голень передней —левой — ноги располагается вертикально или даже слегка отклоняется назад. (Рис. 1-11а.) Полностью выпрямляем заднюю — правую — ногу, стремясь опустить промежность как можно ниже и «раскрывая» тазобедренные суставы настолько, насколько позволяет растяжка. (Рис. 1-116.)

Рис. 1-11a.

Рис. 1-11b.

12. Со вдохом поднимаем туловище в вертикальное положение, разворачиваем руки ладонями вперед и немного прогибаемся назад, стараясь полностью «раскрыть» грудную клетку. (Рис. 1-12.)

Положения 11 и 12 формируют зону концентрации энергии в области промежности — месте локализации самого нижнего чакрального вихря, в йогических традициях именуемого Муладхарой.

Рис. 1-12.

13. Выпрямляем туловище и поворачиваем руки ладонями наружу — выдох. Стараемся «ощутить плотность воздуха» вокруг себя. (Рис. 1-13.)

14. Со вдохом прямые руки поднимаются вверх, ладони складываются вместе.

Рис. 1-13.

Рис. 1-14

Этим движением мы пытаемся как бы «зачерпнуть воздух» и направить его поток вниз — в тело. (Рис. 1-14.)

15. С выдохом отклоняем голову назад, устремляем взгляд вверх и вытягиваемся всем туловищем к небу. Одновременно с этим движением чуть-чуть приседаем, чтобы придать промежности дополнительное растягивание. Устремляющийся вниз «поток» «электрического воздуха» не замыкается на землю, а концентрируется в области Муладхара-чакры. Стараемся следить за тем, чтобы задняя нога по возможности не сгибалась в колене. (Рис. 1-15.) 16. Размыкаем ладони, поворачиваем их вперед и со вдохом «подставляем» лицо и грудь нисходящему «потоку» «электрического ветра». (Рис. 1-16.)

Рис. 1-15.

Рис. 1-16.

17. С выдохом кладем ладони на пол перед собой на расстоянии, примерно равном ширине плеч или немного большем, отставляем назад левую ногу и ставим ее симметрично правой. Расстояние между ступнями примерно соответствует ширине таза. Стараемся добиться такого положения тела, при котором голова, туловище и полностью выпрямленные ноги образуют наклонную плоскость. По мере возможности избегаем прогибов позвоночника и складывание в тазобедренных суставах. (Рис. 1-17.)

Рис. 1-17.

18. Перекатываемся «через носки» вперед и опускаем таз, прогибаясь назад в упоре. Колени не касаются земли. Ступни опираются о землю подъемами. Расстояние между ступнями — ширина таза. Ноги прямые, грудная клетка «раскрыта», голова макушкой устремлена вверх, шея вытянута — вдох. Это положение как бы «фиксирует» «электрический воздух» в теле.

19. Не изменяя положения ладоней, перекатываемся «через носки» назад. Поднимаем таз и с выдохом стараемся придать телу положение, в котором задняя поверхность таза, спина, руки и голова находятся в одной наклонной плоскости, а полностью выпрямленные ноги — во второй. Плоскости пересекаются по линии, проходящей через седалищные выступы, — выдох. Задние поверхности ног пытаемся полностью выпрямить, пятки —насколько возможно приблизить к земле. Фиксируем это положение и делаем вдох. «Электрический воздух» концентрируется в области Муладхара-чакры. Не нужно пугаться, если в промежности возникает ощущение легкого жжения или вибрации — это нормально. (Рис. 1-19.)

Рис. 1-19.

20. С выдохом плавным медленным движением переставляем вперед правую ногу. Левая остается сзади. (Рис. 1-20а.) Положение тела — зеркально симметричное положению 11. (Рис. 1-206.)

21. Со вдохом поднимаем торс, разворачиваем руки ладонями вперед и слегка прогибаемся, «раскрыв» грудь. (Рис. 1-21.)

22. Вытягиваемся макушкой вверх, поворачиваем ладони наружу — выдох. (Рис. 1-22.)

Рис. 1-20a.

Рис. 1-206.

Рис. 1-21.

23. Через стороны поднимаем руки вверх и складываем ладони вместе — вдох. (Рис. 1-23.)

24. Вытягиваем шею, слегка откидываем голову назад, вытягиваемся вверх и немного приседаем —выдох. Стараемся следить за тем, чтобы задняя нога по возможности не сгибалась в колене. (Рис. 1-24.)

Рис. 1-22.

25. Размыкаем ладони и подставляем руки, лицо и грудь нисходящему «потоку» «электрического ветра» — вдох. (Рис. 1-25.)

26. С выдохом кладем ладони на пол перед собой на расстоянии, примерно равном ширине плеч или немного большем, возвращаясь в промежуточное положение, идентичное положению,

Рис. 1-23.

Рис. 1-24

Рис. 1-25.

Рис. 1-26.

20. (Рис. 1-26.)

27. Со вдохом поднимаем заднюю —левую — ногу, вытягиваясь горизонтально. (Рис. 1-27.)

28. С выдохом стараемся, насколько возможно, выпрямить опорную правую ногу, вытянуть вертикально вверх прямую левую и сложиться пополам, как это делалось в положении 9 но в зеркально симметричном варианте. (Рис. 1-28.)

Рис. 1-27.

29. Со вдохом прогибаемся, как в положении 8. (Рис. 1-29.)

Обратите внимание на то, что порядок дыхания в положениях 28 и 29 —обратный по отношению к положениям 8 и 9. Вдохом стимулируется восходящий поток в теле, выдохом — нисходящий. Изменив порядок дыхания в положениях, обеспечивающих обращение потоков, мы как бы «выравниваем» акценты в работе с обоими потоками

Рис. 1-28.

Рис. 1-29.

30. С выдохом ставим на землю левую ногу, выпрямляем задние поверхности обеих ног и округляем спину, стараясь как можно интенсивнее растянуть мышцы задней поверхности тела. (Рис. 1-30.)

Внимание: не забывайте о том, что ступни стоят рядом, носки и пятки соединены —это имеет большое значение. Ошибки в положении ступней в этом и последующих положениях чреваты потерями энергии.

Рис. 1-30.

31. Со вдохом немного сгибаем ноги в коленях. С выдохом стараемся прижать туловище к бедрам. (Рис. 1-31.)

32. Выпрямляемся, вытягиваем руки вверх, по ворачиваем их ладонями вперед и с медленным плавным вдохом отклоняемся назад, стараясь как можно меньше прогнуться в пояснице и как можно сильнее «раскрыть» переднюю поверхность грудной клетки и плечевых суставов. «Воздух земли» поднимается вверх и там «встречается» с нисходящим потоком. Голова не запрокидывается, а лишь немного отклоняется назад — так, чтобы задняя поверхность шеи не сжималась, а вытягивалась. Подставляем ладони, лицо, грудь и живот нисходящему «потоку» «электрического воздуха», вытягивая ему навстречу все тело. (Рис. 1-32.)

Рис. 1-31.

Рис. 1-32.

Рис. 1-33.

Рис. 1-34.

Рис. 1-35.

33. С выдохом все тело вытягивается вверх. Прямые руки соединяются ладонями над головой. Мы словно стараемся «нырнуть» в «поток» струящегося в тело откуда-то сверху теплого «электрического воздуха». (Рис. 1-33.)

34. Со вдохом опускаемся на пятки и сгибаем руки в локтях. Плечевые суставы опускаются как можно ниже, ладони не размыкаются. «Зацепив» «воздух» ладонями, «подтягиваем» его вниз. (Рис. 1-34.)

35. С выдохом поворачиваем вправо до предела голову, затем — торс, затем — таз. Ступни неподвижны. Фиксируем скручивание и делаем вдох. (Рис. 1-35.)

36. С выдохом возвращаем таз, торс и голову в среднее положение и делаем вдох. (Рис. 1-36.)

Рис. 1-36.

Рис. 1-37.

Рис. 1-38.

Рис. 1-39.

37. С выдохом поворачиваемся влево. Последовательность — та же самая: голова, торс, таз. Ступни неподвижны. Фиксируем положение и делаем вдох (Рис. 1-37.)

38. С выдохом возвращаемся к середине, опускаем ладони на уровень сердца и плотно сжимаем их перед собой, расположив руки таким образом, чтобы предплечья оказались на одной прямой. Этим движением мы как бы «надеваем на себя» «подтянутый сверху» «поток» (Рис. 1-38.)

Рис. 1-40.

Рис. 1-41.

39. С силой сжимаем ладони и как можно сильнее поворачиваем их пальцами наружу-вниз. Это напряженное движение сопровождается медленным вдохом. Возможное ощущение — «электрический ветер» «жестко упаковывается» в сердце, горло, лоб и макушку. Для того, чтобы усилить это ощущение, можно очень плавным, почти незаметным движением чуть-чуть отвести голову назад. (Рис. 1-39.)

40. С выдохом прижимаем сложенные вместе ладони к середине груди на уровне сердца — оптимальная фиксация накопленной энергии. Делаем вдох. (Рис. 1-40.)

Рис. 1-42.

Рис. 1-43.

Далее следует завершающее распределение.

41. Начинаем медленный выдох и опускаем ладони до уровня пупка. (Рис. 1-41.)

42. Поворачиваем кисти пальцами вниз —продолжение выдоха. (Рис. 1-42 )

43. Поворачиваем кисти ладонями к паху и разводим на бедра, словно стараясь втереть в тело нечто, — выдох все еще продолжается. (Рис. 1-43.)

Рис. 1-44.

Рис. 1-45.

44. Продолжая движение, ладони сдвигаются на спину и оказываются напротив почек — продолжение выдоха. (Рис. 1-44.)

45. Скользнув по ягодицам, ладони сдвигаются на наружные поверхности бедер, руки свободно опускаются вниз и расслабляются Выдох заканчивается, мы вернулись в исходное положение. (Рис. 1-45.)

Несколько циклов свободного расслабленного дыхания завершают половинный круг утренней последовательности.

Начав все сначала, выполняем весь полукруг в зеркально симметричном варианте.

Тот, кто чувствует чисто физическое утомление после завершения полного круга, может отдохнуть лежа на спине. Если усталости нет, лучше не расслабляться, а просто немного посидеть в любой удобной позе с прямым вертикальным позвоночником — на полу или на стуле.

Продолжение : ВЕЧЕРНИЙ КРУГ

Око возрождения - предистория
Око возрождения - практика омоложения
Око возрождения - шестое ритуальное действие
Что кроется за оком возрождения - трансгрессор
Око возрождения - техника развития - утренний круг
Око возрождения - техника развития - вечерний круг

Начало Путь Практика Эликсир Жизни Генетика Клонирование Крионика Киборгизация Легенды Нанотехнологии Человек


Практика омоложения - око возрождения, продолжение

А. Сидерский. А. Привалов.
ОКО ВОЗРОЖДЕНИЯ для новой эпохи

Начало Путь Практика Эликсир Жизни Генетика Клонирование Крионика Киборгизация Легенды Нанотехнологии Человек

Око возрождения - предистория
Око возрождения - практика омоложения
Око возрождения - шестое ритуальное действие
Что кроется за оком возрождения - трансгрессор
Око возрождения - техника развития - утренний круг
Око возрождения - техника развития - вечерний круг

ВЕЧЕРНИЙ КРУГ

Вечерняя последовательность состоит из тридцати положений тела. Принцип выполнения — тот же, что и в случае утренней последовательности. Ритм плавных переходов из одной позы в другую регулируется ровным свободным плавным и как можно более медленным и спокойным дыханием. Половинный круг повторяется дважды —начиная с правой и с левой ноги соответственно. Так же, как и в практике утреннего круга, вечерний круг рекомендуется выполнять с языковым замыканием —держа кончик языка слегка прижатым к верхней десне.

«Энергетическая работа» в вечерней последовательности носит значительно более тонкий, распределенный и, если можно так выразиться, интегрально-пространственный характер, чем в утренней, и вряд ли поддается сколько-нибудь адекватной интерпретации, даже образной. Поэтому мы оставим всякие попытки интерпретации действия конкретных поз и движений и ограничимся лишь описанием техники.

Ощущения, которые возникают при полноценной практике вечернего круга, можно условно охарактеризовать примерно так: энергия течет отовсюду во всех направлениях, накапливается везде, нигде конкретно не концентрируясь, она обладает всеми возможными качествами, оставаясь бескачественной, пронизывая все тело, она не имеет к нему никакого отношения, «транзитом» «проваливаясь» в те «времена-пространства», где присутствует лишь нечто «чисто психическое». Тем не менее, тело от этого не только не проигрывает, но даже совсем наоборот становится все более и более послушным воле инструментом.

1. Начинаем в положении сидя на пятках. Позвоночник прямой, тело расслаблено. Вдох. (Рис. 2-01а,б.)

Рис. 2-01а.

Рис. 2-016.

2. С выдохом наклоняемся и вытягиваем руки. Ладони на земле. (Рис. 2-02.)

Рис. 2-02.

3. Со вдохом соединяем кисти ладонями вместе и поднимаем предплечья вертикально вверх. (Рис. 2-03.)

Рис. 2-03.

4. С выдохом кладем ладони на землю и поднимаемся на четвереньки. (Рис. 2-04.)

Рис. 2-04.

5. Со вдохом прогибаемся, стараясь запрокинуть голову как можно дальше назад и как можно выше поднять седалищные выступы, прижимая живот к передним поверхностям бедер. (Рис. 2-05.)

Рис. 2-05.

6. С выдохом выгибаемся, растягивая спину и при прямых руках стараясь подтянуть лоб как можно ближе к пупку. (Рис. 2-06.)

7. Со вдохом прогибаемся еще раз. (Рис. 2-07.)

8. С выдохом еще раз выгибаемся. (Рис. 2-08.)

Рис. 2-06.

Рис. 2-07.

Рис. 2-08.

Рис. 2-09.

9. Со вдохом прогибаемся и отводим как можно дальше назад-вверх прямую правую ногу. Таз поворачивается, живот раскрывается вправо. (Рис. 2-09.)

10. С выдохом выгибаемся, подтягивая к себе правое колено. Правая нога полностью согнута, стараемся дотянуться ее коленом до правого уха, а ухом — до колена. (Рис. 2-10.)

Рис. 2-10.

Рис. 2-11.

11. Со вдохом прогибаемся, отводя назад правую ногу и вытягивая как можно дальше вперед-вверх правую руку. (Рис. 2-П.)

12. С выдохом выгибаемся, вновь стараясь подтянуть правое колено к правому уху. (Рис. 2-12.)

Рис. 2-12.

13. Со вдохом прогибаемся, отводя назад-вверх правую ногу и вытягивая вверх-вперед левую руку (Рис. 2-13.)

14. С выдохом возвращаемся на четвереньки и выгибаемся, растягивая спину и заднюю поверхность шеи. (Рис. 2-14.)

Рис. 2-13.

Рис. 2-14.

15. Со вдохом прогибаемся на четвереньках. (Рис. 2-15.)

16. С выдохом выгибаемся. Спина и задняя поверхность шеи растягиваются. (Рис. 2-16.)

17. Прогиб со вдохом, левая нога до предела отводится назад-вверх и выпрямляется. (Рис. 2-17.)

Рис. 2-15.

Рис. 2-16.

РНС.2-17.

Рис. 2-18.

18. С выдохом выгибаемся, подтягивая левое колено к левому уху. (Рис. 2-18.)

19. Со вдохом прогибаемся, отводя назад левую ногу и вытягивая вперед-вверх левую руку. (Рис. 2-19.)

20. С выдохом ставим руку на место и выгибаем спину, подтягивая левое колено к левому уху. (Рис. 2-20.)

21. Со вдохом прогибаемся, отводя назад-вверх левую ногу и вытягивая вверх-вперед правую руку. (Рис. 2-21.)

Рис. 2-19.

Рис. 2-20.

Рис. 2-21.

22. Возвращаемся в положение на четвереньках и выгибаем спину — выдох. (Рис. 2-22.)

23. Со вдохом прогибаемся. (Рис. 2-23.)

Рис. 2-22.

Рис. 2-23.

24. С выдохом опускаемся на пятки и расслабляемся, сложив кисти и ладони вместе. (Рис. 2-24.)

Рис. 2-24.

25. Со вдохом поднимаем предплечья вертикально вверх. (Рис. 2-25.)

Рис. 2-25.

Рис. 2-30.

26. С выдохом поднимаемся в вертикальное положение, вытягиваем позвоночник и расслабляем тело. Делаем вдох.

27. С выдохом поворачиваем до предела вправо голову, затем —торс. Фиксируем скручивание и делаем вдох.

28. С выдохом возвращаемся в среднее положение — сначала торс, затем — голова. Делаем вдох.

29. С выдохом поворачиваемся влево. Последовательность движений та же самая: сначала голова, затем — торс. Фиксируем скручивание и делаем вдох.

30. С выдохом возвращаемся к середине. Делаем вдох и со следующим выдохом расслабляемся. (Рис. 2-30.)

После завершения половинного круга можно немного отдохнуть, выполнив несколько циклов свободного дыхания. Затем все выполняется с самого начала в зеркально симметричном варианте.

После завершения полного круга можно расслабиться, лежа на спине. Можно этого не делать, а простонемного посидеть молча в удобной позе с расположенным вертикально прямым позвоночником.

Продолжение рассказа А. Привалова. Через месяц

Ровно через месяц Андрей получил второе письмо отИана Аутстрима, адресованное нам обоим.

Дорогие Андрей и Александр!

Я очень рад, что очередной этап нашего маленького заговора увенчался успехом. Примите мои самые искренние поздравления. Надеюсь, что эти два очередных кусочка головоломки, сложенных вами (я имею в виду, конечно, «утреннюю» и «вечернюю» последовательности), помогут многим вашим собратьям адаптироваться к новой, бурно изменяющейся реальности. Усиленно рекомендую вам также ознакомиться с прилагаемой книгой Леонарда Орра. Кое-какие техники релаксации, которые мистер Орр получил от Бабаджи — «Вечного Духа в человеческой форме», —могут стать хорошим дополнением к этим двум последовательностям.

Смею вас заверить, что, когда вы, воспользовавшись нашим скромным подарком, накопите достаточно свободной энергии для правильного обустройства ваших «виртуальных» миров, мы еще обязательно встретимся на сцене Театра и сыграем новые, совершенно удивительные роли!

А пока что вы можете обнародовать утреннюю и вечернюю последовательности.

Искренне ваш, Иан Аутстрим

— Ну и в каком виде ты их обнародуешь? — спросил я.

— Почему это «ты обнародуешь»? — возмутился Сидерский. — Письмо, кажется, адресовано нам обоим. Вот и давай, подключайся.

— К чему?

— К написанию книги, которую я давно уже людям обещал. Давай так: я описываю обе последовательности упражнений и делаю необходимые фотографии. А ты изложишь всю повествовательную часть. Если не побоишься, что засмеют. Идет?

— Договорились, — сказал я. — Мне бояться нечего. Только не надейся, что я тебя опишу как великого гуру.

— А мне этого и не надо. Я не гуру, я практик. Пока сам на себе не проверю, я никому ничего не стану советовать. И если уж советую, — значит, это действительно работает. Ты гляди, сам себя каким-нибудь святым не изобрази. Хотя у тебя и нимб уже — под зонтиком не спрячешь!

Приложение. Что советует Бабаджи

Итак, дело сделано. Мы поведали вам, уважаемые Партнеры по Спектаклю, все, что хотели и могли — на данный момент. Осталось только сказать пару слов о книге Леонарда Орра «Сломать привычку к смерти: наука вечной жизни», которую нам рекомендовал наш уважаемый наставник. Мы имели возможность убедиться, что Иан Аутстрим ничего не делает просто так, и поэтому отнеслись к его очередному подарку со всей серьезностью. И опять не обманулись в своих ожиданиях. Леонард Орр — личность знаменитая. Его хорошо знают все, кто занимается реберсингом (ребефингом). Наряду с Карлосом Кастанедой, Тимоти Лири и Рам Дассом его называют одним из основателей современного движения «Нью Эйдж». Читателям «Софии» он известен по книгам Боба Фрисселла*. О Бабаджи тоже слышал каждый, кто хоть немного интересуется метафизическими вопросами. Но в книге Орра этот «бессмертный йог», периодически принимающий человеческие воплощения, предстает в таком аспекте, который нас, как «подопечных» Иана Аутстрима, чрезвычайно заинтриговал. Согласно Орру, Бабаджи — это сам Вечный Дух-Создатель, тот, кого библейская традиция называет Богом-Отцом, а индуистская — Шивой. Бабаджи «создает себе тела, чтобы лично играть роли в драме своего мироздания». Но он играет не только в физическом «гриме». Во все века и по всему миру он являлся людям «в сновидениях, в астральных и психических формах». Он активно участвует в том, что мы называем Магическим Театром, будучи Драматургом, Режиссером, Актером и Суфлером одновременно. Как Драматург и Режиссер, он выстраивает цепочки событий определенным образом; как Актер, он совершает действия и подает реплики своим партнерам; как Суфлер, он шепотом дает подсказки каждому из Актеров. Леонард Орр собрал в своей книге некоторые реплики и (подсказки, услышанные от Бабаджи лично им и другими людьми. Мы считаем полезным привести здесь (хотя бы вкратце) заповеданные Бабаджи «Принципы достижения и поддержания физического бессмертия»:

1. Повторяйте имя Бога

Бабаджи рекомендует почаще петь (или повторять мысленно) мантру ОМ НАМАХ ШИВАЙЯ — или любое другое имя Бога, которое пробуждает ощущение присутствия Вечности в вашем сознании и теле.

2. Уделяйте больше времени размышлению и медитации очень интересно, что Бабаджи подчеркивает важность не только медитации, как практики очищения сознания, до и размышления. Человеку необходимо упражнять и оттачивать свой ум, посвящая хотя бы пару часов в день активной мыслительной деятельности. Мощный ум, не пасующий перед современными проблемами многомерности пространства-времени, квантовой логики, относительности восприятия, необходим для здорового тела в условиях бурно изменяющейся современной реальности.

3. Овладевайте искусством дыхания

Бабаджи называет искусство правильного дыхания маха-йогой, то есть «великой йогой». Помимо древних восточных систем пранаямы и цигун, существуют такие мощные современные техники, как реберсинг, или меркаба-медитация.

4. Практикуйте духовное очищение

Бабаджи рекомендует несколько простых практик духовного очищения:

Очищение водой. Купайтесь в реке, принимайте ванну или душ или просто обливайтесь водой дважды в день. Вода очищает не только кожу, но и ауру (энергетическое поле); она также уравновешивает энергетические центры человека.

Очищение огнем. Бабаджи, когда он проявляется на Земле в человеческой форме, каждое утро совершает традиционную индийскую огненную церемонию: «кормит» огонь зернами, фруктами и маслом. Современный западный человек может хотя бы несколько минут в день провести рядом с зажженной свечой, а по возможности — с камином или костром.

Очищение землей. К этой практике относятся здоровое, вегетарианское питание, периодический пост, пешие прогулки, ручной труд (желательно, связанный с землей), гармоничное общение с растениями и животными.

Очищение светом. Бабаджи утверждает: «Созерцание восхода солнца дает вам силу на весь день. Созерцание ночной луны помогает исцелению болезней ума и тела». Особенно нас заинтриговала последняя страница книги, где Леонард Орр говорит:

На основе своего многолетнего опыта я могу утверждать, что систематическое следование этим простым практикам делает сознание и тело человека все здоровее. Я также убедился, что эти практики приводят не только к духовному, но и к мирскому успеху.

Бабаджи как-то сказал: «Я мог бы исцелить всех вас в один день, но тогда чему бы вы научились?»

Процесс жизни —это и есть ее цель. Смысл жизни —в том, чтобы научить нас мудрости... Высшей же мудростью может быть осознание того, что все мы — актерская труппа Бога, играющая в человеческом спектакле.

Смотрите, ищите, понимайте. Все это — здесь! Вытащите себя из омута отчаяния и ИГРАЙТЕ! Бессмертные всегда играют в нашем спектакле. Когда же ВЫ начнете играть вместе с ними на сцене Космоса?

На этом можно было бы закончить и нашу книгу. Но (гак-то не хочется заканчивать ее вопросительным знаком. Поэтому еще буквально несколько строк. В 1995 году Андрей Сидерский в редакционном предисловии к первому русскому изданию книги Мантэка Чиа о практиках цигун написал:

Чтобы взять высоту, нужно прыгнуть хотя бы чуточку выше планки. И если планка стоит на уровне излечения, целью должно быть совершенствование. Если задача — совершенствование, целью должно быть самоосознание. Если задача — самоосознание, целью должно быть бессмертие. Если задача — бессмертие, целью должно быть... А вот это уже тема для совсем другого разговора.

Мы рады, что благодаря Бабаджи, Иану Аутстриму, Леонарду Орру и другим участникам Магического Театра этот разговор наконец начался. Ваш выход, уважаемый читатель!

Око возрождения - предистория
Око возрождения - практика омоложения
Око возрождения - шестое ритуальное действие
Что кроется за оком возрождения - трансгрессор
Око возрождения - техника развития - утренний круг
Око возрождения - техника развития - вечерний круг

К началу книги


Геном Человека

Генетика.
Начало Человек Крионика Генетика Клонирование Киборг Эликсир Жизни Нанотехника

Проект Геном Человека
 Геном прочитан - но не понят
С чего начинается жизнь. Почти как боги
Генетика и стратегия эволюции
Ген заживления ран и включения сердца.
Генетика продлевает жизнь и улучшает память.
Генетическое изменение метаболизма(Мечта чревоугодника).
ХОРОШИЙ ПРИМЕР : Трансгенная овца помогает делать сыр.
НОВЫЕ ТЕХНОЛОГИИ : Ген запаха.
ХИМЕРЫ
Ген Бессмертия

ВВЕДЕНИЕ :

Можно ли продлить жизнь подкорректировав генетический код? Этот вопрос не даёт покоя уже нескольким поколениям учёных. Кстати ответ однозначен ... МОЖНО. Но начнём по порядку.

С биологической точки зрения, живым называется всякий объект, способный к самовоспроизведению и воспроизведению себе подобных, т.е. размножению.

Все процессы, протекающие в живых организмах, являются следствием сложнейшего комплекса множества взаимозависимых химических реакций. Нам будут наиболее интересны те из них, которые являются неотъемлемыми для существования любого организма. Это:

  • репликация (процесс копирования генетической информации)
  • трансляция (процесс ее реализации, т.е. синтез различных белков, структура которых определяется структурой их генов).

В указанных процессах принимают участие белки, нуклеиновые кислоты и разнообразные вспомогательные факторы. Мы не будем рассматривать последние, а остановимся подробно на первых двух.

Нуклеиновые кислоты (НК) подразделяются на два типа: рибо- (РНК) и дезоксирибонуклеиновые (ДНК). И те, и другие состоят из различного числа мономерных звеньев - нуклеотидов - и бывают различной длины: от нескольких десятков (транспортная РНК) до миллионов (геном человека) нуклеотидов. Сами нуклеозиды состоят из связанных друг с другом N-гликозидной связью остатка циклической формы углевода (рибозы в РНК и дезоксирибозы в ДНК) и одного из пяти гетероциклических оснований.

Из этих оснований в состав ДНК входят аденин, гуанин, цитозин и тимин, а в составе РНК тимин заменен на урацил. Между собой нуклеозиды соединяются фосфодиэфирными связями через остатки фосфорной кислоты. В результате получаются довольно устойчивые в обычных условиях макромолекулы

Необходимо отметить, что природные нуклеозиды в составе НК являются оптически активными соединениями, это D-изомеры, т.е. они закручивают угол поляризации плоскополяризованного света вправо.

Цепи ДНК могут взаимодействовать между собой, образуя знаменитую двойную спираль (дуплекс), в то время как цепи РНК более склонны к взаимодействиям сами внутри себя с получением "шпилек", петель, крестов и т.д. Все эти взаимодействия как между цепями, так и внутри одной цепи нуклеиновых кислот (НК) обусловлены специфическим образованием водородных связей между различными гетероциклическими основаниями. В образовании водородных связей участвуют атомы водорода групп-доноров водородной связи и атомы групп-акцепторов, несущие свободную электронную пару. Энергия этой нековалентной связи очень мала, т.е. связь является слабой, но поскольку их образуется очень много, структура НК в целом достаточно устойчива. Существуют наиболее устойчивые сочетания попарно взаимодействующих оснований "пуриновое - пиримидиновое": аденин связывается с тимином или урацилом, а гуанин с цитозином. Такие пары называются каноническими и наиболее часто осуществляются в природе (особенно для ДНК).

В современной живой природе именно ДНК несет на себе функцию хранения генетической информации организма. Совокупность всех молекул ДНК образует геном организма. Возможно, это связано с тем, что молекулы ДНК химически более устойчивы и конформационно менее подвижны, чем молекулы РНК. РНК участвует в процессе реализации генетической информации, кроме того, РНК обладает выраженной ферментативной активностью, т.е. способностью ускорять и направлять биохимические реакции. Однако можно предположить, что молекулы ДНК стали хранилищем генетической информации в процессе эволюции, а на ранних этапах появления и развития жизни геном формировался из более подвижных и активных молекул РНК. РНК геномы существуют и в современном мире, но только у таких "полуживых" существ, как вирусы.

Белки в клетках выполняют самые разнообразные функции: транспортные, структурообразующие, защитные, двигательные, запасные и каталитические. Белки, также как и НК, состоят из мономерных звеньев - аминокислот (АК) .

Общий вид природной аминокислоты. R - одна из 20 возможных органических группировок

В природе в составе белков встречается 21 аминокислота, при этом все они обычно являются левовращающими (L-изомеры), т.е. закручивают угол поляризации плоскополяризованного света влево при прохождении им раствора АК. Белки синтезируются в процессе трансляции с помощью рибосом, очень сложно устроенных РНК-белковых комплексов, при этом матрицей, которая определяет последовательность АК в синтезируемом белке, является молекула РНК. Постройка полипептидной (белковой) цепи происходит путем образования между молекулами АК пептидных связей . Белки, в зависимости от последовательности АК в их составе, образуют сложные пространственные структуры, соответствующие их клеточным функциям. Для нас важно, что и в процессе репликации, и в процессе трансляции в современных организмах белки принимают непосредственное участие, реализуя свою ферментативную функцию.

В целом общий вид процесса воспроизводства и реализации генетической информации в большинстве живых организмов можно представить как триаду последовательных реакций:

  • Репликация. Синтез дочерней ДНК на ДНК-матрице;
  • Транскрипция. Синтез РНК на ДНК-матрице;
  • Трансляция. Синтез белка на РНК-матрице.

Однако как уже отмечалось, вполне возможно функционирование организма, не имеющего ДНК. Его геном в этом случае представлен в виде РНК и процессы транскрипции и трансляции совпадают.

Итак - ДНК - длинная молекула, двойная цепочка, состоящая из нуклеотидов четырех видов. И комбинациями этих четырех видов, варьирующимися по всей длине ДНК, записывается вся наследственная информация.

Здесь имеет значение все: и сочетания между собой нуклеотидов, и место, которое они занимают в молекуле ДНК. А отдельные участки этой молекулы, определяющие какое-то одно, достаточно простое свойство организма, скажем, рыжий цвет волос, - это и есть гены, которые содержат порой несколько тысяч нуклеотидов.

Однако всё не так просто. Примерное число генов человека - 30 000 ( а не 80000, как считалось еще год назад) Что удивляет самих ученых - насколько малая часть человеческого генома напрямую участвует в построении организма: 23 пары хромосомов содержат весь чертеж человеческой жизни. Генетические инструкции по формированию личности занимают меньше 2,5 сантиметра на двухметровой ленте ДНК, заключенной практически внутри каждой клетки тела. Удивило и малое количество генов, несущих эти инструкции, - всего в пять раз больше, чем нужно для взращивания мухи.

Обнаружилось, что из 3 миллиардов генетических букв, составляющих человеческие гены, которые образуют ДНК, 99,9 процента одни и те же. Очевидно, всего одна десятая процента и делает нас теми, кто мы есть, - умными или глупыми, добрыми или, наоборот, жестокими и так далее. Причем основную ответственность за генетические ошибки несет мужская сперма, в которой содержится вдвое больше мутаций, чем в женской яйцеклетке, но она же является и главным источником эволюционных инноваций

Далеко не каждый знает, что в ДНК есть участки, которые генами не являются, но тем не менее осуществляют очень важные функции. Вот только мы пока не знаем, какие. Ученые сегодня в состоянии определить эти участки ДНК, но какую информацию они содержат, неизвестно. Более того, эти участки могут "путешествовать" по всей длине ДНК, меняя свое место, вытесняя друг друга....

Интересно что синтез жиров и их распад осуществляются разными белками и соответственно жировой обмен может контролироваться несколькими десятками генов, хотя повреждение какого-либо из них действительно может привести к изменению жирового обмена. Безусловно, могут быть генетические формы ожирения, но уверять, что все это "делает" один ген, некорректно.

Ну а теперь вернёмся к гену бессмертия

Да я не оговорился - существует возможность искусственно сделать клетку бессмертной. Для этого нужно ввести в ее геном соответствующий участок ДНК, его так и называют - ген бессмертия. Такие участки имеются в вирусных онкогенах, которые живут в каждом высшем организме. Из них можно выделить необходимую последовательность ДНК, ввести в геном клетки избранного вида и заставить там работать - производить белок, делающий деление клетки непрерывным.

Пока такой подход используется только для получения биомассы но...

Интересно, что в гене бессмертия закодирован термочувствительный белок, который синтезируется
при температуре культуральной среды 33оС и делает клетку бессмертной. При повышении температуры примерно до 40оС синтез быстро прекращается, и клетка возвращается в нормальное состояние. Стало быть, регулируя температуру, можно управлять процессом и сроками размножения. Это один путь к бессмертию клеток, проверенный на практике и вполне надежный.

Другой путь лежит через трансгенез. Напомним читателям, что трансгенез - это область генной инженерии, имеющая целью наделять животных признаками и свойствами, которых у них нет от природы. Для этого гены одних животных пересаживают другим, и если это, например, ген роста, то получившее его животное начинает быстрее расти. Коровам в клетки молочной железы вводят гены лекарственных белков, и они
вместе с молоком вырабатывают лекарства. Таким же способом можно ввести в геном нужных нам клеток той же коровы ген бессмертия, и эти клетки получат способность безграничного деления.

Таким образом, в арсенале ученых есть две надежные стратегии вызывать непрерывное размножение клеток. По первой из них гены бессмертия вводят в клетки, взятые из какой-либо ткани, под контролем подходящего промотора (регулятора деятельности гена), который позволил бы ему работать в большинстве животных клеток и вводят такие конструкции в оплодотворенные яйцеклетки - зиготы или в соматические клетки, обладающие диплоидным набором хромосом, например в фибробласты, а затем сливают их с яйцеклеткой, у которой удалено ядро с гаплоидным набором хромосом. Подготовленные таким образом зиготы и яйцеклетки с ядром фибробластов вводят в матку приемной матери, в которой развивается трансгенное потомство. Затем из определенных органов трансгенного плода берут клетки и выращивают в культуральной среде организма, и запускают процесс их размножения. К сожалению, эта стратегия не относится к легкому пути, хотя на первый взгляд прельщает простотой.

Вторая стратегия создания бессмертных клеток - получение трансгенных животных. В ней для получения трансгенных животных используют яйцеклетки, у которых ядра с гаплоидным (одинарным) набором хромосом заменяют ядрами из соматических клеток с диплоидным (двойным) набором хромосом и с
предварительно введенным в них геном бессмертия. Или сначала культивируют клетки из молочной железы беременного животного (в этот период в железе активируется много стволовых клеток), потом в них встраивают конструкцию из необходимого гена и яйцеклетки с диплоидным набором и вводят в матку приемной самки.

В настоящее время интенсивно развивается еще один метод трансгенеза, при этом заметен вклад российских исследователей. Суть проста: берут у самца сперматозоиды, вводят в них ДНК с необходимым геном и осеменяют самку. Во всех трех случаях рождаются трансгенные потомки, способные наследовать чужеродные гены бессмертия.

Промышленный рост культуры клеток животных производят (уже сегодня) в биореакторах. Это громадные баки, расположенные в стерильном помещении и опутанные изрядным количеством различных труб, по которым подается все необходимое для поддержания жизни и размножения клеток.

Выращивают мясо в виде клеток мускулатуры тела (или, иначе, скелетных мышц). Эти клетки могут иметь огромные размеры (до полуметра в длину и 100 микрометров в диаметре), поэтому их называют мышечными волокнами. Это то самое мясо, которое используется в нашем обычном рационе. Каждое такое волокно представляет собой слияние многих клеток-предшественников - эмбриональных миобластов и соответственно содержит много ядер в общей цитоплазме. Поэтому клетки скелетных мышц не способны делиться. Миобласт же имеет одно ядро и может делиться, то есть новые клетки могут образоваться только в результате возобновления процесса формирова ния скелетных мышц, каким он бывает в период эмбрионального развития. И процесс этот - деление миобластов.

Искусственные мышцы

Таким образом, мышечное волокно можно вырастить в биореакторе при использовании одних только миобластов, которые размножаются, как все клетки. Разница лишь в том, что миобласты и вне организма делятся неограниченно, как это присуще всем стволовым клеткам. При определенных условиях в культуральной среде миобласты синхронно сливаются друг с другом и образуют зрелое мышечное волокно

По статье Кандидата биологических наук Л. ПОПОВА.

Но новые клетки одно - а как ввести ген уже во взрослую клетку ?

Среди многих методов, которые сейчас усиленно разрабатываются, один очень популярен в России, и здесь российский приоритет несомненен. Можно сажать гены на микрочастицы металлов и использовать эти частицы как снаряды: закладывать их в генетическую пушку и палить по клеткам. Частицы проникают в клетки, которые при этом не погибают, и гены начинают работать. Раньше генопушку использовали селекционеры для введения генов в растения, сейчас так пробуют вводить гены в животных. То есть происходит взаимное обогащение: методы, разработанные на растениях, после небольших изменений замечательно работают на клетках человека, информация, полученная на человеке, работает применительно к геному животных и так далее.

1992 год можно считать годом рождения генной терапии. Тогда в США была сделана уникальная операция женщине из Канады, которая в 16 лет перенесла инфаркт, в 20 - операцию на сердце, но продолжала болеть. У нее оказался дефектный ген, который вырабатывал в печени белок-рецептор, адсорбирующий липопротеиды низкой плотности. Последние ответственны за сужение сосудов. Женщина должна была умереть. Ей сделали следующую операцию: отрезали часть печени. Разгомогенизировали ее, в полученные клетки вне организма с помощью трансфекции ввели ген (ДHК), кодирующий нормальный белок-рецептор. Затем эти трансформированные клетки инфузировали в печень пациентки. Часть их прижилась, стала адсорбировать липопротеиды низкой плотности из крови, и женщина выздоровела. Это один из ярких примеров возможностей генной терапии.

Проект Геном Человека
Геном прочитан - но не понят
С чего начинается жизнь
Генетика и стратегия эволюции
Ген заживления ран и включения сердца.
Генетика продлевает жизнь и улучшает память.
Генетическое изменение метаболизма(Мечта чревоугодника).
ХОРОШИЙ ПРИМЕР : Трансгенная овца помогает делать сыр.
НОВЫЕ ТЕХНОЛОГИИ : Ген запаха.
ХИМЕРЫ.


Геном человека.
Начало Человек Крионика Генетика Клонирование Эликсир Жизни Нанотехника

Одна из задач международной программы "Геном человека"(HUGO) — определить последовательность 3.3х109 нуклеотидов ДНК всего генома человека, представленного 22 аутосомами и двумя половыми хромосомами: X и Y.

Координационный центр HUGO находится в американском городе Бетесда, недалеко от Вашингтона, и относится к системе национальных институтов здоровья (National Institutes of Health). Возглавляет его Фрэнсис Коллинз - директор Института геномных исследований в Бетесде. Центр координировал научную работу в шести странах - Германии, Англии, Франции, Японии, Китае и США. Но национальные программы по геномике сегодня имеют более 20 стран, а членами HUGO являются представители более 50 стран. Национальные программы есть в развивающихся странах, например в Китае и Бразилии, где правительства понимают важность геномной программы. Сейчас Россию в научном совете представляет профессор Н. К. Янковский

Методический аспект проблемы отлично отработан и сегодня представляет собой заводскую технологию — дорогостоящую ( По не вполне официальным данным, на государственные программы под эгидой HUGO было истрачено более трех миллиардов долларов США, то есть в среднем по одному доллару на одну нуклеотидную пару из генома человека. "Селера" истратила примерно столько же. Правда, она их истратила за шесть лет. Государственные же программы примерно ту же сумму использовали за 10 лет. То есть интенсивность использования денег в частной компании оказалась выше.), очень тонкую, но технологию.

Дезоксирибонуклеиновая кислота, или ДНК, впервые была выделена из клеточных ядер. Поэтому ее и назвали нуклеиновой (греч. nucleus - ядро). ДНК состоит из цепочки нуклеотидов с четырьмя различными основаниями: аденином (А), гуанином (G), цитозином (С) и тимином (Т). ДНК почти всегда существует в виде двойной спирали, то есть она представляет собой две нуклеотидные цепи, составляющие пару. Вместе их удерживает так называемая комплементарность пар оснований. "Комплементарность" означает, что когда А и Т в двух цепях ДНК расположены друг против друга, между ними спонтанно образуется связь. Аналогично комплиментарную пару образуют G и С. В клетках человека содержится 46 хромосом. Длина генома человека (все ДНК в хромосомах) может достигать двух метров и состоит из трех миллиардов нуклеотидных пар. Ген - это единица наследственности. Он представляет собой часть молекулы ДНК и содержит закодированную информацию об аминокислотной последовательности одного белка или рибонуклеиновой кислоты (РНК).

Расшифровка ДНК стала реальностью после того, как в середине 70-х годов были разработаны два различных метода расшифровки нуклеотидной последовательности ДНК.

Хронологически первым был метод Максама - Гилберта заключающийся в том, что молекулу ДНК разбивают на кусочки, затем эти кусочки подвергают химическим воздействиям, а потом специальным образом обрабатывают. Ученые смотрят, что при этом происходит с нуклеотидной последовательностью, и на основании этого делают вывод о порядке расположения нуклеотидов друг за другом в каждом фрагменте ДНК.

Английский ученый Фред Сэнгер предложил другой способ расшифровки структуры ДНК. Согласно методу Сэнгера молекулу ДНК с помощью специальной обработки ферментами не только расщепляют на фрагменты, но и "расплетают" ее двойную спираль на две нити. Потом по каждому из полученных обрывков, состоящих из отдельных нуклеотидных "нитей", с помощью специальных химических "затравок" восстанавливается недостающая вторая нить нуклеотидов. Но не полностью - ее синтез обрывают на разных нуклеотидах. При этом получался набор цепей ДНК с непрерывно изменяющейся длиной - "лесенка". Фрагменты разной длины помечены на концах флуоресцентной меткой, чтобы их было легко обнаружить.

За разработку этих методов Гилберт и Сэнгер получили Нобелевскую премию. Интересно, что для Сэнгера эта премия уже вторая, первую он получил за расшифровку аминокислотной последовательности белка инсулина. Случай в науке уникальный - один и тот же человек первым расшифровал структуру и белка и ДНК!

Все автоматы-секвенаторы построены по принципу метода Сэнгера, поскольку он оказался более удобным для автоматизации и комьютерной регистрации. Выпущено огромное количество автоматов и стандартных наборов реактивов для анализа. По сути, секвенирование (то есть определение нуклеотидной последовательности ДНК) стало рутинной лаборантской работой. А метод Максама-Гилбера имеет скорее историческое, чем практическое значение.

Еще 15-20 лет назад расшифровка нуклеотидной последовательности в 1000 нуклеотидов считалась почти научным подвигом, за это можно было сразу получить степень доктора наук. Но уже к 1990 году секвенирование ДНК стало массовой технологией. А сейчас квалифицированный лаборант проделывает такую работу меньше, чем за один день

К настоящему времени Проект практически выполнен, причем 85% информации абсолютно достоверны, т.е. последовательность ДНК в этом объеме перепроверена не один раз и разночтения больше не выявляются. Примерное число генов человека - 30 000 ( а не 80000, как считалось еще год назад) Что удивляет самих ученых - насколько малая часть человеческого генома напрямую участвует в построении организма: 23 пары хромосом содержат весь чертеж человеческой жизни. Генетические инструкции по формированию личности занимают меньше 2,5 сантиметра на двухметровой ленте ДНК, заключенной практически внутри каждой клетки тела. Удивило и малое количество генов, несущих эти инструкции, - всего в пять раз больше, чем нужно для взращивания мухи.

Специальные метки под ультрафиолетовым светом показывают положение определенных генов среди нуклеотидов, составляющих геном человека Обнаружилось, что из 3 миллиардов генетических букв, составляющих человеческие гены, которые образуют ДНК, 99,9 процента одни и те же. Очевидно, всего одна десятая процента и делает нас теми, кто мы есть, - умными или глупыми, добрыми или, наоборот, жестокими и так далее. Причем основную ответственность за генетические ошибки несет мужская сперма, в которой содержится вдвое больше мутаций, чем в женской яйцеклетке, но она же является и главным источником эволюционных инноваций

В 80-е годы ученые брались за расшифровку только коротких молекул ДНК: вирусных, митохондриальных или плазмидных. (Плазмида - кольцевая молекула ДНК, находящаяся в цитоплазме бактерий и состоящяя из небольшого количества генов.) Но первые шаги были сделаны. И вот тогда в 1988 году наиболее отчаянные исследователи выступили с предложением - расшифровать геном человека.

В Америке таким пионером стал Джеймс Уотсон - один из двух "отцов" двойной спирали ДНК, а в России - академик Александр Александрович Баев, известный специалист в области генной инженерии. В обеих странах реакция ученых на эти предложения была неоднозначной.

Хромосомы Оппоненты расшифровки генома считали поставленную задачу нереальной, ведь ДНК человека в десятки тысяч раз длиннее молекул ДНК вирусов или плазмид. Второй аргумент против: проект потребует миллиарды долларов, которых недосчитаются другие области науки, поэтому геномный проект затормозит развитие науки в целом. И наконец, если все-таки деньги найдутся и геном человека будет расшифрован, то полученная в результате информация не оправдает затрат.

Но вот здесь и сыграли свою роль научный авторитет и неутомимая энергия Уотсона. В науке он считается полубогом и был и остается очень яркой личностью. Он объехал пол-Америки, выступая в научных коллективах, написал много статей в газетах, полемизировал с противниками. После того как Уотсон встретился с президентом США, проблему генома вынесли на обсуждение в конгресс, и была принята национальная программа США "Геном человека".

Над этой программой работали учёные многих стран мира, но по сути дела в азартной игре под названием "Кто первый крикнет ура?", то есть сообщит об успешной расшифровке генома, играли две команды ученых - из частной американской корпорации из штата Мериленд Celera Genomics и Human Genome Project, финансируемого из правительственных фондов.

В лабораториях создателя фирмы "Селера Геномикс" Крейга Вентера установлены самые быстрые компьютеры и самые современные секвенаторы В распоряжении Celera находится суперкомпьютер , который позволяет складывать выявляемые “кирпичики” ДНК в значимую последовательность, но, как отмечали некоторое время назад российские эксперты, “Celera стоит на плечах у Генома Человека”, то есть использует то, что уже сделано по глобальному проекту. Дело в том, что "Селера" подключилась к программе не сначала, а когда проект уже шел полным ходом. Спохватились крупные фармацевтические компании, осознавшие, что, если вся информация о геноме окажется в открытом доступе, они могут лишиться интеллектуальной собственности - нечего будет патентовать. Озабоченные этим, они вложили миллиарды долларов в "Селеру Геномикс". Во главе ее встал Крейг Вентер, который имел огромный опыт научной работы по государственной программе "Геном человека". Кроме того, он оказался выдающимся организатором

Появление "Селеры" сыграло позитивную роль, потому что те, кто был занят в государственных программах, почувствовали жесткую конкуренцию. Кроме того, после создания компании остро встал вопрос об эффективности использования государственных капиталовложений. Ведь Вентер заявил, что все публичные программы малоэффективны и что в его фирме геном секвенируют быстрее и дешевле. Научному сообществу срочно пришлось повышать эффективность работы по расшифровке генома. Сначала работа шла несогласованно, потом были достигнуты определенные формы сосуществования

Конкурирующие организации по взаимной договоренности одновременно объявили о завершении работ по расшифровке. Но разница во времени между Америкой и Англией вывела на первое место Human Genome Project.

Следует заметить что использование одного метода может давать систематическую ошибку, которую трудно "поймать". А "Селера Геномикс" и международный консорциум использовали разные методические подходы к секвенированию.

"Селера" применяла так называемое дробление - shotgun. ДНК дробили на маленькие фрагменты и у всех полученных "кусочков" определяли нуклеотидную последовательность. Одни и те же "кусочки" попадали в секвенатор по 10-20 раз. Компьютер потом "выстраивал" полученные данные в одну цепочку. Таким образом ученые колоссально экономили время и деньги на подготовке генетического материала - раздробить ДНК на фрагменты легко, - но теряли на том, что по много раз секвенировали одни и те же фрагменты.

У международного консорциума была противоположная тактика: "кусочки" молекул ДНК выстраивали друг за другом - делали карту, а потом по ней "шли". Таким образом ученые теряли время на подготовке материала, но выигрывали в секвенировании - не нужно было по многу раз делать одно и то же.

Именно потому, что разные стратегии дают во многом совпадающие результаты, им можно верить

Все жалуются: "Селера" не все публикует". Какое это имеет значение, если на то, чтобы описать полученные данные уйдут скорее всего годы и годы. Море информации, которой никогда не было в биологической науке...

Сегодня геном - это на 95% нечто, чего мы не понимаем. Возникли огромные "ножницы" между знанием и пониманием. В отношении значительной доли генома мы много знаем, но мало что понимаем. Вот в 5% генома, где находятся те самые 32 тысячи генов, мы знаем многое о структуре и немногое о функциях. По-научному "бессмысленные" участки называют некодирующими. Некоторые американские ученые называют их "junk" - барахлом, мусором или "эгоистической ДНК". Однако Если мы не понимаем, для чего нужны какие-то участки ДНК, сие еще не значит, что они - мусор.

У бактерии "бессмысленных" участков вообще нет. У дрожжей почти нет. По мере повышения уровня организации живого организма накапливается все больше некодирующей ДНК. Я думаю, что некодирующие последовательности ДНК могут оказаться резервуаром эволюции, складом "запчастей". Если с каким-либо геном что-то не в порядке, возможно, клетка использует фрагменты некодирующей ДНК для ремонта поврежденного

Следует отметить, что сделан лишь первый шаг. Расшифровать нуклеотидную последовательность - это все равно, что читать книгу, просто произнося названия букв подряд. Найти ген, значит понять, как буквы складываются в слова. Но нужно ещё понять и смысл фразы. Так, что основная работа впереди.

То, что мы можем получить в результате решения этой задачи, можно продемонстрировать на примере расшифрованных хромосом ...

22

Или еще одного интересного аспекта, который начал развиваться два-три года назад и особенно бурно в многонациональной России. Ее населяют разные этнические группы. Оказывается, что геном у разных народностей слегка различается. Можно в ДНК выделить определенный "рисунок" нуклеотидов (особое расположение), который будет говорить о том, что этот человек - башкир, а этот - татарин. Геномы представителей разных этнических групп не идентичны, но различия между ними чрезвычайно незначительны, хотя и абсолютно достоверны, и поэтому возможно сравнивать разные этнические группы.

Такой подход связывает геномику с историей, лингвистикой, археологией, палеонтоло гией, этнографией. И возникают поразительно интересные находки. Так Славяне близки по материнской линии (поскольку изучается митохондриальная ДНК, передающаяся ребенку от матери) к нашим западным соседям: немцам, угро-финнам.

Продолжение следует ...

- Правда ли, что международная программа "Геном человека" прекращена и в связи с этим государственные средства на нее в США больше не выделяются?

- Основные цели структурной части программы уже в целом выполнены, хотя какие-то участки генома ученые будут "дорасшифровывать" еще долго. Программа "Геном человека" не прекращает существование, она меняет ориентацию: из структурной геномики превращается в функциональную, чтобы понять функции тех генов, которые ученые узнали. Например, американцы только что выделили 300 миллионов долларов на биоинформатику, потому что без нее ничего нельзя выяснить. Программа наконец-то начнет возвращать человечеству затраченные на нее миллиарды долларов.

Знаете, как говорят англичане: "This is the end of the beginning" - "Это конец начала". Вот именно эта фраза точно отражает нынешнюю ситуацию. Начинается самое главное и, я совершенно уверен, самое интересное.

Развитие науки идет таким образом, что мы все точнее и точнее знаем, чего не знаем. Теперь стало совершенно ясно - мы не понимаем, для чего нужна основная часть генома. "Что" - известно, "как" - предстоит узнать. Сейчас уже возможно сформулировать задачу, а это в науке самое трудное. Поставлен вопрос, который до расшифровки генома корректно поставить было просто невозможно

По материалам журнала Наука и Жизнь (интервью с , председателем научного совета российской программы "Геном человека" профессором Л. Киселевым)

Статьи на близкие темы :

Геном прочитан - но не понят
С чего начинается жизнь
Генетика и стратегия эволюции
Ген заживления ран и включения сердца.
Гены продлевают жизнь и улучшают память.
Генетическое изменение метаболизма(Мечта чревоугодника).
ХОРОШИЙ ПРИМЕР : Трансгенная овца помогает делать сыр.
НОВЫЕ ТЕХНОЛОГИИ : Ген запаха.
Химеры


Переспектива Бессмертия. Геном Человека. С чего начинается жизнь

Ген включает сердце и заживляет раны.
Начало Человек Крионика Генетика Клонирование Эликсир Жизни Нанотехника

Хромосомный набор В жизни каждого позвоночного, будь то рыба, человек или хомяк, есть один драматический момент: у него появляется сердце. Это происходит, конечно же, еще в стадии эмбриона. В этот момент два ранее образовавшихся отдельных «сердечных зародыша» соединяются вместе, образуя полноценное сердце, и оно начинает биться. Ученые обнаружили как молекулу, непосредственно запускающую этот процесс, так и ген, ответственный за ее производство.

Молекулу назвали S1P (сокращение от ее химического наименования: sphingosine 1-phosphate). Причем S1P уже хорошо известна ученым – роль этого липида в заживлении ран давно известна. Присутствие молекулы заставляет клетки группироваться вокруг раны и затягивать ее. Судя по всему, близкий по действию механизм включается и в эмбрионах.

Открытие того факта, что S1P является стимулятором соединения сердечных зародышей, весьма велико. Во-первых, изучение самого процесса образования сердца весьма любопытно. Во-вторых, механизм заживления ран еще очень плохо исследован. Изучать же процесс объединения сердца в эмбрионах рыб довольно легко. На основе этих исследований ученые надеются получить данные о процессе заживления и, возможно, сделать какие-нибудь практические сдвиги в области его ускорения.

В заключение остается добавить, что, хотя процесс формирования сердца у человеческого эмбриона наблюдать невозможно, по аналогии с эмбрионами животных ученые сделали вывод, что этот процесс происходит приблизительно на третьей неделе после зачатия.

Статьи на близкие темы :

Проект Геном Человека
С чего начинается жизнь
Генетика и стратегия эволюции
Ген заживления ран и включения сердца.
Генетика продлевает жизнь и улучшает память.
Генетическое изменение метаболизма(Мечта чревоугодника).
ХОРОШИЙ ПРИМЕР : Трансгенная овца помогает делать сыр.
НОВЫЕ ТЕХНОЛОГИИ : Ген запаха.
КУРЬЁЗЫ : Помесь медузы и обезьяны.


Переспектива Бессмертия. Геном Человека. Ген смерти

Генетика продлевает жизнь и улучшает память.
Начало Человек Крионика Генетика Клонирование Эликсир Жизни Нанотехника

Те самые мышки - герои чеорвечества Извечная мечта человечества — найти уж если не секрет бессмертия, то хотя бы способ продления жизни. В экспериментах на животных установлено: если все время их кормить малокалорийной пищей, они живут дольше. Правда, при этом у них ухудшаются некоторые функции организма, в первую очередь — способность к воспроизводству (с большой вероятностью это справедливо и для людей, к примеру, чересчур увлекающихся вегетарианством). Экспериментально получены карликовые мыши, живущие дольше обычных, но у них снижена функция размножения. Ученые не оставляют надежду найти ген долголетия, который продлевал бы жизнь без нежелательных побочных эффектов.

В какой-то степени это удалось итальянским и американским исследователям. Они получили мышей с точечной мутацией гена, который кодирует белок p66shc. У полученных исследователями мутантных мышей ген, кодирующий p66shc, не работает. Эти мыши не отличались от контрольных ни массой тела, ни физическим развитием, ни способностью к воспроизводству, но продолжительность их жизни увеличивалась на треть. Последующий гистохимический анализ не выявил у них никаких отклонений и в строении органов.

Белок p66shc участвует в ответе организма на факторы, вызывающие окисление (перекись водорода, радиация, ультрафиолетовый свет). При этом начинают окисляться важные для жизнедеятельности вещества, такие как липиды клеточных мембран. Этот процесс сопровождает, как правило, большинство патологических состояний, например старение. Стрессовый ответ организма выражается в повреждении или запрограммированной гибели клеток (апоптозе).

Кое в чём могут помочь химические препараты антиоксиданты, но генетика дает гораздо более радикальные решения.

По сообщению ИТАР ТАСС от 23 января 2003 года, в университете Южного Иллинойса умерла знаменитая мышь с библейским именем Мафусаил, прожившая в два с лишним раза дольше, чем обычные мыши. Мафусаил скончался в возрасте 4 лет 11 месяцев и 3 недель — это эквивалентно 180-200 годам человеческой жизни. Почему один из многих лабораторных грызунов отказался стареть и умирать в положенный срок, было непонятно. Сотрудники лаборатории предположили, что причиной могло быть «выключение» гормона роста Мафусаила, спонтанное или связанное с генетическими экспериментами, в которых участвовали мыши, или пониженное содержание в организме долгожителя инсулина и глюкозы.

В поисках разгадки многие вспоминали эксперименты начала девяностых, в которых был открыт ген, позволивший некоторым позвоночным животным с холодной кровью (рыбам, черепахам) достигать рекордной продолжительности жизни и расти до самой смерти.

Ген белка лонгевина, который оказался ответственным за пожизненный рост, принадлежит не самому карпу, а бактерии Campilobacter limnia которая обитает в слизи на чешуе карпа. Но когда лонгевин ввели мышам, произошел курьез: мыши облысели и покрылись чешуйками вроде тех, которые в норме растут у них только на хвостах. В добавок бессмертными зверьки не стали. Долголетия удалось достигнуть лишь тогда, когда выяснилось: лонгевин активен в комплексе с собственным белком карпа тифонином. Мыши, получавшие такой димер, действительно жили дольше.

Ген, кодирующий тифонин, был найден и у других рыб, и у рептилий, но не у млекопитающих. Трансгенные мыши, в чьих организмах синтезировался тифонин, стремительно росли, достигали веса в 300 г, однако умирали от остановки сердца, не прожив и пяти месяцев. Причина, как оказалось, была в том, что тифонин нестабилен при температуре тела теплокровного животного.

Термостойкий вариант белка создал английский генетик . М.Монд с сотрудниками методом сайт-специфического мутагенеза.Более изящное решение нашли японцы : Я.Кавагучи из Токийского универcитета клонировал ген тифонина карпа , обитающего в горячих источниках. Мыши с таким тифонином выросли всего в полтора раза больше, чем их обычные сородичи, зато прожили более четырех лет —последняя из них скончалась в 1995 году, причем не от старости, а от пневмонии.

После этого исследователи из Московской межинститутской лаборатории компьютерной генетики, созданной в 2002 году, задались вопросом: коль скоро тифонина у человека и мыши нет, а Мафусаилы среди мышей и людей попадаются, значит, у млекопитающих реализуется какой-то иной механизм.

Известно, что в некоторых народах и в некоторых семьях долгожители встречаются чаще. Чтобы разработать алгоритм поиска, ученые воспользовались статистическими данными о влиянии наследственности на продолжительность жизни. Они предположили, что, вероятнее всего, «ген долголетия» должен быть редким вариантом (аллелем) некоего гена, отвечающего за метаболизм глюкозы. Этот ген может накапливаться в небольших популяциях (у тех же кавказских горцев), но в некоторых случаях он возникает заново (первый долгожитель в роду), — значит, речь идет о точечной мутации. Таким образом был создан «портрет подозреваемого»: ген фермента, участвующий в метаболизме глюкозы, с точечной мутацией в активном центре и еще некоторыми важными особенностями. Поиске базах данных оказался результативным: подходящих аллельных генов нашлось всего несколько десятков. Один из них, кодирующий фермент глюкозо-6-фосфатазу, в котором метионин заменен на лейцин, оправдал надежды исследователей.

В лаборатории доктора биологических наук М.А.Арцельского (Московская межинститутская лаборатория компьютерной генетики, отдел генетики метаболизма) был создан мышиный вариант этого гена с аналогичной мутацией. Трансгенные мышата появились на свет в 1999 году — и до сих пор живы. Они не выросли такими огромными, как мыши Монда и Кавагучи, а в среднем даже мельче сородичей. Зато «долгожители» отличаются большой активностью во всех сферах мышиной жизни (самки до сих пор приносят потомство, которому, кстати, ген долголетия передается по законам Менделя) и отменным здоровьем. Среди них была выделена группа мучеников (или, наоборот, везунчиков), которые все эти годы получали высококалорийную диету, включающую сахар, животные жиры и алкоголь. Достоверных изменений самочувствия у этих прожигателей жизни ученые не обнаружили.

«Через неделю мышам исполнится четыре года, — заявил Михаил Алексеевич Арцельский на пресс-конференции, состоявшейся в Институте биохимии и молекулярной генетики 24 марта 2003 года. — Это уже замечательно, но у нас есть серьезные основания считать, что это не предел». Какие практические последствия будет иметь эксперимент, сказать трудно. Однако М.А.Арцельский подчеркивает, что речь пока идет не о бессмертии, а всего лишь о значительном увеличении продолжительности жизни.

Продлевают жизнь не только мышам.

Например, биолог Зигфрид Хекими из Монреаля научился продлевать жизнь червям. Его подопечные — сущие мафусаилы. Вместо девяти дней, как написано им на роду, черви из его лаборатории готовы ползать по земной юдоли целых пятьдесят суток. Сравнение поможет уяснить всю необычность этого факта. Представьте себе, что стараниями врачей продолжительность жизни женщин достигла 440 лет! В это невозможно поверить. Но черви-то живут! Что же случилось с ними? Хекими «выключил» один из генов червя (он окрестил этот ген «clock-1»), и тогда смерть на какое-то время отшатнулась от животного. Правда, результат опыта остался не вполне понятен самому ученому. Хотя он и узнал, что случается при бездействии данного гена, но так и не выяснил, что именно совершается в организме червя при активном его участии.

Не менее удачные опыты провела и Цинтия Кенион из Калифорнийского университета (Сан-Франциско). Она исследовала червя Caenorhabditis elegans. После некоторых манипуляций с генами червь в проведенных ей опытах жил в четыре раза дольше своих диких родичей. «Если такое удастся с человеком, — мечтает исследовательница, — мы будем жить до 360 лет».

В лаборатории профессора Хайнца Озивача из Франкфуртского университета выросли грибы-рекордсмены. Их срок жизни увеличился по той же причине — у них выключен «ген старения». «Вероятно, речь идет о «клеточном переключателе», который инициирует другие генетические программы», — говорит биолог. Пока этот «переключатель» не включен, программа старения не работает. Митохондрии в клетках долгоживущих грибов защищены от действия свободных радикалов, правда, непонятно как

Не остались в стороне и известные мученики науки - мухи-дрозофилы.

Этот сенсационный эксперимент описан в статье, опубликованной 15 декабря в журнале "Science"- "Наука". Авторы статьи пишут, что средняя продолжительность жизни дрозофил с мутацией в гене, который они сокращенно называют "ИНДИ" - по первым буквам слов в английской фразе "Я Еще Не Умер", увеличилась почти вдвое и составила 71 день по сравнению с обычными 37 днями. Увеличилась и максимальная продолжительность жизни мушек, которая достигла 110 дней по сравнению с нормальными 70 днями, что является 50-процентным увеличением. Более того, исследователи сообщают, что мушки-долгожители были такими же здоровыми и активными, как и обычные мушки, и даже продолжали размножаться долгое время после того, как мушки без животворной мутации уже завершили свой жизненный путь.

Хотя полностью механизм генетического продления жизни пока неясен, руководитель исследования доктор Стивен Гельфанд и его коллеги из Коннектикутского медицинского центра отмечают, что ген ИНДИ тесно связан с метаболизмом организма, и что его мутация несколько затрудняет усвоение пищи. Таким образом, предполагают они, такая генетическая трансформация, видимо, является ключевым фактором в понимании результатов ранее уже проведенных исследований, согласно которым продолжительность жизни дрожжей, мух, червяков, грызунов значительно возрастает, если резко ограничить их диету. Если выдвинутая ими гипотеза верна - считают исследователи - то в недалеком будущем люди смогут значительно продлевать свою жизнь, принимая лекарство, обеспечивающее калорийные ограничения организму, причем для этого им не потребуется испытывать неприятное чувство голода из-за принудительного ограничения в пище. Ведь и у человека имеется тот же самый ген ИНДИ - отмечает доктор Гельфанд.

Исследователи, занимающиеся изучением продолжительности жизни, были заинтригованы коннектикутским открытием. Они, правда, подчеркивают, что между наблюдениями за дрозофилами и разработкой эффективных лекарственных средств для людей - дистанция огромного размера, но признают, что коннектикутские результаты могут направить исследования по новому, более перспективному пути.

"Я полагаю, что это поразительное открытие, - сказал известный американский специалист по дрозофилам доктор Джеймс Кэрри из Калифорнийского университета в Дэвисе. - Наверное, не меньше, чем 60-70 лет уже известно, что калорийные ограничения удлиняют жизнь организмов, но никто до сих пор не предлагал объяснения этому явлению".

Других генетиков больше всего поражало то, что один единственный ген способен так сильно влиять на продолжительность жизни мушек: "Вот уже целое столетие генетики экспериментируют с мутациями у дрозофил, - говорит эволюционный биолог из Калифорнийского университета доктор Майкл Роуз. - Были известны мутации, вызывающие нарушения зрения или координации движений. Но продолжительность жизни удавалось повысить лишь посредством тяжелых жертв: либо заставляя мушек умирать с голода, либо лишая их возможности иметь потомство. Таковы, например, мушки, лишенные яичников, но живущие на 50 процентов больше обычных". Правда, несколько лет назад доктор Сеймуру Бенцеру и его коллегам из Калифорнийского Технологического института удалось вывести дрозофилу, живущую на 35 процентов дольше и остающуюся при этом совершенно здоровой, но каковы именно функции мутировавших генов - до сих пор выяснить не удалось.

Что касается млекопитающих, то единственным способом продления их жизни, кроме того что рассказано в начале статьи, остается суровое принудительное голодание: 40-процентное уменьшение суммарной калорийности пищи, дающее 30-процентное повышение долговечности.

Доктор Стивен Гельфанд и его коллеги открыли своих долгоживущих мушек случайно. Они экспериментировали с имплантированием генетических фрагментов в мушиную ДНК и изучали возникающие нарушения при функционировании определенного гена. При этом исследователи держали контрольную группу мушек с такими же фрагментами, но имплантированными в другой ген. И тогда оказалось, что контрольные мушки живут чересчур долго. Это вызвало досаду исследователей, так как расходилось с их ожиданиями и не давало опубликовать уже законченное исследование.

Затем, опять-таки случайно, исследователи вывели другую линию мушек, тоже оказавшихся долгожителями. Изучив этих мушек внимательнее, ученые обнаружили, что в обеих группах имплантированные генетические фрагменты повредили один и тот же мушиный ген. У исследователей сразу возник вопрос: каковы же функции этого гена? Оказалось, что он управляет синтезом протеина, входящего в мембранный материал клеток и способствующего проникновению в них питательных веществ. Так что снижение эффективности этого синтеза становится как бы генетическим эквивалентом калорийных ограничений. "Теперь, - говорит доктор Гельфанд, - нам остается создать лекарство, которое имитировало бы действие мутировавшего гена".

Доктор Стивен Остад из университета штата Айова, изучающий старение у грызунов и птиц, сказал, что открытие гена, регулирующего калорийность питания организма, открывает перед медицинской генетикой новые многообещающие перспективы. Примерно такой же точки зрения придерживается и исследовательница старения организмов из Национальной Лаборатории имени Лоуренса в Беркли доктор Джудит Кэмписи. "Мало кто из людей, - говорит доктор Кэмписи, - согласится всю жизнь провести впроголодь ради надежды на долголетие, но если генетический механизм питания работает именно так, как мы теперь предполагаем, то появляется конкретная мишень для эффективного лекарственного воздействия, позволяющего в перспективе достичь этой цели приемлемым для человека путем. И именно в этом квинтэссенция сделанного в Коннектикуте открытия".

ИТАР-ТАСС

P.S.S. Комментарий Владимира Скулачева, директор НИИ физико-химической биологии МГУ.

.
Как же действует механизм самоубийства клетки (апопотоз)? Клетка живет, пока получает от белков информацию о том, что все в порядке и она нужна организму. Но вот возникло подозрение, что что-то может случиться, и поступает приказ уйти из жизни. Он передается через цепочку белков, последний из которых - белок под названием р66 - сообщает клетке: приказ исполнить. И она начинает распадаться.

. Исследователи применили метод "нокаутирования гена", когда изымается один из участков генома. И какой-то ген перестает работать. В данном случае у мышей был "нокаутирован" ген, отвечающий за выработку белка р66. И цепочка прервалась: в клетки поступал приказ умереть, но некому было приказать это исполнить.

.
Но почему только на 30 процентов? Ведь если нет приказа умереть, то клетки могут жить очень долго, даже если на самом деле начнут приносить вред организму. Академик Скулачев дает этому простое объяснение. Эволюция всегда дублирует жизненно важные механизмы. Наверняка и механизм запрограммированной смерти продублирован. Не получилось с белком р66 - некоторое время спустя роковой приказ отдал другой белок. Какой - мы еще не знаем. То, что это, по-видимому, действительно так, свидетельствует работа канадских биологов. У червей "ценорабдитис элеганс", в организме которых всего тысяча клеток, они вышибли сразу два гена. И черви стали жить в шесть раз дольше. Возможно, это их природный предел, а может быть, механизм запрограммированной смерти продублирован три, четыре, пять раз. Недаром Вейсман утверждал, что смерть - необходимость, возникшая в процессе адаптации. Полностью преодолеть ее невозможно, но в свете последних открытий у медицины появляются поистине фантастические горизонты.

Генетическое изменение памяти у мышей.

Один из важнейших механизмов, лежащих в основе обучения и памяти, - усиление синаптической проводимости между клетками, которые активируются одновременно (так называемое правило Хебба). Это выражается в появлении длительной потенциации (ДП) - устойчивого скачка потенциала на клеточной мембране, вследствие чего проводимость увеличивается. Электрические процессы на мембране клетки происходят благодаря химическим - взаимодействию нейромедиатора (химического передатчика) и соответствующего рецептора (белковой структуры, встроенной в мембрану). К последним относятся NMDA-рецепторы (от названия медиатора N-methyl-D-aspartate), взаимодействующие с нейромедиатором глутаматом, в результате чего в клетках гиппокампа появляется ДП. NMDA-рецептор состоит из субъединицы NR1 и нескольких субъединиц NR2. В рецепторах клеток гиппокампа и коры головного мозга различают NR2A- и NR2B-субъединицы, которые, образуя комплекс с NR1, действуют на ионные каналы мембраны и вызывают ДП. Было показано, что в мозге количество работающих NR2B уменьшается с возрастом животного, что коррелирует с возрастным ухудшением обучения и памяти.

Я-Пин Танг с коллегами (Ya-Ping Tang et al.; Принстонский университет, США) оценили, насколько NR2B-субъединица действительно необходима для формирования памяти. Они получили трансгенных мышей, у которых была повышена экспрессия гена, кодирующего белок NR2B в клетках коры и гиппокампа. В результате увеличивалось количество NMDA-рецепторов, содержащих NR2B-субъединицу, и пластичность синапсов у взрослых животных оставалась на уровне молодых.

Ученые протестировали память трансгенных мышей и их способность к обучению. В возрасте 3-6 мес мышам предъявляли несколько незнакомых предметов и оценивали их ориентировочно-исследовательскую реакцию. В повторной серии один из предметов заменяли на новый и наблюдали, есть ли разница между обследованием знакомых предметов и нового. (Обычно незнакомый предмет мыши обследуют дольше.) Трансгенные мыши помнили предметы дольше, чем контрольные, что говорит о лучшем формировании у них долговременной памяти.

В следующем эксперименте оценивали две формы памяти, связанной с неприятными ощущениями: на условный стимул и на обстановку опыта. В камере животные слышали звук, за которым следовал удар током. Критерием запоминания была реакция замирания (страха) в ответ на звук, а также замирание при помещении в камеру. Как по первому, так и по второму типу условных реакций трансгенные мыши обучались быстрее, чем контрольные. Реакция страха сохранялась у них дольше.

Для исследования пространственной памяти мышей применяли так называемый водный лабиринт Морриса. В этом тесте мыши должны отыскать спрятанную под водой платформу, ориентируясь по внешним стимулам. Трансгенные мыши более целенаправленно искали платформу и находили ее быстрее, чем контрольные.

В целом поведение трансгенных мышей в тестах было таким, считают авторы, как поведение более молодых животных. Следовательно, NMDA-рецепторы играют важную роль в усилении синаптической пластичности и, как следствие, в формировании памяти.

Nature. 1999. V. 401. № 6748. P. 63-69 (Великобритания).

Статьи на близкие темы :

Проект Геном Человека
С чего начинается жизнь
Генетика и стратегия эволюции
Ген заживления ран и включения сердца.
Генетическое изменение метаболизма(Мечта чревоугодника).
ХОРОШИЙ ПРИМЕР : Трансгенная овца помогает делать сыр.
НОВЫЕ ТЕХНОЛОГИИ : Ген запаха.
КУРЬЁЗЫ : Помесь медузы и обезьяны.


Переспектива Бессмертия. Геном Человека. С чего начинается жизнь

Мечта чревоугодника.(Генетическое изменение метаболизма)
Начало Человек Крионика Генетика Клонирование Эликсир Жизни Нанотехника

Мыши - герои человечества Мышь... Обыкновенная мышь... Обыкновенная ли? Кажется, скоро в уважающей себя научной лаборатории не останется ни одной обыкновенной мыши: все окажутся в той или иной степени генетически измененными. Вот и британские генетики «разработали» новый вид мышей - прирожденных чревоугодников.

Они могут есть часами и не толстеть. Они могут есть очень калорийную пищу и не толстеть. Проще сказать, что они вообще не могут потолстеть: их организм вырабатывает чрезмерные количества белка (кстати, человеческого белка!), который препятствует накоплению жировой ткани, «сжигая» всю поступающую в организм пищу.

В митохондриях мышечных клеток этих мышей в больших количествах вырабатывается белок UCP-3. Обычно митохондрии - крохотные энергостанции, присутствующие в клетках - перерабатывают поступающую пищу, извлекая из нее энергию и запасая ее в виде адинозинтрифосфата (АТФ). Однако избыток UCP-3 приводит к тому, что пища просто перерабатывается с выделением тепла, а лишние молекулы АТФ не образуются. Т.е. у генетически модифицированных мышей скорость метаболизма выше, чем у обычных, и они могут съедать больше пищи без риска потолстеть.

Фактически, энергетическая система мышей с избытком UCP-3 работает «вхолостую». Если у автомобиля, двигатель которого работает на холостом ходу, нажать педаль газа - расход топлива увеличится, однако никакой полезной работы не производится - машина с места не двигается. Так и у мышей - расход «топлива» (пищи) растет, но полезная работа - т.е. выработка АТФ - остается на прежнем уровне. Эффективность работы такой системы очень велика: генетически модифицированные мыши если на 15-54% больше, чем их обычные собратья, и при этом имели массу жировой ткани на 44-57% меньше.

Аналогичные способы борьбы с избыточным весом возможны и для людей. Новые лекарства, которые ученые планирую создать на основе расщепляющих белков, сделают ненужными строгие диеты и комплексы физических упражнений. Даже просто сидя в кресле, организм человека будет потреблять большие количества энергии и, следовательно, избавляться от энергетических запасов - жировой ткани.

«Кирилл и Мефодий», 29.07.00

Статьи на близкие темы :

Проект Геном Человека
С чего начинается жизнь
Генетика и стратегия эволюции
Ген заживления ран и включения сердца.
Генетика продлевает жизнь и улучшает память.
Генетическое изменение метаболизма(Мечта чревоугодника).
ХОРОШИЙ ПРИМЕР : Трансгенная овца помогает делать сыр.
НОВЫЕ ТЕХНОЛОГИИ : Ген запаха.
КУРЬЁЗЫ : Помесь медузы и обезьяны.


Переспектива Бессмертия. Геном Человека. С чего начинается жизнь

ХОРОШИЙ ПРИМЕР.
Начало Человек Крионика Генетика Клонирование Эликсир Жизни Нанотехника

У расейской овцы собственная гордость.

Катька Нужны ли человечеству пятьсот Эйнштейнов -- это еще вопрос. Но то, что сыра нужно чем больше, тем лучше, не вызывает сомнения. Сыр недешев, потому что дорог химозин -- сычужный фермент, сбраживающий молоко. Фермент этот буквально по крупицам выскребают из желудков специально убиенных, непременно юных телят. «Зеленые» развитых стран проводят бесконечные демонстрации против массовых убийств безвинных теленков, но, приустав от криков, не гнушаются подкрепить силы сырком.

Сырную проблему решили в Москве российский ученый академик РАСХН Лев Эрнст и немецкий профессор Готфрид Брем. Нет, не синтезировали химозин -- синтезу он не поддается. Они вырастили единственную в мире овцу, вырабатывающую дефицитный фермент, так сказать, в процессе жизнедеятельности. Для этого несколько лет овечкам вводили ген химозина с пристроенным к нему регулировщиком -- промотором, по-научному. Промотор велит гену воспроизводить фермент не где попало, а только в одном месте -- в овечьей молочной железе. Два года назад удача улыбнулась ученым: у двух овец ген осел там, куда его направляли. Но один, видимо, перестарался: не сел, а лег и работать не захотел. Зато второй просто фонтанирует драгоценным ферментом: выбрасывает его в молоко по 300 миллиграммов на литр! А для получения тонны сыра требуется всего 1 грамм. С этой ответственной задачей за день справляется всего одна овца.

Животных, в молоке которых содержится сычужный фермент, в природе не существует. Овцы Эрнста и Брема -- их теперь несколько десятков -- пионеры нового направления в животноводстве, обслуживающего сыроделие. Они об этом не знают и ведут себя скромно. Сыр, приготовленный с применением овечьего химозина, с аппетитом исследовал и одобрил Институт питания РАМН. Ученые надеются, что через год-полтора весь российский сыр будут получать с их химозином. А там, глядишь, его начнет покупать заграница -- ведь он дешевле телячьего почти в десять раз.

Если клонирование -- это клеточная инженерия и только копирует организмы, то изменяет их (как в данном случае) генная инженерия. Те и эти инженеры дополняют друг друга.

Еще Эрнст и Брем методом генной инженерии вывели свинью, которая ведет себя совсем не по-свински. Обычные хрюшки, едва перевалят за сто килограммов, облепляют себя дальше одним жиром. Новые русские свиньи наращивают аж до 160 килограммов исключительно мяса с тонкими прослойками сала.

Коллектив Эрнста может посадить животным такие гены, что они станут выделять с молоком инсулин, эритропоэтин, антитрипсин и другие нужнейшие лекарства. Но, естественно, нет денег на доработку технологии. Господа бизнесмены, спешите делать инвестиции в трансгенных коров, овец и чушек. Обеспечите себя прибылями на всю оставшуюся жизнь.

Если наука и дальше пойдет такими семимильными шагами, то скоро ученые уже будут клонировать не овец, а сразу ветчину и сыр, причем в вакуумных упаковках.

Владимир ЗАСЕЛЬСКИЙ,Игорь ЛАЛАЯНЦ - "ОГОНЕК", № 10, 10 марта 1997

Статьи на близкие темы :

Проект Геном Человека
С чего начинается жизнь
Генетика и стратегия эволюции
Ген заживления ран и включения сердца.
Генетика продлевает жизнь и улучшает память.
Генетическое изменение метаболизма(Мечта чревоугодника).
ХОРОШИЙ ПРИМЕР : Трансгенная овца помогает делать сыр.
НОВЫЕ ТЕХНОЛОГИИ : Ген запаха.
КУРЬЁЗЫ : Помесь медузы и обезьяны.


Переспектива Бессмертия. Геном Человека.

НОВЫЕ ТЕХНОЛОГИИ.
Начало Человек Крионика Генетика Клонирование Эликсир Жизни Нанотехника

Ген Запаха.

Цветок Бессмертия Наталья Дударева, профессор кафедры репродуктивной биологии в отделении садоводства при Университете Педью (США) вместе с коллегами обнаружила, как регулируется количество пахучих веществ у одного из немногих культурных растений, сохранивших запах, - у львиного зева. Оказалось, что исходное вещество, из которого в результате сложных биохимических превращений получаются ароматические масла, находится под контролем только одного гена.
Ученые предполагают, что именно нехватка исходного вещества - причина неудавшихся попыток получить методами генной инженерии растения с сильным запахом. Узнав же, как можно работать с этим веществом, удастся получить не только благоухающие цветы, но и растения, пахнущие в определенное время дня, например, вечером, когда оживляется цветочная торговля.

Статьи на близкие темы :

Проект Геном Человека
С чего начинается жизнь
Генетика и стратегия эволюции
Ген заживления ран и включения сердца.
Генетика продлевает жизнь и улучшает память.
Генетическое изменение метаболизма(Мечта чревоугодника).
ХОРОШИЙ ПРИМЕР : Трансгенная овца помогает делать сыр.
НОВЫЕ ТЕХНОЛОГИИ : Ген запаха.
КУРЬЁЗЫ : Помесь медузы и обезьяны.


Переспектива Бессмертия. Геном Человека. Химеры науки.

ХИМЕРЫ.
Начало Человек Крионика Генетика Клонирование Эликсир Жизни Нанотехника

В первую очередь химеры интересуют нас как потенциальная "колыбель" новых стволовых клеток, генетически идентичных человеческим. Тогда их можно будет использовать для восстановления повреждённых органов и, возможно, создания новых органов с последующей трансплантацией пациентам, без этических проблем ассоциируемых с клонированием.

Первые шаги в этом направлении уже сделаны многими исследовательскими группами. Одним из первых пришло сообщение газеты "Дейли Телеграф" из Сиднея об исследованиях компании Stemcell Sciences суть которых сводилась к следующему : Из человеческой клетки извлекалось ядро, которое имплантировалось в яйцеклетку свиньи, предварительно очищенную от генетического материала животного. В результате получился эмбрион, который прожил 32 дня, пока ученые не решили его уничтожить.

Группа из университета Невады (University of Nevada, Reno), во главе с Исмаилом Занджани (Esmail Zanjani) взялись уже за овец.

Первоначальная цель группы Занджани состояла в том, чтобы узнать, можно ли помочь зародышам с генетическими дефектами внедрением здоровых стволовых клеток. Однако в ходе экспериментов на животных, учёный понял, что подобную технологию также можно использовать для выращивания "гуманизированных" органов.

Идея опыта с овцами, опиралась на работы Алана Флэйка (Alan Flake) из детской больницы в Филадельфии (Children's Hospital of Philadelphia), который несколько лет назад показал, что человеческие мезенхимальные стволовые клетки, извлечённые из костного мозга, теоретически могут "прижиться" в овцах и стать частью сердца, кожи, мускулов, жиров и так далее.

Другое дело, что клеток Флэйк внедрил маловато. А команда Занджани сумела добиться удивительно высокой пропорции человеческих клеток в некоторых органах. Согласно результатам исследований Занджани, представленным на конференции в начале декабря 2003 года, количество человеческих клеток в печени овцы достигало 15 процентов от общего количества.

Трудность была в том, что человеческие клетки должны быть введены овцам во время беременности — прежде, чем иммунная система зародыша "осознала" различия между собственными и инородными клетками. При выполнении этого условия появляется надежда, что результат будет похож на нормальную овцу, а не на странного мутанта.

В лучшем случае, человеческие клетки объединятся и сформируют функциональный участок печени, который можно пересадить, как вспомогательный орган. Кроме того, печень овцы начнёт вырабатывать альбумины — человеческие кровяные белки.

Но пока не всё идёт гладко. Так, выяснилось, что в некоторых случаях человеческие клетки теряют функциональность или соединяются с клетками животного. Впрочем, учёные говорят, что всё это преодолимо — не надо унывать, важно просто узнать, какие проблемы из этого следуют.

Кстати, по словам Занджани, тип стволовых клеток, который он использует, способен легко трансформироваться в сердечные клетки. Если удастся выращивать их в организме животных, это будет серьёзным прорывом, ведь по сей день единственным источником сердечных клеток остаются зародыши.

Уместно напомнить недавнюю работу медиков из Массачусетса, которые более-менее успешно пересадили почки генетически изменённых свиней восьми бабуинам

Источник : Мембрана

Кстати :

Первая в мире обезьяна с измененным генетическим кодом появилась на свет в Америке. Самец по кличке Энди родился после того, как в яйцеклетку его матери был внедрен ген медузы. Опыт проводился с макака-резус, которые гораздо ближе по своим биологическим признакам к человеку, чем любые другие животные, до сих пор подвергавшиеся экспериментам по генетической модификации. Ученые говорят, что применение этого метода поможет им при разработке новых способов лечения таких болезней, как рак груди и диабет. Однако, как сообщает ВВС, этот эксперимент уже вызвал критику со стороны организаций по защите животных, которые опасаются, что эти исследования приведут к страданиям множества приматов в лабораториях

Оригинал статьи: http://www.rbn.ru/2001/01/12/26970.html

Статьи на близкие темы :

Проект Геном Человека
С чего начинается жизнь
Генетика и стратегия эволюции
Ген заживления ран и включения сердца.
Генетика продлевает жизнь и улучшает память.
Генетическое изменение метаболизма(Мечта чревоугодника).
ХОРОШИЙ ПРИМЕР : Трансгенная овца помогает делать сыр.
НОВЫЕ ТЕХНОЛОГИИ : Ген запаха.


Переспектива Бессмертия. Геном Человека.

ГЕНОМ ПРОЧИТАН - НО НЕ ПОНЯТ.
Начало Человек Крионика Генетика Клонирование Эликсир Жизни Нанотехника

ЗАВЕРШЕНО изучение текстов двойной спирали ДНК - главных материальных носителей генетической информации в клетках человека. С помощью замечательных машин-автоматов (секвенаторов) все два метра текста ДНК клетки (собранных из 3 млрд. кирипичиков-нуклеотидов) "прочитаны", и вся информация была нанесена на карту 23 парных "отцовских" и "материнских" хромосом.

Геном человека имеет всего лишь 1% генов, уникальных для человека. У нас чуть меньше половины генов, которые сходны с таковыми у червячка, обитающего в почве. По составу генов мы имеем 60-процентное сходство со знаменитой плодовой мушкой дрозофилой и 90-процентное с мышью! У человека есть даже 223 гена - менее 1%, - доставшихся нам "в наследство" непосредственно от кишечной палочки, обитающей у нас в толстом кишечнике. Потому что мы живем с микробами в одном и том же квантовом мире и должны вместе с ними улавливать один и тот же фотон света.

Исследователей удивило, в общем-то, малое по сравнению с ожидаемым количество генов человека. Но не надо забывать о том, что наши гены имеют разные варианты, которые реализуются в различных тканях и органах. "У нас одинаковые гены с кошками и собаками, но они по-разному регулируются", - заявил по этому поводу Крэйг Вентер, один из героев расшифровки генома. Именно эта регуляция генов и уникальна для человека, делая его "венцом природы".

Основная функция гена - это кодирование белка подобно тому, как последовательности битов и байтов цифровой записи кодируют видео- и аудиосигнал. Непосредственно белковые части генов занимают не более 1,5% общей длины генома (в свое время физики были также поражены неизмеримо малыми размерами ядер атомов). Но говорить об остальной части генома как о "пустыне" вряд ли обоснованно.

ФУНКЦИИ "ИНФОРМАЦИОННОЙ ПУСТОТЫ"

Смысловыми участками ДНК принято считать области, которые копируются так называемыми молекулами мРНК. Часть ДНК, которая не копируется молекулами РНК, считается информационно бессмысленной. Визуальное представление этих данных поражает воображение. Ведь получается, что 98,5% протяженности хромосом - это безжизненная территория вещества без информационной "начинки", информационная пустота.

Много миллионов лет назад хромосомы многоклеточных организмов выросли в длину и толщину на несколько порядков путем увеличения каркаса ядра задолго до появления самого человека на Земле. Это не сопровождалось ростом численности генов на хромосомах. Потоки генетической информации редко и случайно касались этой территории: подобно микрометеоритам, например, сюда залетали и "застывали" уже неживыми памятниками фрагменты ДНК вирусов. Специальные приемы позволяют определять даты этих далеких событий в эволюции ДНК.

Возможно, что преобладание бессмысленных отрезков ДНК служит пассивной защитой от опасных вирусов, поскольку вероятность попадания разрушающей вирусной информации в смысловую область резко уменьшается. Огромные участки ДНК остаются "нераспаханной целиной" в течение всей жизни клеток. Хотя пустые концевые участки хромосом, как и область центромеров (первичные места спаривания родительских парных хромосом), важны для сохранения вида: они определяют строгое распознавание макрорельефа хромосомы как органеллы клетки (а не микрорельефа молекулы ДНК) одного вида по принципу "ключ-замок". Другими словами, спермии человека не оплодотворяют яйцеклетку обезьяны и наоборот, потому что хромосомы клеток двух видов не распознают друг друга. Поэтому "бессмысленные участки" ДНК осмысленно работают в хромосоме, защищая вид от вторжения чужеродной ДНК.

Поскольку макроустройство хромосомы существенно зависит от "пустой" ДНК без генов, многие события при делении клеток, копировании ДНК в дочерние клетки и окончательное растаскивание хромосом между новыми клетками адресованы участкам, незаселенным информацией для кодирования белков.

В "пустыне" этой есть прежде всего транспозоны, то есть участки, которые меняют свою позицию в геноме. Меняют не беспорядочно, а в определенные участки. Один из таких участков был обнаружен довольно случайно в прошлом году, что позволяет надеяться на его использование для внедрения нужных "терапевтических" генов. Сообщается также об открытии нового транспозона, содержащего ген, который включается на непродолжительное время в мозгу развивающегося плода.

В то же время функциональные гены сами объединяются в области повышенной генной активности, которая в 200 раз может превышать средний уровень. Эта активность способна пробуждать к жизни покоящиеся ретровирусы, сожительство которых с геномом протекает бессимптомно. Эти вирусы в качестве наследственного материала несут не ДНК, а рибонуклеиновую кислоту (РНК). К ним прежде всего относятся ВИЧ и раковые вирусы.

Существует теория, что ВИЧ является своеобразным подавителем иммунного отторжения плода, который наполовину чужероден матери по определению (вторая половина генома, развивающегося в утробе матери ребенка, досталась ему от отца). Если экспериментально подавить в плаценте, образующейся из тканей плода, ретровирусы, то не происходит "приживления" зародыша к стенке матки. А ведь подобных ретровирусов очень много в нашем геноме, и их ДНК "внедряется" в геном чаще всего именно в "пустыне".

ГЕНЕТИЧЕСКИЙ ГЛОБУС

Сама карта топографии генов на хромосомах напоминает глобус или контуры Земли, видимые из самолета. Основная часть генов сбита в большие и малые "города", которые разделены огромными безжизненными пространствами. Мужская половая хромосома, обедненная генами, напоминает Византийскую империю, уже пережившую эпоху взлета. За истекший период истории многие гены покинули эту территорию и перебрались в другие "страны".

Наоборот, девятнадцатая хромосома человека напоминает генетическую "столицу" - весь информационный хлам и старые отжившие постройки выкинуты с этой функционально продвинутой территории. С большим трудом на этой хромосоме удалось отыскать вакантные места, не застроенные генами, то есть не несущие в реальный мир проекты трехмерной жизни мира белков и белковых машин. Вот почему аномалии 19-й хромосомы заканчиваются смертью уже в утробе матери.

На техногенном языке - любая функция клетки закодирована устройством белковых машин. На девятнадцатой и двадцать первой хромосоме хорошо виден порядок жизни в "городах": вдоль главной улицы кварталы застраиваются дупликацией генов, то есть все родственники селятся рядом. Хотя бывают исключения, когда новые отпрыски генов начинают осваивать далекие территории. Хромосомы человека отличаются от хромосом бактерий, дрозофилы и низших многоклеточных максимальными перепадами плотности генов по длине двойной спирали ДНК. У человека - максимальное число "мегаполисов" генов наряду с огромными пустыми пространствами бессмыслицы. Именно на границе "генных городов" и "пустырей" родятся новые проекты переустройства старых генов или правил использования старых генов для новой функции.

КОЛИЧЕСТВЕННЫЙ СПОР

Подсчеты общего числа генов в геноме человека проводились несколькими международными командами ученых. Однако общепризнанными лидерами гонки считалась частная компания "Селера" во главе с Грегом Вентером. Эта команда пришла первой к финишу, поскольку имела максимальное число секвенаторов для прочитывания генетических текстов и их классификации по признакам однородности, микро- и макрогетерогенности. Критерии, положенные в основу этой классификации, остаются пока дискуссионными. Возможно, что новые открытия в этой области повлияют на признаки, положенные в основу идентификации и периодизации таблицы генов. Сотрудники Вентера пришли к заключению, что к началу 2001 года в геноме человека со стопроцентной достоверностью идентифицировано 30-40 тыс. генов. И это оказалось в три раза меньше, чем они предсказывали еще два года назад.

Вторая команда исследователей из Национального института геномных исследований США во главе с Френсисом Коллинсом независимым способом получила те же результаты - не более 40 тыс. генов в геноме одной клетки человека.

Разнобой в окончательные оценки пока вносят две другие международные коллаборации ученых.

Доктор Вильям Хезелтайн (руководитель фирмы "Хьюмэн Геном Сайенс") настаивает, что в их банке содержится приватизированная информация на 120 тыс. генов. Этой информацией он не собирается пока делиться с мировой общественностью. Фирма вложила деньги в патенты и собирается заработать на полученной информации, поскольку она относится к генам широко распространенных болезней человека.

Фирма "Инсайт" имеет каталог 140 тыс. идентифицированных генов человека и также настаивает на этом количестве общего числа генов человека.

Очевидно, что наспех приватизированная генетическая информация будет еще тщательно проверяться в ближайшие годы, пока точное число букв "алфавита генов" станет окончательно канонизировано. Хотя уже сейчас становится очевидным, что правило чисел и относительное положение генов на хромосоме, по-видимому, никак не предопределяют законов функционирования. Так, белковый состав многих специализированных клеток мыши, крысы и человека выглядит похожим, хотя сами гены разбросаны по-разному на хромосомах.

ОБЕЗЬЯНЫ, ЧЕРВИ, ДРОЗОФИЛЫ

Интуитивно многие эксперты склоняются к тому, что потолок генома у Homo sapiens - 120 тыс. генов. Показатель в 40 тыс. генов слишком близок к таковому плодовой мушки дрозофилы (13 тыс. генов) и простейших червей (19 тыс.). К тому же 95% генов-близнецов наши хромосомы делят с обезьяной, то есть всего 8 тыс. новых генов нас отделяют от ближайших предков.

Многих такая арифметика пугает. И все же 40 тыс. генов - много это или мало? Ведь 33 букв русского алфавита, например, оказалось достаточно для передачи любой информации и любых нюансов (материальных и нематериальных) феноменов жизни. Хотя каждая буква в линейном тексте всегда обречена иметь только двух соседей справа и слева. В этом смысле трехмерный мир белков не имеет таких ограничений. Возможности белков значительно превышают возможности букв в линейном тексте. В мире белков "слову" соответствует "машина", собранная в устройство из 5-100 белков. Далее белковые машины собираются в клеточные заводы (органеллы). Затем несколько органелл сообща обеспечивают специализированные функции клеток.

40 тыс. генов в геноме клеток жестко кодируют лишь устройство строительных модулей, но не алгоритм их сборки в белковые машины. Клетки не являются полными автоматами, которым вся программа функционирования прописана заранее. Оказалось, что у клеток гораздо больше свобод и возможностей сборки белков на базе идентичных сочетаний генов. Самое главное, что режиссура и число задействованных актеров пьесы постоянно меняются, что делает "клеточные подмостки" динамичным конвейером, где идут новые и новые пьесы из жизни белковых молекул.

Новая наука - протеомика - занимается расшифровкой белковых "масок" фенотипа клеток для максимальной адаптации и выживания в борьбе с контринформацией противников. В таких условиях репертуар генома гибко формируется информационным контекстом сигналов в самой клетке. Геном не в состоянии фиксировать бесконечное множество комбинаций в долгосрочной ДНК-памяти клеток. Оперативная память клеток, собранная из комбинации текущих сигналов, формирует know what и know how по текущей ситуации. Клетка скорее постоянно импровизирует своими генами, чем стереотипно отвечает предсуществующим набором программ. Некоторые из фенотипов клетки связаны с болезнью клеток и организмов. В ближайшие годы надлежит понять, как с помощью сигналов и программ добиться блокирования болезни, влияя на реализацию фенотипа клеток.

Поражает и генеалогия генов человека. Что уж точно подтвердила программа "Геном человека", так это эволюционное родство генов. Существует единый сетевой мир генов на планете, где все важнейшие события происходят как бы в единых координатах и шкале событий. Более трети всех наших генов имеют очевидные признаки сходства с генами бактерий, особенно генов для повседневных функций. Этот "золотой запас генов", обеспечивающих клетку энергией, пищей, балансом притока/оттока простых и сложных молекул, практически очень медленно эволюционирует, поскольку обеспечивает "непотопляемость" живых клеток в разных ситуациях.

МОБИЛЬНОСТЬ РОЖДАЕТ НОВИЗНУ

Новые гены не рождаются из информационной пустоты и бессмыслицы. Чаще всего новые "тексты" появляются в недрах древних генов. Главные "катализаторы" информационной "новизны" и "псевдоинформации" - фрагменты генов ретровирусов, получивших название мобильных генов. Они могут разрезать ДНК на мелкие фрагменты и заново сшивать фрагменты в новом порядке. Фактически мобильные гены научились с высокой эффективностью "тасовать" линейный текст генов как колоду карт.

В подавляющем числе случаев такое "вмешательство" приводит к повреждению смысла и нарушению функции гена. Но очень редко эта "перекройка" ДНК влечет за собой появление "информационной новизны", которая приводит к рождению белка с новыми участками связывания. Поскольку эволюция запоминает лишь рекорды и удачи, такие уникальные успешные (слепые) находки эволюция сохраняет в потомстве. Многие гены человека (например, семейство иммуноглобулинов - рецепторов межклеточных узнаваний) представляют не просто "семейство", а целую "микровселенную" генов. Каждый ген иммуноглобулина разбит мобильным геном на микродоли смысла, перемежающегося с бессмыслицей. Этим способом эволюция превратила один ген человека или млекопитающих в конвейер, поставляющий в клетку серию мРНК, в которую попали разные смысловые фрагменты одного и того же гена. Поэтому многие гены человека выполняют разнообразные функции, будучи вовлеченными в работу белковых машин в разных органах и тканях.

Те же мобильные гены в геноме человека являются причиной наследственных заболеваний, когда внедряются и разрушают структуру и функцию смыслового текста ДНК.

* * *

Научная фармакология существует около ста лет, когда был синтезирован аспирин. За весь прошедший век фармакологи дали врачам всего лишь около полутысячи лекарств, многие из которых имеют весьма токсические побочные эффекты. Это с одной стороны. С другой же, даже самые "массовые" лекарства эффективны не более чем у четверти популяции, а чаще и того меньшего числа людей. Вот почему так много лекарств от головной боли. В чем причина?

Все в том же нашем геноме, который несет мельчайшие отличия, на которые раньше и не обращали внимания. Отличия эти носят названия "сингулярный нуклеотидный полиморфизм" (СНП, "снипы"), то есть отличия в одну букву ген-кода. Такой "снип" был открыт при анализе ДНК Николая II и его племянника. Число отличий не превышает одно на тысячу (у шимпанзе, кстати, из-за большей древности ее генома, эта величина в 4 раза больше).

"Снипы" определяют не только реакцию того или иного человека на лекарство, но также и его подверженность заболеваниям, например тому же повышению артериального давления. Именно по поводу "снипов" и возможности "неавторизованного доступа" к информации о них со стороны тех же страховых компаний разгорелись в конце прошлого года в британском парламенте весьма жаркие дебаты

Другая проблема заключается в наших белковых вариантах, которых значительно больше, нежели генов (из-за того, что, как говорилось выше, с гена возможно получение нескольких копий, которые к тому же могут и кооперироваться друг с другом). Считается, что хотя генов и несколько десятков тысяч, белковых вариантов в наших клетках наберется целый миллион!

Расшифровка генома позволила компьютеризировать и поиски новых лекарств. Причем повторяется история с тем же аспирином, который "давит" одну разновидность фермента циклооксигеназы и стимулирует другую. На выяснение этого обстоятельства понадобилось 80 лет! Стимулирование второй формы фермента в клетках слизистой желудка приводит к кровотечениям и гастриту. Новое средство "Вайокс" оказалось эффективным против этого и... рака заодно. А также артрита и других иммунных расстройств.

На основе статей :
Вадима Репина -- члена-корреспондента РАМН (профессор) и
Игоря Лалаянца - кандидат биологических наук, сотрудник Института нейрохирургии РАМН.

Статьи на близкие темы :

Проект Геном Человека
С чего начинается жизнь
Генетика и стратегия эволюции
Ген заживления ран и включения сердца.
Генетика продлевает жизнь и улучшает память.
Генетическое изменение метаболизма(Мечта чревоугодника).
ХОРОШИЙ ПРИМЕР : Трансгенная овца помогает делать сыр.
НОВЫЕ ТЕХНОЛОГИИ : Ген запаха.
Химеры


Переспектива Бессмертия. Геном Человека. С чего начинается жизнь

С чего начинается жизнь.
Начало Человек Крионика Генетика Клонирование Эликсир Жизни Нанотехника

Жизнь начинается с 350 генов.

Инженерный подход к сборке клетки ничем не отличается от сборки телевизора или компьютера. Во-первых, нужно иметь схему материальной "начинки" прибора и схему его работы. Принцип "сделать, чтобы понять" обычно работает на достаточно простых устройствах, содержащих минимальное количество деталей. Одной из простейших биологических машин, известной генетикам, остается одноклеточный микроорганизм - микоплазма.

Прародители микоплазмы - знаменитые молочнокислые палочки, которые широко используются для приготовления простокваши, йогуртов. Около миллиона лет назад основатели нового вида бактерий - микоплазмы - утеряли значительную часть хромосомы и претерпели серьезное упрощение в своей организации. Кольцевая хромосома микоплазмы сейчас содержит около 500 генов, а вся хромосома состоит из 580 000 нуклеотидов (звеньев в цепочке ДНК). Микоплазма утеряла клеточную оболочку и превратилась в настоящего паразита, который 99% времени проводит внутри клеток хозяина.

В работе, проведенной американскими учеными, изучался подвид микоплазмы, который чаще всего паразитирует в эпителиальном покрове мочеполовой системы человека. Микоплазма у многих людей живет в клетках почти анонимно, не давая никаких симптомов заражения. Однако некоторые подвиды бактерий вызывают иммунную реакцию, которая проявляется в виде хронического воспаления мочеполовых путей. Этот микроб относится к группе сексуально переносимых возбудителей. Микоплазма предпочитает размножаться в клетках хозяина, хотя способна выживать и без помощи других клеток.

Современная молекулярная биология оснащена молекулярными "ножницами", "иголками" и "нитками" для сборки ДНК. Инструментарий генной инженерии позволяет очень точно вырезать по одному гену из кольцевой хромосомы, зашивая "стык в стык" концы оставшейся хромосомы. Подобно электромонтеру, вооруженному тестером, генетик проверяет функциональную активность каждого гена, выключая его из линейной цепи. Таким путем сотрудники Института генетических исследований в Роквилле, США, проверяли роль каждого из 500 генов в выживании микоплазмы.

Довольно быстро удалось выяснить, что одиночное избирательное выключение одного из 150 генов не влияло на жизнеспособность бактерий. Оставшиеся 350 генов оказались незаменимыми "игроками", хотя принадлежали к разным группам белков и ферментов клетки. "Машина жизни" не "заводилась", если удаляли или повреждали любой из оставшихся 350 генов.

Определение 350 незаменимых генов бактерии - это огромный прорыв в человеческих знаниях о сущности живого. Фактически определены исходные незаменимые буквы алфавита жизни, и с помощью компьютера предстоит найти правила сборки этих букв в слова и предложения, которые будут соответствовать элементарным функциям клетки. Каждый из генов, кодирующий белковую молекулу, участвует в сборке разных слов и предложений. На языке клеток - это сборка "моторов" для перемещения, "помп" для перекачки полезных питательных веществ в клетку, откачки шлаков и прочего оборудования для поддержания порядка (гомеостаза). Значит, инструкции ДНК прочитываются одними машинами для сборки других машин. Таким осторожным манипулированием ученые начали продвигаться вперед, поскольку имеют дело с объектом, принцип работы которого остается неизвестным.

Теперь химикам предстоит синтезировать все 350 генов и расположить их в естественном порядке на матрице ДНК. Затем такая рукотворная хромосома будет перенесена в тело бактерии, чтобы проверить, как она работает. Предварительно с помощью компьютера будет сделана программа, показывающая наиболее вероятные способы сочетания 350 генов. Разные комбинации активных генов должны обеспечить главные функции клеток: транспорт пищевых веществ, образование биологического "топлива", деление и подвижность, гомеостаз и другие физиологические реакции. На этом пути будет подсчитано, какие комбинации генов обеспечивают надежное устройство машин и приборов клетки. Кроме того, этот же подход позволит понять программу, которая заставляет разрозненные части работать как целое.

Инструкции, заложенные в ДНК и генах, должны быть аккуратно прочитаны молекулярными машинами и реализованы в органеллы - ее важнейшие составные части. В результате будет создана программа участия 350 генов в сборке каждой органеллы. Пока остается неясным, какая информация и какие силы заставят собранные детали клеток согласованно и устойчиво работать. Только манипуляции с искусственной хромосомой позволят выяснить участие генов в сборке инструментария и программ живых одноклеточных систем. Возможно, что правильно собранные детали начнут самостоятельно работать без дополнительной информации.

В июле 2002 года впервые удалось создать жизнь из обычных химических элементов :

Американские учeные из университета Нью-Йорка в Stony Brook создали первый искусственный вирус. Биохимикам удалось с нуля, из химикатов, синтезировать возбудителя полиомиелита.

Это первый раз со времeн зарождения жизни на земле, когда биологический объект создан лишь при помощи химии, из неживой материи.

Пользуясь тем, что геном вируса полиомиелита полностью расшифрован, группе исследователей под руководством профессора Экарда Уиммера (Eckard Wimmer) удалось собрать точную последовательность нуклеотидов, соответствующую естественному образцу. Затем они поместили этот "наследственный" материал в раствор, подбный цитоплазме, где, по информации, заложенной в ДНК, были синтезированы необходимые белки.

"Это исследование красиво", - сказал вирусолог Олен Кью (Olen Kew) из Центра по контролю за заболеваемостью в Атланте, США. Отдельные части работы - изготовление цепочки ДНК по известной последовательности нуклеотидов, выращивание вируса вне клетки, - были известны и раньше. "Сила этой разработки в том, что Уиммеру удалось свести всe вместе".

Для сборки вируса учeные использовали только открытую информацию. Они применяли рецептуры, опубликованные в Интернете и генетические последовательности, полученные по почтовому заказу.

Создав вирус, выглядевший так же, как его природный образец, исследователи, для доказательства активности микроба, заразили им мышей. Животные погибли при классических симптомах полиомиелита.

В природе вирус полиомиелита поражает человека и передаeтся по воздуху.

"Мы решили заняться этой работой, потому что нужно было доказать, что это может быть сделано, и это нам удалось, - сказал доктор Уиммер. - Успех биомедицинских исследований имеет и светлые, и тeмные стороны. Это вообще свойственно научному прогрессу. Это новая реальность, новое мышление".

Вирус полиомиелита - это один из самых примитивных среди известных вирусов. "Это было очень просто сделать", - заявил BBC News исследователь Джеронимо Целло (Jeronimo Cello).

Доктор Уиммер предупредил, что, несмотря на то, что некоторые вирусы в природе больше не встречаются, а сохранeнные штаммы тщательно охраняются (как в случае с вирусом оспы), "миру стоит быть настороже", потому что биохимики могут построить вирус заново, используя сведения о его устройстве.

В ответ на критику по поводу потенциальной опасности подобных исследований, открывающих дорогу биотерроризму, учeные подчеркнули, что в мире есть всего несколько людей, обладающих достаточными знаниями, чтобы изготовить вирусы по известным геномам.

Тем не менее, Кью отметил, что искусственное создание любого вируса, геном которого известен, - это дело времени. На сегодня расшифрован (и опубликован) наследственный материал практически всех возбудителей особо опасных инфекций - вирусов лихорадки Эбола, гриппа, оспы, иммунодефицита человека и многих других.

Практическим результатом этого важного научного открытия станет, возможно, пересмотр политики мирового сообщества по отношению к вакцинации от полиомиелита. Эта инфекция близка к исчезновению в природе благодаря длительным и повсеместным прививкам. Всемирная организация здравоохранения была намерена прекратить вакцинацию после победы над вирусом. Теперь, как считает доктор Уиммер, необходимо продолжать прививать население.
Аккумулятор Новостей, 12.07.2002
Источник: Lenta.ri

Следующий шаг был сделан в конце 2003-го года.

Группе Крега Вентера (Craig Venter) удалось построить еще один искусственный вирус.

Кстати :

Крег Вентер - основатель и бывший президент знаменитой компании Celera Genomics, прославившейся своей ролью в работах по расшифровке генома человека. Именно его геном (по незнанию) расшифровывали специалисты Celera, и именно ему принадлежит заслуга в создании первого предприятия, за полмиллиона долларов предлагающего услугу декодирования генома заказчика.

Нынешнее место работы Крега Вентера (Craig Venter) - пост президента некоммерческой научно-исследовательской организации под названием Институт альтернативных биологических видов энергии (Institute for Biological Energy Alternatives - IBEA).

Именно этот институт получил грант на три миллиона долларов, а потом еще и на девять от Министерства энергетики США на разработку инструментария для создания искусственных живых организмов.

Термином "искусственный живой" учёные называют микроорганизм, геном которого (уникальная программа, определяющая все физиологические особенности данного живого существа) создан "с нуля", руками самих экспериментаторов. При этом вирусы не являются живыми организмами. Каждый вирус - всего лишь генетическая программа (геном), спрятанная в белковую оболочку. Заражая живую клетку, вирус подменяет её рабочую программу своей, заставляя вырабатывать новые копии себя любимого. Запомните этот момент - он понадобится далее.

Вирус, созданный в IBEA, носит название phi-X174. Это существующий в природе, безопасный для человека и животных бактериофаг (он заражает только определённые бактерии). Длина его генома составляет около шести тысяч букв генетического алфавита и последовательность их расположения известна учёным. Воспользовавшись этими сведениями, Вентер с коллегами использовали собственную оригинальную методику для сборки генома из смеси разрозненных белков и особых химических веществ: смесь была помещена в одну пробирку и самостоятельно собралась в генетическую цепочку, идентичную геному phi-X174. После этого собранный геном был имплантирован в живую клетку, которая выполнила роль станка с числовым программным управлением и начала производить копии вируса.

Учитывая то, что вирус, созданный группой Вентера, имеет природный прототип, его нельзя называть искусственным в полном смысле этого слова. Но суть достижения в другом - в успешном создании метода, который позволяет быстро собирать достаточно длинные генетические последовательности. Группе Эккарда Вимера - на сбор генома, по длине примерно одинакового с геномом phi-X174, потребовалось три года, тогда как метод Вентера позволяет проделать всё за четырнадцать дней. Собственно этот факт и стал решающим для экспертов, которые рассмотрели отчёт о проделанной работе и приняли решение опубликовать его.

В ближайшее время полное описание разработанного в IBEA механизма появится в Proceedings of the National Academy of Sciences. Патентовать разработку не будут, поэтому воспользоваться ею смогут все желающие.

Впрочем, разработка техники быстрой генетической сборки - только промежуточный результат, который должен помочь в дальнейшей работе по созданию сравнительно более сложных, нежели вирус, микроорганизмов: Вентер с коллегами надеются самостоятельно разработать генетическую программу микроба, который смог бы поддерживать собственную жизнедеятельность и параллельно выполнять нужные его создателям функции. За основу будет взята программа, созданная природой - геном микроорганизма Mycoplasma genitalium. Её оптимизируют (упростят) и наделят новыми участками. В конце концов искусственый микроб сможет работать на благо человека - перерабатывая промышленные отходы, помогая в производстве экологически чистых видов топлива, а может быть даже и занимаясь облагораживанием поверхности других планет.

Статьи на близкие темы :

Проект Геном Человека
С чего начинается жизнь
Генетика и стратегия эволюции
Ген заживления ран и включения сердца.
Гены продлевают жизнь и улучшают память.
Генетическое изменение метаболизма(Мечта чревоугодника).
ХОРОШИЙ ПРИМЕР : Трансгенная овца помогает делать сыр.
НОВЫЕ ТЕХНОЛОГИИ : Ген запаха.
КУРЬЁЗЫ : Помесь медузы и обезьяны.


Перспектива Бессмертия. Генетика ,Стратегии эволюции и кислород влияют на продолжительность жизни

ГЕНЕТИКА , СТРАТЕГИИ ЭВОЛЮЦИИ И КИСЛОРОД
(Природа - Декабрь 1998 г.)

Начало Человек Крионика Генетика Клонирование Эликсир Жизни Нанотехника

В.П. Скулачев

Владимир Петрович Скулачев, академик РАН, директор Научно-исследовательского института физико-химической биологии МГУ. Научные интересы связаны с энергетикой живой клетки.

Так некогда в разросшихся хвощах
Ревела от сознания бессилья
Тварь скользкая, почуяв на плечах
Еще не появившиеся крылья.
Н. Гумилев

ИСПОКОН веков людей волновал вопрос, как возникли живой мир и они сами. Кажущаяся непостижимость происхождения организмов во всей их сложности и совершенстве неизменно толкала человечество к религии. Действительно, как можно, не прибегая к Создателю, объяснить появление живых существ во всем их необычайном разнообразии? Случайные блуждания в "трехмерном пространстве" почти бесконечного количества возможных вариантов конечно же не в состоянии объяснить, почему мы оказались в данный момент в данной точке эволюционного пути.

Дарвин, введя понятие естественного отбора, ограничил рамки этих блужданий, как бы переведя поиск из трехмерного пространства в плоскость. Но и после Дарвина остались большие проблемы. Естественный отбор хорош для количественного совершенствования частных признаков живых существ. Легко представить себе, как отбор случайных мутаций позволил оптимизировать длину и форму передней конечности двуногого ящера, которая использовалась для хватания. Но как из этой конечности получилось крыло археоптерикса? Ведь здесь потребовалось возникновение и закрепление в потомстве десятков (если не сотен) новых признаков, и каждый из них не только не давал особи каких-либо преимуществ в борьбе за существование, но фактически не мог не ухудшать выполнения прежней функции конечности, уже оптимизированной для хватания естественным отбором.

Блуждание по плоскости вряд ли может решить вопрос. Необходимо прочертить на ней бороздку, попав в которую, шарик с неизбежностью прикатится в нужную точку. Требуется сократить еще одно измерение и от двухмерного пространства перейти к одномерному.

В этой статье предпринята попытка объяснить, каким образом можно было бы преодолеть ограничение, налагаемое естественным отбором при возникновении качественно новых сложных функций живых систем.

ЕСТЕСТВЕННЫЙ ОТБОР МОГ БЫ СТАТЬ ТОРМОЗОМ ЭВОЛЮЦИОННОГО ПРОГРЕССА

Прогрессивная эволюция посредством естественного отбора в современном понимании должна включать в простейшем случае следующую цепь событий:

  • случайное появление мутации или какого-либо другого изменения в том или ином гене;

  • изменение той биологической функции, которая зависит от данного гена;

  • закрепление изменения, если оно дает преимущества в борьбе за существование, как результат победы мутанта в конкуренции с особями, не имеющими полезной мутации (выживание наиболее приспособленных).

Подобная схема вполне пригодна для тех случаев, когда речь идет о мутации, которая приносит немедленную выгоду. Однако она не работает, если полезные свойства возникают только за счет последующих мутаций в данном или других генах. И уже совсем плохо, если мутация в первых поколениях вредит мутантам, а польза может произойти лишь в отдаленном будущем - когда появится большое число новых мутаций. В последнем случае естественный отбор должен препятствовать, а не способствовать, прогрессу.

Во введении уже упоминалось, что превращение передней лапы ящера в крыло требует множества отдельных мутаций, которые никак не могут произойти одновременно. Если бы передняя конечность постепенно видоизменялась в крыло, это неизбежно привело бы к кардинальному ухудшению "хватательной" функции, причем еще до того, как завершилось формирование функции "летательной". Сквозь сито естественного отбора не прошли бы промежуточные формы, передние конечности которых уже не могли использоваться в прежних целях, но еще совсем не были приспособлены к полету. Каким же образом вывести промежуточные формы эволюции из-под давления естественного отбора?

Можно, конечно, предположить, что динозавр имел возможность пожертвовать старой (хватательной) функцией, которая в силу изменившихся условий стала менее важной, чем быстрота бега. Такой пример как будто бы являют собой тираннозавры с их совсем маленькими передними конечностями. Размахивая зачатками крыльев, предшественник археоптерикса мог бы прибавить в скорости, еще не научившись летать. Однако, чтобы оставаться в рамках концепции естественного отбора, нам пришлось бы признать, что каждый следующий шаг в формировании крыла непременно улучшал беговые качества динозавра. Такую стратегию по принципу "Ни шагу назад!" вряд ли можно назвать гибкой и универсальной, коль речь зашла о столь сложной задаче, как покорение воздушного океана. Появление любого нового качества было бы крайне затруднено, если бы каждое из предшествующих ему количественных изменений непременно давало организму какие-то сиюминутные выгоды. Легко представить себе, как ускорился бы эволюционный процесс при условии, что существуют специальные механизмы эволюции, которые защищают промежуточные формы от давления естественного отбора.

r- И К-СТРАТЕГИИ

В 1967 г. Р.Макартур и Е.Уилсон, анализируя динамику численности популяций, предложили r- и К-коэффициенты [1]. Мы не будем рассматривать их математический смысл, а используем эти коэффициенты для обозначения двух стратегий эволюционного развития живых существ. r-Стратегия предполагает бурное размножение и короткую продолжительность жизни особей, а К-стратегия - низкий темп размножения и долгую жизнь. В соответствии с r-стратегией популяция развивается на переломных этапах своей истории, при изменении внешней среды, что способствует появлению новых признаков и захвату новых ареалов. К-стратегия характерна для благоденствия популяции в уже захваченном ареале и при сравнительно стабильных условиях. Очевидно, что у популяции вероятность новаций будет тем выше, чем она быстрее размножается и чем чаще происходит смена поколений, т.е. короче продолжительность жизни особей. Чтобы решить проблему переходных форм, r-стратегии недостаточно, желательно дополнить ее еще одним свойством, а именно повышенной жизнеспособностью, или лучшими качествами в борьбе за существование, на коротком (в сравнении с К-стратегией) временном промежутке, отведенном природой для жизни особи. Это в общем-то логично: за повышение жизнеспособности, как и за плодовитость, приходится платить, а плата эта - сокращение продолжительности жизни.

Если жизнеспособность особей при r-стратегии повышена, это могло бы компенсировать отмеченные недостатки промежуточных форм, связанные с формированием новой функции. В результате они выстояли бы в борьбе за существование.

Приняв, что способность к переключению r- и К-стратегий есть один из механизмов биологической эволюции, мы приходим к вопросу: а как именно оно устроено?

Чтобы остаться в пределах представлений об эволюции как закреплении случайно возникших новых признаков путем естественного отбора, нужно принять также, что и переключение стратегий происходит без всякой закономерности, а выживают те, кто выбрал стратегию, более соответствующую данным условиям среды. В простейшем случае должен существовать какой-то один ген или координированная группа генов, режим работы которых и определяет выбор стратегии.

ОТКРЫТИЕ ЭНТОНИ МУРА: K --> r ПЕРЕХОД?

Летом 1998 г. англичанин Энтони Мур сделал сенсационное сообщение на 10-й Европейской биоэнергетической конференции в Гетеборге [2]. Первоначально имя Мура отсутствовало в списке докладчиков, но ему была предоставлена возможность выступить с внеочередным докладом ввиду очевидной неординарности результатов проделанной работы.

Автор получил трансгенное растение табака с повышенной активностью (экспрессией) гена, который кодирует митохондриальную разновидность так называемого белка теплового шока с молекулярной массой 70 кД (mitochondrial Heat shock protein 70, mHsp70). В результате суперэкспрессии количество mHsp70 увеличилось в 30 раз.

Вмешательство в геном имело поразительные последствия. Трансгенный табак оказался вдвое выше нормального (растения культивировали в оптимальных для роста условиях), втрое увеличилась его биомасса и скорость дыхания митохондрий. Несколько возросла интенсивность фотосинтеза, хотя этот эффект был куда более скромным, чем упомянутые изменения. Голландская исследовательница Аннеке Вагнер, посетившая оранжерею Мура в Брайтоне, сказала мне, что на первый взгляд трансгенный табак Мура внешне производит впечатление растения какого-то другого вида.

Что же такое mHsp70 и каковы его функции?

Белки теплового шока, к которым относится и mHsp70, известны прежде всего как "ремонтники". Они "исправляют" другие белки, если те приняли неправильную форму или, как говорят биохимики, денатурированную конформацию. Любой белок - длинный полимер, состоящий из сотен, а иногда и тысяч мономеров (аминокислот), соединенных между собой пептидными связями в единую полипептидную цепь. В рабочем состоянии она свернута вполне определенным образом. При биосинтезе в рибосомах полипептидная цепь образуется в развернутом виде. Ее последующее сворачивание - непременная стадия образования зрелого, активного белка. Помогают цепи правильно свернуться именно белки теплового шока, которые называют также шаперонами.

Однако приобретенная правильная форма может утратиться под воздействием тех или иных неблагоприятных условий. Типичный пример - денатурация белков при нагревании. Их ренатурацию, восстановление, ведут все те же белки теплового шока, количество которых возрастает в ответ на нагревание.

У растений разновидности таких белков имеются в цитозоле, хлоропластах (где осуществляется фотосинтез) и митохондриях (органеллах, ответственных за внутриклеточное дыхание). mHsp70 "прописан" в митохондриях. Помимо участия в созревании 15 типов белков, синтезируемых в этих органеллах, и их ренатурации mHsp70 играет важнейшую роль в импорте митохондриями белков, синтез которых происходит в цитозоле (их подавляющее большинство - около 500). Роль эта двоякая. Белки импортируются в развернутом виде: как только передняя часть полипептидной цепи показывается внутри митохондрии, она связывается с mHsp70, что по некой еще не совсем ясной причине ускоряет затягивание оставшегося полипептида. Кроме того, mHsp70 участвует в правильном сворачивании развернутой полипептидной цепи.

Помимо перечисленных функций (правильное сворачивание вновь синтезируемых и импортируемых белков, ускорение белкового импорта и восстановление правильной конформации белков митохондрий) за mHsp70 замечено еще одно свойство, роль которого остается загадочной и поныне: он связывает каталитическую субъединицу митохондриальной эндонуклеазы с массой 50 кД - фермента, расщепляющего ДНК митохондрий в строго определенных участках.

Пока трудно сказать, какое из свойств mHsp70 служит причиной удивительных изменений в фенотипе трансгенного табака. Однако простейшим представляется следующий вариант:

- резкое увеличение количества mHsp70 ускоряет импорт цитозольных белков и созревание митохондриальных, в том числе ферментов дыхания и дыхательного фосфорилирования, ответственных за синтез аденозинтрифосфата (АТФ) - универсальной энергетической валюты клетки [3]. (По данным Мура, скорость импорта белков митохондриями оказалась у трансгенного табака в 3.5 раза выше, чем в норме.);

  • ускорение дыхания дает дополнительные количества АТФ, т.е. улучшает энергообеспечение клеток табака;

  • улучшенное энергообеспечение стимулирует рост растения.

Согласившись с такой логикой событий, мы приходим к вопросу: почему в норме уровень mHsp70 столь низок, что лимитирует работу митохондрий? Не потому ли, что максимальная активность систем митохондриального дыхания имеет опасный побочный эффект? Известно, что около 98% кислорода, потребляемого митохондриями при дыхании, превращается в воду, в то время как оставшиеся 2% дают супероксид (O2-·)за счет паразитных химических реакций, происходящих в начале и середине дыхательной цепи. Из супероксида затем образуются перекись водорода (H2O2) и гидроксил-радикал (ОН·) - сильнейший окислитель, который разрушает любые вещества живой клетки [4]. Увеличение потока электронов по дыхательной цепи от субстратов дыхания к кислороду неизбежно влечет за собой повышение продукции супероксида, а стало быть, и ОН.. По одной из наиболее популярных в настоящее время гипотез старения организма именно с образованием активных форм кислорода (АФК), таких как ОН·, связан этот процесс [5]. Выходит, возрастание уровня mHsp70, вызывая улучшение энергообеспечения и, как следствие, стимуляцию роста, в то же время может сокращать продолжительность жизни особи из-за повышения продукции ядовитых производных О2

Можно представить себе и более сложные сценарии развития событий в организме - суперпродуценте mHsp70. Но их следствие - тот же противоречивый эффект: ускорение роста и увеличение жизнеспособности при одновременном сокращении продолжительности жизни. Ключевую роль здесь могло бы сыграть, например, взаимодействие mHsp70 и митохондриальной эндонуклеазы.

В любом случае суперпродукция mHsp70 выглядит как молекулярный механизм переключения живой системы с К-стратегии на r-стратегию. В пределах определенного времени это безусловно должно давать организму некие преимущества, расплатой за которые становится сокращение продолжительности жизни.

Ситуация напоминает известную историю начала второй мировой войны. Наш знаменитый конструктор самолетов А.С.Яковлев предложил резко упростить конструкцию моторов истребителей, что ускорило их производство, но ограничило эксплуатацию всего несколькими десятками часов. Это позволило произвести в короткие сроки большое количество истребителей и быстро добиться решающего преимущества над люфтваффе. В то же самое время англичане продолжали изготовлять моторы своих истребителей на фирме "Роллс-Ройс", дававшей гарантию на 1200 часов полета, и получили трагедию Ковентри.

Решение Яковлева определялось простым соображением: в условиях той войны истребитель жил в воздухе в среднем около 10 часов...

Ясно, что идея Яковлева - типичный пример r-стратегии. Очевидно, что она спасительна в критический период войны, но становится непригодной с наступлением мира.

Возвратимся, однако, к опытам Мура. Хотелось бы думать, что автору посчастливилось нажать на "кнопку стратегического назначения" и вызвать К --> r-переход. Существенно, что эффект Мура оказался присущим именно mHsp70. Суперпродукция других, немитохондриальных, белков теплового шока, например одного из белков среднего участка дыхательной цепи, тоже влияла на рост растения, но не приводила к столь драматическим последствиям, как в случае mHsp70. Как недавно сообщил мне в письме Мур, эффект, подобный описанному на табаке, уже воспроизведен им на трансгенных мышах - суперпродуцентах mHsp70.

Последнее обстоятельство повышает вероятность того, что автор столкнулся с закономерностью общебиологического значения. Ясно также, что вызванные эффекты обусловлены внутриклеточными (точнее даже внутримитохондриальными) явлениями, а не надтканевой (гормональной) регуляцией, такой как гигантизм под действием гормонов роста. Эти гормоны совершенно различны у растений и животных и не имеют никакого отношения к митохондриям и дыхательным ферментам.

ЧЕРВЯЧОК-ДОЛГОЖИТЕЛЬ: r --> K ПЕРЕХОД?

Так выглядит при сильном увеличении героиня грандиозного эксперимента - нематода С. elegans. Ее истинная величина - 1мм Теперь речь пойдет о сравнительно простом объекте - черве нематоде Caenorhabditis elegans. Его организм состоит всего из 945 клеток, возникновение и судьба каждой из них уже прослежена эмбриологами. Оказалось, что в геноме червя есть несколько генов, мутации по которым увеличивают продолжительность его жизни. По данным канадского биолога С.Хекими, одновременное выключение двух из этих генов продлевает более чем в пять раз жизнь организма [6]. При этом увеличивается продолжительность стадий как личинки, так и взрослого червя; уменьшаются плодовитость, подвижность, потребление животным пищи и возрастает устойчивость к повреждающему действию повышенной температуры среды, перекиси водорода и условий, стимулирующих образование супероксида (таких, как обработка ультрафиолетовым светом, метилвиологеном или кислородом в высокой концентрации). В 1997 г. тот же автор обнаружил у человека ген, весьма близкий к одному из двух упомянутых генов нематоды. Подобный ген был также найден у дрожжей. Сейчас кое-что уже известно о функции кодируемого им белка: он играет важную роль в переключении с бескислородного (анаэробного) метаболизма дрожжевых клеток на кислородный (аэробный). В частности, этот белок необходим для включения работы гена, кодирующего один из ферментов углеводного синтеза. И, что особенно важно в нашем случае, - для синтеза кофермента Q (КoQ), семихинонная форма которого служит прекрасным восстановителем кислорода в супероксид. Опытами других исследователей показано, что мутация в гене фермента, синтезирующего КoQ, резко понижает токсичность высоких концентраций кислорода для дрожжевых клеток [7]

Ранее гены, которые сокращают продолжительность жизни (хотя и не так сильно, как у червя) и одновременно увеличивают чувствительность организма и клеток к действию окислителей, температуры и голодания, были описаны у дрозофилы и дрожжей. Ш.Мураками и Т.Э.Джонсон предложили назвать такие гены геронтогенами [8].

Но вернемся к опытам на нематоде. Двойной мутант Хекими, как можно заметить, демонстрирует черты, противоположные тем, что были обнаружены Муром на его трансгенном табаке: нематода медленнее растет, ее метаболизм заторможен (прежде всего, видимо, митохондриальное дыхание, если учесть вероятное прекращение биосинтеза КоQ, ключевого компонента дыхательной цепи). Иными словами, нематоду удалось искусственно сдвинуть в сторону К-стратегии (Хекими), в то время как табак, а вслед за ним и мышь - в сторону r-стратегии (Мур).

ВОЗМОЖНЫЙ МЕХАНИЗМ ПЕРЕКЛЮЧЕНИЯ СТРАТЕГИЙ

Остается неясно, каким образом переключение стратегий может происходить в естественных условиях. Заманчиво предположить, что центральную роль играют здесь все те же активные формы кислорода.

Клетки организма постоянно поддерживают такой баланс процессов образования и дезактивации АФК, при котором их концентрация находится на очень низком уровне. Если ухудшаются условия существования организма, его деятельность активизируется, чтобы противостоять ставшей более агрессивной среде. Повышаются энергозатраты, и, стало быть, стимулируется дыхание - главный процесс, поставляющий энергию. Но ведь за счет активации дыхания увеличивается продукция АФК, а их повышенный уровень ускоряет старение и сокращает продолжительность жизни. Так возникают активные, мощные формы живых существ, этакие "сверхособи", обреченные, однако, на раннюю смерть от рака, вирусных инфекций или, наконец, от старости.

Менее ясна связь между АФК и плодовитостью. Однако уже установлено, что по крайней мере у некоторых типов клеток активные формы кислорода резко увеличивают темп клеточных делений.

Не вызывает сомнений, что АФК - главные мутагены аэробных клеток. Повышенный мутагенез не только уменьшает продолжительность жизни, но и увеличивает генетическое разнообразие потомства. Некоторые из изменений, возникших в результате атаки молекул ДНК активными формами кислорода, могут оказаться полезными и закрепиться в результате естественного отбора. Тем самым организм приспособится к изменившимся условиям внешней среды, исчезнет его повышенная активность, снизится скорость дыхания, а с нею - и уровень АФК. Последнее приведет к уменьшению темпа размножения и увеличению продолжительности жизни, т.е. произойдет смена r-стратегии на К-стратегию.

Изложенная здесь сравнительно простая ("линейная") схема, если она действительно работает, наверняка содержит системы обратных связей, усиливающих сигналы, которые вызывают переключение стратегий. На клеточном уровне это может быть, например, ускоренное укорочение концевых (теломерных) участков ДНК под действием активных форм кислорода, концентрация которых растет при К --> r-переходе [9]. Это должно сократить число клеточных делений и ускорить старение клетки [10].

Другим примером такого рода усиления сигнала может быть индукция биосинтеза белков теплового шока в ответ на повысившееся количество денатурированных белков. Скорость их денатурации должна возрастать в неблагоприятных условиях как из-за увеличения уровня АФК, так и по другим причинам, а ответный рост концентрации шаперонов приведет к эффекту, описанному Муром.

Интересно, что уменьшение уровня АФК при снижении активности организма, т.е. r --> K-переходе, имеет свои ограничения. В наших опытах показано, что, если электрический мембранный потенциал - "предшественник" АТФ в системе производства полезной энергии митохондриями - достигнет некоего критического уровня, скорость генерации активных форм кислорода дыхательной цепью резко возрастает [11]. Этот пороговый уровень может быть превзойден в состоянии полного покоя, когда расход АТФ минимален и скорость дыхания лимитируется доступностью аденозиндифосфата (АДФ) - продукта распада АТФ при работе. Иначе говоря, безделие вредно для здоровья, поскольку чревато накоплением ядовитых производных кислорода.

ЧЕЛОВЕК И МЕХАНИЗМЫ ЭВОЛЮЦИИ

Мы рассмотрели пример возможного механизма, который способен ускорить биологическую эволюцию. Он заключается в смене популяцией стратегии жизни: в ответ на ухудшение условий появляются более мощные, активнее дышащие и размножающиеся особи с укороченным сроком жизни (r-стратегия). Выживание в процессе отбора более приспособленных организмов снижает их активность, скорость дыхания и темп размножения, но увеличивает продолжительность жизни (К-стратегия). На биохимическом уровне роль главного переключателя могут играть, как упоминалось, активные формы кислорода.

В рамках изложенной концепции любой из ныне живущих видов использует одну из двух названных стратегий либо находится на стадии перехода от одной стратегии к другой.

Человек не может быть исключением из этого правила, если оно универсально для всех организмов. В то же время человек, развиваясь первоначально как биологический вид, достиг такой стадии, когда перестал полагаться на механизмы биологической эволюции. Когда нам надо взлететь, мы строим самолет, а не ждем миллионы лет, пока у нас за спиной отрастут крылья. Присущие нам специализированные механизмы эволюции, коль они действительно существуют, - не более чем атавизм, который может быть далеко не безобидным. Например, как уже отмечалось, переход к r-стратегии чреват сокращением продолжительности жизни, подверженностью в более раннем возрасте злокачественным заболеваниям и тому подобным, мягко говоря, "неудобствам". Есть надежда, что выяснив механизмы, переключающие r- и К-стратегии, и научившись ими управлять, мы могли бы покончить с такого рода опасным атавизмом и продлить время здоровой жизни людей.

В заключение следует подчеркнуть, что рассмотренное биологическое устройство, способствующее эволюции, лишь частный пример, иллюстрирующий современное состояние проблемы. Вполне вероятно, что живая природа изобрела и другие способы ограничивать случайный поиск оптимального для данных условий варианта дальнейшего развития. Применительно к человеку любой из таких механизмов может выглядеть как врожденный и подлежащий исправлению дефект, поскольку то, что хорошо для эволюции вида, не всегда оптимально для индивидуума.

Я благодарен Д.А.Кнорре, обратившему мое внимание на работу Макартура и Уилсона, а также С.П.Маслову, Э.Муру, А.С.Северцову, Ф.Ф.Северину, М.В.Скулачеву, А.Н.Хохлову и М.Ю.Шерману за ценные советы при обсуждении работы и конструктивную критику.

Литература

1. MacArtur R.H., Wilson E.O. The theory of island biogeography. Princeton, 1967.
2. Moore A. Report at 10 EBEC. Goeteborg, 1998.
3. Скулачев В.П. Энергетика биологических мембран. М., 1989.
4. Об этом подробнее см.: Скулачев В.П. Кислород в живой клетке: добро и зло // Природа. 1997. № 11. С.26—35.
5. Ozawa Т. // Biosci. Rep. 1997. V. 17. P.237—250; Скулачев В.П. Молекуляр. биология. 1995. Т.29. C.1199—1209; Он же // Биохимия. 1997. Т.62. С. 1394— 1399
6. Lakowski В., Hekimi S. // Science. 1996. V.272. P.1010—1013.
7. Ewbank J.J., Barnes T.M., Lakowski B., Lussier M., Bussey H., Hekimi S. // Science.1997. V.275. P.980—983.
8. Murakami S., Johnson Т.Е. // Genetics. 1996. V.143. P.1207—1218.
9. Zglinicki Т. von, Sarezki G., Docke W., Lotze C. // Exp.Cell Res. 1995. V.220. P.186-193.
10. Оловников A.M. // Докл. АН СССР. 1971. T.201. C.1496-1498; .Bodnar A.G., Ouellette M„ Frolkis M. et al. // Science. 1998. V.279. P.349—352.
11. Korshunov S.S., Skulachev V.P., Starkov A.A. // FEBS Lett. 1997. V.416. P. 15-18; Skulachev V. P. // Biochim. Biophys. Acta. 1998. V. 1363. P. 100—124.


Перспектива Бессмертия . Проект Геном Человека : 22-я хромосома

ГЕНОМ ЧЕЛОВЕКА : 22-я Хромосома.
Начало Человек Крионика Генетика Клонирование Эликсир Жизни Нанотехника

Это самая маленькая хромосома, составляющая 1.6—1.8% всего генома человека. Несмотря на свои небольшие размеры, ее патология установлена при некоторых генетических и онкологических заболеваниях. Так, трисомия хромосомы 22 вызывает синдром "кошачьего глаза" (колобома радужной оболочки), атрезию ануса, другие пороки развития и умственную отсталость. Выпадение (делеция) района длинного плеча 22q11.2 приводит либо к синдрому Ди Джорджи, который сопровождается аплазией тимуса, пороками сердца и аномалиями развития, несовместимыми с жизнью; либо, если делеция меньших размеров, к вело-кардио-фациальному синдрому с характерными пороками сердца и крупных сосудов. При лейкозах и лимфомах выявлены анеусомии — трисомии и моносомии, обмены участками (транслокации) различных хромосом и хромосомы 22. Самый известный пример — филадельфийская хромосома, образованная в результате транслокации хромосом 9 и 22. В солидных опухолях достаточно часто обнаруживают различные транслокации с вовлечением хромосомы 22.

В результате проделанной работы удалось определить последовательность 33 464 тыс. пар нуклеотидов (п.н.). Это не полная последовательность, а только 97%, так как 11 фрагментов ДНК прочитать не удалось. Качество секвенирования достаточно высокое и предполагает в среднем наличие только одного ошибочно определенного нуклеотида на протяжении более 50 тыс. нуклеотидов.

Каково же содержание этих 33.5 млн пар нуклеотидов? С помощью компьютерных программ, которые могут предсказывать кодирующие последовательности генов, мотивы и районы, характерные для генов и их белковых продуктов (правда, с некоторыми ошибками), предположительно определено 679 генов. Среди них 247 известных генов; 150 гомологичных уже клонированным генам человека и других организмов; 148 содержащих клонированные ранее фрагменты, называемые экспрессирующимися секвенированными районами; 134 псевдогена, т.е. по нуклеотидной последовательности похожих на ген, но не кодирующих белок, так как имеют поврежденную стоп-кодонами открытую рамку считывания.

Все эти генные последовательности вместе с внутригенными некодирующими районами (интронами) составляют всего 13 млн п.н., или 39% всей хромосомы. Среди известных генов удалось определить несколько генных семейств, представленных как генами, так и псевдогенами: иммуноглобулины, глютатион-S-трансферазы, форболины, BCR-подобные гены, аполипопротеины, g-глютамилтрансферазы и b-кристаллины. Средний размер гена — 19.2 тыс. п.н., хотя самый маленький состоит лишь из 1 тыс. п.н, а самый большой — из 583 тыс. п.н. Несколько генов представлены только одним экзоном — кодирующей областью гена, а один имеет 54 экзона. Величина экзонов варьирует от 8 до 7.6 тыс. п.н. Установлено, что два известных гена локализованы в протяженных интронах двух других генов. Предсказано всего 482 белковые последовательности с функционально важными районами (доменами), т.е. это скорее всего белки с определенной функцией.

На долю псевдогенов приходится всего 204 тыс. п.н. (19% всей хромосомы), причем большинство — это процессированные псевдогены, т.е. у них отсутствуют интроны. Установлено, что псевдогены в основном относятся к семействам иммуноглобулинов, кристаллинов, цитохромов и др. Произошли такие семейства в результате внутрихромосомных удвоений (дупликаций) и достаточно равномерно распределены по хромосоме. Обнаружен только один кластер, состоящий из 26 псевдогенов рядом с центромерной областью хромосомы.

Однако математическая обработка полученных данных показала, что определены не все гены и псевдогены. Видимо, в хромосоме 22 имеется еще около 300 генов, не обнаруженных компьютерными программами.

В то же время некодирующие последовательности, которые повторяются часто или редко, составляют 41.9% хромосомы. Среди часто встречающихся последовательностей основное место занимают так называемые Alu-повторы, которые обычно располагаются в участках, обедненных цитозином и гуанином. Но в хромосоме 22 Alu-повторы формируют блоки в районе центромеры и почти в центре длинного плеча. В распределении низкокопийных рассеянных повторов в 22 хромосоме ничего необычного не обнаружено.

Итак, помимо почти полной нуклеотидной последовательности ДНК хромосомы 22 известна и предположительная локализация генов, псевдогенов и повторяющихся последовательностей. Эта достаточно ценная информация (она представлена в Интернете: сайты www.sanger.ac.uk/HGP/Chr22 и www.genome.ou.edu/Chr22.html) необходима молекулярным биологам, которые занимаются картированием и клонированием генов, в том числе и ответственных за наследственные заболевания человека. По-своему, это большое достижение, равнозначное детальной физической географической карте для мореплавателя, геолога, путешественника, военного и др. Безусловно, знание нуклеотидной последовательности всех хромосом равноценно созданию глобуса и облегчит работу в области биомедицины. Однако не все так просто. Можно расшифровать нуклеотидную последовательность конкретного гена, его экзон-интронную структуру и даже определить в нем мутации, которые вызывают то или иное заболевание. Но основная задача — понять закономерности работы этого гена, его роль в геноме человека и взаимосвязи с другими генами — дело ближайшего будущего.

Молекулярно-генетические исследования последних лет показывают, что один ген не всегда определяет один признак. Молекулярная патология нескольких генов фенотипически может выражаться как одно заболевание. Обусловлено это не генетической гетерогенностью заболевания, а тем, что гены взаимосвязаны, регулируют экспрессию друг друга и определяют некий порядок биохимических реакций. Мутация любого из них приводит к фенотипически однотипной патологии. В то же время изменения одного гена могут давать фенотипически разные проявления, так как мутации в различных его районах приводят к аномальным белкам и, соответственно, к сбою в биохимических цепочках.

В последнее время показано, что экспрессия гена регулируется на разных уровнях. Отсутствие белкового продукта не всегда обусловлено мутацией. Ген может выключаться в результате аномального метилирования его промоторной области, без структурной мутации. Механизмы метилирования в настоящее время только начинают изучать. Ген отказывается работать, если изменена структура хроматина в месте его локализации. Показано, что компактизация хроматина, или гетерохроматинизация, определенного района инактивирует все гены, расположенные в нем. Изучение закономерностей и молекулярных механизмов конденсации—деконденсации хроматина находится на начальных этапах.

Экспрессия гена может регулироваться и на уровне РНК. Хорошо известно, что один и тот же ген в разных тканях организма кодирует различные по величине белки. Однако механизмы регуляции этого процесса не всегда ясны. В последнее время установлено, что некоторые гены транскрибируются, т.е. дают мРНК, но она не транслируется в белок. Возможно, эти мРНК играют регуляторную роль. Установлено также, что некоторые гены считываются не только со смысловой цепи ДНК, но и с антисмысловой цепи. В этом случае образуются антисмысловые мРНК, которые не транслируются, а скорее всего выполняют неизвестные пока регуляторные функции.

Таким образом, информация о нуклеотидной последовательности какой-либо хромосомы достаточно важна и полезна, но она не отвечает на вопросы о закономерностях работы генома того или иного организма. Изучить эти механизмы в норме и при патологии — задача ближайших десятилетий, которую призвана решать функциональная геномика.

Д.В.Залетаев,
доктор биологических наук,
Медико-генетический научный центр РАМН


Физиологически полезное Голодание

Физиологически полезное голодание. Начало Легенды Человек Крионика Генетика Клонирование Эликсир Нанотехнологии Путь в бессмертие

Одним из ярких примеров Чуда Голодания, является сам автор одноимённой книги Поль Брег. Он трагически погиб, катаясь на доске по океаническим волнам, в возрасте 95 лет и до самой смерти был абсолютно здоров.

Биолог Сурен Аракелян начал свои эксперименты со старых японских кур, назначив им семидневное ФПГ (физиологически полезного голодания) с одновременным введением антистрессового препарата. Старые, отжившие свой век куры преобразились: у них выросли новые перья, исчез гребень, голос стал почти цыплячьим, резко повысилась двигательная активность. Затем Аракелян перенес эксперименты на коров и свиней. Итог - продолжительность жизни при месячном отдыхе коровы раз в году с применением ФПГ возрастает в 3 раза!

Механизм этого феномена, как считает ученый, таков: при физиологически полезном голодании организм "как бы становится на капитальный ремонт. Из клеток выходит натрий, а на его место из межклеточного пространства попадает калий. Всего-то навсего замена одного химического элемента на другой, причем похожий. Но натриевые соли - вспомните процесс засолки - способствуют консервации органических веществ. При обычном питании в клетках как бы консервируются все продукты жизнедеятельности. В том числе и шлаки - главная причина старения... Вывести шлаки - воспрепятствовать старению. Вот почему регулярное ФПГ - разумная профилактика "живой машины".

На себе Аракелян пробует свой метод с 1965 года (он родился в 1926 г.). В 1983 году, давая интервью газете "Труд", ученый сказал, что болел раньше хроническим гастритом и язвой желудка, теперь же не только излечился, но не болеет даже легкой простудой. Аракелян голодает первого, второго и третьего числа каждого месяца, одну неделю - раз в три месяца, две недели - раз в полгода и месяц - раз в году. При этом он пьет только воду с добавлением антистрессового препарата плюс некоторые очистительные физиологические процедуры. Для повседневного питания ученый рекомендует двухразовый (в день) прием пищи, состоящий из 50 граммов изюма или двух сырых морковок, или одного апельсина, яблока, или 100 граммов свежей капусты, или 50 граммов гороха, фасоли, чечевицы, или 100 граммов сырых пшеничных зерен, гречневой (перловой) крупы. В свои годы Аракелян чувствует себя превосходно, легко играет пудовой гирей.

Аналогичные исследования проводили сотрудники Института физиологии украинской Академии наук. С помощью особого режима питания они "омолодили" двухгодовалых крыс до состояния, характерного для трехмесячного возраста. Английский биолог Клив Маккей добился удлинения жизни мышей в 1,5 раза с помощью двух голодных дней в неделю, а сокращение рациона питания на треть позволило увеличить их жизнь в 2 раза. Особый режим питания и использование определенных витаминов предлагает для продления жизни и лауреат Нобелевской премии Лаинус Полинг.

Продолжение следует...


Бессмертные клетки человека - HeLa.
Начало Человек Крионика Генетика Клонирование Киборг Эликсир Жизни Нанотехника

Проект Геном Человека
 Геном прочитан - но не понят
С чего начинается жизнь. Почти как боги
Генетика и стратегия эволюции
Ген заживления ран и включения сердца.
Генетика продлевает жизнь и улучшает память.
Генетическое изменение метаболизма(Мечта чревоугодника).
ХОРОШИЙ ПРИМЕР : Трансгенная овца помогает делать сыр.
НОВЫЕ ТЕХНОЛОГИИ : Ген запаха.
ХИМЕРЫ
Ген Бессмертия

Можно ли продлить жизнь подкорректировав генетический код? Этот вопрос не даёт покоя уже нескольким поколениям учёных. Кстати ответ однозначен ... МОЖНО.

Вклад этой женщины в медицину и биологию неоценим. С ее именем связаны тысячи экспериментов, проведенных во всем мире за последние полвека. Однако имени Генриетты Лаке вы не найдете в списках нобелевских лауреатов. Генриетта была донором клеточной линии НеLа, первой линии человеческих клеток, культивируемой в лаборатории.

В 1951 году в госпитале Университета Джона Хопкинса (США) была сделана цервикальная биопсия —у пациентки, страдающей тяжелой формой рака, взяли маленький кусочек слизистой оболочки шейки матки на предмет изучения клеток. Пациентке, афроамериканке Генриетте Лаке из Балтимора, матери четырех детей, был тогда тридцать один год, скончалась она спустя восемь месяцев. А клетки ее живут до сих пор и даже попали в книгу рекордов Гиннесса. Конечно, это не имеет никакого отношения к «жизни после жизни». Даже отъявленный мистик вряд ли допустит, что в клетках НеLа существует какая-то частичка души несчастной молодой женщины. Сегодня эти клетки — просто биоматериал, который исследователь может заказать, сверившись с каталогом любой известной фирмы. (Теперь линия разделилась на несколько сублиний, которые несколько различаются по генетическим характеристикам.)

Клетки НеLа ввел в культуру заведующий лабораторией культивирования тканей на кафедре хирургии университета Джордж Отто Джей в том же 1951 году. До того все попытки вырастить человеческие клетки вне организма оканчивались неудачей. Но злокачественная опухоль, убившая Генриетту, сделала ее клетки потенциально бессмертными —в результате многочисленных хромосомных нарушений эти клетки утратили гены, подавляющие появление новообразований (и следовательно, ограничивающие число делений).

Клетки НеLа во многих экспериментах «изображают» человека — на них изучают человеческую биохимию, молекулярную биологию, механизмы генетических нарушений. Естественно, эти клетки незаменимы в онкологии — как модель злокачественной опухоли. Некоторые историки науки видят своего рода торжество гуманизма и равноправия в том, что биологическим «эталоном человека» стали клетки темнокожей женщины, к тому же не из высшего социального слоя. Другие перетолковывают ситуацию в обратном смысле: нашли себе безответную подопытную, все равно как ученые Ренессанса полагали, что вскрывать трупы женщин и индейцев менее грешно, чем белых мужчин, сыграли на неинформированности человека, даже согласия не спросили... (И в самом деле, не слишком красивая подробность: родные Генриетты узнали о линии НеLа лишь через двадцать лет. Что поделаешь, законов о правах человека на его собственные гены и клетки тогда еще не было...)

Так или иначе, но работы с НеLа и другими культурами клеток человека продолжаются. Без них современная наука уже немыслима. Геномика, протеомика, иммунология, работы со стволовыми клетками — все эти направления так или иначе зависят от клеточных культур. А богатые страны предлагают людям сохранять их собственные плацентарные клетки на тот случай, если понадобится трансплантация. (Конечно, эти клетки, будучи нормальными, а не раковыми, не обладают способностью к неограниченному делению и поэтому хранятся в замороженном, а не в «живом» виде.)

Ну а линия НеLа—типичная жертва науки, подопытное «человеческое вещество». Прежде чем давать больному таблетку или делать укол, новое лекарство резонно попытаться добавить к среде, на которой растут человеческие клетки, а потом посмотреть, что с ними будет. С помощью клеток НеLa изготовляют и вакцины: заражают клетки возбудителем болезни, а потом выделяют из них ослабленную культуру возбудителя.

Кстати, по этому поводу негодуют противники вакцинаций: нормально ли это — вводить детям и взрослым подозрительную жидкость, которая была в контакте с раковыми клетками?! С тех пор как в науке появилось представление о вирусах, переносящих рак, это звучит жутковато. Хотя, казалось бы, любую чужую клетку немедленно убьет иммунная система организма, а если и не убьет — каким образом можно «заразиться» обширными делециями хромосомы? И все-таки... А тут еще в 60-70-х разыгрался грандиозный скандал. Несколько научных групп, изучающих раковое перерождение клеток человека и животных (к тому времени в культуре научили жить многие клетки млекопитающих), были вынуждены признать, что «перерождение» на самом деле было вторжением агрессивных клеток НеLа: изучаемые культуры просто-напросто заразились этой линией, которая и вытеснила исходные. Заметить же разницу под микроскопом было непросто — все изменения в морфологии клеток списывали на рак.

Самое печальное, что это случилось и с Джонасом Салком, создателем знаменитой в Америке полиомиелитной вакцины: у него препарат ослабленного вируса, оказывается, тоже шел не с культуры клеток сердца обезьяны, а с клеток НеLа, случайно попавших туда (Салк работал с ними в то же время, что и над вакциной). Правда, Салк оптимистически заметил, что не видит никакой разницы. Но с 1978 года, когда он сделал это заявление, многое в науке изменилось. Хотя прямая «вина» Генриеттиных клеток пока никем не доказана и никто от них ничем не заразился, все же у общественности они остаются под подозрением. С другой стороны, после СПИДа многие полагают, что лучше уж клетки НеLа, чем обезьяньи...

Противники вакцинаций, которых много и в России, наверное, воскликнут: да неужели неясно, хватит баловаться с этими вакцинами! Ответим им просто: господа, если вы никогда не видали полиомиелита воочию, почитайте о нем хотя бы в медицинском справочнике. Это не та болезнь, которой врачи и ученые могут позволить «развиваться естественно». В некоторых странах «зеленые» мамы собирают детей на «коревые вечеринки» — в гости к заболевшему: пусть, мол, дети лучше быстро перезаразятся и переболеют корью, чем прививаться! Но на полиомиелитные вечеринки не пойдут даже самые отчаянные противники искусственных вмешательств. И значит, вакцины нужны, с клетками НеLа или без них.

А компрометирующая науку история с перепутанными клеточными культурами вряд ли повторится. Инцидент с НеLа, который многим стоил репутации и карьеры стимулировал работы по поиску генетических маркеров: участков ДНК, специфичных для каждого вида, линии и даже для индивида. Обо всем, что выросло из этих работ — вплоть до идентификации личности по ДНК, — писали не раз. И за все это мы тоже должны благодарить Генриетту Лаке.

Е.Котова. Химия и Жизнь №10,2003 стр 68-69

Проект Геном Человека
Геном прочитан - но не понят
С чего начинается жизнь
Генетика и стратегия эволюции
Ген заживления ран и включения сердца.
Генетика продлевает жизнь и улучшает память.
Генетическое изменение метаболизма(Мечта чревоугодника).
ХОРОШИЙ ПРИМЕР : Трансгенная овца помогает делать сыр.
НОВЫЕ ТЕХНОЛОГИИ : Ген запаха.
ХИМЕРЫ.


Перспектива Бессмертия

Эти страницы посвящены тому, что интересует всех - БЕССМЕРТИЮ.

Путь в бессмертие
Эликсир Жизни
Клонирование
Генетика
Человек
Крионика
Киборгизация
Нанотехнологии
Адреса бессмертия
Новое - 2004
Пишите


Перспектива Бессмертия. Путь в бессмертие. Легенды .

Существует множество легенд о людях знавших секрет эликсира бессмертия и не меньшее количество не оправдавшихся надежд. С наиболее интересными фактами я познакомлю и вас :
Свидетельства Раймонд Луллий


Перспектива Бессмертия. Эликсир жизни - Раймонд Луллий.

Легенды об Эликсире Бессмертия.
Несбывшиеся надежды.
Начало Легенды Человек Крионика Генетика Клонирование Эликсир Нанотехнологии Путь в бессмертие

В античные времена верным средством продления молодости считалось дыхание девственниц. Некоторые престарелые цари, чтобы окутать себя таким дыханием, укладывали на ночь в свою постель юных наложниц. Это было приятно, но на продолжительность жизни существенно не влияло.

* В 1610 году венгерскую графиню Элжбет Батори осудили на пожизненное заключение за то, что она ежедневно принимала «омолаживающие» ванны из крови убитых по ее приказу молодых девушек. Средство не помогло, графиня скончалась в темнице от старости.

* Китайский Император Сюаньцзун (VIII век) умер, приняв эликсир бессмертия.

* В XVIII веке врач Джеймс Грэм заявил, что открыл путь к бессмертию. Его способ заключался в воздействии на тело человека электротоком. Описание методики не сохранилось, что не так уж и важно — ведь автор этой сенсации умер в 49 лет.

* В 1889 году надежды человечеству подарил французский физиолог Шарль Эдуард Броун-Секар. Он сообщил, что омолодил себя, делая инъекции вытяжки из половых желез морских свинок. Вскоре он умер.

* В начале двадцатого века в России проводил исследования Сергей Воронов — прообраз профессора Преображенского из романа Булгакова «Собачье сердце». Для омоложения организма Воронов пересаживал пациентам половые железы обезьян. В 1924 году эти работы восторженно описывал научный журнал «Сайентифик Американ». Увы, ни один из пациентов Воронова не дожил до наших дней.


Перспектива Бессмертия. Эликсир жизни - Раймонд Луллий.

Легенды об Эликсире Бессмертия.
Раймонд Луллий.
Начало Легенды Человек Крионика Генетика Клонирование Эликсир Нанотехнологии Путь в бессмертие

Раймонд Луллий - известный оккультист ХШ века прославился открытием эликсира бессмертия. Чудодейственное средство исцеляло от душевных и физических скорбей. Магистр предлагал больному лекарство, так чтобы сам эликсир не был виден - пациенту завязывали глаза. Те, кому посчастливилось видеть эликсир говорили, что он похож на рассыпающийся порошок, сияющий как радуга на небе. Золотая пыль от эликсира оседала на стенах приемной магистра и когда люди заходили к нему, им казалось, что они попали на небеса.

Он родился в 1235 году в городе Пальма (стол. О. Майорка) в знатной семье и получил блестящее образование. Помимо наук и увлечения философией он прекрасно рисовал, делал скульптуры, музицировал и слагал стихи во имя прекрасных дам. При дворе Иакова I короля Аррагонского эти способности пользовались уважением и Раймонд был любимцем короля. Иаков I не в чем не отказывал молодому повесе и веселился вместе с ним. Шло время и уже приключения Раймонда стали называть развратными, его - распутником. Повесу это не задевало, он насмехался над строгими нравами и обольщал порядочных синьор, добродетельность которых таяла под чарами Раймонда. Он выходил победителем из любой схватки и дуэли, но не разу не имел дуэли с обманутыми мужьями: когда последние приходили драться, то из аппартаментов Луллия они выходили друзьями. Говорили, что перед обаянием Раймонда не устояла бы даже смерть.

Юноша и смерть.

В 1266 году повеса был сражен красотой замужней синьоры Амброзии-дэ-Кастелло, но она единственная была безразлична к его чарами. Прошло несколько месяцев. При дворе начали насмехаться и говорить, что "Раймонд постарел", и повеса впал в неистовство. Он написал такое количество серенад, что стер пальцы себе в кровь , исполняя их перед балконом возлюбленной. (Друг-король во-время отправлял мужей в далекие командировки.) На дону дэ-Кастелло утомляло такое внимание и однажды она пригласила Луллия в часовню и скинула с себя одежду... Прекрасное тело красавицы было покрыто язвами - она оказалась прокаженной и умерла через три месяца. Все эти три месяца Лулий искал панацею, но ее не существовало и он поклялся, что откроет эликсир бессмертия, так чтоб, не он, но другой смог бы оживить возлюбленную.

Раймонд Лулий объявил друзьям, что уходит в монастырь и посвятил себя наукам. Он изучал физику, химию, астрономию, многие другие науки, в том числе и арабский язык, чтобы читать труды известных алхимиков в первоисточнике. После десятилетнего обучения он отправился скитаться по миру и занялся проповеднической деятельностью. Он шел в страны, где покланялись Аллаху и объяснял ложность этой религии. В Алжире он склонил к христианской вере 70 философов, за что его закидали камнями родственники ученых и посадили его в тюрьму. В то время как Луллий сидел в тюрьме, его видели на другом конце города, распевающим псалмы, разъяренные родственники отправились туда, но там его уже на оказалось, его уже видели в центре , а брошенные в него камни не достигали цели - они проходили сквозь него. Но он не казался прозрачным, напротив его поступь была тяжелой а тело громоздким. Родственники требовали смертной казни еретика, но казнить оказалось некого. Лулий пропал. В этом не было никакой мистики... Пока родственники с охраной искали его в городе он покинул подвал, в который его заточили, через окно.

Золотая пыль

Он появился в магической лаборатории известного алхимика Арнольда Виланова, у которого учился созданию философского камня. Сам камень представлял из себя разноцветный порошок и укреплял иммунитет до такой степени, что смертельно больной человек делался здоровым через неделю. В то же время Лулий начал готовиться к выступлению на соборе в Вене. Его уже рассматривали как серьезного проповедника и он блеснул докладом о распространении христианства. После собора он отправился проповедовать и его опять заточили в тюрьму. Но на сей раз он не стал раздваиваться, и мирно делал золото из ртути и серы, которые носил в своей котомке. Его скоро выпустили и он отправился дальше, а в народе болтали, что огромное количество золота оказалось у правительства, и из этого золота били монеты с розой и их называли ноблями или розен-бли. Раймонд Луллий имел более 480 сочинений философского и мистического содержания. Один из самых известных философских постулатов, цитируемый адептами до наших дней, гласит: "Все начала неразрывно связаны в одном бытии, как различные части в одном целом."

Когда его не стало - ему было около семидесяти. Неизвестно, где находятся его труды, магические лаборатории и эликсир бессмертия. Известно только, что не задолго до ухода его умолял некий дон Жуан спасти возлюбленную от гибели, но Луллий ему порошка не дал...

Дарья Курганова


Перспектива Бессмертия. Эликсир жизни - Раймонд Луллий.

Легенды об Эликсире Бессмертия.
Древний мир.
Начало Легенды Человек Крионика Генетика Клонирование Эликсир Нанотехнологии Путь в бессмертие

В античные времена верным средством продления молодости считалось дыхание девственниц. Некоторые престарелые цари, чтобы окутать себя таким дыханием, укладывали на ночь в свою постель юных наложниц. Это было приятно, но на продолжительность жизни существенно не влияло.

В Древнем Китае считалось, что даосские монахи владеют тайной эликсира бессмертия Эта вера родилась из-за того, что основатель философии дао Чжаи Даолин (34-156) в 60 лет с помощью изготовленного им эликсира сумел омолодиться прожить до 122 лет.

Император Цинь Шихуанди (259-210 гг д.н.э), объединивший страну и начавший строить Великую Китайскую стену, был постоянно озабочен той мыслью, что сравнительно скоро он должен будет покинуть этот мир. Главной заботой императора было строительство двух десятков кораблей, которые должны были отправиться в океан и найти Острова Бессмертных. На этих островах бессмертны все - даже птицы и животные, а источником вечной жизни является ключ, из которого бьет фонтан вина цвета нефрита, дающего бессмертие отведавшего его.

Сам император непрочь был отправиться в эту экспедицию, но необходимость заниматься государственными делами, опасность смуты, переворота в его отсутствие не позволяли ему сделать этого. Экспедицию возглавил Су Ше, который припадал к стопам императора и умолял разрешить ему отправиться с юношами и девушками в море и пройти очищение, отыскав Острова Бессмертия.

"Су Ше отправился в плавание, он открыл земли, замечательные своим миролюбием и плодородием. Там он поселился, стал королем и не вернулся обратно" - писал китайский историк.

Есть свидетельства (хотя и разной степени достоверности) о достижении древними успешных результатов в продлении жизни. Античная легенда гласит, что греческому жрецу и поэту Эпимениду удалось продлить свою жизнь до 300 лет. Плиний Старший пишет о неком иллирийце, сумевшем прожить до 500 лет. Согласно летописям епископ Аллен де Лиспе, будучи глубоким стариком, принял в 1218 году таинственное снадобье и продлил свою жизнь на 60 лет. Утверждают, что 254 года коптил небо китаец Ли Цань Юнь (1680- 1933), переживший за это время 23 жены. Двадцать четвертая стала его вдовой.

В 1956 году умер Тапасвиджи - бывший раджа в Патиале, который прожил 186 лет. В пятидесятилетнем возрасте он удалился в Гималаи, стал "по ту сторону человеческих горестей". Он говорил, что иоги проделав ряд процедур, способны погружаться в длительное оцепенение, подобно насекомым. Но нас интересует совершенно необычное свидетельство Тапасвиджи.

Однажды он встретил у отрогов Гималаев старика-отшельника, питавшегося только фруктами и молоком. Старей был удивительно энергичным и бодрым. Но встречный не говорил ни на одном из современных индийских языков - он объяснялся только на санскрите - языке Древней Индии. Старик утверждал, что с тех пор, как он пришел сюда прошло 5000 лет! Причиной такого долголетия, как утверждал старец, был некий, известный только ему состав.

Сравнительно недавно в прессе всего мира было помещено сообщение о том, что мальчик, который родился в 1918 году в штпте Алабама на 1994 год оставался тем же младенцем. Мальчик перестал расти спустя несколько месяцев после рождения. Он почти 18 часов в сутки спал, постоянно лежит, говорить не может. Американские врачи, биологи, генетики утверждают, что в генетическом аппарате "вечного младенца" отсутсвуют блоки, ответсвенные за дальнейшее развитие и старение организма. Давно состарилась мать, умерли многие его родственники, а мальчик остается младенцем. Время забыло о нем, отвернулось от него...

Не менее поразителен и такой факт. В 1970 году в Киевский военный госпиталь поступила необычная пациентка - старушка 105 лет. Старушка впала в... молодость. Полностью преобразился организм пациентки, выросли третьи зубы, почерненли волосы, исчезли морщины. Удивительным было и то, что подобное же состояние переживал и ее супруг, который был моложе на десять лет.

Удивительная пациентка стала объектом совершенно секретных исследований, в результате которых надеялись получить надежное средство омоложения наших партийных вождей. Поэтому и занимались в ряде подобных учреждений изучением людей, которые на старости лет вдруг начинали омолаживаться.Не исключено, что бесконечные процедуры, обследования сделали свое дело, так как помолодевшая старуха вдруг начала стремительно стареть и после трех месяцев пребывания в госпитале умерла.


БЕССМЕРТИЕ ЧЕЛОВЕКА - Природа сна

Картина Бориса Валеджо - просто Химия Любви ХИМИЯ ЛЮБВИ.
Начало Человек Крионика Генетика Клонирование Эликсир Жизни Нанотехника

Состояние прострации, необъяснимая эйфория - все это четкие признаки болезни под названием любовь. А два британских биолога считают, что любовь - это не более чем специфическая активность головного мозга. Андреас Бартелс и Семир Зеки обследовали головной мозг семнадцати добровольцев, которые описали свое состояние как "ужасно сумасшедшая любовь". В ходе эксперимента им показывали фотографии их любимых.
При этом у всех семнадцати влюбленных при взгляде на волнующий объект активизировались четыре области головного мозга, которые оставались в покое, если на фотографиях были просто друзья или незнакомые люди. Две из этих областей находятся в той части мозга, которая так же может активизироваться после приема "веселящих" таблеток. Две другие - в том регионе, который делается активен, когда мы получаем эмоциональное вознаграждение за наши переживания.
Профессор антропологии Хелен Фишер предполагает, что у любви, с научной точки зрения, есть три этапа: вожделение, романтика, привязанность. На первом задействованы гормоны, подобные тестостерону. Романтические отношения связаны с такими химическими реакциями в головном мозге, которые можно описать следующей фразой: "направь и сфокусируй всю свою энергию на одном человеке". Третий этап связан с веществом окитосином. Когда ученые ввели мыши это натуральное химическое вещество, ее поведение можно было бы уподобить человеческому чувству привязанности. А когда оно было блокировано, мышь становилась добровольным изгоем-отшельником.

И несколько слов о вечной любви.
Профессор Синди Хазан из Корнельского университета убеждена, что, когда "любовь нечаянно нагрянет", в головном мозге наблюдается подъем концентрации трех химических элементов: допамина, фенилтиламина и окитосина. В ходе наблюдения за несколькими тысячами пар ей удалось выяснить, что концентрация этих веществ достигает своего максимума на протяжении от 18 до 30 месяцев. А после ... уменьшается.
Любовь, с химической точки зрения, становится просто привычкой.

Самый поразительный результат, установленный учеными: характеристики любовной эмоции практически идентичны сильнейшему психическому расстройству. Недаром про влюбленных говорят: "Сходят с ума от любви". Действительно сойдешь, если кровь влюбленного человека теряет до 40 процентов протеина - необходимого препарата, помогающего другому химическому веществу - серотонину обеспечивать обмен информацией в нервных клетках. А без такого обмена нервные клетки будут работать не в общем слаженном "оркестре", а каждая как придется, и вся психика, что называется, пойдет вразнос. Серотонин является одним из важнейших элементов работы особой структуры головного мозга, отвечающей за целый ряд аспектов его деятельности - регулирование сна, восприимчивость к боли, а также эмоциональное и сексуальное поведение. Вот почему влюбленных мучает бессонница, да и порой, как свидетельствует история, они готовы ради своего "предмета" идти на любые муки - серотонина не хватает. Снижение информационного обмена между ключевыми участками головного мозга ведет, как определяют ученые, к его дисфункциям. Иначе говоря, к нарушению нормальной работы. В то же время психиатрам давно известно, что сокращение притока серотонина ведет к некоторым видам психических расстройств, которые, если не спохватиться вовремя, перерастают в заболевание

Итальянские ученые разработали методику, которая может точно установить, любит ли человек. Для этого нужна лишь капля крови для анализа. Если в этой капле будет обнаружен недостаток соответствующих протеинов, вы точно влюблены. Можно даже установить, в какой степени


Тканевая терапия. Макрофаги

Макрофаги и Тканевая терапия.

Начало Легенды Человек Крионика Генетика Клонирование Эликсир Нанотехнологии Путь в бессмертие

Очень скоро реально будет продлевать жизнь на десятки лет. Во всяком случае, в этом уверены ученые Института биохимии Сибирского отделения РАМН.
О макрофагах - клетках-санитарах - известно уже давно. Они содержатся во всех тканях и занимаются тем, что очищают организм, пожирая умирающие клетки. Но оказалось, что вместе с мертвыми клетками макрофаги захватывают также гормон стресса адреналин и его противоположность - норадреналин. Вместе с ними макрофаги образуют совершенно новый клеточный комплекс, способный считывать генную информацию с ДНК живых клеток и синтезировать белок. А белок, в свою очередь, является строительным материалом для молодых клеток. Другими словами, пока в организме есть макрофаги, он постоянно обновляется на клеточном уровне. В этом и есть секрет нашей молодости.

Макрофаги рождаются в костном мозге, но их резерв рано или поздно исчерпывается, и приток "санитаров" в организм прекращается. Сами макрофаги тоже смертны. Одна клетка делится не более 50-60 раз. Когда они престают поступать в органы и ткани, начинается старение. Сначала увядает кожа, потом ослабевает сердце, разрушаются мозг, печень... Но этот процесс можно предотвратить, искусственно пополнив в костном мозге запас клеток-макрофагов, вводя их при помощи обычного шприца, например, через внешнюю тонкую перегородку тазовых костей.

Чтобы чужеродные омолаживающие клетки не отторгались, их нужно брать из генетически родственного организма, скажем, у умершего от несчастного случая близкого родственника. При этом донор обязательно должен быть молодым человеком, в тканях которого достаточное количество макрофагов. Таких клеток нужно совсем немного: облученная смертельной дозой радиации мышь выживает, если ей пересаживают всего шесть-восемь клеток.

Но мы не каждый день теряем родных, да и вряд ли успели заморозить требуемое ранее, поэтому донорские клетки нужно синтезировать искусственно - размножать в пробирке или получать из эмбриональной ткани. Пока испытания проводятся на бессменных подопытных - грызунах. И весьма успешно. Нам же ученые обещают, что апробация вакцины от старости на человеке начнется приблизительно в 2001-м. А до всеобщих профилактических прививок дело дойдет не раньше, чем через 10-15 лет. По сравнению с тем, сколько мы к этому стремились, ждать осталось совсем недолго.


Перспектива Бессмертия : Человек - Цифры и Факты

Начало Человек Крионика Генетика Клонирование Эликсир Жизни Нанотехнологии

  • В Человеке более чем 10 14 клеток.

  • Он на 60% состоит из воды. Распределена она неравномерно:
    так в жировых тканях воды -20%,
    в костях - 25%, в печени -70%,
    в мышцах - 75%, в крови - 80% ,
    в мозге - 85% воды от его веса .

  • Остальные 40% веса человеческого тела распределяются так:
    белки — 19%, жиры — 15%, минеральные вещества — 5%, углеводы - 1%.

  • В организме взрослого человека содержится около 70 кг. кислорода углерода водорода и азота.
    Кальция и фосфора около 2-х кг.
    Калия, серы, натрия, хлора - имеется по нескольку десятков гр.
    Железа в человеке всего около 6 грамм, но оно играет исключительно важную роль, входя в гемоглобин.

  • Общая длина кровеносных сосудов человека — примерно 100000 км.

  • В покое кровь распределена так : 25%- в мышцах, 25% —в почках,
    15% -в сосудах стенок кишечника,
    10% -в печени, 8%—в мозгу,
    4% -в венечных сосудах сердца,
    13% -в сосудах легких и др. органов

  • Каждый эритроцит содержит около 270 миллионов молекул гемоглобина.
    Клетки крови постоянно отмирают и заменяются новыми. Жизнь эритроцита 90 -125 дней, лейкоцита - от нескольких часов до недели.
    У взрослого человека ежечасно отми- рает миллиард эритроцитов, 5 млрд. лейкоцитов, 2млрд. тромбоцитов.
    На смену им приходят новые клетки, вырабатываемые в костном мозге и в селезенке. За сутки заменяется примерно 25 граммов крови.

  • Костный мозг взрослого человека, рыхлая масса, наполняющая внутренние полости некоторых костей, весит в среднем 2600 гр.
    За 70 лет жизни он дает 650 кг. эритроцитов и тонну лейкоцитов.

  • В спокойном состоянии, лежа, человек потребляет за сутки 400— 500 литров кислорода, делая 12—20 вдохов и выдохов в минуту.
    Для сравнения: частота дыхания лошади—12 дыхательных движений в минуту, крысы-60, канарейки- 108.

  • Весной частота дыхания в среднем на одну треть выше, чем осенью

  • У взрослого человека сердце за день перекачивает около 10000 литров крови. За один удар в аорту выбрасывается примерно 130 миллилитров. Нормальный пульс в спокойном состоянии — 60—80 ударов в минуту, причем у женщин сердце бьется на 6—8 ударов в минуту чаще, чем у мужчин. При тяжелой физической нагрузке пульс может ускоряться до 200 и более ударов в минуту.
    Для сравнения: частота пульса у слона-20 ударов в минуту, у быка-25, у лягушки -30, у кролика -200, а у мыши - 500 ударов в минуту.

  • Нервная система человека содержит около 10 миллиардов нейронов и примерно в семь раз больше клеток обслуживающих — опорных и питающих.
    Лишь один процент нервных клеток занят «самостоятельной работой» — принимает ощущения из внешней среды и командует мышцами. Девяносто девять процентов — это промежуточные нервные клетки, служащие усилительными и передающими станциями.

  • Самые крупные нервные клетки человека в 1000 раз больше самых мелких. Самые тонкие нервные волокна имеют поперечник всего 0,5 микрометра, самые толстые—20 микрометров.

  • Более половины всех нейронов сосредоточено в больших полушариях головного мозга.

  • Общая площадь коры головного мозга варьирует от 1468 до 1670 квадратных сантиметров.

  • В черепномозговых нервах в мозг входит 2 600 000 нервных волокон, а выходит 140000. Около половины выходящих волокон несут приказы к мышцам глазного яблока, управляя тонкими, быстрыми и сложными движениями глаз. Остальные нервы управляют мимикой, жеванием, глотанием и деятельностью внутренних органов. Из входящих нервных волокон два миллиона — зрительные.

  • За минуту через мозг протекает 740—750 миллилитров крови.

  • Начиная с тридцатого года жизни у человека ежедневно гибнет 30—50 тысяч нервных клеток. Уменьшаются основные размеры мозга. С возрастом мозг не только теряет вес, но и изменяет форму — уплощается. У мужчин вес мозга максимален в 20—29 лет, у женщин — в 15—19.

  • Масса мозга человека составляет 1/46 общей массы тела, масса мозга слона — всего 1/560 массы тела.

  • В теле человека работает не менее 700 ферментов.

  • Даже суровые мужчины ежедневно проливают 1—3 миллилитра слез. Слезы постоянно вырабатываются слезными железами и увлажняют роговицу глаза, предохраняя ее от воздействия воздуха и пыли.

  • Свежий отпечаток пальца весит примерно одну миллионную долю грамма. Он состоит из воды, жиров, белков и солей, выделяемых кожей.

БИОСЕНСОРЫ
ПРИРОДА СНА
Химия ЛЮБВИ

  • У человека более 200 костей. Точнее сказать невозможно, так как количество костей различно у разных людей ( 20% имеют отклонения в кол-ве позвонков) да и с возрастом некоторые кости срастаются

  • Самая длинная кость — бедренная, ее длина составляет обычно 27,5% от роста человека. Самая короткая — стремечко, одна из косточек, передающих колебания барабанной перепонки к чувствительным клеткам внутреннего уха, Она работает как рычаг, увеличивая давление звуковых волн. Ее длина всего 3—4 миллиметра.

  • Точно указать количество мышц тоже невозможно. Специалисты насчитывают у человека от 400 до 680 мышц.
    Для сравнения: у кузнечиков около 900 мышц, у некоторых гусениц до 4000.
    Общий вес мышц у мужчины составляет около 40% от веса тела, а у женщины — около 30%.

  • Самая маленькая мышца — мышца стремечка. При слишком сильных звуках она поворачивает стремечко так, что соотношение длины плеч косточки-рычага меняется, и усилениt звука падает.

  • Средняя нормальная острота зрения составляет 0,0003 угловой минуты, то есть глаз способен различить хорошо освещенный предмет поперечником в одну десятую миллиметра на расстоянии 25 сантиметров. Но если предмет сам светится, он может быть и значительно меньше. Дырочка диаметром в 3—4-тысячные доли миллиметра, проколотая в листе жести, за которым зажжена лампочка, хорошо различается нормальным глазом.

  • Глаз способен различать 130—250 чистых цветовых тонов и 5—10 миллионов смешанных оттенков.

  • Частота вспышек, при которой мигающий свет кажется глазу ровно горящим, для палочек составляет 15 в секунду, для колбочек— 71—90.

  • Полная адаптация глаза к темноте занимает 60—80 минут.

  • Палец способен ощутить колебания амплитудой в две десятитысячные доли миллиметра.

  • Поверхность кожи человека в среднем составляет около 2 квадратных метров.

  • За одну минуту через кожу проходит 460 миллилитров крови.

  • В коже рассеяно 250 тысяч рецепторов холода, 30 тысяч рецепторов тепла, миллион болевых окончаний, полмиллиона рецепторов осязания и три миллиона потовых желез

  • Среднее количество волос на голове:
    у блондинов -140000, у брюнетов -102000
    у шатенов -109000, у рыжих - 88000 . Общее число волос на теле, кроме головы, около 20 тысяч.

  • Волосы растут со скоростью 0,35—0,40 мм в сутки. За день наша шевелюра удлиняется метров на тридцать.

  • Ногти на руках растут со скоростью 0,086 миллиметра в сутки, на ногах—0,05 миллиметра. За год на пальцах рук нарастает около двух граммов ногтей.

  • Во внутреннем ухе около 25 000 клеток, реагирующих на звук. Диапазон частот, воспринимаемых слухом, лежит между 16 и 20000 герц. К 35 годам верхняя граница слуха падает до 15000 герц.

  • Ухо наиболее чувствительно к диапазону 2000—2300 герц. Лучший же музыкальный слух (способность различать высоту) приходится на область 80—600 герц. Здесь наше ухо способно различить, например, два звука с частотой 100 герц и 100,1 герца. Всего человек различает 3—4 тысячи звуков разной высоты.

  • Мы осознаем звук через 35—175 миллисекунд после того, как он дошел до уха. Еще 180— 500 миллисекунд требуется уху на то, чтобы достичь наилучшей чувствительности - "настроится".

  • На языке находится около 9000 вкусовых рецепторов. Наилучшая температура для их работы—24 градуса Цельсия.

  • Площадь обонятельной зоны носа-5см 2 Здесь расположено около миллиона обонятельных нервных окончаний. Чтобы в нервном обонятельном волокне возник импульс, на его окончание должно попасть примерно 8 молекул пахучего вещества. Чтобы возникло ощущение запаха, должно возбудиться не менее 40 нервных волокон.

  • При пережевывании пищи челюстные мышцы развивают на коренных зубах усилие до 72 килограммов, а на резцах — до 20 килограммов. Для жевания хлеба требуется усилие в 25 кг., для жареной телятины — 15 килограммов.

  • На один квадратный миллиметр слизистой оболочки желудка приходится около ста желез, выделяющих пищеварительный сок.

  • Тонкая кишка человека, где происходит всасывание в кровь переваренной пищи, имеет на своей внутренней поверхности около 5 миллионов ворсинок — тончайших волосковидных выростов, через которые и идет всасывание питательных веществ.

  • Чувство жажды появляется при потере воды, равной одному проценту от веса тела. Потеря более 5% может привести к обмороку, а более 10% — к смерти .

  • Глоток воды—много это или мало? Многочисленные измерения показали, что мужчина проглатывает одним глотком в среднем 21 миллилитр жидкости, а женщина—14 миллилитров

  • Самой маленькой женщиной в мире считается Лючия Зарате (1864- 1890). При рождении рост ребенка составлял 17 сантиметров Лючия выросла до 43 сантиметров при весе 2,2 килограмма


Средства для продления жизни

Мелатонин.

Начало Легенды Человек Крионика Генетика Клонирование Эликсир Нанотехнологии Путь в бессмертие

В.М. Дильман разработал и обосновал так называемую Элевационную теорию старения. Суть концепции в том, что с возрастом, важнейшая железа-дирижёр всей эндокринной системы, гипоталамус теряет способность улавливать сигналы подаваемые ему организмом. Это ведёт к грубым нарушениям обмена веществ, как следствие основным болезням старения, как то атеросклероз, инфаркт, диабет и др., а затем и к смерти.

Другая небольшая железа - эпифиз вырабатывается гормон мелатонин. Вообще-то, главной функцией мелатонина является его способность руководить суточным ритмом организма человека. Выработка мелатонина зависит от освещенности - избыток света снижает образование гормона, а снижение освещенности повышает синтез и секрецию мелатонина. На ночные часы приходится 70% выработки мелатонина. Активность его синтеза начинает повышаться с 8 часов вечера, а пик максимальной концентрации приходится на 3 часа утра, после чего его количество начинает снижаться. Именно благодаря этому гормону человек может заснуть и спать крепким сном.

Однако, примерно, с 1960 гг. учёные начали обнаруживать, что мелатонин обладает ещё целым рядом просто-таки удивительных свойств. Прежде всего, обнаружили, что животные с удалённым эпифизом старели заметно быстрее, чем нормальные животные, а введение в организм обычных животных вытяжки полученной из железы эпифиза, приводило к существенному продлению жизни.

Оказывается мелатонин, кроме своего прямого действия, повышает чувствительность гипоталамуса, что приводит к сдвигу обмена веществ в сторону характерную для более молодого организма. За счёт этого мелатонин обладает своего рода общеомолаживающим действием.

Но проблема в том, что в достаточном количестве мелатонин вырабатывается лишь до возраста 25-30 лет, а затем выработка этого гормона всё больше уменьшается, что неуклонно ведёт организм к старению. Так, в возрасте 25 лет эпифизом вырабатывается мелатонина только 1/2 от того, что им вырабатывалось в 10 лет, в 45 лет – меньше 1/10, а в старости – практически совсем не вырабатывается!

Применяется мелатонин один раз в сутки перед сном (можно минут за 30-60 до сна) по одной таблетке (3-5 мг). Начинать можно уже с 25-30 лет, но курсами по 1-2 месяца и 2 месяца перерыв. Лет с 40 его можно применять в качестве заместительной терапии, практически постоянно - дозировка до 5-10 мг. Не описаны сколь-либо значимые противопоказания и осложнения такой терапии.

Очевиден и второй путь - пересадка юного гипоталамуса. Им можно продлить жизнь на большую величину

В России такие пересадки проведены уже 31 больному, страдавшему несахарным диабетом, различными формами эндокринной импотенции и другими тяжелыми нарушениями. Это пока единственный в мире опыт подобных трансплантаций

Вообще существуют и другие химические вещества улучшающие передачу нервных импульсов в главной эндокринной железе гипоталамусе. В частности Центрофеноксин (синонимы: Ацефен, Люцидрил)

С возрастом в клетках нашего мозга накапливается обладающее токсическим действием вещество - липофусцин. Это ведёт к отравлению мозга и развитию болезней, ведущих к старческому слабоумию и смерти. Центрофеноксин обладает замечательной способностью удалять отложения липофусцина, что наряду с другими свойствами препарата способствует восстановлению основных нервных клеток мозговых нейронов, оказывает прямое омолаживающее действие. Центрофеноксин также усиливает интеллект, память, обучаемость, защищает клетки от кислородного голодания, обладает антиоксидантным эффектом, усиливает выработку энергии мозгом (стимулирует потребление глюкозы и др.). Широко используется для активации психических функций, улучшения настроения и т.п. Существенных противопоказаний не описано.

Другон перспективное направление - Депренил (Элдеприл) - производное фенетиламина ("гормон любви"), химически родственен амфетаминам. Усиливает сексуальную активность, стимулирует бодрость, энергичность, хорошее самочувствие, резко увеличивает продолжительность жизни лабораторных животных. Усиливает также активность антиоксидантной системы, а именно ферментов пероксидазы и каталазы. Повышает уровень всех важнейших составных частей обмена в мозге (в т.ч. дофамина), стимулирует иммунитет


Геном Человека

Микроэлементы.
Начало Человек Крионика Генетика Клонирование Киборгизация Эликсир Жизни Нанотехника

Микроэлементы - вещества необходимые организму в ничтожных количествах ( обычно микрограммы) являются жизненно важными для биохимии организма. Если в организме не хватает всего лишь одного элемента, то может нарушиться вся цепь химических реакций, что в дальнейшем может послужить причиной нарушений работы некоторых органов и систем; в худшем случае со смертельным исходом (дефицит селена, меди и др.). Учесть все факторы питания очень трудно, тем более, что для продления жизни нам необходимы дозировки некоторых из них заметно больше обычного. Поэтому, идеальный вариант - это принимать специально разработанные комплексы.

МЕДЬ

Нам необходимо обратить на медь особенное внимание потому, что данный элемент участвует в синтезе соединительной ткани (коллаген и эластин). А соединительная ткань - это основа сосудов и, в том числе аорты - главного сосуда в организме. Нехватка меди - это слабые сосуды, которые способны разорваться в любое время! Смерть, например, от разрыва аорты или сосудов мозга не так уж редка даже у относительно молодых людей (от этого умер актёр А.Миронов).
Медь является частью фермента супероксиддисмутазы (СОД), обеспечивающая защиту от свободных радикалов. Дефицит меди приводит к нарушениями деятельности головного мозга, повышению уровня холестерина, ослаблению иммунной системы и др. Данный микроэлемент усиливает действие многих ферментов, участвует в синтезе гемоглобина, влияет на функции желез внутренней секреции. Он необходим для усвоения и утилизации железа, участвует в кроветворении, в формировании и укреплении костей. Обладает противовоспалительными свойствами и участвует в регуляции ряда гормонов. Медь помогает вынашивать и рожать здоровых детей. Она также участвует в регуляции обмена нейромедиатров-передатчиков нервных импульсов. Дефицит меди может вызвать у девушек задержку полового созревания, а у женщин бесплодие и снижение полового влечения. Поскольку медь укрепляет коллаген и эластин, то её употребление поможет дольше сохранить тонус кожи, то есть поможет дольше выглядеть более привлекательно.
Суточная дозировка меди до 10-20 мг.

ЦИНК

Исключительно важный микроэлемент о котором мы всегда должны помнить! Он входит в состав более 100 ферментов, в том числе, в состав супероксиддисмутазы (сильный антиоксидант, вырабатываемый самим организмом) и тем препятствует образованию свободных радикалов. Цинк также укрепляет иммунитет, необходим для роста, восстановления, а значит и омоложения клеток! Цинк стимулирует всю гормональную систему человека, регулируя работу самых важных желёз, отвечающих за долголетие, как то: гипофиз и половые железы, а также поджелудочной железы.

Цинк обеспечивает процесс омоложения клеток, стимулируя синтез трех основных гормонов-анаболиков - гормона роста, инсулиноподобного фактора роста и тестостерона (гормон роста вырабатывается в виде комплексного соединения цинка). Он участвует в стабилизации ДНК, в процессах клеточного иммунитета, кроветворения и зрения, отвечает за процесс обоняния и вкусовых ощущений, необходим для заживления ран. Дефицит цинка проявляется склонностью к простудным и инфекционным заболеваниям, а также снижением аппетита, симптомами анемии, аллергии, дерматита. Цинк также участвует в синтезе и сохранении инсулина - без цинка тот не смог бы воздействовать на соответствующие рецепторы. Это снижает содержание сахара в крови, что чрезвычайно важно для долголетия. И, наконец, низкое содержание цинка приводит к резкому уменьшению синтеза тестостерона, а это может сказаться на сексуальности мужчины. У женщин может нарушаться менструальный цикл.
Словом, цинк для продления жизни и здоровья просто незаменим! Его дефицит может привести к разнообразным нарушениям в организме, сходным с теми, что развиваются при старении!
Суточная дозировка до 100-200 мг.

ХРОМ

Важнейший микроэлемент, чья способность продлевать жизнь доказана в эксперименте. Необходим для нормальной деятельности сердечной мышцы и сосудов; для нормальной активности инсулина, без которой в организме нарушается усвоение глюкозы, и это ведет к нарушению работы поджелудочной железы. Повышенное же содержание сахара в крови - одна из главных причин старения. Хром способствует снижению холестерина в крови. Его дефицит может вести к апатии, утомлению и т.п.
Суточная дозировка до 200 мкг (микрограмм).

МАГНИЙ

Также очень важный элемент. Оказывает влияние на тонус мышечной оболочки сосудов, обладает сосудорасширяющим эффектом и снимает спазмы. Он снижает напряжение гладких мышц в стенках артерий и таким образом понижает кровяное давление. Магний также снижает уровень холестерина. Дефицит магния вызывает нарушения в эмоциональной сфере человека - он незаменим для профилактики стрессов и синдрома хронической усталости! И то и другое быстро старит организм.
Суточная дозировка 300-500 мг.

КАЛИЙ

Регулирует сердечный ритм и необходим для поддержания нормального артериального давления (понижает повышенное). Он играет важную роль в поддержании тонуса и автоматизма сердечной мышцы. Этот элемент особенно важен для питания клеток, деятельности мышц, поддержания водно-солевого баланса, нейроэндокринной регуляции. Дефицит калия ведёт к общей слабости, быстрому утомлению и т.п.
Суточная дозировка до 2 грамм.

КАЛЬЦИЙ

Кальций оказывает антистрессовое воздействие, способствует выведению из организма солей тяжелых металлов и радионуклидов, проявляет антиоксидантный эффект, обладает антиаллергическим действием. Дефицит кальция может провоцировать развитие гипертонических кризов, токсикозов беременности, повышение уровня холестерина в крови.
Суточная дозировка до 1 грамма.

!!!ВНИМАНИЕ Кальций играет особо важную роль в сокращении мышц. В течение десятых долей секунды, за которые электрический потенциал охватывает мышечное волокно, содержание свободного кальция в нем увеличивается в 100 000 раз! Исследователи обнаружили, что он вступает в связь с сократительными элементами мышцы и вызывает их укорочение и одновременно "запускает" механизм поглощения кислорода, создания запасов и расходования энергии, необходимой для работы. Избыток кальция может привести к сердечно-сосудистым болезням. Именно поэтому в кардиологии применяются антикальциевые средства обеспечивающие более полное расслабление мышцы сердца во время отдыха - диастолы - и тем способствующи ее более полноценному кровоснабжению и восстановлению. Подробнее

КРЕМНИЙ

Очень важен для поддержания эластичности артерий, где он включается в состав эластина - определяющего их прочность, эластичность и проницаемость. Пониженное содержание кремния в стенках кровеносных сосудов с возрастом приводит к их хрупкости и вызывает одно из самых опасных заболеваний - атеросклероз. От недостатка кремния страдают и мелкие сосудики (капилляры): в них исчезает эластин, и стенки сосудов становятся тонкими и незащищенными - это опасность кровоизлияний, в том числе в мозг (инсульт).

МАРГАНЕЦ

Марганец входит в состав активного центра ряда ферментов, участвует в антиоксидантной защите организма, оказывает влияние на формирование скелета, участвует в реакциях иммунитета, кроветворении и тканевом дыхании. Марганец иногда называют элемент "менеджера", т.к. его дефицит существенно ухудшает процессы мышления, снижает внимание, способность к принятию решений. Марганец рекомендуется при:
переутомлении, раздражительности, ухудшении внимания, нарушении сна; плохом состоянии опорно-двигательного аппарата (особенно в пожилом возрасте); склонности к бронхоспазмам, аллергическому насморку; наследственной предрасположенности к сахарному диабету и новообразованиям; задержке психо-речевого развития у детей и склонности к судорогам; при избыточном весе и повышенном уровне сахара и жиров в крови.
Суточная дозировка до 10 мг.

СЕЛЕН

Это возможно самый важный из всех микроэлементов! Способность селена продлевать жизнь доказана многими исследованиями и не вызывает сомнения. Функции селена в организме человека можно назвать одним словом: защита. Селен - мощный антиоксидант. Защищает нас от рака, болезней сердца, токсического воздействия радиации, тяжёлых металлов и большинства других ядов. Доказано, что достаточное количество селена (200 и более мкг) снижает риск возникновения многих видов рака на 60-70% и более. Также происходит снижение уровня сахара в крови в среднем на 30%, а давление снижается в 30-40% случаев. Селен также сильный стимулятор иммунитета (крайне важно для долголетия); способствует образованию антител, препятствует возникновению инфекционных заболеваний; помогает улучшить мыслительные способности, борется с депрессиями, прогоняет усталость.

Мощный антиоксидантный эффект селена связан с тем, что он главный элемент антиокислительного фермента ГПО (глутатионпироксидазы), которая проявляет высокую активность в тканях организма. При этом сила действия селено-зависимой ГПО прямо пропорциональна содержанию селена в организме. Селен защищает организм от накопления продуктов окисления, способствующих окислительной деструкции клеточных и органоидных мембран, нормализует активность ядер, предупреждает повреждение их хромосом, стимулирует функции рибосом. Иными словами, способствует росту, развитию и омоложению тканей и организма в целом. Недостаток его вызывает слабость, повышенную утомляемость, головокружение.

Селен особенно рекомендуется при: Нарушении роста и заболеваниях кожи, волос и ногтей; Воспалительных заболеваниях суставов; Аллергозах; Слабости мышц (особенно сердца); Склонности к новообразованиям; Гепатитах, циррозе печени; Нарушениях работы щитовидной железы; Мужском бесплодии, снижении подвижности сперматозоидов; Ухудшении зрения, катаракте; Нарушении эластичности кожи, преждевременном старении; Вскармливании грудью новорожденных и др.
Итак, селен особо важный элемент, который позволит нам защититься от множества болезней, типа рака, болезней сердца и др., а также заметно продлить жизнь! Отметим, что в России наблюдается тотальный дефицит селена. Большинству людей его не хватает даже для нормальной жизнедеятельности, не говоря уже о серьёзном долголетии. Селен действует наиболее эффективно совместно с витаминами Е и С.
Суточная дозировка от 200 до 400 мкг.

(Почти половина всего селена, содержащегося в мужском организме, находится в семенных канальцах яичек. Он теряется с эякулятом, поэтому для мужчин, ведущих активную сексуальную жизнь, потребность в этом микроэлементе выше, чем для женщин).


Нанотехнология. Нанотехника для продления жизни.

Нанотехнология.

Начало Человек Киборги Крионика Генетика Клонирование Эликсир Нанотехнологии Путь

Основные положения нового направления НТР были намечены в хрестоматийной речи отца нанотехнологий Ричарда Фейнмана There's Plenty of Room at the Bottom ("Там внизу - море места"), произнесенной им в Калифорнийском технологическом Институте (Caltech) еще в 1959 году. Тогда его слова казались фантастикой только лишь по одной причине: еще не существовало технологии, позволяющей оперировать отдельными атомами на атомарном же уровне (подразумевается возможность опознать отдельный атом, взять его и поставить на другое место). Такая возможность появилась лишь в 81-ом году, когда в швейцарском отделении IBM был разработан сканирующий тунельный микроскоп - прибор, чувствительный к изменениям тунельного тока между поверхностью материала и сверхтонкой иглой.

Что же может дать нанотехнология для продления жизни? Ответ естественен - Мы можем создать микроскопических роботов для внутренней молекулярной хирургии даже для отдельных клеток. И прототипы подобных устройств уже созданы.

Национальный институт рака (США) и управление космонавтики НАСА приняли решение выделить в течение ближайших трех лет 36 миллионов долларов для разработки нанодатчиков — устройств размером в тысячу раз меньше толщины человеческого волоса. Эти устройства смогут сканировать человеческий организм в поисках молекулярных признаков рака — например, дефектных белков, характерных для злокачественных клеток, — и определения местонахождения и формы опухолей. Приспособленные для переноса лекарств или «сменных» генов, такие устройства смогут атаковать только раковые клетки, не затрагивая здоровые, и обрабатывать их одну за другой. Это сделает излишними химиотерапию и рентгеновскую бомбардировку организма со всеми их печальными последствиями. Так что через каких-нибудь пятнадцать лет лечение самых страшных сегодня видов рака будет сводиться к приему таблетки, содержащей миллионы микроустройств, приспособленных для обнаружения и уничтожения раковых клеток внутри организма. И это не научная фантастика

На конференции по молекулярной нанотехнологии, прошедшей в 2002-м году в Штатах, группа инженеров из штата Юта доложила о проекте совершенно нового типа микродвигателя, основанного на… «бактериальной тяге». Этот мотор предлагается для создания миниатюрного биоробота, который был бы способен двигаться внутри человеческого организма.

Молекулярные двигатели уже разработаны, но инженеры из Юты предложили новый подход. Они планируют использовать бактериальные клетки для преобразования теплового движения атомов в механическую энергию поступательного движения микроробота. Благодаря малости бактериального источника энергии размеры такого плавучего устройства можно будет уменьшить всего до нескольких микронов. А на следующем этапе авторы намерены приспособить для движения своего робота одни лишь флагеллы с их броуновскими моторами, без бактерий. В таком случае, по предварительным расчетам, размеры биомотора можно будет снизить до 100 и менее нанометров. Продолжительность его работы будет определяться продолжительностью жизни бактерий или флагелл, использованных для его перемещения, и авторы надеются довести этот срок службы до часа и более. Фирма «Reneissance Technologies» из штата Кентукки уже объявила, что первый прототип такого микробиоробота размером в один миллиметр будет выпущен на рынок в течение года.

А если это будут ещё и саморазмножающиеся устройства - то они смогут осуществлять не только экстренный операции, но и текущий мониторинг - коррекцию состояния организма. Это сулит гигантские перспективы. Робот - симбиот может избавить нас от многих проблем. Ведь недаром Foresight Institute обещал 250 000$ тому, кто построит нано-робота ("руку", которая сможет оперировать на молекулярном уровне) и тому, кто создаст 8-ми битный сумматор, умещающийся в кубике со стороной в 50 нанометров.

Туннельный микроскоп Но вернёмся в 1986 г, когда был создан атомно-силовой микроскоп, позволивший, в отличие от туннельного микроскопа, осуществлять взаимодействие с любыми материалами, а не только с проводящими. Именно тогда открылась перспектива создавать нанотехнические устройства. Дело в том, что для столь маленьких механизмов, классическая технология не приемлема и приходится опираться на разработки самой природы, которая, как известно, предпочитает углерод и органику.

Ещё в 1991-м году удалось создать углеродные нанотрубки диаметром около 1нм., однако лишь в 97-98-х годах им нашлось практическое применение в виде сверхчувствительных весов, на которых можно взвешивать вирусы. Более того, на основе нанотрубок были сделаны микротранзисторы Подробнее>>>

По сообщению агентства "Информнаука" от 18 апреля 2000 г., японские ученые, испаряя в луче импульсного лазера таблетки из смеси нитрида бора, углерода и окиси кремния, обнаружили в продуктах реакции нанокатушку индуктивности, созданную самой природой.

В октябре 98-го датские ученые продемонстрировали функционирование атомного бинарного тригера (позволяющего запоминать два состояния). Тунельный микроскоп использовался для удаления одного или двух атомов водорода от атома кремния, вследствие которого оставшийся атом водорода "переключался" в одно из двух положений. Подробнее>>>.

Обратите внимание на зеленые и красные точки на концах цепочек правой спирали В-ДНК: когда желтая секция подвергается особому химическому воздействию, она превращается в левую спираль Z-ДНК и поворачивается, как на петле. В результате цепочки меняют свое относительное положение 13 января 1999 года CNN сообщила о построении группой исследователей Надриана Симана (Nadrian C. Seeman) молекулярного двигателя на основе ДНК. Размер сгибающегося по команде механизма шарнирного типа составляет четыре десятитысячных толщины человеческого волоса. Устройство изготовлено при помощи соединения двух двойных спиралей ДНК посредством ДНК-моста. При подаче определенного химического сигнала часть этой структуры изгибается.
Это лишь первая ласточка . «Мы пока не знаем, способен ли подобный механизм передавать нагрузку; мы продемонстрировали лишь то, что при движении правильно выдерживаются исходное и конечное положения. Что происходит в промежутке между ними, неизвестно, — сказал он. — Но мы постараемся использовать это открытие и надеемся, что в случае неудач сможем внести изменения, которые сделают конструкцию более полезной» - сказал Симан.

29 января 1999 Исследовательская группа Чикакского Северо-Западного Университета (Northwestern University) опубликовала метод, названный ими dip-pin lithography, позволяющий чертить линии шириной в несколько атомов на поверхности золота. В июня 2000 года они представили на суд публики 8-ми перьевой наноплоттер способный создавать 8 идентичных изображений молекулярными чернилами с точностью рисунка до 1 молекулы и шириной линии 30 молекул

И вот 25.01.2001 "АК&M" сообщил что в Японии создан первый в мире молекулярный двигатель. Суперминиатюрная конструкция состоит из трех частей: иона металла и двух молекул порфинина - сложного циклического соединения, в состав которого входит хлорофилл, преобразующий свет в органические вещества. При определенной температуре ион притягивает с двух сторон молекулы и под воздействием света и электрического напряжения те начинают вращаться. По мнению создателей, эта разработка открывает фантастические возможности в области молекулярных технологий. Энергия такого двигателя может быть использована в медицине при создании микроскопических препаратов или клеток-трансплантантов. [По статье С. Шермана в Gazeta.ru]

Я не согласен с трактовкой что это устройство первое в мире, посмотрите информацию о похожем молекулярном двигателе здесь, но всё равно очень интересно.

В июне 2001 г. нанотехнологов ждал новый прорыв прорыв

Роботы размером с рисовое зерно созданы Казуши Ишиямой (Kazushi Ishiyamа) из японского Tohuku University. Этими машинками, имеющими внутри цилиндрические магниты длиной 8 мм и диаметром менее 1 мм, можно управлять с помощью электромагнитного поля, под воздействием которого роботы вкручиваются туда, куда надо вкрутиться. Ишияма разработал два прототипа - для жидкой и для плотной среды. Результаты первых испытаний обнадеживают: робот для жидкости успешно передвигался в емкости, заполненной силиконом, а "плотный" робот оказался в состоянии проходить сквозь двухсантиметровый бифштекс. Одно из устройств Ишияма оснастил металлическим шипом: предполагается, что, нагреваясь, он будет разрушать раковые клетки. Вводить в вены такую машинку можно через обычную иглу.

По словам Ишиямы, его разработка в перспективе может оказаться намного эффективнее используемых сейчас катетеров. Если удастся сконструировать еще более миниатюрные устройства, они смогут проникнуть и в самые мелкие, а потому пока недоступные, сосуды, находящиеся, например, в головном мозге.

Впрочем, ни в какие сосуды новые роботы еще не вводили. Их использование в хирургических операциях - дело неблизкого будущего. Остается масса проблем: прежде всего, специалисты опасаются, как бы эти машинки не застряли где-нибудь внутри. [Источник: Дмитрий Томилов]


Нанотехнология. Нанотехника для продления жизни.

Нанотехнология. Нанотрубки.

Начало Легенды Человек Крионика Генетика Клонирование Эликсир Нанотехнологии Путь

Углерод входит в состав многих биологических структур, и он же служит материалом для нанообъектов (фуллеренов, нанотрубок). В 1997 г. группа исследователей во главе с С.Тансом (S.J.Tans; Дельфтский технологический университет, Нидерланды) показали, что при низкой температуре углеродная нанотрубка при наложении электрического поля может быть переведена из металлического состояния в диэлектрическое. Тем самым открылась потенциальная возможность использования нанотрубок как активных элементов для наноэлектроники, однако необходимость глубокого охлаждения ставила значительное препятствие на пути практической реализации полупроводниковых свойств единичных трубок.

Недавно той же группе физиков удалось продемонстрировать уже при комнатной температуре способность углеродной нанотрубки служить каналом полевого транзистора. На кремниевой подложке, покрытой изолирующим оксидным слоем толщиной 300 нм, формировали параллельные платиновые полоски шириной по 200 нм, разнесенные на расстояние около 600 нм между их осями. Нанотрубку диаметром 1.4 нм и длиной около 1 мкм укладывали поверх полос так, чтобы она перемыкала две или три Pt-полоски, образуя с ними туннельные контакты. Это позволяло носителям заряда (дырки - в углеродной нанотрубке) участвовать в создании тока между соседними Pt-электродами, служащими истоком и стоком в полученном таким способом полевом транзисторе с изолированным затвором, роль которого играла Si-подложка.

Детальные измерения вольт-амперных характеристик (ВАХ) в такой системе, проведенные при комнатной температуре с более чем 20 нанотрубками, выявили, помимо металлического поведения у ряда трубок (с линейной зависимостью тока между истоком и стоком и отсутствием зависимости от напряжения затвора VG).

В системах с такими нанотрубками ВАХ оказываются сильно асимметричными. Анализ показывает, что свойства углеродной нанотрубки качественно описываются стандартной полуклассической зонной моделью с шириной запрещенной зоны 0.6 эВ.

В описанном опыте транзистор имел коэффициент усиления по напряжению не более 0.35, однако его нетрудно повысить, сделав больше единицы, за счет уменьшения толщины оксидного слоя с 300 до 5 нм. Максимальную частоту устройства оценивают в 10 ТГц. Полагают, что в будущем с помощью технологии молекулярной сборки2 удастся получать интегральные схемы на основе нанотрубок.

Nature. 1998. V.393. P.15 - 17, 49 - 51 (Великобритания).

Нанотрубки для нановесов

Единичные углеродные нанотрубки, созданные еще в 1991 г., продолжают интенсивно изучаться, причем находят все более широкое применение в нанотехнике и микроэлектронике (См.: Электросопротивление единичных углеродных трубок // Природа. 1997. № 1. С.107—108; Транзистор на основе углеродной нанотрубки // Там же. 1999. № 2. С.104—105.). Речь идет о полых трубках диаметром 3—10 нм и длиной 2—4 мкм, стенки которых имеют очень прочную гексагональную структуру из атомов углерода.

Недавно сотрудники Технологического института штата Джорджия (Атланта, США) под руководством В.де Хиира (V.de Heer) провели цикл исследований электромеханических свойств нанотрубок.

К углеродному волокну, “сплетенному” из нанотрубок, присоединяли золотую проволоку. Всю конструкцию крепили на специальном держателе и располагали на расстоянии 5—20 мкм от внешнего электрода. Подача переменного напряжения между проволокой и электродом заставляла нанотрубку вибрировать. Контролировали ее поведение электронным микроскопом. Это позволяло, по словам Хиира, наблюдать трубку и манипулировать ею как обычным предметом на рабочем столе.

На частотах от сотен кГц до единиц МГц трубки начинали резонировать, причем линии механического резонанса у всех трубок были очень узкими и строго индивидуальными в зависимости от их толщины, длины, плотности и упругих свойств. Это позволяло исследовать трубки независимо друг от друга.

Наиболее важным механическим свойством нанотрубок оказалась их аномальная упругость: высокие значения изгибной жесткости в очень большом диапазоне деформаций. При подаче постоянного напряжения между электродами и проволочкой трубки сгибались под углом до 90°, но полностью восстанавливали свою форму после снятия напряжения.

Было установлено также, что коэффициент упругости материала, формирующего стенку нанотрубки, зависит от ее диаметра, что кардинально отличает этот материал от всех известных, коэффициент упругости которых не связан с их геометрическими размерами.

Одним из результатов проведенного исследования стало практическое использование выдающихся свойств нанотрубок для измерения массы частиц крайне малых размеров. При размещении взвешиваемой частицы на конце нанотрубки резонансная частота уменьшается. Если нанотрубка калибрована (т.е. известна ее упругость), можно по смещению резонансной частоты определить массу частицы.

На рисунке показан уникальный кадр, иллюстрирующий процедуру взвешивания частицы, масса которой оказалась равной 22 фемтограммам (1 фг = 1•10–15 г). Резонансная частота данной нанотрубки 3.28 МГц упала под нагрузкой до 968 кГц. Независимая оценка массы частицы (исходя из ее объема и плотности) дала величину, близкую к 30 фг.

Более точных методов измерения массы предельно малых объектов, чем нановесы, пока еще нет. Исследователи полагают, что таким образом можно взвешивать вирусы, помещая их на кончике нанотрубки.

Если Вам интересны основы нанотехнологии и нанотрубки подробности рекомендую посмотреть здесь.

Georgia Institute of Technology Release. 4 March 1999 (США).


Перспектива Бессмертия. ЭТО ВОЗМОЖНО

Перспектива Бессмертия - НОВОСТИ.

Начало Человек Крионика Генетика Клонирование Киборгизация Эликсир Жизни Нанотехнологии

06.01.2004 Бессмертные клетки человека - HeLa. Химеры.
Искусственный вирус за две недели

09.05.2003 По сообщению ИТАР ТАСС от 23 января 2003 года, в университете Южного Иллинойса умерла знаменитая мышь с библейским именем Мафусаил, прожившая в два с лишним раза дольше, чем обычные мыши. Мафусаил скончался в возрасте 4 лет 11 месяцев и 3 недель — это эквивалентно 180-200 годам человеческой жизни. Подробности

06.03.2003 Клонирование мамонта или Прогулки с динозаврами
 Дибунол и Мексидол Генетика

30.09.2002 Новости нанотехнологий.
16.09.2002. Продолжая рассказ Про Это я не мог оставить без внимания достижения генетиков
 10/09/2002 Клонирование - именно здесь мы ждём прогресса, и ожидания нас не обманывают
Однако, наконец-то я начал путь в бессмертие и первая практика омоложения - око возрождения

20.08.2002 -- Сенсация -- Люди стали подобны Богам. Впервые удалось создать жизнь из химического набора. А все остальные новости этого года об одном - клонировании ......

22.12. Итак уже клонирован человеческий эмбрион и соответственно скоро действительно появится возможность использования своих стволовых клеток
04.11 Новости о генах удлиняющих жизнь Криомедицина сегодня и большое пополнение в Эликсире Жизни .
01.10 ОСНОВНАЯ НАДЕЖДА ТЕЛОМЕРАЗА
 20.06 Можно ли продлить жизнь подкорректировав генетический код? Кстати ответ однозначен ... МОЖНО.
А ведь существует ещё " фермент молодости" и возможность улучшения себя используя клонирование и киборгизацию. В продлении жизни нам помогут новые лекарства ( в частности антиоксиданты) и достижения нанотехнологии

09.06 Проект "Геном Человека" завершён. Итоги и перспективы


Физиологически полезное Голодание

Очищение организма.
Начало Легенды Человек Крионика Генетика Клонирование Эликсир Нанотехнологии Путь в бессмертие

"Если бы человеческое тело стало прозрачным и человек посмотрел внутрь себя, он сразу понял бы причину своего нездоровья. Так, некоторые из нас могли бы увидеть внутри своего толстого кишечника до 10 кг спёкшегося, прикипевшего к стенкам кала или 1-2 литра слизи, похожей на бурые водоросли, в которой копошатся глисты. На самих стенках кишечника - странные выросты, похожие на медуз или грибы. Так выглядят полипы. В своей брюшной полости, особенно в низу живота, они бы увидели скопление стеклообразной слизи. Особенно потряс бы вид собственной печени, нашпигованной камушками самого разного цвета, загрязнённой мазутообразной массой. У многих почки были бы запорошены песком, а у некоторых забиты камнями. Лёгкие заполнены слизью, а гайморовы пазухи у некоторых наполнены 1-3 стаканами гноя. Люди в возрасте за 40 лет с удивлением бы обнаружили, что около 1/3 клеток их организма стали старыми и не выполняют свих функций. Часть из них уже отмерла и своим разложением отравляет организм. Помимо этого они бы рассмотрели грязную кровь, отложения в сухожилиях, связках и многое другое, что поразило бы их"

Г.П. Малахов "Очищение организма"

Да, многовато в нас хлама - однако гораздо более меняя поразили факты, приведённые на сайте "Алые паруса"

В медицине широко используется метод очистки крови, так называемая гемосорбция. Смысл её заключается в том, что кровь человека пропускают через сорбент (поглотитель), извлекающий из неё ряд веществ. Сорбентом чаще всего служат синтетические угли. Однако такие процедуры могут оказаться не безвредными для организма.

В коллективе В. Фролькиса для увеличения продолжительности жизни была эффективно использована энтеросорбция. Дело в том, что у человека в течение суток выделяется до 10-12 литров желудочно-кишечных соков. Жидкая часть этих соков фильтруется из крови. В нижних отделах кишечника она обратно всасывается в кровь. Следовательно, проводя сорбцию желудочно-кишечных соков, мы без вреда для организма очищаем кровь. Для опыта были взяты старые 28-ми месячные крысы. Этим крысам проводились циклы энтеросорбции: 10 дней добавление к пище сорбента (синтетические угли), 30 дней - перерыв. Этот эксперимент привёл к увеличению продолжительности жизни крыс примерно на 35%. Действие энтеросорбции на клетки столь существенно, что оно сказывается на интенсивности синтеза белка в органах. Важное значение имеет влияние энтеросорбента на обмен липидов (жиров) в организме. Так, содержание общих липидов (триглицеридов, холестерина) имеющих большое значение в развитии атеросклероза, в печени падает примерно на 30%. Подобные же сдвиги наблюдаются в тканях мозга и сердца. Влияние энтеросорбции на липидный обмен оказалось настолько существенным, что использование её восстанавливает состав клеточных стенок! Т.е. восстанавливается казалось бы уже разрушенное! В результате длительной энтеросорбции значительно позже наступают повреждения клеток, разрастание соединительной ткани в органах и нервных центрах, менее выражена атрофия, меньше склероз сосудов.

Если я правильно понял рекомендацию : пейте 10 дней активированный уголь, а лучше препарат "ПОЛИСОРБ" затем месяц перерыв - и это поможет увеличить продолжительность жизни.

Но желудок не угольная яма, поэтому хотелось бы минимизировать его количество. Для этого необходимо провести предварительную очистку всего что у нас накопилось

Опустив все теоретические рассуждения я перейду к делу.

Первоначально необходимо очистить толстый кишечник, затем печень, потом почки, а уже потом заниматься клеточным уровнем.

Если Вы будете использовать обычный активированный уголь, то суточная дозировка должна быть около 5-7 грамм. Разделить её на 2-3 приёма. Курс 10-15 дней. Другие препараты использовать в соответствие с инструкциями к ним. Однако, для достижения наибольшего эффекта, растительные энтеросорбенты можно принимать в дозировках в 2-3 раза больше указанного. Курс можно проводить в течение месяца.
Принципиально важно, что энтеросорбенты принимают натощак, за 30-60 минут до еды. Порцию препарата лучше развести в воде количеством 100-200 грамм. Общее количество употребляемой в течение дня жидкости, во время курса энтеросорбции, полезно увеличить.

Продолжение следует. Попробую сам...


Физиологически полезное Голодание

Очищение кишечника.
Начало Очищение Человек Крионика Генетика Клонирование Эликсир Нанотехнологии Путь в бессмертие

Здесь я не буду останавливаться на процедурах применяемых в клиниках (Подводные кишечные промывания, Кишечное промывание-орошение (по Ленскому)) для этого следует обратится в клинику, где всё и расскажут, а приведу методику почерпнутую мной из сайта "Алые Паруса".

Необходимо в течение 60-90 минут выпить около 10 стаканов подсоленной воды. Теперь подробнее. Надо взять несколько литров подогретой до, примерно, 40 градусов кипячёной воды. Затем добавить соль. Лучше использовать карловарскую, морскую и т.п. но можно и обычную поваренную. Добавление соли является принципиальнейшим моментом. Дело в том, что обычная вода будет всасываться кишечником, а вода более солёная, чем наша кровь, наоборот, будет тянуть на себя жидкость из стенок кишечника (на этом основан эффект всех солевых слабительных). Это поможет отслоить вредные вещества от стенок кишок, а также вызовет достаточно сильный слабительный эффект. Все нечистоты выйдут вместе с водой наружу.

Необходимо пить солёную воду до тех пор, пока она не начнёт выходить такой же чистой какой была выпита. Количество соли - примерно чайная ложка на литр воды. Главное, чтобы получившаяся жидкость была более солёной, чем кровь. В противном случае никакого эффекта не наступит. Лучше всего выполнить эту процедуру утром, натощак. Выпейте сразу пару стаканов и подождите пока вода не начнёт перемещаться в кишечник. Затем постепенно начинайте выпивать следующие стаканы. Через некоторое время у Вас должна появиться потребность сходить в туалет. Как уже говорилось, пить воду надо до тех пор, пока она не начнёт выходить из организма такой же чистой, какой вошла. Всего должно быть выпито не менее 10-12 стаканов, хотя с непривычки можно и меньше. После окончания процедуры нужно поесть. Лучше если это будут овощи или фрукты. Можно съесть какую-нибудь кашу. Возможную жажду удовлетворять водой или соками.

Хорошо провести такую чистку 3-5 раз, с перерывами в 1 или 2 дня. В дальнейшем проводить такие процедуры по несколько раз в год. Противопоказаниями являются язва желудка, дизентерия, понос, острый колит и аппендицит, рак кишечника.
Последнее время рекламируют препарат "Фортранс". Он используется для мощной подготовительной очистки кишечника перед операциями на нём. Специалисты говорят, что однократный приём препарата очищает кишечник лучше, чем несколько клизм с активированным углём.


Физиологически полезное Голодание

Очищение печени.
Начало Очищение Человек Крионика Генетика Клонирование Эликсир Нанотехнологии Путь в бессмертие

Здесь я не буду останавливаться на процедурах применяемых в клиниках (Тюбаж) для этого следует обратится в клинику, где всё и расскажут, а приведу методику почерпнутую мной из сайта "Алые Паруса".

Для того, чтобы произошло очищение печени необходимо вызвать мощный желчегонный эффект, сокращение желчного пузыря и раскрытие общего желчного протока. Для этого можно использовать продающиеся в аптеках сернокислую магнезию, сорбит, а также растительные масла. Важно хорошо разогреть печень. Лечение теплом - наилучший способ уменьшения болезненных спазмов печени. Повышенный кровоток в печени активизирует ферментативные процессы, а также разжижает желчь, делая её более текучей. Поэтому предварительная подготовка для очищения печени очень важна. Хорошо прогревать её (печень) и в день чистки и всю следующую ночь. Это может заметно увеличить эффект. Желчные протоки обладают гладкой мускулатурой и способны расширяться до 2 см в диаметре, а при сокращении развивать такое усилие, что камни с лёгкостью выбрасываются в кишечник и затем покидают организм. По уверению Малахова "Это давно проверено практикой и данная процедура является безопасной". После приёма желчегонных средств, полезно с помощью дыхательных движений, время от времени производить массаж внутренних органов.

Самый простой и эффективный способ очистки печени в домашних условиях.

За 3 дня до очистки переходите преимущественно на растительную пищу. Полезны соки свекольный и яблочный. В день выполнения процедуры очень полезно больше пить тёплой, даже горячей жидкости. С утра оденьтесь потеплее, а во второй половине дня на правый бок приложите грелку (с горячей водой, электрогрелку и т.п.). Держать её несколько часов, чтобы печень как следует прогрелась. Когда почувствуете, что правый бок достаточно сильно разогрет (часам к 20) необходимо выпить 100-200 гр. растительного масла (лучше всего оливковое), подогретого до температуры тела, но чем теплее, тем лучше. Важно сделать это на пустой или почти пустой желудок , потому что так масло подействует сильнее. К тому же, при сильно заполненном желудке масло может и "не полезть". (однако за несколько часов до приёма масла можете нормально поесть - пища растительная). Пить масло можно небольшими порциями (чтобы не тошнило) и немного запивать приятным напитком. Ещё большего желчегонного эффекта можно добиться, если пить масло вперемешку с лимонным соком (можно заменить лимонной кислотой). Сильный кислый вкус усиливает выделение желчи. Если у Вас нет хорошего масла или Вам не под силу выпить его, то можно воспользоваться сорбитом или сернокислой магнезией (спросите в аптеке). И то и другое берётся по 1-2 столовые ложки, размешивается в стакане минеральной воды и выпивается за 2 приёма с интервалом в 15-20 минут. Затем можно ложиться или садиться и отдыхать. Грелка при этом находится на правом боку. Через 2-3 часа после приёма масла, возможно и позже, начнётся извержение камней и нечистот. Это выразится в мощном послаблении, и Вы сможете увидеть всё "добро", нажитое с помощью неправильного образа жизни.

Лучше, если первая еда после процедуры будет состоять из большого количества свежевыжатого сока, который дополнительно очистит печень (свекольный, яблочный, морковный). После получения слабительного эффекта, грелку лучше подержать ещё какое-то время. Количество процедур определите сами, но желательно делать их до тех пор, пока печень не прекратит выбрасывать грязь. Можно проделать очистку 2, 3 и более раз, с интервалом в 1-2 дня. Иногда рекомендуют делать тюбаж раз в неделю или месяц для профилактики.

Предостережение! Возможно, что некоторые камни в печени не выйдут сразу, а лишь изменят своё положение, и Вы почувствуете тогда некоторые болевые ощущения. В таком случае, следует повторить очистительную процедуру с точным соблюдением всех рекомендаций. Возможно, что какое-либо из желчегонных средств (сорбит, магнезия, масло) не подействует, тогда замените одно на другое.


Физиологически полезное Голодание

Очищение почек.
Начало Очищение Человек Крионика Генетика Клонирование Эликсир Нанотехнологии Путь в бессмертие

Здесь я не буду останавливаться на процедурах применяемых в клиниках для этого следует обратится в клинику, где всё и расскажут, а приведу методику почерпнутую мной из сайта "Алые Паруса".

Переходим к очищению почек. Для этого необходимо: во-первых, устранить причины, ведущие к образованию камней; во-вторых, использовать средства растворяющие камни и превращающие их в песок.

Главной причиной приводящей к образованию камней является неправильное питание. Необходимо сократить употребление мяса и хлебобулочных изделий. Важно питаться относительно небольшими порциями, чтобы пища успевала полностью перевариваться. В противном случае будет образовываться много шлаков, которые с током крови будут засорять почки. Это же касается рекомендации не есть много на ночь. Необходимо по возможности питаться сырыми, а не варёными или жареными овощами и фруктами. Теперь о растворяющих веществах. Важнейшими из них являются эфирные масла. Эфирные масла обладают летучими свойствами, а значит хорошо растворяют. Ввиду того, что эфирные масла не растворимы в воде, они стремятся скапливаться на какой-либо поверхности. Например, на поверхности камней в различных органах, с последующим растворением этих камней. Что очень важно, эфирные масла выводятся из организма в основном почками, вызывая полезный мочегонный эффект. Таким образом, эфирные масла - это как раз то, что нужно для очистки почек. Самым удобным веществом, содержащим эфирные масла, является пихтовое масло. Оно очень эффективно и очень доступно. Купите в аптеке любое мочегонное средство растительного происхождения ("Сбор мочегонный", брусники лист, берёзовые почки и т.п.). Неделю пейте мочегонное, а затем добавляйте к нему 5 капель 2,5% пихтового масла. 3 раза в день за 30 минут до еды. На 3-4-ый день употребления пихтового масла должна появиться муть в моче. Это значит, что отложения в почках начали растворяться. Здесь необходимо принять некоторые дополнительные меры. Камни в почках начали превращаться в песок. Чтобы эти мелкие частицы вредных отложений легче отрывались и выводились, очень полезно несколько дней совершать пробежки или просто в домашних условиях попрыгать. После этого, у Вас в моче должен появиться песок. Если вдруг Вы почувствуете боль в почках, то скорее всего это говорит о том, что достаточно большой камень начал движение по мочеточникам. В таком случае нужно принять горячую ванну, что поможет расширить мочевые пути. На всю процедуру, включая приём мочегонного и пихтового масла обычно отводится 2 недели, но если песок в моче не исчезает, то можно увеличить продолжительность процедуры. В медицинской практике используется препарат "Пинабин", представляющий 50%-ый раствор эфирного масла хвои ели или сосны. Его действие сходно с действием пихтового масла. В сезон созревания арбузов для достижения мочегонного эффекта можно использовать арбуз. Если Вы чувствуете, что Ваши почки сильно загрязнены, то с перерывом в 1-2 недели очистку можно повторить, далее 1 раз в год.


Перспектива Бессмертия. Эликсир жизни. Средства для продления жизни.Цитамины

ОЛИВОКАИН.

Существует группа так называемых ингибиторов биосинтеза белка. Эти вещества (оливомицин, актиномицин) способны замедлять обмен белков и, как следствие, растягивать жизненный цикл. Животные, получавшие оливомицин, жили на 25 % дольше, а их общее состояние было намного лучше обычного. Однако в больших концентрациях оливомицин токсичен..
НАЗАД


Путь в Бессмертие.

Начало Человек Крионика Генетика Клонирование Киборгизация Эликсир Жизни Нанотехнологии

Сегодня существует около 300 теорий старения, которые сводятся к использованию принципов «накопления ошибок» и «запрограммированной гибели». Эти теории дают прекрасные рекомендации и на их основе создаются лекарственные средства позволяющие пожилым людям сохранять здоровье и жить дольше, но они никого не делают моложе. А человечество веками мечтало именно об омоложении .

Впрочем, омоложение - не эквивалентно бессмертию. В 20-е годы , казалось, успехи эндокринологии вот-вот позволят дотянуться до заветной мечты. По всему миру проводились опыты по пересадке желез (помните "Собачье сердце" Булгакова). Результаты обнадеживали - к пожилым людям , казалось, действительно возвращалась молодость, но смерть не отодвигалась, скорее наоборот, вторая молодость интенсифицировала жизненные процессы , за что приходилось расплачиваются усиленным износом. ( Кстати, разрекламированные цитамины , это та же гормональная подстежка, только на более элементарном уровне).

Сегодня существует множество фармакологических допингов, однако мало кто из спортсменов, употребляющих в том числе и гормон роста - соматтропин вкупе с гормоном любви -фенетиламином дожил до преклонного возраста.

Другой подход - не интенсифицировать обмен веществ а наоборот, замедлить его. Это не приведет к бессмертию, но позволит отложить печальную чашу. Замедлить обмен веществ просто, и этот способ практикуется во всех религиях - голодание . А если совместить диету и духовные практики, то нетленное тело XII Пандито Хамбо-ламы Даши Доржи Итигэлова, хранимое сегодня в Иволгинском дацане ( Бурятия), совсем не покажется чудом. Вопрос в другом - жизнь ли это.

Те кто не уверен, что устоит перед соблазнами, могут попробовать фармакологию, изменяющие биосинтез белков - оливомицин, тироксин , мелатонин и т.д . Проблема в том, что человеческий организм это тонкая система и биохимический сдвиг в одну сторону может сказаться совершенно в неожиданном месте. Например, спасая сердце от повышенного давления, мы убиваем глаза за счет снижения периферического кровообращения.

В организме все взаимосвязано, и знаю я это на личном опыте. Похудев на 26 кг, со своих стартовых 118 -ти, я, к эстетическому удовлетворению, получил несколько мелких, но неприятных проблем, избавится от которых удалось только добавив к весу 5 кг. Впрочем все могло быть чистой случайностью и за те полгода, которые прошли между контрольными точками мой организм просто адаптировался к новой биохимии, так что сегодня, при избыточном весе (97 кг при росте 180 ), я чувствую себя лучше чем в период нормализации веса.

Но вернемся к бессмертию.

В 1971- м году А. М. Оловников из института биохимических исследований при российской Академии наук предположил, что при делении клетки, молекула ДНК не может воспроизвести абсолютную свою копию, как это необходимо. При каждом делении кончик молекулы как бы обрывается поскольку аппарат копирования не в состоянии сделать полноразмерную копию молекулы ДНК, теломера всё сокращается и, наконец, становится негодной для исполнения своих функций. В природе существует механизм решающий эту проблему - фермент теломераза - обнаруженный в сперме, яйцеклетках и у плода. Но как заставить взрослый организм синтезировать этот фермент. Здесь вся надежда на геноинженерию. И в 1998-м году исследователям из генотехнологической фирмы "Герон" в Калифорнии, удалось ввести в клетки культуры тканей ген фермента теломеразы. Клетки начали синтезировать фермент и приобрели способность делиться в 2 раза больше, т.е. продолжительность их жизни возрасла. ( об этом можно подробнее проговорить с академиком В.В. Фролькисом, заведующим отделом биологии старения Института геронтологии АМН Украины дочь которого работала в этой фирме)

Интересно , что теломеразу выделили и в культуре бессмертных человеческих клеток - НеLa Я не оговорился, сегодня науке действительно известны бессмертные человеческие клетки, к сожалению это клетки злокачественных опухолей. Но они демонстрируют главный принцип - скорректировав генетический код ДОСТИГУТЬ БЕССМЕРТИЯ ВОЗМОЖНО. Так что основная надежда на генетику

Впрочем существуют и обходные пути, например регенерация и клонирование, которые позволят заменить износившиеся органы или киборгизация с использованием достижений нанотехнологии . Впрочем все пути порождают философские споры о том, что такое человек - набор клеток или что-то еще.

Вот это что-то еще и позволяет верить, что физические и духовные практики ( например око возрождения ) или изменение внешних условий позволят повернуть время вспять, тем более, что у растений это удалось .

А пока остается уповать лишь на достижения крионики , которые могут позволить нам дождаться ЧУДА БЕССМЕРТИЯ.


Путь в Бессмертие.

Путь в Бессмертие. Изменения.

Начало Человек Крионика Генетика Клонирование Киборгизация Эликсир Жизни Нанотехнологии

Известно, что при делении до 10% клеток погибает. Вероятно, умершие клетки больше других обременены геномными паразитами, и их смерть замедляет старение всего организма. По мнению Ю.Б.Бахтина, именно в этом состоит биологический смысл полового размножения. При клонировании ничего подобного не происходит, поэтому клоны должны быть менее жизнеспособны, чем организмы, рожденные традиционным путем Однако существует допустимый уровень гибели клеток, который нельзя превышать, а всякое отклонение среды от оптимальных условий чревато нарушениями систем жизнеобеспечения и повышает вероятность гибели клеток и организмов.

Есть много щадящих способов достигнуть желаемого. Во-первых, можно периодически менять типы питания. Регулярное чередование вегетарианской и мясной диет резко изменяет внутреннюю среду, а следовательно, и темпы старения. Автор рекомендует при смене типа питания несколько дней поголодать. Второй путь — изменение внутренней среды с помощью внешних воздействий, например термотерапии старения (вспомним Конёк - Горбунок). При этом, правда, можно повредить многие важные для жизнедеятельности организма системы.

Следует отметить, что за изменение внешних условий ратуют многие исследователи. Так, например, Виталий Фролов (старший научный сотрудник Московского почвенного института) считает что старение вызвано накоплением в организме тяжёлых металлов, и предлагает бороться с ними повысив содержание углекислого газа в окружающей среде. Фролов изобрел камеру для гипобарической гиперкапнии с целью выведения ТМ при помощи лимфатической системы через кожу. Лежа в герметической камере с высунутой наружу головой, человек омолаживается следующим образом: при небольшом пониженном давлении расширяются поры кожи (как это делают медицинские банки), через которые и вводятся углекислый газ, сероводород и пары воды, образующие со старителями чужеродные для организма шлаки, которые через лимфатическую же систему и выводятся наружу. После первых же сеансов кожа омолаживается сразу же, а весь организм постепенно после еженедельного 20-минутного пребывания в камере [источник]. Но ведь этот метод можно рассматривать и как резкое отклонение окружающей среды от оптимальных условий.

Тот-же принцип заложен и в основу Тренажера Владимира Фролова, заставляющего организм функционировать в условиях кислородного голодания. Прибор "ТДИ-1" (Тренажер Дыхательный Индивидуальный-1 ") представляет собой размещенную в емкости аэрозольную камеру с дыхательной трубкой. В тренажерном варианте прибор используется с дополнительными емкостями (стеклянными банками). Для ингаляции применяют содовый раствор, а также настой или экстракт лекарственных растений, масляной эмульсии и др. Жидкость должна быть нагрета до 40 - 60 градусов. Для поддержания температуры прибор следует держать в водяной бане.

Основным назначением тренажера служит тренировка по методу адаптационного дыхания (привыкания к новому режиму дыхания). Использование этого метода и обеспечивает, за счет некоторого сопротивления прибора вдоху и выдоху, постепенное привыкание организма к повышающейся в нем концентрации углекислого газа и понижающейся концентрации кислорода. Конечная цель тренировок - переход на эндогенное дыхание (безвоздушное обеспечение организма кислородом).

Совершенно другой путь предлагают тибетские духовные практики. Повесть Питера Кэлдера "Око возрождения" впервые увидела свет в 1938-м году. На многие годы она была забыта . Но, тем не менее, факт остается фактом - метод работает, если конечно Сергей Новиков на своём сайте http://multimail.info/people/novikov говорит правду !

Организм не только не препятствует разрушительным процессам, протекающим внутри него, но и сам активно… демонтирует себя. Под старость активность большинства генетических программ снижается. Можно назвать лишь несколько исключений. Упомяну, например, «коллагеназную программу». Коллаген — это белок, составляющий основу соединительной ткани. Он содержится в костях, сухожилиях, связках. Он крепит наше тело; при его нехватке кожа становится дряблой. Однако с возрастом все активнее действует особая генетическая программа: организм вырабатывает большое количество фермента коллагеназы. Между тем единственная задача этого фермента заключается именно в разрушении коллагена - основы ткани. Складки и морщины — вот самая безобидная мета, оставляемая безжалостным ферментом. Хуже другое: из-за него кости делаются хрупкими, как стекло, и ломаются даже при небольших нагрузках.

Молодой организм борется с разрушительными процессами; организм стариков покоряется им. Тело молодого человека — это арена кипучей деятельности: специальные «ремонтные программы» исправляют генетические дефекты; иммунная система убивает возбудителей болезней; ферменты расправляются со свободными радикалами, прежде чем те успеют навредить. Организм стариков — это крепость, покинутая армией. После битвы она принадлежат мародерам — микробам, свободным радикалам, агрессивным ферментам и пр., расточающим все накопленные за многие лета запасы.

Остается надеяться, что придет время, когда генетики научатся возвращать человеку — этой «машине, занятой обменом веществ», — способности, утраченные им с возрастом. И первые шаги к этому уже сделаны


Геном Человека

Растительные препараты.
Начало Человек Крионика Генетика Клонирование Киборгизация Эликсир Жизни Нанотехника

Растительные препараты выгодны тем, что способны давать довольно существенные эффекты и, при правильном применении, полностью безопасны. Кроме того, дозировки многих растительных препаратов можно легко подобрать по самочувствию.

Алоэ вера - вечнозеленое растение, родственник лилии и лука. Используют внутреннюю часть толстых листьев, которые состоят из кожуры, сока и мякоти. Комплекс биоактивных веществ, содержащихся в Алоэ способствует обновлению и омоложению клеток. Омолаживающий эффект связан и со способностью растения стимулировать иммунитет. Алоэ также увеличивает сердечный выброс, обеспечивает противовоспалительное, легкое бактерицидное, послабляющее и желчегонное действие.

Гинкго двудольная (Танакан, Рокан, Тебонин и др.).
Листья этого растения обладают рядом просто-таки уникальных свойств. Самое главное из них - это способность омолаживать головной мозг (повышается содержание ацетилхолина, улучшается поглощение мозгом глюкозы, кислорода и др.). Поскольку именно головной мозг регулирует основные обменные процессы в человеческом организме, то омолаживая свой мозг мы омолаживаем весь организм. Экстракт Гинко двудольной, кроме того, активизирует периферическое кровообращение, повышает обеспечение кислородом тканей и органов (мозг, сердце и др.), оказывает антиоксидантное действие, способствует поддержанию нормального давления крови, препятствует тромбообразованию, ускоряет восстановительные процессы в мозге после инсульта, способствует улучшению памяти, мышления и настроения. Есть данные о
положительном применении экстрактов гинкго билобы при импотенции.
Суточная доза экстракта от 50 до 200 мг.

Готу кола - используют корни и семена.
Неплохой адаптоген. Снижает чувство усталости, профилактирует депрессивные состояния, стимулирует функцию ЦНС - улучшает память и обучаемость, поддерживает сексуальную активность. Применяют в качестве общеукрепляющего средства при сердечно-сосудистых заболеваниях, нарушениях кровообращения, повышенной утомляемости, склонности к плохому настроению, при мочекаменной болезни - оказывает мочегонное действие.
Суточная дозировка до 200 мг.

Женьшень - многолетнее травянистое растение семейства аралиевых. Обычно используют корни, которые содержат целый комплекс биологически активных веществ. Продлевает жизнь животных в эксперименте на 10%. Как и все адаптогены, женьшень помогает организму приспособиться ко всем неблагоприятным воздействиям среды. Он повышает иммунитет, стимулирует выработку гормонов, активизирует дыхание и работу сердца, а также очень многое другое - нет смысла перечислять. Можно лишь подчеркнуть, что женьшень стимулирует сексуальную функцию как мужчин, так и женщин.
Однако при использовании женьшеня нужно учесть, что его тонизирующее действие может создать проблемы с засыпанием по вечерам. Возможным противопоказанием для применения женьшеня может служить сильно выраженная гипертония.
Женьшень, возможно, самый удобный препарат для употребления, так как его дозировку очень легко отрегулировать по самочувствию. Начать можно с дозировок указанных в инструкции, а затем увеличивать, пока будет нравиться. Особых побочных эффектов не бывает.

Йохимбин - экстракт коры дерева йохимбе. Применяется в качестве стимулятора сексуальной функции, в особенности у мужчин: повышает прилив крови к половому члену, усиливает эррекцию, вызывает прилив крови в органы малого таза. Йохимбин стимулирует деятельность нервных узлов спинного мозга, которые и ответственны за мужскую эррекцию. Действие йохимбина наступает через 1-2 часа после его приема и продолжается около 2-3 часов.
Применяют по 1500 мг не более 2 раз в сутки. Противопоказания - тяжелые заболевания печени и почек, а также при приеме адреномиметиков, при нарушениях ритма сердца.
Побочные действия - при передозировке - нервозность, мигрень, тахикардия, боли в животе, диарея, рвота, головокружение, ортастатическая гипотензия.

Кошачий коготь - в медицинских целях используют кору или экстракты коры, которые оказывают иммуностимулирующее и противовоспалительное действие, снижают риск тромбообразования, оказывают антиоксидантное действие.
Обычно рекомендуют принимать по 500-1000 мг кошачьего когтя 3 раза в день за 30 мин до еды. Побочное действие - не наблюдались при соблюдении указанных дозировок. Противопоказания - беременность, кормление грудью, детский возраст.

Мэйтаке - съедобный гриб. Применяют в народной и традиционной медицине Китая и Японии. Оказывает адаптогенный эффект. Его действие связывают с полисахаридом бета-1,6-гликаном. Это вещество останавливает рост и возникновение онкологически измененных клеток, стимулирует активность иммунитета. Применяют гриб в качестве общеукрепляющего средства, в т.ч. при хронической усталости, вторичных иммунодефицитах, высоком кровяном давлении, сахарном диабете.

Приморская сосна (содержит пикногенол). Обратите особое внимание на данное вещество. Используют обычно экстракты коры, которые содержат большое количество биологически активных веществ, относимых к биофлаваноидам, проантоцианидам. Применяют в виде экстракта, который обладает выраженными антиоксидантными свойствами. У пикногенола они выше, чем у витамина Е, в 50 раз. Пикногенол способствует также снижению синтеза гистамина, в связи с чем он проявляет эффективность при различных аллергических и воспалительных процессах; укрепляет и восстанавливает соединительную ткань; способствует снижению уровня холестерина в крови, пролонгирует действие витамина С; укрепляет сосуды и капилляры, проявляет легкое спазмолитическое действие; способствует выработке инсулина и снижает риск развития диабетических осложнений; снижает воспалительные явления в простате; поддерживает функцию иммунной системы. Побочных эффектов практически не наблюдается.

Чеснок. Биологическая активность определяется присутствием аллицина, аллилдисульфидов, кальция, меди, ПНЖК, железа, магния, фосфора, селена, серы, калия, цинка, витаминов. Оказывает иммуностимулирующее действие, является природным антибиотиком. Аллиин при участии ферментов в кишечнике переходит в аллицин, обладающий противомикробной активностью. Способствует снижению давления крови, улучшает кровообращение, снижает уровень липидов и холестерина в крови. Препятствует образованию тромбов и защищает от некоторых видов рака. Доступность, отсутствие побочного действия и высокая эффективность делает Чеснок исключительно привлекательным средством. Недаром, даже в развитых США ведущие учёные-геронтологи мира из "Фонда продления жизни" (Life extention foundation - lef.org) рекомендуют чеснок как одно из важнейших средств для продления жизни.

Черника - уникальное растение! Ягоды и листья черники богаты биофлаваноидами, в т.ч. антоцианозидами - это едва ли не самые мощные из растительных антиоксидантов. Органические кислоты и пектины черники оказывают пробиотическое действие, способствуют нормализации функции желудочно-кишечного тракта, выведению из организма продуктов обмена веществ и чужеродных соединений. Показано также, что антоцианозиды черники снижают риск образования сосудистых тромбов за счет снижения способности тромбоцитов к аггрегации и прилипанию к эндотелию сосудов. Черника в ряде случаев эффективна при легких формах сахарного диабета (содержит гликозид инсулиноподобного действия - растительный инсулин) - способствует снижению уровня сахара в крови, что чрезвычайно полезно для долголетия. Ее широко применяют при развитии в кишечнике гнилосных и бродильных процессов, при энтероколитах, язвенной болезни желудка и 12-перстной кишки.

Эхинацея - мощный иммунно-стимулятор. Комплекс биологически активных веществ эхинацеи проявляет антибиотические свойства и повышают активность лимфоцитов, макрофагов, стимулируют выработку интерферона, оказывают противовоспалительное действие (0,04 мл свежего экстракта растения эквивалентны активности 1 мг кортизона). Эхинацея применяется в виде разнообразных форм: жидких и сухих экстрактов, таблеток, капсул и др. Стандартная доза эхинацеи содержит 150 мг экстракта. С профилактической целью обычно применяют 2-4 капсулы экстракта этого растения.
На основе эхинацеи производится препарат «Иммунал».

Экстракт из Виноградных Косточек или Виноградная выжимка.
Косточки и кожура винограда содержат одни из самых мощных из всех растительных антиоксидантов. Данные вещества укрепляют стенки капилляров, улучшают микроциркуляцию крови, препятствует образованию тромбов. Как следствие, выраженная профилактика инфаркта и инсульта. Они же оказывают спазмолитический и противовоспалительным эффект. Защищают от вредных воздействий желудок и печень. Обладают мягким диуретическим и желчегонным действием, способствуют выведению из организма солей тяжелых металлов, радионуклидов, снижают риск развития онкологических заболеваний. Словом виноградные экстракты очень важны для продления жизни.


Средства для продления жизни

Путь к регенерации.

Начало Легенды Человек Крионика Генетика Клонирование Киборгизация Эликсир Нанотехнологии Путь в бессмертие

Дэвид Муни и его коллеги из Мичиганского университета заставили организм млекопитающих вырастить полноценную сеть кровеносных сосудов, имплантировав взрослым крысам саморассасывающиеся полимерные микроконтейнеры, внутри которых находились два биологически активных вещества, вызывающих образование новых капилляров. В течение месяца у подопытных животных возникли здоровые и работоспособные сосуды, которых не существовало до пересадки. Исследователи полагают, что эти эксперименты могут привести к созданию новых способов залечивания ран и борьбы с сердечно-сосудистыми заболеваниями.

Немецкие биологи из Университета Мюнстера под руководством Солона Таноса научились отращивать поврежденные зрительные нервы у крыс. В ходе эксперимента им удалось отрастить 14 миллиметров перезанного ранее нерва, что почти в три раза больше, чем удавалось восстановить в предыдущих опытах. Пока не очень ясен механизм, запускающий такое быстрое восстановление нерва глаза — спустя три месяца после операции восстановилось до 30 процентов нервных волокон, тогда как даже 10 процентов было бы достаточно для ос-таточного зрения. С помощью подобной методики можно будет в ближайшем будущем вернуть людям потерянное зрение или даже восстанавливать спинной мозг.

Японские ученые впервые в мире вырастили полноценный биологический протез глаза. Сотрудники Токийского университета во главе с Макото Асашима удалили у зародыша лягушки глазное яблоко, а на его место пересадили искусственный глаз, выращенный из эмбриональных клеток. Клетки были размножены на специальной среде, где они претерпели целый ряд превращений и в конечном счете дали начало полноценным глазным яблокам. Головастику имплантировали один такой искусственный глаз, который уже через неделю начал реагировать на свет. Профессор Асашима надеется, что эксперимент положит начало исследованиям, которые приведут к созданию принципиально новых методов лечения глазных заболеваний.


Средства для продления жизни

Гормон роста.

Начало Легенды Человек Крионика Генетика Клонирование Эликсир Нанотехнологии Путь в бессмертие

- соматотропин, соматотропный гормон гипофиза

Один из важнейших гормонов, который отвечает за обновление, а значит за омоложение клеток. И, как всегда с гормонами, его максимальный уровень в крови наблюдается у человека в период эмбрионального развития - в это время его содержание примерно в 40 раз превосходит таковое у взрослых людей. Это одна из причин того, что клетки организма в этот период моментально обновляются и о их старении не может быть и речи.

Постепенно, и на протяжение всей жизни, уровень соматотропина неуклонно снижается, а процессы старения нарастают (не только из-за этого, конечно). Эксперименты на животных и человеке показали, что введение во взрослый организм гормона роста вызывает процессы омоложения. Причём омоложение выражено настолько, что даже происходит некоторое разглаживание морщин на коже.

Ещё не всё известно о механизмах действия гормона, однако кое-что уже ясно. Гормон роста запускает ряд процессов, которые, во-первых, подавляют разрушительные процессы в организме (препятствуют действию свободных радикалов и др.), а, во-вторых, ряд процессов, способствующих обновлению клеток. ГР увеличивает скорость поступления аминокислот(составных элементов белка) в клетку. Также стимулирует синтез РНК, с помощью которой и производится сборка новых белков, взамен износившихся. Все это ведет к увеличению общего синтеза белка и делению клеток. Причём, строительный материал и энергию для строительства новых белков и тканей ГР берёт из жировых запасов организма. За счёт этого, применение гормона ведёт к увеличению мышечной и снижению жировой массы тела (по этой причине его довольно широко используют спортсмены).
За рубежом Гормон роста сейчас набирает популярность, но стоит довольно дорого. В то же время выпускается он и в России и продаётся в аптеках по более доступной цене, хотя несколько сотен долларов на хороший курс всё равно потребуется. Впрочем, в связи с постоянным совершенствованием технологий стоимость гормона роста будет снижаться.
Среди противопоказаний к применению соматотропина указаны только злокачественные опухоли, а из побочных эффектов лишь аллергические реакции (сыппь, зуд и др.).

Применяют его обычно в виде инъекций (через день); курс длится по несколько месяцев


АНТИОКСИДАНТЫ.Витамины. Перспектива Бессмертия. Эликсир жизни. Средства для продления жизни.

СЕЛЕН

Мощный антиоксидант. Действует в сцепке с витамином Е. Сильный стимулятор иммунитета, способствует образованию антител и нейтрализует токсичные эффекты тяжелых металлов. Препятствует возникновению инфекционных, сердечно-сосудистых и онкологических заболеваний. В России наблюдается тотальный дефицит селена. Большинству людей его не хватает даже для нормальной жизнедеятельности, не говоря уже о серьёзном долголетии.

НАЗАД


БЕССМЕРТИЕ ЧЕЛОВЕКА - Природа сна

Природа сна

В.М.Ковальзон ( Природа №8-99),
доктор биологических наук
Институт проблем экологии и эволюции им. А.Н.Северцова РАН, Москва

Кто познает тайну сна, познает тайну мозга.

М.Жуве

Что такое сон, для чего он нужен организму? Вопрос о функциональном назначении столь обыденного состояния кажется настолько наивным, что даже не требует раздумий: конечно, для отдыха! Однако такой ответ порождает цепочку новых вопросов: что такое отдых? Почему он столь продолжителен и столь сложно организован? Почему приурочен к определенным периодам суток? Почему для отдыха недостаточно телесного покоя, а необходимо еще и выключение органов чувств, что, казалось бы, резко повышает уязвимость по отношению к неблагоприятным факторам среды? Почему теплокровные животные, у которых “постоянство внутренней среды является залогом свободной жизни”, вынуждены, подобно своим холоднокровным предкам, каждые сутки на несколько часов впадать в состояние неподвижности и ареактивности?

На протяжении многих столетий сон рассматривался именно по этим внешним признакам, т.е. состоянию покоя и пониженной реактивности. Такому подходу не смогло помешать даже формирование представлений о двух состояниях “внутри” естественного сна, принципиально отличных друг от друга и от бодрствования (медленноволновая и парадоксальная фазы).

Однако в последнее время появляется все большее число фактов, которые не укладываются в такие представления. Так, в начале 80-х годов сотрудники I Московского медицинского института В.С.Ротенберг и С.И.Кобрин, изучая сон больных с полной атрофией мышечной системы, не выявили его сокращения, хотя эти больные вовсе не нуждались в соматическом (телесном) “отдыхе”. Значит, сон не есть покой, а телесный отдых вовсе не обязательный элемент физиологического сна.

Аналогичным образом можно рассмотреть и такую общепринятую характеристику сна, как ареактивность, т.е. психическую заторможенность, отсутствие реакции на внешние стимулы. Во-первых, это “апостериорный” признак сна, поскольку порог пробуждения можно определить, лишь разбудив человека. Во-вторых, ареактивность, так же как и неподвижность, не служит достаточным признаком, поскольку она характерна для целого ряда заболеваний и других патологических состояний: фармакологического сна, наркоза, комы и пр.

Какой сон важнее - медленный или быстрый?

Появление электроэнцефалографии во второй половине XX в. позволило, наконец, строго разграничить фазы сна и тем самым подойти к выяснению их физиологической роли. Поскольку идентификацию сна, его фаз и стадий физиологи проводят на основе общепринятых, так называемых полиграфических, критериев, полиграмм - электроэнцефалограммы (ЭЭГ), электромиограммы (ЭМГ), электроокулограммы (ЭОГ), то естественно определять сущность сна по этим показателям. Однако и здесь мы сталкиваемся с теми же трудностями: нет ни одного признака, достаточного для определения сна. Отдельные характеристики медленного и парадоксального сна на ЭЭГ иногда встречаются и в других состояниях. Так, при различных формах патологии и под влиянием фармакологических препаратов на ЭЭГ наблюдаются те или иные изменения, “имитирующие” определенные стадии сна.

Ночной сон человека. Видно, что в течение ночи проходят четыре цикла сна, причем они неравнозначны: в первую половину ночи преобладает глубокий медленный сон, а в утренние часы - парадоксальный, сопровождаемый сновидениями. Смена поз характерна до и после каждого периода парадоксального сна (выделены цветом), который сопровождается интенсивной психической активностью, движением глаз и активностью нейронов ретикулярной формации ствола.

Вероятнее всего необходимым и достаточным признаком сна можно считать ритмичность, т.е. чередование определенных физиологических признаков (полиграфических картин), позволяющих отличить нормальный сон от монотонных “сноподобных состояний”. Соответственно и критерием “нормальности” сна служит циклическое чередование стадий 1-2-3-4 медленного сна, которое завершается парадоксальной фазой. На основе такого подхода современное определение сна звучит следующим образом: это “особое генетически детерминированное состояние организма человека (и теплокровных животных, т.е. млекопитающих и птиц), характеризующееся закономерной последовательной сменой определенных полиграфических картин в виде циклов, фаз и стадий” .

Что же лежит за этим циклическим чередованием? Каково назначение каждой из двух фаз сна? В физиологии для понимания функций отдельного органа применяют классический метод разрушения: если повредить или удалить данный орган, то, зная последствия и адекватно истолковывая их, можно выяснить его роль. Подобный подход используют и в отношении сна: не давать испытуемому или подопытному животному спать в течение некоторого времени и посмотреть, что при этом меняется в организме и поведении. Впервые такие опыты выполнила более 100 лет назад русская ученая М.М.Манасеина (1843-1903), которая стала в сущности основоположником “науки о сне” - сомнологии.

В нашем столетии в экспериментах на животных и в наблюдениях за здоровыми людьми неоднократно пытались выяснить, к чему приводит лишение сна (депривация). Однако лишь с использованием электроэнцефалографии такие попытки получили научное обоснование. Исследования последних лет на людях дали до некоторой степени парадоксальные результаты: депривация в течение одних или нескольких суток наиболее мягким, щадящим способом не приводила к серьезным нарушениям в организме и психике субъектов. Наблюдалась лишь повышенная сонливость, утомляемость, раздражительность, рассеянность. Казалось, что главный результат лишения сна - нарастающая потребность в нем!

Естественно, подобные работы на людях не могут длиться более 2-3 суток; поэтому последствия длительного лишения сна изучают только в опытах на животных. Так, в 80-е годы группа американских специалистов (А.Речшаффен и сотрудники) получила принципиально важные результаты. Как показали эксперименты, если при первых признаках сна на ЭЭГ (появление сонных веретен и дельта-волн) животных будить, то наступает временное “дробление” сна на очень короткие периоды и его пространственная “локализация”, когда сон протекает в отдельных участках мозга . Подобный феномен в опытах на обезьянах описал И.Н.Пигарев (Институт проблем передачи информации РАН), а Л.М.Мухаметов с сотрудниками (Институт проблем экологии и эволюции им.А.Н.Северцова РАН) наблюдали чередующийся однополушарный медленный сон у дельфинов и ушастых тюленей .

Сопоставив эти результаты с некоторыми другими данными по хронической депривации с помощью физических методов, мы пришли к неожиданному выводу: полностью исключить медленный сон в принципе невозможно.

Как показали эксперименты, через несколько недель от начала хронической депривации у крыс “давление” медленного сна уменьшилось, и если депривация прекращалась, то “отдачи” медленного сна не наблюдалось. Ясно, что вначале это “давление” растет, а затем, по достижении некоторого критического уровня, - спадает на нет в результате постепенной адаптации феноменов и структуры медленного сна к условиям депривации.

Совершенно противоположные результаты получены в отношении парадоксального сна. Опыты Речшаффена и сотрудников продемонстрировали, что, какой бы вид депривации сна ни проводился (тотальное лишение сна, избирательное лишение медленной или парадоксальной фазы), в результате всегда критично угнетение именно парадоксального сна. Рано или поздно оно приводит к одним и тем же драматическим последствиям (изменению внешнего вида, поведения и внутренних органов), которые через несколько “бессонных” недель завершаются неизбежной гибелью животных. Характерно, однако, что непосредственной причины их гибели обнаружить не удалось.

Интересно, что у крыс наблюдалось резкое падение амплитуды ЭЭГ после хронической депривации, которое возникало каждый раз примерно за сутки до гибели животного. Если на этом фоне эксперимент прекращался, то крыса уже не могла заснуть и амплитуда ЭЭГ не восстанавливалась; смерть все равно наступала в течение суток. Следовательно, это падение амплитуды ЭЭГ указывало на какое-то необратимое нарушение работы мозга, вызванное лишением парадоксального сна. Если же опыт прекращался на позднем этапе депривации, но до наступления этого критического момента, то наблюдалась мощная “отдача” только парадоксального сна, независимо от того, какой вид депривации применялся - лишение всего сна, парадоксального или медленного.

Таким образом, опыты с длительным лишением сна у лабораторных животных еще раз показывают, что сон включает два принципиально различных состояния организма - медленноволновую и парадоксальную (быструю) фазы, подтверждая гениальную догадку М.Жуве, впервые высказанную почти 40 лет назад.

Механизмы сна

Один из главных вопросов, волновавших физиологов еще со времен Павлова, - это существование в мозге “центра сна”. Во второй половине нашего столетия прямое изучение нейронов, вовлеченных в регуляцию сна-бодрствования, показало, что нормальная работа таламо-кортикальной системы мозга, обеспечивающая сознательную деятельность человека в бодрствовании, возможна только при участии определенных подкорковых, так называемых активирующих, структур . Благодаря их действиям в бодрствовании мембрана большинства кортикальных нейронов деполяризована на 10-15 мВ по сравнению с потенциалом покоя – (65-70) мВ. Только в состоянии этой тонической деполяризации нейроны способны обрабатывать информацию и отвечать на сигналы, приходящие к ним от других нервных клеток (рецепторных и внутримозговых).

Как сейчас ясно, таких систем тонической деполяризации, или активации мозга (условно “центров бодрствования”), несколько - вероятно, пять или шесть. Располагаются они на всех уровнях мозговой оси: в ретикулярной формации ствола, в области голубого пятна и дорзальных ядер шва, в заднем гипоталамусе и базальных ядрах переднего мозга. Нейроны этих отделов выделяют медиаторы - глутаминовую и аспарагиновую кислоты, ацетилхолин, норадреналин, серотонин и гистамин, активность которых регулируют многочисленные пептиды, находящиеся с ними в одних и тех же везикулах. У человека нарушение деятельности любой из этих систем не компенсируется за счет других, несовместимо с сознанием и приводит к коме.

Общая схема строения мозга и его фрагмент (внизу), где в основном расположены центры бодрствования и парадоксального сна (выделены цветом); указаны соответствующие медиаторы.

Казалось бы, если в мозге есть “центры бодрствования”, то по крайней мере должен быть один “центр сна”. Однако в последние годы выяснилось, что в сами “центры бодрствования” встроен механизм положительной обратной связи. Это особые нейроны, которые осуществляют торможение активирующих нейронов и сами тормозятся ими. Такие нейроны разбросаны по разным отделам мозга, хотя больше всего их в ретикулярной части черного вещества. Все они выделяют один и тот же медиатор - гамма-аминомасляную кислоту, главное тормозное вещество мозга. Стоит только активирующим нейронам ослабить свою деятельность, как включаются тормозные нейроны и ослабляют ее еще сильнее. В течение некоторого времени процесс развивается по нисходящей, пока не срабатывает некий “триггер” и вся система переключается либо в состояние бодрствования, либо парадоксального сна. Объективно этот процесс отражает смена картин электрической активности головного мозга (ЭЭГ) по ходу одного полного цикла сна человека (90 мин).

В последнее время внимание исследователей привлечено еще к одной эволюционно древней тормозной системе головного мозга, использующей в качестве медиатора нуклеозид аденозин. Японский физиолог О.Хаяйси с коллегами показали, что синтезируемый в мозге простагландин D2 участвует в модуляции аденозинэргических нейронов. Поскольку главный фермент этой системы - простагландиназа-D - локализован в мозговых оболочках и хороидном плексусе, очевидна роль этих структур в формировании определенных видов патологии сна: гиперсомнии при некоторых черепно-мозговых травмах и воспалительных процессах менингеальных оболочек, африканской “сонной болезни”, вызываемой трипаносомой, которая передается через укусы мухи цеце и пр.

Прямая регистрация одиночной активности нейронов мозга в экспериментах на лабораторных животных показала, что в бодрствовании (в состоянии тонической деполяризации) характер разрядов таламо-кортикальных клеток высоко индивидуален. Но по мере углубления сна и нарастания синхронизированной активности в ЭЭГ начинают преобладать более мощные тормозные постсинаптические потенциалы, перемежающиеся периодами экзальтации - высокочастотными вспышками нейронных разрядов (такой рисунок нейронной активности называется “пачка-пауза”). Тогда появляется “хоровая” активность нейронов, и условия для переработки информации в мозге, причем не только поступающей от органов чувств, но и хранящейся в памяти, резко ухудшаются. Однако средняя частота импульсации корковых и таламических нейронов не снижается, а у ГАМК-эргических (тормозных) нейронов она даже значительно повышается. Что касается активирующих нейронов, то их разряды становятся реже. Эти нейрофизиологические феномены хорошо коррелируют с известными данными о постепенном торможении психической активности по мере углубления медленного сна у человека.

Если с точки зрения нейронной активности бодрствование - это состояние тонической деполяризации, то медленный сон - тоническая гиперполяризация. При этом направление движения через клеточную мембрану основных ионных потоков (катионов Na+, K+, Ca2+, анионов Cl–), а также важнейших макромолекул меняется на противоположное.

Таким образом, можно было бы сказать, что во время медленного сна восстанавливается мозговой гомеостаз, нарушенный в ходе многочасового бодрствования. С этой точки зрения бодрствование и медленный сон - как бы “две стороны одной медали”. Периоды тонической деполяризации и гиперполяризации должны периодически сменять друг друга, чтобы сохранить постоянство внутренней среды головного мозга и обеспечить нормальную работу таламо-кортикальной системы - субстрата высших психических функций человека. Отсюда ясно, почему в мозге нет единого “центра медленного сна” - это значительно уменьшило бы надежность всей системы, сделало бы ее более жестко детерминированной, полностью зависящей от “капризов” этого центра в случае каких-либо нарушений его работы.

С другой стороны, становится также понятно, почему почти невозможно длительное полное подавление медленного сна: в норме активность периодически сменяется покоем, бодрствование - медленным сном, охватывающим весь мозг целиком. Известно, что при искусственной хронической депривации механизмы бодрствования и медленного сна начинают функционировать диффузно и одновременно. При этом, разумеется, страдает нормальное поведение, зато, несмотря на депривирующее воздействие, восстанавливается мозговой гомеостаз.

Однако и здесь все не так просто. Недавно Пигарев в опытах на кошках показал, что по мере развития синхронизации в ЭЭГ первичные нейроны зрительной и слуховой коры перестают реагировать на специфические стимулы и начинают все в большей степени отвечать на импульсацию, приходящую в кору со стороны внутренних органов . Принимая во внимание обнаруженные особые Ca–-каналы на мембране многих корковых нейронов, которые открываются при гиперполяризации, можно предположить, что в медленном сне мозг не прекращает перерабатывать информацию, а переходит от обработки внешних сигналов к интероцептивной импульсации.

Таким образом, на пороге XXI в. функция медленного сна, кажется, начинает, наконец, вырисовываться: это восстановление гомеостаза мозговой ткани и оптимизация управления внутренними органами. Для гигиены сна это означает подтверждение старого, как мир, но почему-то забытого правила: без хорошего сна не может быть хорошего бодрствования!

Совершенно по-другому обстоит дело с парадоксальным сном, который, в отличие от медленного сна, имеет ярко выраженную активную природу . Парадоксальный сон запускается из четко очерченного центра, расположенного в задней части мозга, в области варолиева моста и продолговатого мозга, а медиаторами служат ацетилхолин, глутаминовая и аспарагиновая кислоты. Во время парадоксального сна клетки мозга чрезвычайно активны, но информация от органов чувств к ним не поступает и не подается на мышечную систему. В этом и заключается парадоксальность этого состояния .

Фрагменты полиграммы на разных стадиях сна. Видно, что для смены стадий медленного сна характерно постепенное увеличение амплитуды и снижение частоты волн ЭЭГ, смена быстрых движений глаз медленными, вплоть до полного исчезновения (ЭОГ регистрируется на фоне ЭЭГ и выделены цветом), прогрессивное уменьшение амплитуды ЭМГ. При парадоксальном сне ЭЭГ такая же, как при бодрствовании, ЭОГ демонстрирует быстрые движения глаз, а ЭМГ почти не регистрируется.

Видимо, при этом интенсивно перерабатывается информация, полученная в предшествующем бодрствовании и хранящаяся в памяти. Согласно гипотезе Жуве, в парадоксальном сне, пока непонятно как, в нейрологическую память передается наследственная, генетическая информация, имеющая отношение к организации целостного поведения. Подтверждением таких психических процессов служит появление в парадоксальном сне эмоционально окрашенных сновидений у человека, а также обнаруженный Жуве с сотрудниками и детально исследованный Э.Моррисоном с коллегами феномен демонстрации сновидений у подопытных кошек. Они выяснили, что в мозге кошек имеется особая область, ответственная за мышечный паралич во время парадоксального сна. Если ее разрушить, подопытные кошки начинают показывать свой сон: убегать от воображаемой собаки, ловить воображаемую мышь и т.д. Интересно, что “эротические” сны у кошек никогда не наблюдались, даже в брачный сезон.

Хотя в парадоксальном сне некоторые нейроны ретикулярной формации ствола и таламо-кортикальной системы демонстрируют своеобразный рисунок активности, различия между мозговой деятельностью в бодрствовании и парадоксальном сне довольно долго выявить не удавалось. Это было сделано лишь в 80-е годы. Оказалось, что из всех известных активирующих мозговых систем, которые включаются при пробуждении и действуют во время бодрствования, в парадоксальном сне активны лишь одна-две. Это системы, расположенные в ретикулярной формации ствола и базальных ядрах переднего мозга, использующие в качестве передатчиков ацетилхолин, глутаминовую и аспарагиновую кислоты. Все же остальные активирующие медиаторы (норадреналин, серотонин и гистамин) в парадоксальном сне не работают. Это молчание моноаминоэргических нейронов ствола мозга определяет различие между бодрствованием и парадоксальным сном, или на психическом уровне - различие между восприятием внешнего мира и сновидений .

Непонятным оставалось все же, как эта активация, столь отличная от бодрствования, отражается на работе коры. Лишь в 1996-1997 гг. три независимых исследования выявили в парадоксальном сне (методом позитронной эмиссионной томографии) высокоспецифичный характер пространственного распределения активации и инактивации определенных участков коры и некоторых подкорковых ядер в мозге человека .

Павлов и природа сна

Известно, что Павлов чрезвычайно интересовался проблемой сна и считал ее одной из ключевых в изучении высшей нервной деятельности. Все знают его определение сна как “разлитого коркового торможения”. После открытия парадоксального сна казалось, что павловская теория в этой своей части безнадежно устарела. Разумеется, мысль о создании физиологии сновидений “и во сне не могла ему присниться”, если уместно привести такой каламбур. Однако, справедливости ради, следует напомнить, что идея о трех формах существования - бодрствование, спокойный сон и сон со сновидениями - впервые прозвучала в Упанишадах, древнеиндийском эпосе. В истории же европейской культуры такое, кажется, не приходило в голову никогда и никому до Жуве. Даже первооткрыватели парадоксального сна - Н.Клейтман, Ю.Азеринский и В.Демент назвали это состояние stage-1-REM, т.е. стадией засыпания (дремотой) с быстрыми движениями глаз, воспринимая его лишь как переходное между бодрствованием и сном!

Если же взять медленноволновый (ортодоксальный) сон, сон вообще, то сейчас, на рубеже веков, уместно задаться вопросом: а так ли уж неправ был Павлов в своих представлениях о сне? Разумеется, в ту, “доэлектрофизиологическую” эпоху эти представления могли быть лишь чисто интуитивными. Но читатель настоящей статьи, зная о мощной активации тормозных нейронов и выбросе их медиаторов - ГАМК и аденозина в медленном сне, об активации, которая начинается в локальных таламо-кортикальных областях и постепенно распространяется по всей системе, о тонической гиперполяризации как периоде своеобразного функционального восстановления нейронов и т.п., вправе сам судить, подвела ли интуиция на сей раз гениального ученого.

В конце своей долгой жизни, в 1935 г., Павлов высказал следующую мысль: “Ясное дело, что наша дневная работа представляет сумму раздражений, которая обуславливает известную сумму истощения, и тогда эта сумма истощения, дошедшая до конца, и вызывает автоматически, внутренним гуморальным путем (выделено мной. - К.В.), тормозное состояние, сопровождаемое сном”. Эту формулировку можно назвать пророческой - она звучит вполне актуально и в наши дни.

Литература

1. К о в а л ь з о н В.М. // Журн. эволюц. биохимии и физиологии. 1993. Т.29. № 5-6. С.627-634.

2. R e c h t s c h a f f e n A. et al. // Science. 1983. V.221. № 4606. P.182; Sleep Research. 1984. V.13. P.185, 190, 191.

3. P i g a r e v I.N. // Neuroreport. 1997. V.8. № 11. P.2557-2560.

4. К о в а л ь з о н В.М., М у х а м е т о в Л.М. // Журн. эволюц. биохимии и физиологии. 1982. Т.18. № 3. С.307-310.

5. S t e r i a d e M. // Science. 1996. V.272. P.225-226.

6. S t e r i a d e M. // Neurology. 1992. V.42. Suppl.6. P.9-18.

7. P i g a r e v I.N. // Neurosсience. 1994. V.62. P.1237-1243.

8. J o n e s B.E. // Neuroscience. 1991. V.40. № 3. P.637-656.

9. J o u v e t M. // Sleep. 1994. V.17. № 8. P.S77-S83.

10. М о р р и с о н Э. В мире науки. 1983. № 6. С.62-71.

11. H o b s o n J.A., S t i c k g o l d R., P a c e - S c h o t t E.F. // Neuroreport. 1998. V.9. № 3. P.R1-R14.

12. Maquet P., Peters F.-M., Aerts J. et al. // Nature. 1996. V. 383. P. 163-166.


Средства для продления жизни

Теломераза.

Начало Легенды Человек Крионика Генетика Клонирование Киборгизация Эликсир Нанотехнологии Путь в бессмертие

В 1971 г. А. М. Оловников из института биохимических исследований при российской Академии наук предположил, что при делении клетки, молекула ДНК не может воспроизвести абсолютную свою копию, как это необходимо. Концы хромосом защищены своеобразными наконечниками - теломерами., которые как полагают, отвечают за правильную ориентацию хромосом при делении и заякоривание их в мембране ядра клетки. При каждом делении кончик молекулы как бы обрывается поскольку аппарат копирования не в состоянии сделать полноразмерную копию молекулы ДНК, теломера всё сокращается и, наконец, становится негодной для исполнения своих функций.

Оловников тоже выдвинул гипотезу о существовании особого биологического механизма, решающего "проблему концевой репликации", предположив, что он действует в клетках организмов, размножающихся вегетативным путем, а также в половых и раковых клетках, но не работает в большинстве наших соматических клеток. Поскольку теломерные последовательности не являются кодирующими, они выступают в роли буферной зоны как защита от "проблемы концевой репликации". Укорочение ДНК в ходе каждого раунда репликации лишь сокращает нетранскрибируемый текст теломеры, но не приводит к утрате смысловых последовательностей - генов и регуляторов их экспрессии. Спустя десятилетия его предположения блестяще подтвердились..

Исследователи открыли, что у детей больных прогерией, редком заболевании, когда дети буквально за несколько лет "превращаются" в стариков, длина теломера настолько мала, что его не "хватает" надолго и клетка умирает очень быстро, что и ускоряет процесс старения. В экспериментах ученые смогли изменить ход процесса старения у клеток путем введения в ДНК генов, отвечающих за образование фермента теломеразы, который играет важную роль в синтезе теломера. Изменив структуру ДНК фруктовой мухи, исследователи добились увеличения продолжительности ее жизни в два раза.

Cущественные аргументы в пользу гипотезы о теломере как "молекулярных часах", определяющих время жизни клеток, были получены в работе (Bodnar et al., 1998). ДНК гена теломеразы человека путем трансфекции была введена в культуру соматических клеток роговицы глаза и эпителия, которые в норме могут делиться ограниченное число раз (50 генераций для клеток роговицы). Продолжительность жизни этих клеток в культуре увеличилась на 20 поколений. Именно эта работа вызвала сенсацию.

Что же представляет из себя теломераза? В 1985 г.фермент теломераза был обнаружен Грейдером и Блэкберном у равноресничной инфузории Tetrahymena thermophila, а впоследствии - в дрожжах, растениях и животных, в том числе в яичниках человека и иммортализованных линиях раковых клеток HeLa. Это ДНК-нуклеоти-дилэкзотрансфераза или теломерная терминальная трансфераза - фермент, достраивающий концы линейных молекул ДНК хромосом короткими повторяющимися последовательностями (у позвоночных TTAGGG). Помимо белковой части, теломераза содержит РНК, выполняющую роль матрицы для наращивания ДНК повторами. Длина теломеразной РНК колеблется от 150 нуклеотидов у простейших до 1400 нуклеотидов у дрожжей. Сам факт наличия в РНК последовательности, по которой идет матричный синтез куска ДНК, позволяет отнести теломеразу к своеобразной обратной транскриптазе.

Итак теломераза есть только в сперме, яйцеклетках и у плода, взрослый же организм природа обделила этим ферментом.

В то же время существует ряд работ, данные которые противоречат утверждению о том что именно теломеры являются биологическими часами. Так, у Drosophila melanogaster (плодовая мушка) были получены особи, имеющие делеции теломерного конца третьей хромосомы. Было показано, что хромосома теряла ДНК теломеры со скоростью 50-100 нуклеотидов за поколение. При этом не наблюдалось снижения жизнеспособности особей на протяжении нескольких генераций (Levis, 1989).

В работе (Biasco et al., 1997) были получены мыши, половые клетки которых не содержали РНК-субъединицы теломеразы. От таких мышей было получено 6 поколений потомков, теломеры уменьшались как обычно и отсутствие фермента никак на них не сказывалось. Тут следует учесть, что теломеры у мышей длинее чем у человека в 10 раз. Так что запас пока есть.

Итак теломераза есть только в сперме, яйцеклетках и у плода, взрослый же организм природа обделила этим ферментом.

Укорочение теломер можно рассматривать как молекулярный индикатор количества делений, но не старения клетки. Так, культуры нормальных фибробластов человека, взятых от доноров в возрасте от 0 до 93 лет, выявили корреляцию между начальной длиной теломер и пролиферативной способностью клетки во всем диапазоне возрастов. А размер теломерной ДНК сперматозоидов не укорачивался в соответствии с возрастом мужчины, что говорит об экспрессии теломеразы в линии половых клеток. Выключение гена теломеразы, происходящее в подавляющем большинстве дифференцированных соматических клеток, является, по-видимому, одним из необходимых компонентов на пути достижения биологической целесообразности.

Старение особи - это нормальная биологическая функция, способствующая прогрессивной эволюции вида, размножающегося половым путем. Давление естественного отбора ослабевает после достижения животным репродуктивного успеха, поскольку существование особи после этого имеет меньшее значение для вида. "Смерть от старости очищает популяцию от предков и дает простор потомкам - носителям новых полезных признаков" (цит. по: Скулачев В.П., Биохимия, 1997, т. 62, в. 11, с. 1394-1399). Как любая важная биологическая функция, старение обусловлено параллельным действием нескольких молекулярных механизмов. Выключение теломеразы - лишь один из них.

Hе надо забывать о том, что природа создала не только теломеры, но и другие альтернативные методы защиты наследственной информации в процессе копирования. Всем известная плодовая мушка дрозофила не имеет теломеразы, и теломеры ее хромосом укорачиваются именно так, как предсказывает теория. Однако изредка (раз в несколько поколений) они вдруг резко удлиняются. Это происходит, видимо, в результате того, что на конец хромосомы переносятся копии большого куска ДHК из внутренних областей. Стали появляться многочисленные сообщения о том, что и у человека теломеры хромосом могут удлиняться без участия теломераэы, причем очень быстро и на очень большую величину. Hеизвестный механизм, обеспечивающий такое удлинение, назвали альтернативным и обозначили "ALT". В каких случаях этот механизм начинает работать, установить пока не удалось. Hо очень может быть, что в следующих генерациях бестеломеразных мышей, когда будет полносью исчерпан запас теломер, механизм ALT активируется и сможет обеспечить защиту их генетической информации. Так что теломераза - это еще не все.

Таким образом, полученные к настоящему времени данные не позволяют однозначно судить о том, существует ли единый механизм репродуктивного старения клеток, действующий у всех видов и во всех тканях. Скорее всего результаты работы (Bodnar et al., 1998) вскрыли лишь небольшой, но немаловажный, фрагмент механизма клеточного старения

Казалось бы, решить проблему вечной жизни просто: надо лишь ввести в каждую клетку гены, отвечающие за синтез фермента "молодости", однако пока ученые не знают, как это осуществить. Даже если это и им и удастся, то это приведет к неконтролируемому размножению клеток, а это неизбежно станет причиной образования опухолей.

Вот что по этому поводу говорит В.В. Фролькис академик, заведующий отделом биологии старения Института геронтологии АМН Украины:

Недавно группа исследователей из генотехнологической фирмы "Герон" в Калифорнии (среди них и моя дочь, Мария Фролькис) сделала решающий шаг . Используя геноинженерные методы, они ввели в клетки в культуре тканей ген фермента теломеразы. В клетках начал синтезироваться фермент, удлиняющий теломеры, и клетки приобрели способность делиться в 2 раза больше, т.е. продолжительность их жизни возрасла. Есть широко известный "лимит Хейфлика". Клетки человека обладают способностью делиться 50–59 раз. В опытах группы "Герон" после введения теломеразы клетка дает уже свыше 100 делений. Опыт продолжается. Главное сейчас установить, не происходит ли раковое перерождение клеток".

Могу уже сейчас сказать, что ракового перерождения клеток не происходит и учёные, поставившие этот эксперимент, заявили о том, что уже через десяток другой лет, на основе теломеразы может быть получено лекарство, которое если и не решит проблему старения окончательно, то сможет существенно продлевать жизнь.

Белок РОТ-1

В мае 2001 года появилось сообщение что американским исследователям из Медицинского института им. Ховарда Хьюгса и Университета штата Колорадо удалось выделить белок, который может иметь ключевое значение для усилий по увеличению продолжительности жизни.

Белок POT-1 ответственен за защиту целостности хромосом при делении клетки. Он образует защитный слой вокруг теломеров - отростков ДНК на концах хромосом. При каждом делении клетки теряется часть теломеров, являющимися некими биологическими часами. Это приводит к старению клетки. Сокращение теломеров до определенного уровня подает клетке сигнал о том, что она должна прекратить деление и погибнуть.

Ученые нашли, что POT-1 "поддерживает ДНК в порядке, защищая ее". Испанская газета El Mundo отмечает, что исследователи давно изучают свойства теломеров, так как они могут хранить ключ не только к продолжению жизни клетки и, следовательно, человека, но и к развитию раковых клеток, которые делятся безудержным образом.

Источник : О проблемах концевой репликации


Тироксин. Перспектива Бессмертия.Средства для продления жизни/

ТИРОКСИН.

Американский эндокринолог У. Д. Денкла обосновал теорию, согласно которой старением управляют "гормональные часы", находящиеся в мозге человека.
Исследователь работал со старыми и молодыми животными, у части которых был удален гипофиз. Кроме того, он подвергал подопытных животных действию тироксина - гормона, вырабатываемого щитовидной железой и оказывающего решающее влияние на деятельность сердечно-сосудистой и иммунной систем организма, отказ которых является главной причиной смертности в высокоразвитых странах.
У старых животных с удаленным гипофизом, получавших тироксин, Денкла добился поразительного эффекта омоложения, который проявлялся в работе сердечно-сосудистой и иммунной систем и даже внешне, например в усиленном росте шерсти. Эти крысы не только выглядели "моложе", но и данные их биохимического и физиологического обследования соответствовали значительно более молодым животным...

Результаты исследований указывали на то, что причина старения крыс заключена в гипофизе. Если удалить эту железу, процесс старения приостанавливается и даже представляется обратимым.
Денкла предполагает, что по достижении половой зрелости гипофиз начинает выделять некий гормон, вызывающий старение. Этот гипотетический гормон он называл DЕСО (сокращение от "decreasing oxygen consumption" - "пониженное потребление кислорода", один из признаков стареющей клетки).
Кое-кто уже заговорил о "гормоне старости" и "гормоне смерти". Но если верна гипотеза "гормональных часов", то что же вызывает старение и гибель клеток в опытах Хайфлика (предел 50-ти делений) , когда полностью исключается роль централизованного гормонального контроля?
Как ни странно, ответ на этот вопрос Денкла мог дать результатами своей собственной работы. Выяснив во время своих исследований, что интенсивность обменных процессов у подопытных животных контролируется щитовидной железой, он одновременно обнаружил, что небольшая часть обмена веществ протекает, казалось, независимо от щитовидной железы. Денкла назвал это "генетической долей обмена веществ".
Таким образом, мы имеем дело с механизмом двойного контроля. Что не обнаружат "пограничники" (гормоны), то отберут "таможенники" (гены).

НАЗАД


Эликсир Жизни. Лекарства для продления жизни. Геронтология

Тканевая терапия.
Начало Путь Эликсир Жизни Человек Крионика Генетика Клонирование Нанотехнологии

Доказано, что ткани различного возраста влияют друг на друга. ( Пример : макрофаги, цитамины). Однако сегодня только инъекции эмбриональных тканей дают визуально выраженный омолаживающий эффект. Основу для надежд дают и стволовые клетки, донором которых являетя костный мозг. Уже успешно пересажены выращенные из стволовых клеток глаза , уши и почки лягушки, начаты опыты с млекопитающими. В частности в Канаде выращены клетки сердечной мышцы крыс, а в Лондоне 72-летнему пациенту во время операции по шунтированию была восстановлена за счет его собственных клеток обширная часть пораженных участков сердца
Продолжение следует...

 Эликсир жизни - Бессмертие реально.


АНТИОКСИДАНТЫ.АНТИОКС+. Перспектива Бессмертия. Эликсир жизни. Средства для продления жизни.

АНТИОКС+
«Антиокс+» - лучший на сегодня антиоксидантный комплекс, который можно найти в России, производится французской фирмой "АКВАФАРМА".
В состав «Антиокса+» входит 7 натуральных компонентов, каждый из которых обладает выраженным антиоксидантным действием : Бета-каротин(способствует выработке витамина А), витамины С и Е, микроэлементы Селен и Цинк. и два растительных экстракта: экстракт из листьев растения «Гинкго» для активизации кровообращения и Виноградная выжимка для предотвращения образования тромбов и укрепления стенок капилляров.
Антиокс+ прошёл в России клинические испытания и внесён в официальные справочники Минздрава в классе биологически активных добавок
НАЗАД


Геном Человека

Витамины.
Начало Человек Крионика Генетика Клонирование Киборгизация Эликсир Жизни Нанотехника

Вита, в переводе с латинского - жизнь, но влияние витаминов на продолжительность жизни скорее косвенное - они улучшают здоровье. Однако знаменитый Лайнус Полинг утверждает, что если начать принимать в достаточных количествах витамины с молодого или среднего возраста, то можно продлить жизнь на 25-35 лет. К витаминам существенно продлевающим жизнь относятся: А, С, Е, F (ненасыщенные жирные кислоты), H1 (новокаин), Р (биофлавоноиды, рутин, кверцетин, пикногенол и др.). Давайте рассмотрим их функции :

Бета-каротин (предшественник витамина А).

До недавнего времени считалось, что бета-каротин лишь служит для образования в организме витамина А, но в последние годы стало ясно, что бета-каротин играет огромную роль в антиоксидантной защите клеток. Бета-каротин способен нейтрализовать активные формы кислорода (свободные радикалы) и тем самым защитить от разрушения многие клетки организма. Бета-каротин является эффективным средством профилактики некоторых видов рака. Суточная дозировка: до 30-50 мг.

Витамин А (синоним: ретинол).

Витамин А - довольно сильный антиоксидант, защищает от окисления липиды (клеточные оболочки и др.), активирует факторы, обеспечивающие клеточный иммунитет; связывает разнообразные токсические вещества, образующиеся в организме и проникающие в него извне. Он эффективен при заболеваниях органов пищеварения, при хронических поражениях печени, защищает курильщиков, может снижать риск заболевания некоторыми видами рака. Его нехватка в рационе питания приводит к частым простудам, ухудшению зрения, сухости кожи, увеличению риска опухолевых процессов. Витамин А является синергистом витамина Е, то есть при совместном применении наблюдается усиление их антиокислительного действия.
Суточная дозировка витамина А до 0,01 г (10 мг) или 33000 МЕ.

Витамин C (кислота аскорбиновая).

Нейтрализует действие водо-растворимых свободных радикалов. Защищает от разрушения органы зрения, предотвращает развитие сердечно-сосудистых заболеваний, обеспечивает защиту генетической информации от мутаций, нейтрализует многие яды и др.
Витамин С является антиоксидантом, который необходим для роста и восстановительных процессов в тканях (омоложение клеток), функции напочечников, укрепления защитных сил организма. Он способствует продукции антистрессовых (!) гормонов и интерферона (иммунитет). Витамин С защищает организм от опасных эффектов загрязнений окружающей среды, применяется для профилактики злокачественных заболеваний, инфекций, повышает имуннитет, что способствует омоложению клеток. Он также способствует уменьшению уровня холестерина и нормализации артериального давления, предотвращает развитие атеросклероза, уменьшает ломкость капилляров, что служит профилактике инфарктов и инсультов (кровоизлияний в мозг). Витамин С защищает от образования тромбов и синяков, ускоряет заживление ран и ожогов.
Последние исследования показали, что витамин С усиливает действие витамина Е. Витамин Е является "ловушкой" для опасных свободных радикалов в клеточных мембранах (оболочках), а витамин С действует на свободные радикалы в биологических жидкостях. Оба витамина взаимно повышают и расширяют спектр антиоксидантной активности.
Витамин С защищает от токсического действия кадмия, ванадия и ртути. Регулярный прием витамина С снижает на 45% риск развития катаракты и на 42% риск сердечно-сосудистых заболеваний.

На фоне недостаточности аскорбиновой кислоты обычно развиваются сердечные приступы, инсульты головного мозга с последующим образованием кровяных сгустков – тромбов, наблюдается кровоточивость. Аскорбиновая кислота вместе с пантотеновой кислотой (витамин В5) предупреждает резкое повышение уровня липидов (жиров) и холестерина в крови при эмоциональных срывах (состояние гнева, страха и т.д.). Достаточное количество витамина С в желудке мешает нитритам, которые попадают туда с пищей, превращаться в нитрозоаминные соединения, являющиеся одной из причин рака желудка.
Витамин С принимает самое непосредственное участие в биосинтезе структурного белка коллагена, своеобразного "клея", в буквальном смысле слова не дающего нашему телу "разползтись по швам". Важность "аскорбинки" и в том, что она "запускает" синтез гормона, стимулирующего образование гормона роста. Гормон роста, возможно, важнейший гормон для омоложения организма.
Наконец, в опытах Г. Масси на мышах воздействие витамина С в повышенных дозах приводило к увеличению продолжительности жизни на 20%.
Для поддержания нормального состояния здоровья достаточно и 0,1 г (100 мг) аскорбинки в сутки. Для продления же жизни нужны существенно более высокие дозировки. Специалистами называются разные цифры: 1, 3 и даже 10 грамм. Однако, если мы используем какой-либо комплекс, то видимо 1-го грамма витамина С будет достаточно.
Длительный приём слишком больших доз витамина С может привести к образованию камней в почках, нарушениям сна и аллергическим реакциям. Нельзя принимать высокие дозы витамина С тем, кто имеет склонность к тромбозам и страдает сахарным диабетом

Витамин Е (токоферол).

Один из важнейших витаминов. Он является сильным природным антиоксидантом - обезвреживает жирорастворимые свободные радикалы. Защищает от разрушения клеточные оболочки и др., замедляет клеточное старение. Если добавить несколько капель этого сильного антиоксиданта в бутылку с растительным маслом, то масло долгое время не прогоркнет. Сходным образом витамин Е "консервирует" и мембраны клеток. Он останавливает цепную реакцию окисления, спровоцированную свободными радикалами, и тем продлевает жизнь клеток.

Имеет большое значение для предотвращения злокачественных и сердечно-сосудистых заболеваний. Он, стимулирует мышечную деятельность и функции половых желез - улучшает потенцию и выработку спермы. Этот витамин повышает доставку клеткам питательных веществ и кислорода, а также необходим для укрепления стенок капилляров. Витамин Е снижает вероятность развития катаракты и склеротических изменений в почках. Он также связывает токсические вещества, обладает противовоспалительным действием, стимулирует активность Т-лимфоцитов, которые убивают раковые клетки и враждебные микроорганизмы, а также омолаживают клетки.
Он к тому же понижает свертываемость крови, препятствуя склеиванию тромбоцитов; участвует в процессах снижения уровня холестерина; стимулирует образование новых капилляров в тканях.
Как видим витамин Е действительно необычайно важен для нас.

По мнению одного из учёных регулярное его употребление в дозировке 800 мг способно продлить жизнь на 20 лет. Однако передозировка витамина Е приводит к лёгкому отравлению. Появляется тошнота по утрам, растет температура тела, учащается сердцебиение, а подобные побочные эффекты сводят пользу от приёма препарата на ноль. Безопасным следует считать приём витамина Е около 200 мг в сутки. Лучше принимать его после самого большого приёма пищи (можно сразу 200 мг), т.к. после еды в организме образовывается наибольшее количество свободных радикалов.

Витамин В1 (тиамин)

Очень полезен для сердца (коронарное кровообращение, сократительная функция, восстановление ритма при аритмиях и т.п.). Дефицит витамина В1 ведёт к заболеваниям центральной нервной системы и периферических нервов, кожному зуду, гнойничковым заболеваниям. Его назначают при экземе, псориазе, травмах, напряженной умственной и физической работе.
Считается, что при всей своей важности витамин В1, как и все витамины группы В, не оказывают прямого действия на продления жизни, и поэтому нам достаточно получать обычные дозировки этих препаратов, которые входят в большинство поливитаминных комплексов.

Витамин В2 (рибофлавин)

Участвует в процессах жирового, белкового и углеводного обмена, в поддержании нормальной функции глаза. Он хорошо всасывается в тонком кишечнике, осуществляет здесь важные этапы обмена веществ. Его недостаток может приводить к трещинам в углах рта. Показан в стрессовых ситуациях и людям с заболеваниями пищеварительного тракта.

Витамин В5 (пантотеновая кислота)

Регулирует обмен белков, жиров и углеводов. Принимает участие в иммунных реакциях, уменьшая риск заболеваний и др.

Витамин В6 (пиридоксин)

Нормализует белковый и жировой обмены, сдвигая в благоприятную сторону равновесие между разными фракциями белков и жиров. Регулирует функции мозга, принимает участие в образовании красных кровяных телец. Его недостаток может приводить к анемии, вызывать бессонницу, утомляемость, частые головные боли. Помогает лечить мигрень.

Витамин В12 (цианокобаламин)

Особенно необходим для нормальной работы печени и нервной системы, участвует в процессах кроветворения, является активным антианемическим средством. Его недостаток может приводить к депрессии и истощению организма.

Витамин Вс (фолиевая кислота).

Очень важный витамин для нормального обмена веществ. Участвует в кроветворении и синтезе важнейших белков. Нехватка фолиевой кислоты у беременных может приводить к врождённым уродствам новорождённых.

Витамин Р (синонимы: биофлавоноиды, рутин, кверцетин, пикногенол цитрин, гесперидин, эриодиктиол, катехины, цианидин и др.).

Возможно, что данный витамин наиболее эффективен для продления жизни. Он является мощнейшим антиоксидантом. Некоторые соединения, относящиеся к группе витамина Р в 50 раз сильнее сильного витамина Е. Витамин Р чрезвычайно мощно защищает сосуды (!), способствует расширению сосудов, снижает давление, защищает от окисления (разрушения) многие полезные вещества в организме, обладает противовоспалительным действием. Источником витамина Р служат растения, в особенности кожура некоторых ягод (черника, виноград и др.), кора растений, косточки винограда и др.
Суточная дозировка до 200 мг в сутки.

Витамин РР (никотиновая кислота, никотинамид).

Осуществляет в организме следующие функции: сосудорасширяющую, обезвреживающую, кроветворную, усиливает секрецию желудочного сока, деятельность печени. Включается в большинство комплексов и в достаточной дозировке.

Витамин Н1 (новокаин, прокаин).

Все мы конечно слышали о новокаине. Оказывается, что это вещество
способно заметно увеличивать продолжительность жизни. Установлено, что под воздействием новокаина улучшается деятельность нервной системы, улучшается самочувствие, настроение, кислородный и некоторые другие виды обмена, функция печени и эндокринных желёз. В экспериментах, проведённых исследователем А. Аслан, было установлено, что новокаин увеличивает среднюю продолжительность жизни животных, примерно, на 20 %. Данные результаты подтверждаются и другими исследованиями.
Применяется новокаин как в виде подкожных инъекций, так и в таблетках, а иногда включается в поливитаминные комплексы (геровитал и др). Под кожу вводится 5 мл 2 % раствора новокаина. Инъекции следуют через день, на курс 12 уколов. Перерыв между первыми тремя курсами 10 дней, между последующими 1-3 месяца. В год 3-4 курса. Если первый курс не дал результатов, то после перерыва всё равно следует продолжать инъекции.
Обратите внимание, что применение новокаина иногда даёт побочные эффекты. Тем, у кого слабое сердце и сильные аллергические реакции нельзя применять новокаин без присмотра со стороны врача. Перед тем, как начинать курс новокаинотерапии, необходимо сделать пробу (0,5 мл 2% раствор)!

Витамин F - Полиненасыщенные Жирные Кислоты

Добавки на основе рыбьего жира - это одно из самых эффективных средств для продления жизни. Почему же они так эффективны?

В течение всей жизни на стенках наших сосудов откладывается жироподобное вещество - холестерин. На первых порах это приводит к тому, что ткани и органы нашего организма получают недостаточно свежей крови и организм начинает понемногу дряхлеть. В конечном итоге, процесс может закончиться полной закупоркой сосудов. В худшем случае, закупорка сердечных артерий ведёт к смерти от инфаркта; закупорка сосудов мозга - к инсульту (кровоизлияние в мозг); а закупорка сосудов конечности к гангрене с возможной ампутацией. К сожалению, инфаркты и инсульты всё «молодеют».
Вы наверняка слышали: подобное растворяется подобным. Так вот, есть способ добиться растворения холестериновых отложений и не допускать их отложения в последующем. Для этого нужно лишь воздействовать на жироподобный холестерин другим более активным жиром! К таким сверхактивным жирам и относятся Полиненасыщенные жирные кислоты, далее ПНЖК.

Активные Полиненасыщенные жирные кислоты рыбьего жира (омега-3 кислоты), при регулярном приёме, растворяют холестериновые отложения на стенках сосудов и человек никогда не заболевает атеросклерозом!

Строительный материал для клеток.
Оболочки наших клеток, иначе говоря, мембраны состоят преимущественно, как раз из Полиненасыщенных жирных кислот. В процессе жизнедеятельности мембраны изнашиваются, но постоянно обновляются с помощью присутствующих в организме «строительных материалов». ПНЖК - главный из них. Понятно всем: при недостатке ПНЖК клетки хуже обновляются и быстрее разрушаются и стареют. Особенно опасен дефицит ПНЖК для наиболее нежных и уязвимых клеток сосудов мозга, сердца и самого сердца!

Профилактика внезапной смерти.
Учёные из Национального Геронтологического Центра пишут: «В настоящее время продемонстрирована связь между потреблением некоторых видов рыбы (содержащей достаточное количество специфического жира - прим. Р. Д.) и так называемой внезапной смертью, которую принято считать проявлением острой сердечно-сосудистой патологии. На примере США известно, что более половины внезапно умерших не обладали анамнезом в отношении сердечно-сосудистых заболеваний, поэтому целесообразна практически поголовная профилактика. Доказано, что уже 1 прием такой рыбы в неделю более чем в 2 раза снижает частоту внезапной смерти. Вероятное влияние рыбы в диете - профилактика желудочковых аритмий, гипоксии миокарда, балансировка электролитного обмена и кислотно-щелочного равновесия».
Действительно, многочисленные источники указывают на то, что огромное число внезапно умерших от остановки сердца ничего не знали о возможных проблемах с сердцем. Очевидно, что если одноразовое употребление морской рыбы в неделю более, чем в два раза снижает риск внезапной смерти, то грамотно организованные курсы добавок на основе рыбьего жира дадут гораздо более выраженный эффект!

Полиненасыщенные жирные кислоты обладают ещё целым рядом замечательных свойств:
- снижают риск многих раковых заболеваний;
- снижают артериальное давление (профилактика опасной гипертонии);
- противовоспалительное действие;
- усиление иммунной системы (иммунитет отвечает за омоложение и др.);
- улучшают текучесть крови (профилактика тромбов и др.);
- улучшают состояние кожи, волос и т.п.
- наконец, антиоксидантное действие.

Словом, добавки на основе рыбьего жира крайне важны и жизненно нам необходимы. Всеми специалистами они признаны как одно из самых эффективных средств для выраженного продления жизни! Добавлю только, что ПНЖК не синтезируются в организме и, как ещё несколько десятков элементов, обязательно должны поступать извне.
Применять можно с любого возраста (чем раньше, тем лучше). Эффективная дозировка от 3 до 10 гелей (капсул) в сутки, принимать до еды (на пустой желудок). Побочных эффектов и противопоказаний не существует - ведь это природный натуральный продукт. Курс должен длиться 1-2 месяца, в год 3-4 курса. Выпускаются препараты (добавки): Эссенцил ойл, Эйконол, Эйколен, Эйковит, Эйфитол, Полиен и др.
(Если нет возможности применять «продвинутые» добавки, то необходимо использовать хотя бы обычный рыбий жир).


АНТИОКСИДАНТЫ.Витамины. Перспектива Бессмертия. Эликсир жизни. Средства для продления жизни.

АНТИОКСИДАНТЫ. Витамин Е
 Витамин Е при достаточной дозировке (800 мг/сутки) способен давать заметный эффект, и это многократно доказано в экспериментах. Он обезвреживает жирорастворимые свободные радикалы и защищает от разрушения клеточные оболочки. Однако передозировка витамина Е приводит к лёгкому отравлению. Появляется тошнота по утрам, растет температура тела, учащается сердцебиение, а подобные побочные эффекты сводят пользу от приёма препарата на ноль. Безопасным следует считать приём витамина Е около 200 мг в сутки. Лучше принимать его после самого большого приёма пищи (можно сразу 200 мг), т.к. после еды в организме образовывается наибольшее количество свободных радикалов.
НАЗАД


АНТИОКСИДАНТЫ.Витамины. Перспектива Бессмертия. Эликсир жизни. Средства для продления жизни.

АНТИОКСИДАНТЫ. Витамин С
 Этот витамин также является антиоксидантом и способен защищать клетки организма от разрушения. Раньше не рекомендовали принимать витамин С более 500 мг в сутки. В последнее же время можно услышать, как специалисты советуют принимать в сутки до 2-3 гр. витамина, но не торопитесь. Длительный приём слишком больших доз витамина С может привести к образованию камней в почках, нарушениям сна и аллергическим реакциям. Нельзя принимать высокие дозы витамина С тем, кто имеет склонность к тромбозам и страдает сахарным диабетом

НАЗАД


Физиологически полезное Голодание

Закисление.

Начало Легенды Человек Крионика Генетика Клонирование Эликсир Нанотехнологии Путь в бессмертие

Отечественный исследователь А. Костенко убежден, что в основе старения - накопление гидроксилапатита Са5(РО4)3ОН, "минерала смерти", образующегося в ходе жизнедеятельности организма, подобно тому, как в чайнике образуется накипь. Апатит - главная неорганическая составляющая отложений на стенках сосудов, основной компонент твердых образований в человеческом теле.

"Точка зрения "мы стареем оттого, что что-то копим", как и конкурирующая теория "гена смерти", - пишет Костенко, -не могут сами по себе объяснить вероятность смерти в том или ином возрасте. Почему шансы протянуть еще год у 110- летнего не хуже, чем у 100-летнего?" По мнению Костенко, хронические заболевания организма, приводящие к его гибели, вызваны попыткой организма вымыть "минерал смерти". Поскольку в нейтральной среде апатит практически нерастворим, то организму приходится бороться с ним с помощью самозакисления, которое достигается с помощью... болезней. "Раковые опухоли выделяют молочную кислоту. При расстройствах иммунитета разрушению апатита способствуют продукты распада тканей. И так далее, и тому подобное. Отсюда неприятная компенсация, как-то: меньше холестерина в крови, здоровее сердце - больше вероятность рака, и наоборот. Это значит, что, если, например, будет одержана победа над раком, средняя продолжительность жизни не возрастет - место рака займут другие болезни".

Выход из тупика Костенко видит в искусственном закислении организма (например, с помощью углекислоты), ссылаясь на опыты физиолога И. И. Голодова, врача К. П. Бутейко и на эксперименты, проведенные им самим совместно с другими исследователями. "...Мышей возрастом более года я периодически подвергал кислой промывке в среде, обогащенной СО2. Улучшилось состояние их глаз, шерсти, у них по сравнению с контрольной группой наступило явное, доказанное анализом улучшение состояния ДНК, то есть падало количество дефектов, накапливающихся с возрастом. Прирост средней продолжительности жизни достиг 131 процента, а четыре мыши здравствуют уже пятый год, что соответствует примерно 220 человеческим годам". Костенко проводит эксперименты и на себе, утверждая, что излечился от застарелых болезней, выглядит куда моложе, улучшил физические показатели и т. д. Что ж, улучшение здоровья, продление жизни - это хорошо. Но ведь многие люди, не вняв примеру царя Соломона, жаждут жизни вечной...


АНТИОКСИДАНТЫ.Витамины. Перспектива Бессмертия. Эликсир жизни. Средства для продления жизни.

ЦИНК

Препятствует образованию свободных радикалов, входит в состав большого числа ферментов, в том числе, в состав супероксиддисмутазы (сильный антиоксидант, вырабатываемый самим организмом). Цинк также укрепляет иммунитет, необходим для роста, восстановления, а значит и омоложения клеток, стимулирует всю гормональную систему, регулируя работу самых важных желёз, отвечающих за долголетие, как то: гипофиз и половые железы, а также поджелудочной железы.

НАЗАД


Средства для продления жизни

Цитокинин.

Начало Легенды Человек Крионика Генетика Клонирование Эликсир Нанотехнологии Путь в бессмертие

Руководитель лаборатории экспрессии генома растений в Институте физиологии растений им. К.А. Тимирязева, Ольга Николаевна Кулагина возглавляет собственную, всемирно признанную научную школу. А эксперимент, сделавший ее знаменитой, заключался вот в чем.

Вместе со своими сотрудниками Ольга Николаевна взяла срезанный с растения желтый умирающий лист и ввела в него фитогормон цитокинин. И произошло чудо: лист ожил, зазеленел. Более того, когда цитокинин вводили в половину листа, эта половина оживала, становилась зеленой, а вторая продолжала стареть и отмирала. Что же произошло? Тогда на этот вопрос не оказалось ответа. Налицо был факт, которому ученые не находили исчерпывающего объяснения - положение довольно типичное для науки.
Впрочем, ситуация эта возникла задолго до эксперимента. Цитокинин открыл у растений в 1955 году профессор Скуг в Висконсинском университете США. А в 1957 - 1958 годах в работах американских и немецких исследователей было доказано, что с его помощью можно задержать старение растений. Эти опыты проходили в Германии - в лаборатории Курта Мотэса, где в то время работала Кулаева. Там она и "заболела" этой проблемой. А вернувшись в Москву, продолжила исследования в лаборатории академика Андрея Курсанова. Здесь экспериментально и доказала, что с помощью цитокинина можно не только задержать старение, но и повернуть процесс вспять. А все последующие годы пыталась понять, почему это происходит.

- Все зависело от окружающих условий, которые и продиктовали растениям жизненный цикл, - рассказывает Ольга Николаевна. - Сначала действуют программы жизни. Упрощенно это можно представить так. Весной включается программа, согласно которой в корнях начинает вырабатываться цитокинин. Он регулирует многие процессы, в том числе усиливает рост и продлевает срок жизни листьев, через которые растения получают солнечную энергию.

Затем включается программа созревания плодов, которые дадут начало новой жизни. Им тоже нужен цитокинин, а также другой гормон - этилен, ускоряющий их созревание. Но этилен несет и другую функцию: гормон жизни для плодов, он является одновременно гормоном смерти для листьев - играет активную роль в их старении и опадании. Поэтому, пока листья нужны растению, синтез этилена в них заблокирован. Но созревают плоды, и начинается жестокая борьба между ними и листьями за цитокинин, а также за питательные вещества, идущие от корней. Чем ближе к осени, тем более питания на всех не хватает. Но в программе изначально заложена победа плодов. И на каком-то этапе снимается блокировка этилена. Начинается его синтез, и в результате плоды усиленно развиваются, а листья стареют, отдают плодам накопленные в них питательные вещества, а затем опадают. Вот такая схематическая картина. Эта программа смерти присуща всем - растениям, животным, человеку. Ее научное название - "апоптоз".
Но если можно, хотя и в ограниченных пределах, управлять программой смерти, то тем более можно управлять и программой старости, которая включается раньше, чтобы подготовить организм к фатальному финалу. И в общих чертах ученые уже представляют, как это можно сделать.
- Любое соединение регуляторного действия, а цитокинин именно таков, должно иметь в клетке свой рецептор, - говорит профессор Кулаева. - Это молекула, которая распознает определенный химический сигнал и принимает его подобно тому, как радиоприемник распознает и принимает определенную волну. Рецептор цитокинина узнает его, а узнав, образует с ним так называемый гормон-рецепторный комплекс и передает принятый сигнал на генетический аппарат. И в результате включается та генетическая программа, которая определяет "ответ" растительного организма, отдельного органа или клетки на гормональный сигнал. Если нас интересует программа задержки старения, то мы должны узнать, как воспринятый рецептором цитокинина сигнал вызывает включение генов, задача которых - задержать старение, и подавление других генов - обусловливающих старение.
Наша задача и состояла в том, чтобы понять, как рецептор цитокинина регулирует активность генетического аппарата растений. Впервые в мире нам удалось выделить белок - рецептор цитокинина, который, соединяясь с ним, образует гормон-рецепторный комплекс, активирующий работу большого числа генов, включает гены, вызывающие синтез рибосомальных РНК, необходимых для нормальной жизнедеятельности клетки.

В ходе старения этот синтез затухал, а теперь начал осуществляться с прежней эффективностью. Так что клетки получали как бы вторую молодость, а одновременно были заблокированы гены старения. Правда, все это мы пока осуществили в пробирке, подбирая определенные условия. Причем если резко увеличивать активность генетического аппарата мы научились довольно давно, то блокировать гены старения сумели только в этом году. Теперь наша задача - досконально понять, как все это происходит.

Вперед - к молодости

От сенсационного эксперимента на растениях - обратно в пробирку. От чуда, свершающегося на глазах, к бесконечному бдению у микроскопа. Таков извилистый путь научного поиска. Потому что только в пробирке, только в поле микроскопа можно проследить за бесчисленными и сложнейшими процессами, бушующими в кухне природы.
Сенсационные достижения Кулаевой дали могучий толчок подобным работам в мире. От эксперимента к пробирке, от пробирки к эксперименту - во многих лабораториях качается этот маятник, принося при каждом взмахе то радость победы на крошечном отрезке огромного пути, то горечь неудачи, когда, куда ни ткнешься, тупик. Повезло американцам. В 1976 году в том же Висконсинском университете они выделили из листа ген старения. А каждый ген состоит из так называемого регулятора и той части, которая программирует синтез белка.
От гена старения исследователи взяли только регулятор и подставили под него ген синтеза цитокинина. Эту конструкцию ввели в растение, и сказка стала былью. Когда приходит срок, должен включаться ген старения. Но его нет, а регулятор срабатывает, и начинается синтез цитокинина. Растение снова молодеет и зеленеет. Затем опять срабатывают биологические часы, возвещая, что пора состариться. И все повторяется. Система авторегулируется, поддерживается в одном и том же состоянии. Налицо - блестящий результат. Только как это все происходит? И до сих пор ответ ищется под микроскопом и в пробирках. И пока он не будет найден, об эффективном переносе этого явления в животный мир не может быть и речи.
А ведь в конечном счете все должно зациклиться именно на животном мире. На человеке. Продлить его жизнь на естественный срок. Избавить от старости, обеспечив постоянную молодость до самого конца. И это вовсе не из области фантастики. Конечно, между растением, животным и тем более человеком пропасть огромная - в регуляторных системах, в организации процессов старения и омоложения. Но принципы, по которым развивается все живое, общие.
- Долгое время считалось, что цитокинин - гормон только растений, - говорит Ольга Николаевна. - Но в самое последнее время, благодаря высокочувствительным методам исследований установлено, что в животных клетках тоже содержится цитокинин. Установил это в Дании профессор Бриан Кларк. И доказал, что и у человека цитокинин может выполнять те же самые функции задержки старения. Правда, показал пока на культуре клеток в чашках Петри. Обычно в этих чашках клетки живут очень недолго, быстро стареют и погибают. С введением же цитокинина их старение остановилось. И сейчас мы начинаем исследования, которые помогут нам понять, как цитокинин делает это в животных организмах. Посмотрим, как там действует открытый нами рецепторный белок. Так же ли как в растениях, или там работают совсем другие рецепторы. Опять-таки будем работать на уровне клеток. Это совсем новое направление, и тут нельзя перепрыгивать через этапы. Короче говоря, начинаем все сначала, как и много лет назад. Ну и когда придем к такому же результату, как с помолодевшим листом...
Она не закончила фразу. Впрочем, и так было ясно: чтобы научиться омолаживать растения, пока только в лаборатории, понадобилось свыше сорока лет. А ведь животный организм сложнее... Но главное - впереди есть цель. И обоснованная надежда, что она будет достигнута, потому что все живое природа построила по одним законам.