Интерактивный калькулятор для перевода физических величин.

Интерактивный калькулятор измерений

Добро пожаловать на наш сайт! Здесь Вы найдете интерактивные калькуляторы для множества систем измерений, как широко используемых (метрическая, американская), так и довольно экзотических (японская, древнегреческая, старорусская).

Доступные на сегодня системы измерений:

  • Вес и масса
    Системы измерения веса (массы), включая метрическую, американскую, тройскую, британскую аптечную, японскую, тайскую, старорусскую, древнегреческую и римскую.
  • Длина и расстояние
    Меры длины, включая метрическую, британскую и американскую, японскую, тайскую, старорусскую, древнегреческую и римскую, морские, типографские, астрономические единицы.
  • Объем и вместимость
    Меры объема, включая метрическую, американские, британские, японские, тайские, старорусские единицы объема жидких и супучих веществ.
  • Площадь
    Единицы площади, в том числе метрические, британские и американские, японские, старорусские.
  • Скорость
    Строго говоря, скорость является состaвной величиной, т.к. это ни что иное, как пройденное расстояние, деленное на время движения. Тем не менее, здесь Вы найдете несколько наиболее широко используемых единиц скорости.
  • Температура
    Здесь Вы сможете найти соотвествие между как абсолютными, так и относительными температурными величинами, заданными по различным шкалам.
  • Время
    Знаете ли Вы, что кроме повседневно используемых единиц, таких как год или месяц, существуют соответствующие астрономические единицы? В отличие от повседневных, которые часто являются приблизительными, астрономические единицы имеют точные значения.
  • Давление
    Единицы давления, включая метрические, единицы ртутного столба, а также некоторые другие, более или менее широко использующиеся.
  • Энергия, работа
    Единицы работы и энергии: метрические (джоуль, киловатт-час), британские и американские (BTU, терм), а также единицы тротиллового эквивалента.
  • Мощность
    Единицы мощности: метрические (ватт и его производные), британские и американские (BTU в единицу времени), внесистемные единицы (лошадиные силы, калории в единицу времени).
  • Угловая мера
    Перевод единиц угловой меры - градусы, радианы, морской румб и т.д.
  • Компьютерные единицы
    Перевод единиц, использующихся в мире компьютеров: бит, байт, килобайт, мегабайт и т.п.

Другие ресурсы по переводу величин

Разумеется, Convert-me.Com не является единственным ресурсом в Интернет по переводу величин. Ниже представлены ссылки на некоторые другие сайты, где Вы можете найти полезную информацию. Посмотрите их и возвращайтесь к нам. Разумеется, данный список не являетcя исчерпывающим.

  • Онлайновые конвертеры в Yahoo!
    Yahoo! является наиболее известным тематическим каталогом ресурсов Интернет, и в нем есть отдельный раздел, посвященный онлайновому переводу величин. В разделе представлен длинный список различных ресурсов.
  • Книги по величинам и измерениям от Amazon.com
    Amazon.com - это широко известный онлайновый книжный магазин, где Вы можете найти и купить тысячи различных книг по различной тематике.
  • A Dictionary of Units
    Сайт Фрэнка Тапсона представляет каталог наиболее используемых во всем мире величин, организованный тематически и в алфавитном порядке. Также там представлен онлайновый калькулятор для перевода величин.
  • Conversion & Calculation Center
    Очень интересный ресурс, включающий в себя не только перевод физических величин, но и курсы обмена валют, мировые часовые пояса и т.д.
  • Online Conversions
    Более 8100 конвертеров и калькуляторов.
  • Maribi.Com Conversion Tables
    Онлайновые конвертеры для более 40 различных измерений.
  • Xe.Com Currency Conversion
    Онлайновый конвертор курсов валют. Хотя курсы валют - это не совсем система измерения с точки зрения физики, мы решили добавить и эту ссылку.


Вес, масса. Интерактивный калькулятор. | перевод единиц

Вес, масса.
Интерактивный калькулятор.


Время. Интерактивный калькулятор. | перевод единиц

Время.


Давление. Интерактивный калькулятор. | перевод единиц

Давление.


Длина, расстояние. Интерактивный калькулятор. | перевод единиц

Длина, расстояние.


Компьютерные единицы. Интерактивный калькулятор. | перевод единиц

Компьютерные единицы.


Мощность. Интерактивный калькулятор. | перевод единиц

Мощность.


ОбъемBместимость. Интерактивный калькулятор. | перевод единиц

Объем, вместимость.


Площадь. Интерактивный калькулятор. | перевод единиц

Площадь.


Convert-me.Com: Скорость. Интерактивный калькулятор. | перевод единиц, библейские, древнегреческие, старорусские, древнеримские, американские, британские

Скорость.


Температура. Интерактивный калькулятор. | перевод единиц

Температура.


Угловая мера. Интерактивный калькулятор. | перевод единиц

Угловая мера.


Энергия, работа. Интерактивный калькулятор. | перевод единиц

Энергия, работа.