begin

Украина
Киев new!
Россия
Москва
Казахстан


Рукопашный бой

This page uses frames, but your browser doesn't support them.


Рукопашный бой | Ссылки

В этом разделе расположены ссылки на ресурсы аналогичной данному сайту тематики.
Присылайте Ваши ссылки/баннеры для обмена по адресу fight@uazone.net.
Если Вы заметите неработающую ссылку - пожалуйста, напишите нам об этом.

Нажимайте на интересующую Вас тематику ссылок:
  • Сайты общей тематики,каталоги,порталы.
  • Сайты,посвященные каратэ.
  • Сайты,посвященные у-шу.
  • Сайты,посвященные тэквондо.
  • Сайты,посвященные айкидо.
  • Сайты,посвященные джиу-джитсу.
  • Сайты,посвященные европейским стилям.
  • Сайты,посвященные славянским стилям.
  • Разное.
Сайты общей тематики,каталоги,порталы. |Вверх|
Путь "http://path.agava.ru/" | Этот сайт особенно хорош. Очень много информации о боевых искусствах, философии , литературе, живописи. На любой вкус.
"http://www.warriors.newmail.ru/" | Материалы по различнам стилям единоборств. История, философия . методология.
"http://edinoborstva.ru" | Информации-море, в этом плане один из лучших. (ссылка не работает)
"http://martialart.virtualave.net/" Martialart | Каталог русских ресурсов боевых искусств.
http://www.ussr.to/World/satori/ | Учебно-методический сборник полезнейшей информации. Книги, фото, видео.
http://www.budo.narod.ru Боевые искусства планеты | Боевые искусства планеты:статьи,будо,у-шу,дзэн,практика, форум, новости, ссылки, фото.
http://www.japanserver.ay.ru | JapanServer. Различные материалы по Боевым искусствам.
Сайты,посвященные каратэ. |Вверх|
http://daidojuku.chat.ru[AD-SIZE] | Сайт посвященный Дайдо-джуку карате-до.На сайте: о стиле; мастера в Японии и России;секции и филиалы в Москве и России;история; календарь; правила; ссылки.
http://www.ashihara-karate.boom.ru [AD-SIZE] | Общероссийская общественная организация "Федерация Ашихара-каратэ России"
http://www.az.ru/satori | Очень сильный сайт, посвященный исключительно карате. Поклонники этого стиля единоборств найдут здесь много интересной и полезной информации.
http://www.kjtc.orc.ru | "Центр Каратэ-дзюцу - новая и одна из немногих организаций в России, где изучают и преподают не спортивное единоборство, а настоящее практическое каратэ для эффективной самозащиты. Сайт содержит информацию для последователей истинных традиций боевых искусств. Информация ориентирована прежде всего на лиц, изучающих или изучавших Шотокан каратэ, но может быть полезна также и представителям других стилей."
http://www.budokai.spb.ru/s | Сайт о каратэ.Есть информация о Санкт-Петербургской федерации каратэ Будокай . Техника, статьи, личности, книги, новости
http://members.tripod.com/~RUBICON/index.html | Российский Университет Боевых Искусств: Каратэ, Оружие, Ниндзюцу.На странице размещено много информации по истории Японии, боевым искусствам, терминология различного японского оружия. Преподается каратэ и кобудо.
http://skif.intsar.com/ | Shotokan karate-do international - Saratov. Саратовская областная Федерация Сётокан каратэ-до /SKIF/.
http://www.kyokushinkarate.chat.ru [AD-SIZE] | Московский Центр Кёкусин Каратэ.
http://karatedojo.dax.ru [AD-SIZE] | Каратэ-Додзё - теория и практика поединка.Описание техники каратэ с графическим сопровождением.Видеоклипы нокаутов.Методики развития силы, скорости, выносливости, гибкости.Вспомогательные упражнения.История школ и мастеров. Философия. Литература. Полезные ссылки. Форум.
www.uspekh-karate.ru | Крупнейший клуб в России. Преподаются каратэдо, хапкидо. Предлагаются товары для единоборств .
http://kempo.bip.ru [AD-SIZE] | Клуб каратэ кёкусинкай IFK
http://64.177.6.116/karate/ | Официальный сайт школы восточных единоборств С.А.Лапшина. О школе,история каратэ,книги и видео под заказ,гостевая,ссылки.
http://www.gojuryu.boom.ru/ Окинава Годзю-Рю | Hовый сайт клуба Окинава Годзю-Рю Каратэ-до. На нём собрана информация об особенностях стиля, истории,философии, этикете Годзю-Рю,правилах соревнований,рассказы о великих мастерах.
http://shotokan.bos.ru Детский Центр Восточных Единоборств | Региональная Общественная Организация "Детский Центр Восточных Единоборств" (Москва) .
http://www.jyoshinmon.ru [AD-SIZE] | Сайт Международного Союза Дзёсинмон Шоринрю
Сайты,посвященные у-шу. |Вверх|
http://www.wushu.odessa.net | ЗАГАДОЧНЫЙ ВОСТОК. Ушу, медицина, цигун , искусство , история.
href=http://www.informexpress.ru/wushu/ | Сайт об УШУ ТУН БЭЙ Цуань семьи Ма. Описание форм (таолу) стиля ушу МаШиУИ. Курсы для детей, женщин и бизнесменов. Места проведения и расписание занятий.
Сайты,посвященные тэквондо. |Вверх|
http://www.aha.ru/~tongil | Cтраница Российской Федерации Таеквон-До ИТФ и школы ТОНГИЛ.
http://www.taekwondo.da.ru/ | Тхэквондо (ВТФ) история, философия, методология, правила, календарь соревнований, интересные фотографии. Все о тхэквондо ВТФ, ссылки на другие тематические ресурсы.
http://www.sh54.da.ru/ | Сайт посвящен борьбе Тхэквондо. Новости, соревнования, гостевая, фотогалерея.
http://ezine.marry.ru/taekwondo.php3 | Тхэквондо: Базовая техника
http://www.riga.lv/taekwondo | Латвийская Федерация Тэквондо.История стиля.Совревнования, клубы, фотогалерея, ссылки.
Сайты,посвященные айкидо. |Вверх|
http://aikiru.com/ | Айкидо и Путь самурая.Описание - История Японии, возникновения и развития самурайства. Японское искусство письма - Каллиграфия. Знаменитые Мастера Айкидо с фотографиями и биографиями. Книги по боевым искусствам. Совместный форум с учеником Стивена Сигала. Доска объявлений.
http://www.bugeisha.ru/aiki/ Айкидо Стивена Сигала | Один из лучших сайтов, посвященных айкидо. Множество статей. История, классификация, айкисерверы мира, документы, айкиновости.
http://aikido.al.ru/ | Айкидо в МАИ. История, видео, фото, ссылки, гостевая, форум.
http://www.shinkai.spb.ru/ [AD-SIZE] | Представительство Тамура Сенсея.Программа аттестации, дискуссионный клуб,фотоальбом, академия айкидо, ссылки айкидо.
www.bonsai.mk.ua | Николаевская областная Федерация Айкидо Айкикай Бонсай.Адреса клубов, расписание тренировок, история становления, фотоальбом, интересные книги, ссылки.
http://egor.gde.to | Sanctum Sanctorum Андрея Егорова: Айкидо
http://www.aikidoaikikai.chat.ru | "Айкидо Айкикай" - Сайт додзё Александра Шувалова .
Сайты,посвященные джиу-джитсу. |Вверх|
http://www.sensei.aaanet.ru | Школа боевых искусств Михаила Добкина. РОСТОВСКАЯ ШКОЛА ДЖИУ-ДЖИТСУ. ДЖИУ-ДЖИТСУ, КАРАТЭ, КОБУДО, ПРИКЛАДНОЕ САМБО
http://www.skorohod.spb.ru/gracie.htm | Новый сайт по бразильскому джиу-джитсу Хойса Грейси - победителя боев без правил.Принципы, история,соренования
http://jiu-jitsu.boom.ru | Сайт клуба Джиу-джитсу г. Всеволожск, Россия
Сайты,посвященные европейским стилям. |Вверх|
http://members.tripod.co.uk/Beslan/index.html | Всемирная Ассоциация Профессионального Кикбоксинга WPKA: Российское Отделение. Новости Кикбоксинга, турниры, материалы, информация о Федерации и многое другое.
http://kulichki.rambler.ru/akter/boxing/index.htm | Очень информативный сайт для поклонников бокса. Потрясающая коллекция личностей в мире бокса, как отечественных, так и зарубежных.
Сайты,посвященные славянским стилям. |Вверх|
http://www.r-s.ru | Национальный центр русских единоборств "Русский стиль"
http://www.ross.ru/ | Cайт Федерации Российского Боевого Искусства.Различный материалы по обучению, события. Спортивные клубы.
http://wako.hypermart.net | Стиль созданый украинским мастером Юрием Александровичем Костровым на базе 30 летнего опыта. Создан в середине 80-х годов.Сейчас используется во всем мире.
Разное. |Вверх|
http://www.budo.nm.ru/dodjo/ [AD-SIZE] | Постоянно обновляемый электронный журнал "Додзе". Приятный дизайн, интересное насыщение.
http://ezine.marry.ru | "Соньин".Виртуальный журнал о боевых искусствах, здоровье и спорте.
http://fscclub.h1.ru/ | Сайт, полностью посвященный всем аспектам женских единоборств. На сайте вы найдете большое количество разнообразной информации, отсортированной по таким разделам:"Виды единоборств","Наши Интервью,"Размышления","Из первых рук", "За и Против","Дайджест", "Воинственный пол", "Боевая Муза", а также форум, гостевую книгу и раздел ссылок.Есть английская версия.
http://www.martialarts.newmail.ru/ | Сочинский спортивный клуб боевых искусств АТЛАН . Сайт посвящен тайландскому боксу.
http://www.professional.spb.ru/ | Школа подготовки охранников и телохранителей.
http://www.vietwingchun.com | На сайте представлена история школы,философия,статьи Патриарха Вин Чун Кунг Фу Ана,информация по технике(цигун,"липкие руки"),гостевая книг,около 600 фотографий.
http://www.aha.ru/~kihab/ | Боевое искусство "Ки-хаб-сидэо кин".Фотогалерея, терминология,упражнения,история стиля.Практическая медитация "Пять стихий". Спортивное питание
http://www.sinor.ru/~kendo | Русская Федерация Кендо - Сибирский Филиал..Семинары, ссылки, форум.
http://www.budogroup.ru/ | Основой сайта является рубрика магазин, в которой Вы можете найти очень широкий спектр экипировки для единоборств и спортинвентарь для восточных единоборств.Также имеется рубрика НОВОСТЕЙ , УРОКИ МАСТЕРОВ, ФОТОАЛЬБОМ.
http://www.aha.ru/~alarin | Федерация Традиционного Кобудо и Иайдо, каратэ Дзёсинмон, каратэ Конно Дзюку, кобудо Дзёсин рю.
http://www.bookmail.da.ru | Более 450 книг по боевым искусствам, цигуну, психотренингу, культуризму, йоге и др. (с аннотациями, фото и условиями заказа по почте).
www.combat.narod.ru | Клуб Контактных Единоборств , Боевых Искусств , Самозащиты и Атлетизма "Комбат".
http://www.wengltomsk.ru | Развитие максимальной активной растяжки на принципиально новых стретчинг тренажерах. Эффективные индивидуальные методики одновременного увеличения эластичности и укрепления мышц и связок тазобедренной области. Комфортное длительное применение тренажеров в течении дня. Возможность применения aппаратов физиотерапии:микроволновой, ультрозвуковой, вибромеханической,и др. Гарантированное достижение продольного и поперечного "шпагатов". Тренировка "высоких" ударов ногами.
http://www.sportsmen.ru/fitnes | Рекомендации специалистов по организации занятий, релаксации, правильному питанию. Описания тренажеров и ссылки на магазин, где можно их приобрести.
http://webua.net/kempo | Сайт Киевской Федерации Кэмпо - Информация о Федерации и Другая информация.
http://www.thak.newmail.ru [AD-SIZE] | Мир Боевых Искусств.Каратэ-до/ Муай-тай/ Кунг-Фу/ Тхэквондо/ Медицина/ Статьи /Журнал/ Книги/ Видео/ Ссылки.
http://unisport.wallst.ru/ | Центр спортивной экипировки "Уни-Спорт"
www.kaisendo.orc.ru | Международная федерация Рукопашного боя и Самозащиты КАЙСЭНДО .Эффективная самозащита для всех. Всестилевая организация, член Всемирной конфедерации каратэ (WKC). Объединяет представителей каратэ, дзюдо, дзю-дзюцу, айкидо, бокса, кэмпо-дзюцу и других боевых искусств. Представительство в России.
http://wingchun.org.ru/ | Официальный сайт некоммерческой организации 'Байлун' (Белый дракон). Содержит информацию о стиле гун-фу Вин Чун и филиппинских системах боя (Арнис, Эскрима)
http://goldlion.bigmir.net | школа тайского бокса "Золотой лев"
href://www.gym.by.ru | Бодибилдинг on-line. Сайт, посвящен бодибилдингу, пауэрлифтингу, и всему что с ними связано. Имеется галлерея, коллекция ссылок. На страницах сайта можно найти статьи о питании, фарме, физиологии, витаминах, минералах. Библиотека, чат - заходите пообщаться!!!


begin

Предлагаемый вашему вниманию сайт написан на чрезвычайно интересную и актуальную тему - о боевых искусствах.Практически каждый хотя бы раз сталкивался с проявлениями агрессии по отношению к себе в реальной жизни.Но далеко не каждый смог дать достойный отпор обидчику. Хотя всё зависит от Вас и от Вашего желания стать сильнее. Ведь бывают моменты, когда помощи ждать некуда и бежать тоже некуда...вы можете безропотно подчиниться, или же вы поставите обидчика на место.

Цель создания этого сайта - не научить Вас методам самозащиты, а заинтересовать Вас . В этом случае Вы найдете здесь много полезной методической информации.Однако не следует забывать, что просто прочитав материалы, здесь размещенные, Вы ничему не научитесь. С тренировками прийдет умение. А посему дерзайте и УДАЧИ ВАМ.

...................................................................
[Новости]
....................................

16.05.2002 Обновились разделы Клубы-Киев и Ссылки Далее..

15.05.2002 Обновление в разделе Ситуации - Нападение. Как избежать... Далее..

1.03.2002 Новое в разделе Ситуации - Поведение при похищении. Далее..

21.02.2002 Новое в разделе Философия - Избранные чаньские изречения. Далее..

31.01.2002 Обновление в разделе Клубы - дополнен список Киевских клубов Далее..

31.01.2002 Обновление в разделе Ситуации - статья "Личная Безопасность" Далее..

30.01.2002 Обновление в разделе Методология - Страх и паника. Советуется к изучению и анализу. Далее..

16.01.2002 Новое в разделе Личности - мастер Ян Лучань. Далее..

16.12.2001 Новое в разделе История - корейский стиль Хапкидо. Далее..

13.11.2001 Еще обновление в разделе Личности - Кензи Томики, основатель Томики Айкидо. Далее..
Добавлена Макивара объявлений.Она предназначена для различных объявлений, в том числе и коммерческого характера.

01.11.2001 Обновление в разделе Личности - Биография великого мастера стиля богомола Ма Ханьцина. Далее..


begin

Европа
Бокс
Саватэ
Россия
Самбо
Кулачный бой
Принципы русского стиля
Скобарь
Буза
Китай
Шаолинь
Корея
Ки-Хаб
Хапкидо new!
Япония
Сумо
Ниндзюцу
Оружие ниндзя
Боевые искусства ниндзя
Самураи
Аики-до
Каратэ
Стили каратэ
Дзюдо
Филиппины
Биколано
Индия
Каларипаят
Вайра-мусти
Вьетнам
Вьетводао
Плюс..
Глоссарий
Оружие


Рукопашный бой

This page uses frames, but your browser doesn't supportthem.


begin

Брюс Ли и Джет кун до
Миямото Мусаси
Масутацу Ояма
Фунакоси Гитин
Стив Арнейл
Ma Ханьцин
Кензи Томики
Ян Лучань new!


begin

Разновидности ран
Переломы
Кровотечение
Шок и коллапс
Реанимация
Искусственное дыхание
Массаж сердца
Травмы и тренировки


Menu

Заглавие
Методология
Медицина
Ситуации
История
Философия
Личности
Статьи
Право
Оружие
Обо Всем
Клубы
Рейтинги new!
Ссылки
Рукопашный Бой


begin

Разминка
Разминка "плюс"
Стойки
Блоки
Уклоны
Удары руками
Комбинации ударов руками
Удары ногами
Точки
Подсечки
Приемы
Спарринги
Тактика
Тактика "плюс"
Анатомия
Упражнения
Ударные поверхности
Захваты рук
Атака на улице
Биодинамика удара
Броски
Страх и паника new!


begin

Новости
Адептам слово..
Юмор
Анекдоты


begin

Самозащита
Обзор разрешенных средств самозащиты new!
Взрывчатка
Типы взрывных устройств
Способы обнаружения взрывных устройств
Обезвреживание взрывных устройств new!
Холодное оружие
Меч ниндзя


Рукопашный Бой | Философия

Дзен
Буддизм, йога и Дзен
Чань-буддизм
101 Дзенская история - сборник коанов
Сатори и Будо
М.Мусаси - книга пяти колец
Хагакурэ Бусидо(извлечения)
Сунь Цзы - Искусство войны
Цзун-ми - о началах человека
Учение Лао Цзы new!
Избранные чаньские изречения new!


begin

Милиция (Украина)
Самооборона (УК-Россия)


Рейтинги

Бокс
(Рейтинги всемирных боксерских организаций)
IBF
WBA
WBC new!


Ситуации

Если вы - женщина
В баре, кафе и т.д.
Нападение собаки
Поведение при похищении
Захват заложника
Защита автомобилистов
Поведение на митинге
Поведение на концерте
Несколько противников
Безопасность на улице
Поведение при задержании
Личная безопасность
Нападение new!


begin

Бизнес
Защита от технических средств шпионажа
Единоборства
Тамэси-вари
Кекусинкай против Муай-Тай.
Разное
Якудза - правда о японской мафии new!


Сатори и Будо

Книга Пяти Колец

Предисловие| Книга земли| Книга огня| Книга воды | Книга ветра | Книга пустоты

Миямото Мусаси - великий мастер
владения клинком

- Предисловие -

Я в течение многих лет практиковался в Пути Стратегии, называемом мною "НиТэн Ити Рю", и сейчас впервые задумал изложить мой опыт на бумаге. В первые десять дней десятого месяца двадцатого года Канэй (1645) я поднялся на гору Ивато в Хиго, на Кюсю, чтобы помолиться Небу. Я хочу помолиться Каннон и склонить колени перед Буддой. Я воин из провинции Харима, Синмен Мусаси-но-Ками Фудзивара-но-Генсин. Мне шестьдесят шесть лет.

С самой молодости мое сердце прикипело к Пути Боя. Тринадцати лет от роду я вступил в свою первую схватку и побил некоего Ариму Кихея, последователя школы фехтования при одном синтоистском храме. Когда мне исполнилось шестнадцать, я победил еще одного способного бойца - Тадасиму Акияма. В возрасте двадцати одного года я отправился в столицу и дрался там с различными мастерами клинка, ни разу не потерпев поражения.

Далее я ходил из провинции в провинцию, сражаясь с бойцами различных школ, и побеждал всех. В гот период моей жизни - между тринадцатью и двадцатью девятью годами - я провел более шестидесяти серьезных поединков.

Когда мне исполнилось тридцать лет, я оглянулся на свое прошлое и понял, что своими победами никак не обязан Стратегии. Возможно, бойцовский талант был дарован мне волей Неба. Возможно, учения других школ были несовершенны. Как бы там ни было, несмотря на очевидные успехи на боевом поприще, я не успокоился и продолжал тренироваться с утра до вечера, Пытаясь найти Принцип, и пришел к пониманию Пути Стратегии к пятидесятилетнему возрасту.

С тех пор я живу, не следуя никаким особенным правилам Обладая пониманием Пути Боя, я практикуюсь в различных искусствах и ремеслах, но всюду отказываюсь от помощи учителей. При написании этой книги я не стану пользоваться ни Законом Будды, ни учением Конфуция, ни старыми военными хрониками, ни учебниками по тактике. Я беру в уки кисть, чтобы изъяснить истинный дух школы Ити так, как н отражен в Пути Небес и душе Каннон. Сейчас ночь десятого дня десятого месяца, час тигра.

План Пяти Книг о Стратегии

Путь Стратегии представлен мной в “Го Рин Но Се” - “Книге Пяти Колец”. Она состоит из пяти отдельных книг, в .которых я рассматриваю различные аспекты Пути, охватывающего Землю, Воду, Огонь, Ветер и Пустоту.

Тело Пути Стратегии, исходя из взглядов моей школы Ити, обрисовано в "Книге Земли". Трудно постичь истинный смысл Пути только через фехтование. Постарайся познать самые малые и самые большие земные вещи, сравни самые мелкие из них с самыми глубокими. Перед тобой прямая дорога, ясно прочерченная на твердой почве.

Что характерно для "Книги Воды"? Уподобим свой дух изменчивой животворной жидкости. Вода принимает формы любого сосуда. Иногда она - ручеек, иногда - бурное море. Ее признак - чистый голубой цвет. Исполнись чистоты. Ты освоил принципы фехтования. Ты свободно можешь победить одного бойца. Значит ты можешь победить любого человека в мире. Дух победы над одиночкой подобен духу победы над десятью миллионами. Стратег через маленькую вещь постигает большую. Так скульптор создает большую статую будды по миниатюрной модели. Я не могу пояснить подробно, как это происходит, но цель такова: имея один предмет, понимать десять тысяч. Методы школы Ити описаны в "Книге Воды".

"Книга Огня" говорит о схватке. Дух огня - ярость, независимо от того, велик огонь или мал. То же самое - в сражении. Дух боя одинаков как для поединка, так и для сражения, где с каждой стороны - по десять тысяч бойцов. Ты должен принять положение, что дух может быть и мал и велик. Легко заметить великое, малое трудно различимо. Иначе говоря, большой массе людей труднее изменить позицию, их. перемещения легко предсказать. Движения одиночки предугадать нелегко. Ты должен впитать это. Суть 'Книги" в том, что ты должен тренироваться днем и ночью и научиться принимать быстрые решения. Тренировка - часть твоей нормальной жизни, укрепляющая дух. Таким образом, сражения на поле брани описаны в "Книге Огня".

Четвертая часть Труда - "Книга Ветра". Она не имеет отношения к моей школе Ити, она - о других школах стратегии. Под "ветром" я подразумеваю традиции старины, новые веяния и семейный уклад жизни воина. Я подробно описываю технику мировых школ боя. Это необходимо. Трудно познать себя, если не имеешь, представления о других. У всех дорог есть свои ответвления. Ты можешь ежедневно изучать какое-либо направление, замечая, что твой дух отклоняется, но искренние считая, что стоишь на правильном пути. Однако объективно это не будет истиной. Даже следуя истинному Пути, устраняй малые погрешности, ибо в будущем они могут превратиться в большие отклонения. Ты должен усвоить это. Сейчас многие школы Стратеги пришли к тому, что их считают только школами техники схватки, и это произошло не без причины. Преимущество моей школы основано на ином принципе. В "Книге Ветра", я объясняю, что обычно понимают под Стратегией другие школы.

"Книга Пустоты". Под "пустотой" я понимаю то, что не имеет начала и конца. Постижение этого принципа означает его непостижимость. Путь Стратегии - это Путь Природы. Когда ты почувствуешь силу природы, ощущая ритм каждой ситуации, ты будешь способен наносить удары и атаковать противника естественно. Вот - Путь Пустоты. Я намерен показать, как следовать ему, согласуясь с природой.


Аики-до.

Рисунок
Все на свете презрев,
об одном помышляй неизменно,
днем и ночью радей -
как проведать в жизни земной
тайну Истинного Пути

Рёкан-хоси, 18 в.

Айки-до считается самым молодым в среде боевых искусств Востока. Его создатель Морихей Уэсиба(1883-1969) предполагал разработать новый вид единоборств в противовес карате.
История создания айки-до берет свое начало в 11-12 вв., когда один из опальных китайских вельмож поселился в Японии и стал зарабатывать себе на хлеб, давая уроки в одном знатном семействе по некоторым стилям у-шу, акцентирующим внимание на болевых захватах рук противника.С тех пор секреты владения этими приемами передавались из поколение в поколение, обогащаясь и пополняясь новыми движениями.

За основу айки-до принимаются круговые движения, как самые гармоничные и естественные движения в природе. Мягкость против жесткости, слабость против силы...
Уэсиба создавал айкидо как оборонительное искусство, способное дать надежную защиту от любого нападения, в каком бы стиле и какими бы средствами оно ни осуществлялось. Он систематизировал приемы, взятые из технических арсеналов многих школ борьбы.
В древней и мудрой книге "Дао дэ-цзин" основной практический принцип айки-до выражен предельно и ясно:

"Не противься Природе и наблюдай её законы, покоряйся им разумом и следуй им телом - и ты станешь единым с ней. И тогда всякий, кто решится напасть на тебя, вынужден будет иметь дело со всей вселенной. Мыслимо ли ему победить?...Пусть силу вкладывает твой противник, а ты лишь добавишь умение, и раз вы оба - частицы единой вселенной, то не все ли равно, кто и что вложил в достижение общего блага - ликвидацию конфликта и установления согласия."

В айки-до при исполнении всех захватов, блоков и бросков руки, ноги и корпус следуют по дугообразной траектории, хотя порой и в разных направлениях. Более того, проекция движений в 3 измерениях даст ярко выраженные контуры сферы и спирали. Вращательное движение позаволяет добавить собственный вес к весу толкающего или перетягующего на себя противника без боязни столкновения и лобового удара. За счет вращения достигается быстрый уход с линии атаки. При движении по прямой человек должен рано или поздно остановиться, чтобы передвинуться вправо или влево, но при вращательном движении такой переход осуществляется автоматически. Наиболее типичен поворот на одной подсогнутой ноге, при котором вторая нога описывает дугу и руки, следуя за корпусом, как бы поглаживают поверхность большого шара. Варианты вращательных движений в айки-до чрезвычайно разнообразны. На них же основаны падения и уходы переворотом. От бойца в айки-до требуется рассредоточеное зрение, способное мгоновенно перехватить любое движение противника. Смотреть в глаза противнику запрещено, чтобы не поддаться агрессивному действию его духа.

В айки-до всего две стойки: левая и правая. Основное техническое действие-бросок-осуществляется за счте силы противника. Защищающийся лишь использует и корректирует своими скупыми и точными движениями напрвление, силу и скорость. Боль, возникающая у последнего при применении приемов,заставляет его двигаться в направлении, выбранном мастером, в надеждн уменьшить болевые ощущения.

Единственное спасение для нападающего, попавшегося на прием мастера айки-до, пойти по предложенной траектории, но попытаться при этом опередить его действия в конце, лишая его возможности воздействовать на болевые рефлексы. Хотя такой вариант защиты, из-за обилия приемов и невозможности мгновенного перехода от атаки к обороне, практически исключен. Например, при защите от резкого и сильного удара ногой в голову или в корпус, защищающийся не ставит заградительных блоков, а наоборот, подхватывая ногу нападающего, продолжает её движение в том же направлении, следуя рекомендациям "Дао дэ-цзин":"Чтобы нечто ослабить, необходимо прежде укрепить его." Не имея возможности мгновенно расслабиться после напряжения, вложенного в удар, нападающий падает наземь, хотя никакая сила не противостояла его мощи...

По материалам книги: А.А.Долин, Г.В.Попов "Традиции воинских искусств"


Биколано

Находясь на перекрестке морских дорог, Филиппинский архипелаг часто становился объектом экспансии различных цивилизаций.Здесь селились выходцы из Китая, арабские и индийские торговцы,бывали на островах и японцы. По данным филлипинского этнографа Оттли Бейера, на Филлипинских островах насчитывается по крайней мере 5 этничных груп. Новые поселенцы приносиил сюда свою культуру, обычаи и свои методы боевого единоборства.Коренное население быстро усваивало их, видоизменяло в соответствии со совими представлениями и традициями.
Изучая исторические хроники, можно сделать определенный вывод, что, например, китайское у-шу было известно на Филлипинах еще до испанского завоевания. Следы его можно обнаружить даже в современном биколано. Однако филлипинские мастера, и в этом заключается своеобразие местного воинского искусства, убрали из у-шу все то, что не относится к прямому единоборству. Причину такого подхода следует искать в характере многочисленных этнических конфликтов,отличающихся крайней жестокостью. На Филлипинах "неработающая" техника, техника, не обеспечивающая быстрой и полной победы, могла быть использована только один раз. Другого шанса у ее носителя что-нибудь подправить, скорректировать, просто не оставалось. Исходом поединка были только смерть или тяжелое увечье.
Захват и колонизиция Филиппин Испанией начались во второй половине 16 в. В испанких хрониках отмечалось бесстрашие и стойкость филиппинских воинов, их боевое искусство и воинская доблесть. Захватчики принесли на острова свою школу фехтования с использованием рапиры в одной руке и кинжала в другой( эспада у дага ).На Филипинах эта техника смешалась с традиционной, и родившаяся новая школа фехтования превзошла испанскую по эффективности.
В биколано, как в огромном котле, смешались достижения единоборств многих народов. Американцы познакомили островитян с боксом.Его приемы и удары тотчас были усвоены мастерами биколано.
Техника этого вида единоборств делится на "мягкую" и "жесткую".Под "мягкой" подразумевается применение отводящих блоков и уходов с линии атаки под углом к ней или круговыми разворотами. "Жесткость" биколано связывается с агрессивностью и прямолинейностью.Настоящие мастера биколано в бою легко могут изменить крайнюю агрессивность на пассивность и наоборот.
Разнообразие применяемой в биколано техники предопределило и характер положенных в его основу принципов.
Первым из них является "простота".Мастера этого вида искусства убеждены,что сложная в исполнении техника неизбежно сопряжена с потерей устойчивости или готовности к отражению контратаки,чем может воспользоваться опытный противник.
Отсутствие каких бы то ни было единых схем в биколано является вторым его принципом. Он вытекает из правила, что "не искусство выражается через исполнителя, а наоборот".
Третий принцип состоит в предпочтении движения по прямой как кратчайшего пути к цели..Движения должны быть четкими, следует избегать ненужной суеты, исключаются замахи для удара, не рекомендуется даже зажимать пальцы в кулак перед нанесением удара. В свою очередь боец биколано атакует незамедлительно, как только противник замахивается для удара.Наставники бойцов считают,что атака в такой момент всегда неожиданна для противника.Защитные блоки рассматриваются как начало удара и вместе с ударом выполняются на один счет.
В биколано существует несколько школ.Конечно,есть и какие-то различия между ними, однако общие принципы сближают их, делают похожими.Эти же принципы определяют и своеобразие биколано, синтезированного из многих видов боевых единоборств.


Рукопашный Бой - Боевые искусства Ниндзя

Боевые искусства Ниндзя

18 боевых искусств:

  • Тай - дзютцу - техника рукопашного боя
  • Таей - дзютцу - искусство перемещения, падения и кувырков
  • Дакентай - дзютцу - нанесение ударов в уязвимые точки
  • Дзютай - дзютцу - техника бросков, болевых приемов и удушений
  • Бо - дзютцу - техника боя длинной, короткой и средней палкой
  • Нимпокен - дзютцу - владение специальным мечом ниндзя (ниндзя-то)
  • Йай - дзютцу - выхватывание меча "на упражнение"
  • Кен - дзютцу - техника владения мечом катана
  • Танто - дзютцу - техника владения кинжалом
  • Сюрикен - дзютцу - метательное оружие
  • Кузари - дзютцу - цепь (бросание - маки)
  • Яри - дзютцу - копье
  • Надзината - дзютцу - алебарда
  • Кузарикама - дзютцу - серп с цепью: канонизация приписывается буддийскому монаху Дзиону (XVв.), основателю Исин-рю
  • Каяку - дзютцу - использование переодевания и обезличивания
  • Шинби-ири - техника маскировки и камуфляжа
  • Ба - дзютцу - конный бой
  • Суй рэн - бой в воде
  • Хэйко бо ряку - стратегия и техника боя
  • Микке - секретные техники (гипноз, телепатия, "три таинства" тантрического буддизма, каталепсия, "замыкание" энергетических каналов пальцев рук в сочетании с мантрами "кудзикири")
  • Ходзе - дзютцу - искусство связывания противника
  • Кю-до - искусство стрельбы из лука
  • Ритуал "Такасуге" - "медитация под каскадом" (интенсификация кровообращения, тонизация, воздействие на точку "бай хуей")

Некоторые школы будо сохранили в своем арсенале технику защиты от ниндзя. В доме ведущего мастера древней школа Катори-синто-рю татами и доски пола традиционно располагались таким образом, что скрипели, когда на них наступал человек.

взято с сайта http://www.ekort.ru/~nick/


Буддизм, йога и Дзен.

История Дзен начинается в Индии с рождения Будды. Его учение, сильно измененное учителями Дзена, но все еще составляющее основу Дзена, возникло частично как его реакция на современные ему учения.
Исторически Будда родился примерно в 560 году до н.э. в Индии. Индийская философская мысль того времени находилась под сильным воздействием Вед и науки йоги, хотя внутри этих двух школ существовало множество различных философских систем и религиозных движений. Будда был последователем многих различных учений, но нигде не нашел того, что искал. После долгих поисков он отверг другие учения и обрел собственными усилиями окончательное просветление. Просветление привело его к разрыву с общепринятыми учениями того времени. Он отбросл все телесные истязания (главным образом практиковавшиеся среди йогов в то время), все, связанное с магией (ритуалы, зелья, спиритизм и т. п.), и, самое важное, он значительно упростил техники медитации. Так были заложены основы практики Дзен.
Другое важное отличие, очевидное в учении Будды позднего Дзена от традиционной индийской Йоги, это их противоположные истолкования процесса просветления. В классической йоге каждый считается душевно чистым и свободным, но с момента рождения привязывается к материальному миру (природе). Задача каждого индивидуума - освободиться от этих оков. Один из способов сделать это дает практика йоги. Таким образом, с точки зрения йоги, просветление приводит к полному освобождению индивидуума и отделению его от мира. Буддийская точка зрения, в интерпритацни Дзен буддистов, заключается в том, что нет разницы между собой и миром. Вселенная и все заключенное в ней составляют неделимую целостность.
Интересно, как эти два взгляда отражаются на техниках медитации в Дзен и классической йоге. В Дзен при медитации глаза держаться полуоткрытыми, т.е. медитирующий остается частью мира, практикуя внутреннее спокойствие. В йоге медитирующий закрывает глаза н фокусирует все внимание на внутреннем созерцании, то есть он исключает окружающий мир.

По материалам книги:Андриевский А.В,Свистунов С.П. "Боевые и спортивные единоборства мира"


Бокс

Начальный период.Английский кулачный бой в самом начале представлял собой довольное примитивное зрелище.Обычной системой боя было наносить и сносить удары.Тот, кто был сильнее и терпеливее, пользовался наибольшим успехом у зрителей.
Личность Джемса Фига заслуженно занимает видное место в истории бокса. Свой путь в боевых искусствах он начал с фехтования на палашах, рапирах и палках, где был выдающимся мастером. Кроме того, Фигг стал первым официальным чемпионом Англии и владел этим титулом с 1719 по 1729 год, он был первым преподавателем кулачного боя, а также организатором призового ринга.
Период первых правил.Этот период неразрывно связан с именем Джонса Браутона - чемпиона Англии с 1740 по 1750 год.Он стал основателем современного направления в боксе.Пользуясь не меньшей популярностью, чем Фигг, Браутон превосходил его в боксерском искусстве.Разработанные им правила несколько смягчили грубость практического боя. По этим правилам поединки проводились на ринге (в переводе с английского - "круг"). Время боя не было разделено на раунды. Раунд считался законченным после падения одного из соперников.Матчи могли длиться от 30 до 70 раундов. Соответственно и продолжительность боя была от 20 минут до 4 часов.Техника бойцов повысилась незначительно и оставалась еще достаточно примитивной.Важнейшими качествами по-прежнему оставались сила и выносливость.
Период новой школы бокса.Браутон воспитал немало выдающихся бойцов.Ему принадлежит также изобретение и введение перчаток для тренировок, но в соревнованиях они еще ни применялись.
Год 1792-й.Чемпионом Англии становится Даниэль Мендоза - одна из наиболее ярких фигур в истории бокса.
Прекрасный педагог, обладавший обширными познаниями в теории боя, владевший прекрасной техникой, Мендоза создал новую школу бокса, которая имела многочисленных последователей.Его манера ведения боя поначалу вызывала недоумение и даже недовольство среди тогдашних знатоков бокса. В основу своего стиля он поставил технику, быстроту передвижения, обдуманную тактику.Мендоза провел 32 боя против сильнейших боксеров, что по тем временам следует считать достижением. В условиях боя на голых кулаках список боев у боксеров редко превышал 20. В 1975 году Мендоза уступил свой титул в бою Джону Джексону.
С именем Джона Джексона связана целая эпоха в истории бокса, которую историки этого ивда спорта называют "золотым веком".Выходец из простонародья, он за счет свой боевой деятельности сумел добиться высокого положения в обществе. После победы над Мендозой он в течении 3 лет не находил себе соперника. Так и ушел он с ринга непобежденным, имея в своем активе всего 3 проведенных боя.
Преподавательская деятельность явилась также основой его славы испытанного бойца. В спаррингах (тренировочный бой) он показывал чудесные образцы боевого искусства.Джексону, в частности, приписывается изобретение прямого удара - основы старой английской системы бокса.Он пытался ввести в поединок применение перчаток, чтобы ничтожить жестокий характер боя, но не нашел поддержки у самих боксеров.
Период новых правил "Лондонского призового ринга".Новые правила были разработаны и приняты в 1838 году.Они явились усовершенствованием правил Браутона и действовали до введения перчаток.
Бенджамен Коунт - новый чемпион Англии, боксировавший по этим правилам, был типичным представителем стилевого направления в боксе того времени. Строя свою тактику на большей силе и энергии, он совсем не придавал значение защите, да и не умел защищаться.
Чемпионское звание он завоевал в 35-раундовом поединке с Уордом,который состоялся в феврале 1841 года.С этого момента в историю бокса вошел "чемпионский пояс" - традиционный переходящий приз. Приз находился у чемпиона до потери им этого звания, фактически до первого поражения.Тот превый пояс был сделан на средства, собранные по подписке среди любителей бокса.Он представлял собой полосу красного бархата, отделанную кожей, с прикрепленными серебрянными щитами, на которых выгравировывались имена чемпионов.
Выдающимся бойцом в период боев без перчаток был Том Сойерс, носивший титул чемпиона Англии с 1857 по 1860 год. Сойерс выступал на ринге 12 лет,начиная с 1849 года, и провел 16 боев, в 14 из которых выиграл,одолев сильнейших боксеров того времени.
В его времени был утвержден новый чемпионский пояс. По условиям он становился собственностью боксера после трехлетнего пребывания того чемпионом. А чемпион был обязан защищать свое значение против любого из боксеров страны,вызвавшего его на поединок.
Сойерс был известен и тем, что организовал и провел первый международный матч с чемпионом Америки Хинэном. Встреча Хинэна с Сойерсом продолжалась 2 часа 6 минут(42 раунда) и завершилась ничейным результатом.Но этот поединок стал последним боем Тома Сойерса.
Самый продолжительный бой в истории бокса длился 6 часов 15 минут. В 1855 году так долго выясняли отношения Келии и Смит. Самый короткий состоялся на Североамериканском континенте в 1886 году и длился всего 30 секунд.Известна и точная дата последнего боя без перчаток. 8 июля 1889 года в американском городе Ричбурге в таком поединке сошлись Салливан и Кильрейн.
Начало эпохи современного бокса.ВВедение првил маркиза Квинсберри в 1867 году стало отправной точкой в современном развитии бокса. Одним из важнейших пунктов этих правил стал пункт о введении перчаток,что помогло раскрыть большие возможности бокса как вида спорта.
Значительно повысилась безопасность бойцов, расширился арксенал их технических действий. Бокс стал все больше приобретать черты искусства.Следуя новым правилам, бокс становится чисто ударным видом единоборств.
Разделение соперников по весовым категориям положил конец монополии в боксе тяжеловесов.
Правила маркиза Квинсберри положили основу всем современным правилам любительского и профессионального бокса.Их введение означало конец поединкам без перчаток.
С момента установления звания чемпиона мира Америка стала задавать тон в боксе.После ряда побед над сильнейшими боксерами Старого и Нового Света первым чемпионом мира в 1882 году признается американец Джон Салливан. Его отличала медлительность в движении и в то же время его отличала сокрушительная сила удара.В его боевом списке значилось много побед нокаутом. Историки бокса приписывают Салливану открытие нокаутирующего удара в челюсть, изобретение других ударов, позволяющих выиграть поединок досрочно.
Среди любителей бокс развивался значительно медленнее. Профессиональные боксеры открыли список чемпионов мира в 1882 году. Лишь в 1904 году любители ввели бокс в программу Олимпийских игр. С 1924 года раз в два года стали проводиться чемпионаты Европы, и только в 1974 году состоялся первый чемпионат мира.
Формула боя всех любительских состязаний - 3 раунда по 3 минуты.У профессиональных боксеров раунд также длиться 3 минуты. Однако бой может продолжаться от 4 (минимальное количество) до 15 раундов.В поединках между любителями применяются 10- или 8-унцовые перчатки(1 унция-28,5 грамма).Профессионалы сражаются только в 8-унцовых перчатках., а в тодельных случаях, по договоренности - в 6-унцовых.


БУЗА

Их вроде бы простые, незатейливые, а порой ,c первого взгляда, и нескладные движения создавали, однако, целостное, логично развивающееся гармоничное действо…
Тверская буза близка к скобарю. Это многоплановая традиция подготовки тверских ополченцев. Само слово "буза" имеет несколько значений: соль домашней вы-варки, особый хмельной напиток из четырех видов круп, традиционная манера ведения боя тверскими воями. Бузовка - плетка. Бузовая земля - плодородная, дерево бузует - безудержно растет. Есть и старинная припевка:
Молодая кровь играет Побузиться хочется. Молодая кровь горячая . На волю просится!

Традиция бузы охватывала часть быта простонародья, проявлялась в танцах, песнях. игрищах. Кстати, мы сейчас совершенно не представляем роль песни в подготовке к поединку. Пение, особенно хоровое (язык не поворачивается сказать - "коллективная медитация"), напитывало людей духовной и. как следствие, телесной силой. Потому неспроста и не для смеха, тверяне припевали, пританцовывали, пускались вприсядку, падая на спину, вращались на спине - скоморохи, да и только!
Участвуя в бузе, человек, как и при ломании, внешне напоминает пьяного. (А ведь и у китайцев одним из самых эффективных считается стиль "пьяного"!) Стандартных приемов как таковых практически нет, все определяет ситуация. Кстати, это одна из самых типичных особенностей, объединяющая восточнославянские стили, отсутствие четко очерченных приемов. Во главу угла ставятся общие принципы (и психические, и физические), наработка же дискретных действий, приемов, связок вторична, а то и вовсе необязательна.
Буза, как и система Кадочникова, предусматривает ведение поединка на всех уровнях. Есть у тверян и элемент "покач", родственный по назначению и типу движения "маятнику" (и "гойдку" в запорожской системе "Спас"). Поединщики в бузе одинаково универсально противостоят и кулачным ударам, и борцовским (захватывающим, заламывающим, удушающим) приемам.
Настоящая схватка коротка и безжалостна, когда один другого вызывает на задор - могла быть долгой по настроению. "Постепенно, с монотонным гармошечным наигрышем, пританцовывая, они все более отрешались, все неожиданнее и резче сходились, и похоже, когда один задевал другого, не успевшего полностью освободить дорогу летящей наотмашь руке, тот и боли - то нее чувствовал. Видя, что хлопцы не на шутку разбузились, гармонист замедлил темп и постепенно затих - бузa кончилась."
Обычно была в деревне мужская группировка, другие ее названия - партия, артель, ватага или шайка (но не в смысле бандитская). Звали это порой и деревенской вольницей- было в ней что-то от казачества и от новгородских ушкуйников. Артель выбирала себе атамана (в некоторых местах произносят "утаман"). Он мог быть даже не самым лучшим поединщиком, главное, что ценилось выше всего, - должен был хорошо разбираться в традициях и заслуживать всеобщего уважения. Много с него спрашивалось, но много ему и доверялось, вплоть до чести и жизни каждого артельшика. Все знали, что мог прийти и такой момент, когда атаман положит за собой на землю шапку: это значило всем стоять на смерть. И припевка была:
Утаман снял серу шапку И на землю положил, Вынул ножик из кармана И сказал не побежим.

Артельщики носили с собой ножи. Холодное оружие было символом мужского достоинства. Использовалось оно только в случае смертельной опасности. В стеношном бою или в драке из-за девки - упаси Бог даже вынуть его! Нарушая традицию. человек отторгался обществом, становился изгоем, что имело для него драматические последствия. Потому нарушений общественной этики практически не было. Как ты к людям, так и они к тебе.
Вообще у бузы откровенно языческий характер. Участвующие в обряде испытывали несколько особых психических состояний. Первое начиналось уже тогда, когда мужчины собирались и шли по деревне. Шли не просто, а совершая определенные ритуалы, настраивавшие на бой. Затем, при встрече с противоборствующей стороной затевался задор, задирание, ломание (каждому действия соответствовала подвижка а психике), переходившее в драку по определенным уговорам. Буза в таком случае выступала способом разрешения конфликтов между артелями...
Помимо кулачного боя у славян культивировались и другие не менее популярные виды единоборств: палочный бой (запрещен с XVI века), борьба в схватку и не в схватку, борьба об одной руке, борьба на поясах... всех сейчас мы и не знаем. В начале XX века они возродились в новых видах единоборств.

по материалам книги "Русский стиль рукопашного боя - стиль Кадочникова",А.Ретюнских.


Секта Чань.

Школа Чань была сопротивлялась любой попытке систематизировать ее учение. Ранние учителя Чань династии Тан (518 - 907 н.э.) не оставили после себя никаких письменных документов, кроме нескольких коротких зашифрованных высказываний, собранных позднее в сборнике "Высказывания достойных людей древности". На их методы обучения повлияла китайская даосистская философия, которая утверждает, что логические конструкции рационалистического сознания являются большим препятствием на пути к просветлению. Они начали использовать парадоксы, такие методы, как разгадывание бессмысленных головоломок, нанесение ударов палкой в определенные моменты, мошенничество или издавание непристойных звуков, чтобы подорвать веру их последователей в рациональное мышление, ввести раскол в их состояние осознанности и добиться просветления. Эти колоритные методы получили прекрасное название "Странные слова и странные поступки". Из них возникли позднейшие дзенские методы, такие как изучение коанов и мондо, когда мастер и новичок обмениваются вопросами и ответами, причем ответы новичка, как правило, всегда неверны. Школа Чань во главу угла ставит не накопление знаний, а практическую реализацию. Считается, что если слишком сосредотачиваться на изучении сутр, на проведении философских дискуссий или на святости, то забывается первоначальная цель - просветление. Поэтому мастер времен Таньской династии сжег деревянную статую Будды, чтобы согреться в холодный день. Другой сказал, что если вы встретите Будду и он загородит вам путь, убейте его. Смысл заключается в том, что любая привязанность к историческим личностям или к фиксированному набору идей, может помешать реализации вашей собственной и универсальной сущности. В этом контексте становится более понятным буддийское и христианское понимание "Бога". Точка зрения Дзена в том, что состояние Реальности - это состояние обычной жизни и тот, кто обсуждает концепцию "Бога", теряет ощущение Реальности. Это превосходно иллюстрирует одна из моих любимых дзенских историй о посещении иезуитом дзенского монастыря. Версия, приведенная здесь представляет адаптированный вариант версии, записанной в книге "Дзен, Непосредственное восприятие Реальности". Анны Бэнкрофт (Thames & Hudson, 1979). Отец Вильям Джонсон занимался сидением в за-зен, когда учитель подошел к нему, чтобы поправить его позу. Он спроси отца Джонсона, какой метод медитации он использует. Отец Джонсон сказал что он сидит в молчании в присутствии Бога. Мастер сказал: "Это очень хорошо, и если вы продолжите, то Бог исчезнет и останется только отец Джонсон". Падре был насколько шокирован и сказал: "Нет. Бог не исчезнет, это отец Джонсон может исчезнуть и останется только Бог". "Да, да - ответил улыбаясь учитель - это именно то, что я имел в виду, то же самое". Дзен продолжал бурно развиваться в Китае и после смерти Первого патриарха, но дзенские монахи по прежнему продолжали по индийской традиции путешествовать с места на место и просить подаяние. Это стало изменяться с четвертого патриарха Таосина, который осел в одном месте в горной области Северного Китая и ко времени своей смерти собрал вокруг себя многих последователей. При пятом патриархе, Хуи-жене (601 - 74 н.э.) до тысячи монахов изучали Дзен в этом месте. Стало очевидным, что в сложных климатических условиях этой, не слишком плодородной части страны, монахи должны сами обеспечивать себя как пищей, так и топливом. Последователи Хуи-женя построили монастырь и начали обрабатывать землю. Это положило начало важной традиции Дзен, состоящей в том, что в поисках просвещения нужно комбинировать практическую и духовную деятельность. Эта идея была более ясно сформулирована учителем Пай-чангом (749 - 814), который является автором знаменитого дзенского высказывания: "Тот, кто ничего не сделал за день, не должен ничего в этот день есть". Он разработал ряд принципов монастырской жизни, которые подчеривали ее строгость и простоту, но в то же время устраняли негибкость и излишнюю приверженность правилам и предписаниям. Даже на склоне лет Пай-чанг все еще работал в поле каждый день. Легенда гласит, что его последователи, заботясь о его здоровье спрятали его инструменты, чтобы он не мог работать. Пай-чанг отказывался принимать еду до тех пор, пока его инструменты не вернули и он смог отрабатывать свою норму в поле.

По материалам книги:Андриевский А.В,Свистунов С.П. "Боевые и спортивные единоборства мира"


101 Дзенская история - cборник коанов

1 | 2 | 3 | 4 | 5 | 6| 7| 8| 9

Я попытаюсь объяснить само понятие Дзен наиболее доступно. В первую очередь это надо сделать для тех, кто не сталкивался с этим понятием. Это необходимо для того, чтобы человек впервые столкнувшись с ДЗЕН, получил правильное представление о нем. Наиболее часто сам термин ДЗЕН используется в обозначении "Абсолюта" или "Высшей реальности", находящихся "по ту сторону слов".
Известное чаньское (ДЗЕН=ЧАНЬ=ДХЬЯНА, соот. ЯП, КИТ, ИНД) изречение гласит: "Слово - клевета, молчание - ложь. За пределами молчания и слов есть выход" Вот этот выход и есть ДЗЕН - постижение Абсолюта. Дзеном также часто называют состояние переживания "космического опыта", известное как ПРОБУЖДЕНИЕ ("Сатори" или "У") Следует помнить, что ДЗЕН - это не секта и не религия. Практика прикосновения к последней реальности изветсно почти во всех религиях как: возвращение к Богу, достижение буддовости, нирваны и т.д.
В этом труде собран 101 КОАН (ГУНЪАНЬ) - это короткие истории, как правило, содержащие в себе некоторый (часто неявный) вопрос или описывающие ПРОСВЕТЛЕНИЕ (не путать с ПРОБУЖДЕНИЕМ). Гунъани сами по себе таковы, что понять их и/или ответить на их вопрос НЕВОЗМОЖНО при помощи простого ЛОГИЧЕСКОГО рассуждения. В ДЗЕН толка (направления) Линьцзи (яп. Риндзай) коаны служили основным средством достижения ПРОСВЕТЛЕНИЯ. ИЗУЧАЯ коаны, Вы увидите, как вопрос учителя постепенно становится частью ученика и, НЕ РАЗМЫШЛЯЯ более над коаном, ученик находит ответ в себе, в космосе, да где бы то ни было, потому что для него более не существует разницы. Это понять достаточно тяжело, но ещё тяжелее, встав на ПУТЬ, удержаться на нём.
В дальнейшем я планирую добавлять на этот сайт статьи (свои и не только) по ДЗЕН и БУДО и если у кого-то возникнут какие-либо вопросы (а они возникают у каждого, кто становится на ПУТЬ) прошу всех писать администратору сайта или лично мне gva@pet.softjoys.ru .
Александр (aka СаняREAL)

Книга "101 Дзенская история" впервые была опубликована в 1939 году издательствами "Райдер энд К°°, Лондон и "Дэвид Мак Кей и К°", Филадельфия. Эти истории излагают знания и опыт китайских и японских учителей Дзен, охватывая период более чем в 5 веков. Эти истории были переведены на английский язык из книги, под названием "Собрание камней и песка", написанной поздно, в 13 веке, японским учителем Дзен Мудзю (что означает "Не-житель"), а также из сборников историй дзенских монахов, взятых из различных книг, выпущенных в Японии в настоящем столетии.
Дзен можно назвать внутренним искусством и дизайном жителей Востока. Корни его были заложены в Китае Бодхидхармой, который пришел в Китай из Индии в 6-ом веке. Впоследствии, в 12-ом столетии, учение Дзен проникло и в Японию. Дзен описывали так: "Особое учение без священных текстов, вне слов и букв, которое учит о сущности человеческого разума, проникая прямо в его природу, и ведет к просветлению."
В Китае учение Дзен известно под названием Чань. Учителя Чань-Дзен вместо того, чтобы быть последователями Будды, стремились быть его друзьями и достичь таких же взаимоотношений с Универсумом (Вселенной, космосом), как Будда или Иисус. Дзен - это не секта, а опыт. Дзенский обычай самопознания через медитацию для реализации настоящей природы человека, с его пренебрежением к формализму, с его требованием самодисциплиныи простоты жизни, в конечном счете завоевал поддержку знати и правящих кругов Японии и глубокое уважение всех слоев философской жизни Востока.
Дух Дзен стал означать не только понимание мира. но и преданность искусству и работе, богатство содержания, открытость интуиции, выражение врожденной красоты,неуловимое очарование несовершенства. Дзен имеет много значений, но ни одно из них не определено полностью. Если бы они были определены, это не было бы Дзен.
Говорят, что если в твоей жизни присутствует Дзен, в ней нет страха, сомнения и страстей, чрезмерности чувств. Ни нетерпимость, ни эгоистические желания не тревожат вас. Вы скромно служите человечеству, наполняя свое пребывание в этом мире любовью и добротой, и наблюдаете за тем, как вы проходите, подобно листку, падающему с дерева. Безмятежный, вы наслаждаетесь жизнью в счастливом спокойствии. Это и есть душа Дзен, облачение которого - тысячи храмов в Китае и Японии, священники и монахи.
Изучать Дзен - этот расцвет человеческой природы - нелегко в любом возрасте и для любой цивилизации. Многие учителя, настоящие и ложные, задавались целью помочь другим в постижении Дзен. Истинность этих историй является одним из бесчисленных и подлинных событий Дзен. Может быть читатель будет осуществлять Дзен в своей жизни сегодня.

101 ДЗЕНСКАЯ ИСТОРИЯ

1.Чашка чая.
Нан-ин, японский учитель Дзен, живший в эру Мейдзи (1868-1912 гг.), принимал у себя университетского профессора, пришедшего узнать, что такое Дзен. Нан-ин пригласил его к чаю. Он налил гостю чашку доверху и продолжал лить дальше.
Профессор следил за тем, как переполняется чашка, и, наконец, не выдержал: "Она же переполнена. Больше уже не войдет!"
Так же, как эта чашка,- сказал Нан-ин,- Вы полны Ваших собственных мнений и размышлений. Как же я смогу показать Вам Дзен, если Вы сначала не опустошили Вашу чашу?"
2. Находка бриллианта на грязной дороге.
Гуду был учителем императора своего времени. Несмотря на это, он часто путешествовал один под видом странствующего нищего. Однажды, когда он шел в Эдо, культурный и политический центр сегуната, он подошел к маленькой деревеньке под названием Такенака. Вечерело, шел сильный дождь.Гуду совершенно промок, его соломенные сандалии развалились. В окне дома неподалеку он заметил четыре или пять пар сандалий и решил купить сухую пару. Женщина, которая вынесла ему сандалии, увидев, что он совсем промок, пригласила его переночевать в доме.
Гуду принял приглашение и поблагодарил ее. Он вошел и прочитал сутру перед семейной святыней. Затем представился матери женщины и ее детям. Увидев, что вся семья находится в подавленном состоянии. Гуду спросил, что случилось. "Мой муж - игрок и пьяница,- сказала хозяйка,- Стоит ему добраться до вина, как он напивается и скандалит. Когда он проигрывает, он занимает деньги. Иногда, когда он совершенно пьян, он и вовсе не приходит домой. Что я могу поделать?" "Я хочу помочь тебе,- сказал Гуду.- Вот тебе немного денег. Купи мне бутыль хорошего вина и чего-нибудь поесть получше. После этого можешь уйти. Я буду заниматься медитацией перед святыней."
Когда муж вернулся домой около полуночи, совершенно пьяный, он заорал: "Эй, жена, я дома! Есть что-нибудь пожевать?" "У меня есть,- сказал Гуду,- В дороге меня захватил дождь, а твоя жена была так добра, что предложила мне переночевать здесь. Чтобы как-то отплатить за это, я купил вина и рыбы, так что можешь взять их." Муж был в восторге. Он сразу выпил все вино и улегся на пол. Гуду сел возле него в медитации. Утром, когда мужчина проснулся, он забыл все, что случилось ночью.
"Кто ты? Откуда ты?"- спросил он Гуду, который все еще сидел в медитации.
"Я - Гуду из Киото, иду в ,Эдо",- ответил дзенский учитель.
Человеку стало очень стыдно. Он стал бурно извиняться перед учителем самого императора. Гуду улыбнулся: "Все в твоей жизни изменчиво,- сказал он.- Жизнь коротка. Если ты проведешь ее в игре и пьянстве, ты не успеешь ничего достичь, и твоя семья из-за этого тоже пострадает." Сознание мужа как-будто пробудилось ото сна.
"Ты прав,- признал он.- Смогу ли отплатить тебе хоть когда-нибудь за это удивительное учение? Позволь мне проводить тебя и хоть немного понести твои вещи."
"Если хочешь-", согласился Гуду.
Двое отправились в путь. После того, как они прошли три мили, Гуду предложил ему вернуться. "Позволь мне пройти еще 5 миль"-, стал просить Гуду человек. Они продолжили путь. "Ты можешь вернуться сейчас",- сказал Гуду.
"Еще 10 миль",- ответил человек. "Возвращайся сейчас",- сказал Гуду, когда и 10 миль были пройдены.
"Я буду идти за тобою всю жизнь",- ответил человек. Современные учителя Японии взяли эту историю из жизни знаменитого учителя Дзен, последователя Гуду.
Его имя Му-нан:"Человек, который никогда не вернулся."
З. Так ли это?
Дзенский учитель Хакуин слыл среди соседей человеком, живущим беспорочной жизнью. Рядом с ним жила красивая девушка, родители которой владели продуктовой лавкой. Внезапно родители обнаружили, что у нее должен появиться ребенок. Они были в ярости. Девушка отказалась назвать отца ребенка, но после долгих настояний назвала Хакуина. В большом гневе родители пришли к учителю. "Так ли это?"- вот было все, что он сказал.
После того, как ребенок родился, его принесли к Хакуину, К этому времени он потерял всякое уважение окружающих, что совсем не волновало его. Он окружил ребенка заботой и теплом, брал у соседей молоко для ребенка и все, в чем тот нуждался. Через год девушка-мать все же не выдержала и сказала родителям правду: что отцом ребенка был молодой человек, работавший на рыбном рынке.
Отец и мать девушки сразу пошли к Хакуину, просили у него прощения, долго извинялись перед ним и просили вернуть ребенка. Хакуин охотно простил их. Отдавая ребенка, он сказал лишь:"Так ли это?"
4. Повиновение.
Беседы дзенского учителя Банкея привлекали не только дзенских учеников, но и людей разных сект и рангов. Он никогда не цитировал сутры и не увлекался схоластическими рассуждениями. Его слова шли от его сердца прямо к сердцам слушателей.
Его большая аудитория вызвала недовольство священника секты Ничирен, так как последователи секты покидали его, чтобы слушать о Дзен. Эгоцентричный нитиренский священник пришел в храм, намериваясь поспорить с Банкеем.
"Эй, дзенский учитель!- позвал он.- Подожди минутку. Всякий кто уважает тебя, будет повиноваться твоим словам, но я не уважаю тебя. Можешь ли ты заставить меня повиноваться?"
"Подойди ко мне, и я покажу тебе,"- сказал Банкей.
Священник стал величественно прокладывать себе дорогу через толпу к учителю. Банкей улыбнулся. "Стань слева от меня." Священник повиновался. "Нет,- сказал Банкей,- нам будет удобнее разговаривать, если ты станешь справа от меня. Перейди сюда." Священник с достоинством перешел направо. "Видишь,- сказал Банкей,- ты повинуешься мне, и мне кажется, что ты человек тонкий и мягкий. А теперь садись и слушай."
5. Если ты любишь, то люби открыто.
Двадцать монахов и одна монахиня по имени Эсюн занимались медитацией у некоего дзеновского учителя. Эсюн была очень миловидной, несмотря на то, что голова ее была острижена, а одежда очень скромна. Несколько монахов тайно влюбились в нее. Один из них написал ей любовное послание, настойчиво требуя встречи наедине.
Эсюн не ответила. На следующий день учитель проводил занятия с группой, и когда они были окончены, Эсюн встала. Обращаясь к тому, кто написал ей, она сказала:"Если ты действительно любишь меня, подойди и обними меня."
6. Не любовь - доброта.
Жила в Китае одна женщина, которая свыше 20-ти лет помогала одному монаху. Она построила ему небольшую хижину и кормила его, тогда как он занимался медитацией. Наконец ей захотелось узнать, насколько он продвинулся за это время. Чтобы определить это, она заручилась помощью одной очень чувственной девушки.
"Подойди и обними его,- сказала женщина,- а потом внезапно спроси его: Что теперь?" Девушка пригласила монаха к себе и без долгих церемоний спросила его, как он намерен поступить. "Старое дерево зимой растет на холодной скале,- ответил монах поэтически.- Там нет ни капли тепла."
Девушка вернулась и передала женщине слова монаха. "И подумать только, что я кормила этого человека 20 лет! - в гневе воскликнула старуха.- Он без внимания отнесся к твоим желаниям, не высказал понимания твоего состояния. Никто не заставлял его ответить на твою страсть, но он должен был по крайней мере проявить сострадание!" Она тотчас же пошла к хижине монаха и сожгла ее.

1 | 2 | 3 | 4 | 5 | 6| 7| 8| 9

Заглавие | Методология | Медицина | Ситуации | История
Философия| Личности| Обо всем| Клубы| Ссылки| Статьи


101 Дзенская история - cборник коанов

1 | 2 | 3 | 4 | 5 | 6| 7| 8| 9

7. Сообщение.
Тандзан написал 60 почтовых карточек в последний день своей жизни, и попросил отправить их. Вслед за тем он умер. На карточках было написано: Я покидаю этот мир.
Это мое последнее сообщение.
Тандзан Июль, 27,1892.
8. Огромные волны.
На заре эры Мейдзи жил хорошо известный борец по имени 0-нами - Громадные волны. 0-нами был чрезвычайно силен и хорошо знал искусство борьбы. В схватках наедине он побеждал даже своего учителя. Однако при публике он так терялся, что даже его собственные ученики могли побороть его. 0-нами чувствовал, что ему надо обратиться за помощью к дзеновскому учителю. Как раз в маленьком храме по-соседству остановился странствующий дзенский учитель Хакудзи, так что 0-нами пошел к нему и рассказал о своем несчастье.
"Твое имя - Огромные волны,- сказал ему учитель. - Останься на ночь в этом храме. Представь себе, что ты и есть эти огромные волны. Ты больше не борец, который боится. Ты - эти огромные волны, сносящие и поглощающие все на своем пути. Сделай это - и ты будешь величайшим борцом на земле." Учитель ушел.
0-нами сел в медитации, пытаясь вообразить себя волнами. Он думал о самых разных, совершенно посторонних вещах. Но постепенно все больше и больше стал чувствовать себя волнами. Ночь шла, а волны становились все больше и больше. Они поглотили все цветы в вазах. Даже Будда на святыне был затоплен. Перед рассветом в храме не было ничего, кроме отлива и прилива огромного моря. Утром учитель нашел 0-нами в медитации, на лице его блуждала слабая улыбка. Он похлопал борца по плечу:"Теперь ничто не сможет сбить тебя с пути,- сказал он.- Ты - эти волны. Ты сметешь все перед собою."
В тот же день 0-нами выступил в соревнованиях и победил. После этого ни один человек в Японии не мог побороть его.
9. Нельзя украсть луну.
Рёнан, дзенский мастер, жил самой простой жизнью в маленькой хижине у подножья горы. Однажды вечером в хижину забрался вор и обнаружил, что там нечего украсть. Вернувшись, Рёнан застал у себя вора.
"Ты прошел долгий путь, чтобы навестить меня,- сказал он бродяге,- и ты не должен вернуться с пустыми руками. Пожалуйста, возьми в подарок мою одежду." Вор был ошарашен. Он взял одежду и тихонько ушел.
Рйонан сидел нагой, любуясь луной. "Бедный парень,- задумчиво сказал он.- Мне бы так хотелось подарить ему эту прекрасную Луну."
10. Последняя поэма Хосина.
Дзенский учитель Хосин много лет жил в Китае, а потом вернулся на северо-восток Японии, где воспитывал учеников. Когда он стал совсем старым, он рассказал ученикам историю, услышанную им в Китае. Вот эта история. Однажды, 25 декабря какого-то года, Токуфу, который был очень стар, сказал своим ученикам: "Я не доживу до будущего года, так что в этом году вы должны хорошо угощать меня."
Ученики подумали, что он шутит, но поскольку он был великодушным учителем, во все последующие дни уходящего года каждый из них устраивал ему праздник. Накануне Нового года Токуфу подвёл итоги:
"Вы были добры ко мне. Я покину вас завтра в полночь, когда закончится снегопад." Ученики засмеялись, решив, что от старости он несёт чепуху, так как ночь была ясная и бесснежная. Но в полночь начал падать снег, и на следующий день они не нашли своего учителя. Они пошли в зал медитации. Здесь он и скончался.
Рассказав эту историю, Хосин сказал ученикам: "Дзенскому учителю не обязательно предсказывать свой уход, но если он захочет, он сможет сделать это."
"А Вы можете?"- спросил кто-то. "Да,- сказал Хосин.- Я покажу вам, что я могу делать через семь дней, считая от сегодняшнего." Никто из учеников не поверил ему, и большинство просто забыло этот разговор, когда Хосин вновь собрал их вместе.
"Семь дней назад,- сказал он,- я сказал, что собираюсь покинуть вас. Существует обычай, по которому я должен написать прощальную поэму, но я не поэт и не каллиграф. Пусть кто-нибудь из вас запишет мои последние слова."
Ученики думали, что он шутит, но один из них начал писать.
"Готовы ли вы?"- спросил Хосин.
"Да, учитель",- ответил записывающий.
Тогда Хосин продиктовал:
"Я пришел из великолепия И возвращаюсь в великолепие. Что это?" Поэма была на одну строчку короче положенной по обычаю, поэтому ученик сказал:"Учитель, мы не дописали еще одну строчку." Хосин с рычанием победившего льва вскричал:"Каа!.."- и покинул этот мир.
11. История Сюнкай.
Прелестную Сюнкай, другое имя которой было Судзу, против ее воли выдали замуж, когда она была еще совсем юной. Позже, когда брак закончился, она стала посещать университет, где изучала философию. Увидеть Сюнкай означало влюбиться в нее. Более того, где бы она не находилась, она влюблялась в других. Любовь была с нею в Университете, и позже, когда неудовлетворенная философией, она стала посещать храм, чтобы изучить Дзен, дзенские студенты влюблялись в нее. Вся жизнь Сюнкай была наполнена любовью.
Наконец, в Киото она стала настоящей дзенской студенткой. Ее братья по малому храму Кеннина восхваляли ее искренность. Один из них оказался близок ей по духу и помогал ей в овладении Дзен. Аббат Кеннина, Мокугай (Молчащий Гром), был очень суров. Он сам выполнял заповеди и ожидал того же от своих священников. В современной Японии священникам разрешается иметь жен, и поэтому они служат буддизму не с таким рвением, как раньше.
Мокугай изгонял и преследовал женщин, если находил их в каком-либо из храмов, но чем больше женщин он изгонял, тем больше, казалось, их возвращалось. Жена главного священника этого храма стала завидовать красоте и искренности Сюнкай. Похвалы, которыми студенты осыпали серьезность Сюнкай. ее отношение к Дзен, заставили жену священника корчиться от злости. Наконец она стала распространять дурные слухи о Сюнкай и ее друге. Из-за этих слухов юношу изгнали, а Сюнкай удалили из храма.
"Может быть, из-за любви я поступаю неправильно,- подумала Сюнкай,- но жена священника тоже не должна оставаться в храме, если с моим другом поступили так несправедливо." Той же ночью Сюнкай облила керосином 500-летний храм и сожгла его дотла. Утром ее схватила полиция. Молодой адвокат заинтересовался ею и пытался смягчить приговор.
"Не помагайте мне,- сказала она ему.- Я могу решиться еще на что-нибудь, что снова приведет меня в тюрьму." Наконец, семилетний срок истек, и Сюнкай была освобождена из тюрьмы, где 60-летний начальник тюрьмы тоже был очарован ею. Но теперь все смотрели на нее, как на прокаженную, никто не хотел иметь с нею дело. Даже люди Дзен, которые должны были бы верить в просветление ее духа и тела, избегали ее. Сюнкай поняла, что Дзен - это одно, а последователи Дзен - совсем другое. Ее родственники не хотели знать ее. Она стала худой, бледной и слабой.
Она встретила священника Шиншу. который научил ее имени Будды любви, и в этом Сюнкай нашла умиротворение и успокоение.
Она покинула этот мир еще очень красивой, едва достигнув 30-ти лет. Она написала историю своей жизни, а частично рассказала писательнице. Так она дошла до японцев. Те, кто отверг ее, теперь читают эту историю со слезами стыда.
12. Счастливый китаец.
Каждый, кто когда-либо был возле китайских поселений в Америке, мог видеть статую отважного юноши, несущего холщевую сумку. Китайские купцы называют его Счастливым Китайцем, или Смеющимся Буддой.
Этот юноша Хотей жил во времена Танской династии. Он не хотел называть себя дзенским учителем или собирать возле себя учеников. Вместо этого он бродил по улицам с большой сумкой, в которую складывал сласти, фрукты или пирожки. Все это он раздавал детям, которые играли на улице и собирались вокруг него. Он создал детский сад на улице. Если он встречал на улице человека, посвятившего себя Дзен, он протягивал ему руку и говорил:"Подай монету." И если кто-нибудь просил его вернуться в храм и учить других, он снова повторял: "Подай монетку."
Однажды, когда он занимался своей игрой-работой, рядом оказался другой дзенский учитель и спросил его:"Что есть сущность Дзен?"
Хотей немедленно сбросил свою сумку на землю в молчаливом ответе.
"Тогда,- спросил его другой,- что есть реализация Дзен?" Счастливый Китаец сразу же повесил сумку на плечо и продолжил свой путь.
13. Будда.
В Токио, в эру Мейдзи, жили два известных учителя, различных по характеру. Один из них, Унто, учитель из школы Сингон, тщательно соблюдал все заповеди Будды. Он никогда не пил возбуждающих напитков и не ел после 11-ти часов утра. Другой учитель, Тандзан, профессор философии императорского университета, никогда не соблюдал заповедей. Он ел, когда хотел, спал, когда хотел, даже днем.
Однажды Унто навестил Тандзана, который в это время пил вино, даже к капле которого не должен был прикасаться язык буддистов.
"Приветствую тебя, брат,- сказал ему Тандзан.- Не хочешь ли выпить?"
"Я никогда не пью",- важно сказал Унто.
"Кто не пьет, тот даже не человек",- сказал Тандзан.
"Неужели ты считаешь меня нечеловеком только потому, что я не пью отравы?- воскликнул Унто в гневе. - Если я не человек, то кто же я?" "Будда",- ответил Тандзан
14. Грязная дорога.
Тандзан и Экидо шли однажды по грязной дороге. Лил проливной дождь. Проходя мимо перекрестка, они встретили красивую девушку в шелковом кимоно и шарфе, которая не могла перейти через рытвину. "Идем, девушка,"- сказал Тандзан сразу же. Он взял ее на руки и перетащил через грязь. Экидо ничего не сказал и молчал до тех пор, пока они не подошли к храму. Больше он не мог сдерживаться и сказал: "Нам, монахам, надо держаться подальше от женщин, особенно от молодых и красивых. Они опасны. Зачем ты сделал это?"
"Я оставил девушку там, - сказал Тандзан.- а ты все еще тащишь ее?"
15. Сёун и его мать.
Сёун стал учителем школы Дзен. Когда он еще был студентом, отец его умер, оставив ему заботы о старой матери: Каждый раз, когда Сёун шел в зал медитации,он брал с собой мать. Так как она была с ним, когда он посещал монастыри, он не мог жить с монахами. Поэтому он построил маленькую хижину и там заботился о матери. Он переписывал сутры, буддийские трактаты и таким образом зарабатывал на пищу.
Когда Сёун покупал рыбу для матери, люди издевались над ним, потому что монахам не полагалось есть рыбу. Но Сёун не обращал на это внимания. Однако его матери тяжело было видеть, как другие смеются падшего сыном.
Наконец, она сказала ему: "По-моему, мне нужно стать монахиней, тогда я тоже буду есть растительную пищу."
Она стала монахиней и они учились вместе. Однажды ночью мимо их дома проходила молодая дама и услышала музыку. Глубоко тронутая, она пригласила Сёун навестить ее следующим вечером и поиграть ей. Он Принял приглашение. Через несколько дней он встретил молодую даму на улице и поблагодарил ее за гостепреимство. Все смеялись над ним. Он навестил дом этой женщины. Однажды Сёун уехал в отдаленный монастырь читать лекции. Через несколько месяцев он вернулся домой и узнал, что его мать умерла. Друзья не знали, куда ему сообщить, и поэтому уже начались похороны.
Сёун вошел и постучал в гроб своей палкой.
"Мама, твой сын вернулся,"- сказал он.
"Я очень рада видеть, что ты вернулся, сын."- ответил он за мать.
"Да, я тоже очень рад,"- ответил Сёун.
После этого он объявил людям вокруг: "Погребальная церемония окончена. Можете сжечь тело." Когда Сёун состарился, он знал, что приближается его конец. Он попросил учеников утром собраться вокруг него и сказал, что отойдет в полдень. Возжигая благовония перед изображением матери и старого учителя, он написал поэму:
"56 лет я жил как можно лучше, Свершая свой путь в этом мире. Теперь дождь кончился. Облака разошлись. В синем небе - полная луна." Его ученики собрались вокруг, читая сутры, и Сёун отошел во время молитвы.
16. Не далека от Буддизма.
Один студент университета во время визита к Гадзану спросил его:"Читал ли ты Библию христиан?" "Нет. Почитай мне ее,"- ответил Гадзан.
Студент открыл Библию и начал читать из Евангелия от Матфея: "И об одежде что заботитесь? Посмотрите на полевые лилии, как они растут: не трудятся, не прядут. Но говорю вам, что и Соломон во всей славе своей не одевался так, как всякое из них. И так, не заботьтесь о завтрашнем дне, ибо завтрашний день сам будет заботиться о своем."
Гадзан ответил: "Тот, кто произнес эти слова - просветленный человек."
Студент продолжал чтение:"Просите, и дано вам будет; ищите и найдете, стучите и отворят вам. Ибо всякий просящий получает, и ищущий -находит, и стучащемуся отворяют."
Гадзан заметил: "Это прекрасно. Тот, кто так сказал - не далек от Буддизма."


101 Дзенская история - cборник коанов

1 | 2 | 3 | 4 | 5 | 6| 7| 8| 9

17. Скупое учение. Молодой врач из Токио по имени Кусуда встретил своего школьного друга, который учился Дзен. Молодой врач спросил его, что такое Дзен.
"Я не могу сказать тебе, что это,- сказал друг.- Но одно я знаю точно. Если ты понимаешь Дзен, ты не должен бояться смерти."
"Прекрасно,- сказал Кусуда.- Я должен попробовать это. Где можно найти учителя?"
"Пойди к мастеру Нан-ин,"- посоветовал ему друг.
Итак, Кусуда собрался пойти к Нан-ин. Он понес с собой кинжал длиной в девять с половиной дюймов, чтобы проверить, действительно ли сам учитель не боится смерти. Когда Нан-ин увидел Кусуду, он воскликнул:
"Привет, друг! Как поживаешь? Давненько мы не виделись!"
Это привело Кусуду в недоумение и он ответил:
"Мы никогда не встречались до сих пор."
"Верно,- ответил Нан-ин.- Я спутал тебя с другим врачом, который учился здесь."
После такого начала Кусуда потерял возможность испытать мастера, поэтому он спросил, нельзя ли ему обучиться Дзен.
Нан-ин сказал:"Дзен не трудная вещь. Если ты врач, лечи своих пациентов с добротой. Это и есть Дзен."
Кусуда приходил к Нан-ину трижды, и трижды Нан-ин говорил одно и то же: "Врач не должен терять времени здесь. Иди домой и заботься о своих больных."
Кусуде не ясно было, как такое обучение сможет прогнать у него страх перед смертью. Поэтому в свой четвертый визит он пожаловался:
"Мой друг сказал мне, что когда человек учится Дзен, у него пропадает страх смерти. Каждый раз, когда я прихожу к тебе, все, что ты говоришь мне, это: заботься о своих пациентах. Я прекрасно знаю это. Если это и есть ваше так называемое Дзен, я больше не буду ходить к тебе." Нан-ин улыбнулся и похлопал доктора по плечу:
"Я был слишком строг к тебе. Позволь мне дать тебе коан."
Он предложил Кусуде поработать над проблемой Дзету "Ти" (ничто), которая является первой задачей для просветления ума в книге под названием "Врата без входа".
Кусуда решал эту проблему "Ти" два года. В конце этого срока ему показалось, что он достиг определенности ума. Но учитель сказал: "Ты еще не готов." Кусуда продолжал занятия концентрацией еще полтора года. Его ум стал спокойным.
Проблема постепенно исчезла. Ничто стало истиной. Он хорошо лечил своих пациентов, и, даже не зная этого, был свободен от жизни и смерти. Когда он снова навестил Нан-ина, его старый учитель только улыбнулся.
18. Притча.
В сутре Будда рассказал притчу:
Человек пересекал поле, на котором жил тигр. Он бежал со всех ног. тигр за ним. Подбежав к обрыву, он стал карабкаться по склону, уцепившись за корень дикой лозы, И повис на нем. Тигр фыркал на него сверху. Дрожа, человек смотрел вниз, где, немного ниже другой тигр поджидал его. чтобы съесть. Только лоза удерживала его.
Две мышки, одна белая, другая черная, понемногу стали подгрызать лозу. Человек увидел возле себя ароматную землянику. Уцепившись одной рукой за лозу, другой он стал рвать землянику. Какая же она была сладкая!
19. Первый принцип.
Когда путник подходит к храму Обаку в Киото, он видит вырезанные над воротами слова: "Первый принцип".
Буквы необычайно большие и ценители каллиграфии восхищаются ими, как верхом мастерства. Они были написаны Кодзеном 200 лет тому назад. Когда мастер писал их, он изобразил их сначала на бумаге, с которой рабочие, увеличив, перенесли их на дерево. Когда Кодзен рисовал буквы, с ним работал самоуверенный ученик, который сделал несколько галлонов чернил для письма и никогда не упускал случая покритиковать работу своего мастера.
"Это нехорошо,"- сказал он Кодзену после первых его усилий.
"А это?"-"Плохо. Еще хуже, чем раньше,"- произнес ученик.
Кодзен терпеливо исписывал один лист за другим, пока, не набралось 84 "Первых принципа", ни один из которых так и не заслужил одобрения ученика.
Однажды, когда молодой человек вышел на несколько минут. Кодзен подумал:"Вот единственная возможность избежать его строгих глаз."
И он торопливо написал с умом, свободным от раздражения: "Первый принцип". "Это - работа мастера,"-произнес ученик.
20. Совет матери.
Дзиун, мастер школы Сингон, был хорошо известным знатоком санскрита в Эру Токугава. Когда он был молод, он читал лекции своим братьям-студентам. Его мать услышала об этом и написала ему письмо: "Сын, я не думаю, что ты посвятил себя Будде, так как ты хочешь превратиться в ходячую энциклопедию для других. Нет конца фактам и комментариям, славе и почестям. Я хочу, чтобы ты прекратил эти лекции. Укройся в маленьком храме в горах. Посвяти свое время медитации и на этом пути достигни истинного. 21. Хлопок одной ладони.
Учителем храма Кеннин был Мокурай. Молчащий гром. У него был маленький протеже по имени Тойо. Которому было только 12 лет.
Тойо видел, как каждое утро и вечер более старшие ученики приходили в комнату учителя для получения общих инструкций по Сан-Дзен или для персонального обучения, при котором задавались коаны для того, чтобы освободить ум от заблуждений. Тойо тоже захотел выполнять Сан-Дзен.
"Подожди немного,- сказал Мокурай,- ты еще молод."
Но ребенок настаивал, так что учитель, наконец, был вынужден согласиться. Вечером в соответствующее время - маленький Тойо подошел к порогу комнаты Мокурая для Сан-Дзен. Он ударил в гонг, чтобы сообщить, что он пришел, три раза поклонился перед дверью в знак уважения, вошел и сел перед учителем в почтительном молчании.
"Ты можешь услышать хлопок двух ладоней, когда они ударяются друг о друга,- сказал Мокурай.-Теперь покажи мне хлопок-одной ладони"
Тойо поклонился и пошел в свою комнату, чтобы рассмотреть эту проблему. Из окна он услышал музыку гейш. "Ах, я понял!"- воскликнул он.
На следующий вечер, когда учитель попросил его показать хлопок одной ладони, Тойо начал играть музыку гейш.
"Нет, нет,- сказал Мокурай,- это никак не подойдет. Это не хлопок одной ладони. Ты совсем не понял его."
Думая, что музыка будет мешать, Тойо ушел в более спокойное место. Он снова погрузился в медитацию.
"Чем же может быть хлопок одной ладони?" Он услышал как капает вода.
"Я понял,"- подумал Тойо.
Оказавшись перед учителем в следующий раз, Тойо начал капать водой.
"Что это?"- спросил Мокурай.- Это звук капающей воды,но не хлопок ладони. Попробуй еще раз." Напрасно Тойо медитировал, чтобы услышать хлопок одной ладони. Он слышал шум ветра, но и этот звук, был отвергнут. Он слышал крик совы, но и этот звук был отвергнут.
Более чем 10 раз приходил Тойо к Мокураю с различными звуками, все было неправильно. Почти год обдумывал он, что же может быть хлопком одной ладони. Наконец, маленький Тойо достиг подлинной медитации и перешел пределы звуков. "Я больше не мог собирать их,- объяснил он позже,- поэтому я достиг беззвучного звука."
Тойо реализовал хлопок одной ладони.
22. Мое сердце пылает как огонь.
Сён Саку, первый дзенский учитель в Америке, говорил:"Мое сердце пылает, как огонь, глаза холодны, как мертвый пепел." Он создал правила, которые выполнял всю свою жизнь. Вот они:
Утром перед одеванием воскури ладан и медитируй.
Ложись спать в определенный час.
Принимай пищу через определенные интервалы.
Ешь умеренно и никогда не досыта.
Будь "наедине с собой" таким же, как при гостях.
Будь при гостях таким же, как наедине с собой.
Следи за тем, что говоришь, и все, что сказал, выполняй.
Если приходит благоприятный случай, не позволяй ему пройти мимо; кроме того, прежде, чем действовать, дважды подумай.
Не сожалей о прошлом. Смотри в будущее.
Пусть у тебя будет бесстрашие героя и любящее сердце ребенка.
Оставшись один для сна, спи, как будто это твой последний сон.
Просыпаясь, сразу же оставляй свою постель, как будто ты оставляешь пару старых ботинок.
23. Уход Эсюн.
Когда Эсюн, дзенской учительнице было за 60, и она была близка к тому. чтобы окинуть этот мир, она попросила нескольких монахов сложить во дворе дрова.
Решительно усевшись в центре погребального костра, она подожгла его с краю. "О, монахиня,- закричал один монах.- Горячо ли тебе там?"
"Только такому глупцу как ты есть до этого дело",- ответила Эсюн. Пламя поднялось вверх и она умерла.
24. Повторенная сутра.
Один крестьянин попросил священника школы Тендай читать сутры для его умершей жены. Когда чтение было окончено, крестьянин спросил:"Как ты думаешь, будет моей жене какая-нибудь польза от этого?"
"Не только твоя жена. но и все сущее получит пользу от чтения сутр,"- ответил священник. "Если ты говоришь, что все сущее получит пользу. - сказал крестьянин,- то моей жене мало достанется, и другие получат преимущество перед ней и заберут все выгоды, которые должны достаться ей. Поэтому, пожалуйста, прочти сутру только для нее."
Священник объяснил, что таково было желание Будды, чтобы каждое существо было счастливо, и всем была польза.
"Это прекрасное учение,- сделал вывод крестьянин, -только, пожалуйста, сделай одно исключение. У меня есть очень грубый сосед, который доставляет мне одни неприятности. Исключи его из этих всех существ."
25. Еще три дня.
Сюйво, ученик Хакуина, был хорошим учителем. Во время одного летнего уединения к нему пришел ученик с Южного острова Японии.
Сюйво дал ему проблему:"Услышь хлопок одной ладони." Ученик оставался у него три года, но так и не смог пройти испытания. Однажды ночью он в слезах пришел к Сюйво:
"Я должен вернуться на юг в стыде и смущении,- сказал он,- потому что я не могу решить мою задачу."
"Подожди неделю и непрерывно медитируй,"- посоветовал ему Сюйво. Но просветление не пришло к ученику.
"Попытайся еще недельку",- посоветовал Сюйво. Ученик послушался, но все было тщетно.
"Еще неделю." Никакого успеха.
В отчаянии студент стал умолять освободить его, но Сюйво потребовал еще пятидневной медитации. Никакого результата.
Тогда он сказал:"Медитируй еще три дня, и если и на этот раз у тебя ничего не получится, лучше убей себя."
На второй день ученик стал просветленным.


101 Дзенская история - cборник коанов

1 | 2 | 3 | 4 | 5 | 6| 7| 8| 9

26. Ученый диалог за ночлег.
Любой странствующий монах мог остановиться в дзенском храме при условии, что он будет победителем тех, кто живет в этом храме. Если же он будет побежден, ему придется уйти. В одном храме на севере Японии жили два брата монаха. Старший брат учился, а младший был дурачком, да и к тому же еще и одноглазый. Однажды к ним зашел странствующий монах и попросился переночевать, предложив, в соответствии с обычаем, побеседовать о возвышенном учении. Старший брат, уставший от занятий за день, велел младшему выступить вместо себя.
"Пойди и потребуй разговора в молчании",- научил он его. И так, младший брат и странник пошли к святыне и сели.
Вскоре странник поднялся, подошел к старшему брату и сказал:"Твой младший брат удивительный парень. Он победил меня."
"Перескажи мне диалог,"- попросил старший брат.
"Сначала,- сказал странник,- я поднял один палец, символизируя просветленного Будду. Тогда твой брат поднял два пальца, символизируя Будду и его учение. Я поднял три пальца, символизируя Будду, его учение и его последователей, живущих гармонической жизнью. Тогда твой брат потряс сжатым кулаком у меня перед лицом, указывая, что все три произошли из одной реализации. Таким образом он победил, и я не имею права оставаться здесь." С этими словами странник ушел.
"Где этот парень?"- спросил младший брат, вбегая к старшему.
-Я понял от него, что ты победил в споре.
-Ничего я не победил. Я хочу поколотить его. -Расскажи мне, о чем вы спорили,- попросил старший брат.
-Ну, минуту он смотрел на меня, потом поднял один палец, оскорбляя меня намеком на то, что у меня один глаз. Так как он странник, то я подумал, что мне надо быть повежливее с ним. Поэтому я поднял два пальца, поздравляя его с тем, что у него два глаза. Тогда этот грубиян и негодяй поднял три пальца, намекая на то, что на нас двоих у нас только три глаза. Тогда я взбесился и стал колотить его, а он убежал. На этом все кончилось. 27. Голос счастья.
Когда Банкей умер, один слепец, живший рядом с храмом учителя, рассказывал своему другу:"Из-за того, что я слеп, я не могу наблюдать за лицом человека, поэтому я сужу о его характере по звуку его голоса. Обычно, когда я слышу, как кто-то поздравляет другого с его успехами или счастьем, я слышу также тайный голос зависти.
Когда выражается соболезнование о несчастье другого, я слышу удовольствие и удовлетворение, как будто соболезнующий на самом деле доволен, будто в своем собственном мире он остается в выигрыше. Однако, несмотря на весь мой опыт, в голосе Банкея я слышал одну только искренность. Когда он выражал счастье, я не слышал в его голосе ничего, кроме счастья; когда он выражал печаль - единственное, что я слышал, была. печаль."
28. 0ткрой свою сокровищницу.
Дайдзю навестил учителя Басо в Китае. Басо спросил: "Чего ты ищешь?" "Просветления,"- ответил Дайдзю.
"У тебя есть собственная сокровищница. Почему ты ищешь на стороне?"- спросил Басо. Дайжу спросил: "Где же моя сокровищница?"
Басо ответил: "То, что ты спрашиваешь, и есть твоя сокровищница."
Дайдзю обрел просветление. Позже он всегда твердил своим друзьям: "Открой свою собственную сокровищницу и черпай сокровища оттуда."
29. Ни воды, ни луны.
Когда монахиня Тёно училась Дзен у Букко из Энгаку, она долгое время не могла вкусить от плодов медитации.
Наконец, однажды лунной ночью она несла воду в старом ведре, обвязаном бамбуком. Бамбук разорвался и дно ведра отвалилось,- и в этот момент Тёно стала свободной!
В память об этом она написала поэму:
И так, и сяк, старалась я спасти старое ведро, Пока бамбуковая веревка не ослабла и не порвалась, Пока, наконец, дно не вылетело. Нет больше воды в ведре! Нет больше луны в воде!
30. Визитная карточка.
Кейгу, великий дзенский учитель Эры Мэйдзи, стал главой Тофуку, кафедрального собора в Киото. Однажды правитель Киото навестил его в первый раз. Его слуга вручил визитную карточку правителя, на которой было написано:"Китацаки, правитель Киото."
"Я не имею дела с такими людьми,- сказал Кейгу слуге. - Скажи ему, пусть уходит отсюда." Слуга с извинениями вернул карточку.
"Это моя ошибка,- сказал правитель и карандашом зачеркнул слова "Правитель Киото". "Спроси учителя снова".
"О, это Китацаки?- воскликнул учитель, когда увидел карточку,- я хочу видеть этого человека!"
31. Все - лучшее.
Когда Бандзан шел по рынку, он услышал разговор между покупателем и мясником. "Дай мне самый лучший кусок мяса,"- сказал покупатель.
"Все, что есть у меня в лавке - лучшее,- ответил мясник.- Ты не сможешь найти кусок мяса, который не был бы самым лучшим."
При этих словах Бандзан обрел просветление.
32. Мгновение дороже сокровища.
Важный господин попросил Такуана, дзенского учителя, сказать ему, как ему нужно проводить время. Он чувствовал, что дни его слишком посвящены его учреждению и попытался сидеть неподвижно, чтобы завоевать почтение других.
Такуан написал 8 китайских символов и дал их человеку:
Этот день не повторится дважды. Мгновение дороже сокровищ. Этот день больше не придет. Каждая минута - бесценное сокровище. ЗЗ. Рука Мокусена.
Мокусен Хики жил в храме в провинции Тамба Один из его приверженцев пожаловался на скупость своей жены. Мокусен навестил жену своего приверженца и показал ей сжатую в кулак руку.
"Что ты хочешь этим сказать?"- спросила удивленная женщина.
"Предположим, что моя рука все время сжата в кулак Как ты назовешь это?"- спросил Мокусен. "Увечье,"- ответила женщина.
Тогда он раскрыл руку и снова спросил:
"Теперь предположим, что моя рука всегда в таком положении. Что это тогда?"
"Другая форма увечья,"- сказала жена.
"Если ты хорошо это понимаешь,- закончил Мокусен, ты хорошая жена." Ион уехал.
После его визита жена стала помогать мужу как в накоплениях, так и в тратах.
34. Единственная улыбка в его жизни.
Мокуген был известен тем, что не улыбнулся ни разу до самого последнего своего часа на земле. Когда пришло время умирать, он сказал своим верным ученикам:
"Вы учились у меня более 10 лет. Покажите мне, как вы понимаете Дзен. Тот, кто выразит это наиболее ясно, станет моим приемником и получит мою рясу и чашу."
Все смотрели на суровое лицо Мокугена и не отвечали.
Энгё, ученик, который очень долго находился рядом с учителем, стал рядом с ним. Он подтолкнул вперед на несколько дюймов чашку с лекарствами. Это был его ответ.
Лицо учителя стало еще суровее.
"И это все, что ты понимаешь?"- спросил он.
Энчо взял чашку и снова подвинул ее назад.
Прекрасная улыбка озарила лицо Мокуена.
"Ах ты, мошенник,- сказал он Энчо.- Ты работал со мною 10 лет и до сих пор не видел меня всего. Возьми мою рясу и чашу. Они принадлежат тебе."
35. Ежеминутный Дзен.
Дзенские студенты учатся у мастеров Дзен по меньшей мере лет 10, прежде чем им будет позволено учить других.
Тенно, который закончив свое ученичество, стал учителем, пришел навестить Нан-ина. День выдался дождливый, и Тенно надел деревянные башмаки и взял зонтик.
После приветствия Нан-ин заметил:
"Думаю, что ты оставил башмаки в прихожей. Хотел бы я знать, справа или слева от башмаков стоит твой зонт?"
Смущенный Тенно не смог дать достойного ответа. Он понял, что не может реализовать в себе Дзен каждую минуту. Он стал учеником Нан-ина и учился еще 6 лет, чтобы усовершенствовать свой ежеминутный Дзен.
36. Цветочный ливень.
Субхути был учеником Будды. Он был способен понимать силу пустоты, точку зрения, что ничто не существует иначе, как в соотношении субъективного и объективного.
Однажды Субхути в состоянии возвышенной пустоты сидел под деревом. Вокруг него начали падать цветы.
"Мы награждаем тебя за твои рассуждения о пустоте,"- прошептали ему боги. "Но я не говорил о пустоте,"- сказал Субхути.
"Ты не говорил о пустоте, мы не слышали пустоту,- ответили боги,- значит это истинная пустота." И цветы хлынули на Субхути как дождь.
37. Публикация сутр.
Тецуген, проповедник Дзен в Японии, решил опубликовать сутры, доступные в то время лишь в Китае. Книги должны были печататься с деревянных блоков в количестве 7.000 экземпляров,- чудовищное предприятие.
Тецуген начал путешествовать и собирать денежные пожертвования для этой цели. Несколько сочувствующих дали ему 100 кусков золота, но в основном он получал малые крохи. Каждого дарителя он благодарил одинаково. Через 10 лет Тетсуген собрал достаточно денег, чтобы начать выполнять свое решение.
Случилось так, что в это время разлилась река Ую, вслед за наводнением начался голод. Тецуген взял все деньги, которые он собрал для книг, и послал их пострадавшим, чтобы спасти их от голода. Затем он снова начал свою работу по сбору денег.
Через несколько лет по всей стране вспыхнула эпидемия. Тецуген снова отдал все, что собрал, чтобы помочь людям.
В третий раз начал он свою работу, и через 20 лет его желание исполнилось. Печатные блоки, с которых делалось первое издание сутр, и сейчас можно увидеть в монастыре Обаку в Киото. Японцы рассказывают своим детям, что Тецуген сделал три издания сутр и что первые два невидимых издания даже превосходят последнее.
З8. Работа Гисё.
Гисё стала монахиней, когда ей было всего 10 лет. Она получила все обучение, которое получают маленькие мальчики. Когда ей исполнилось 16 лет, она стала путешествовать от одного учителя Дзен к другому, учась у них всему.
Она пробыла 3 года у Ундзана, 6 лет у Гукея, но не могла достичь чистого видения. Наконец, она пришла к учителю Индзану. Индзан показал ей, что это не связано с ее полом. Он кричал на нее, бранил ее, метал громы и молнии. Он колотил ее, чтобы разбудить ее внутреннюю природу.
Гисё оставалась с Индзаном 13 лет, и тогда она нашла то, что искала! В ее честь Индзан написал поэму:
"Эта монахиня училась 13 лет под моим руководством. Вечерами она размышляла над глубочайшими Проблемами. По утрам она возвращалась к другим проблемам. Китайская монахиня Тецума превзошла всех до нее, И после Мудзяку не было более искреннего человека, чем Гисё.
Существует много ворот, через которые она может войти. Она должна получить еще колотушек от моего железного кулака." После того, как Гисё обрела просветление, она отправилась в провинцию Банею, создала там свой храм и учила 200 монахинь, пока не умерла однажды в августе.
39. Сон в дневное время.
Учитель Сён Саку покинул этот мир, когда ему был 61 1 год Выполнив свою жизненную задачу, он оставил великое учение, гораздо более богатое, чем учение большинства других дзенских учителей. Обычно его ученики спали днем, и, когда он видел это, он сам не терял ни минутки.
Когда ему было всего 12 лет. он изучал философские спекуляции школы Тендай. Однажды летним лнем воздух был такой знойный, что маленький Сён вытянул ноги и заснул, пока учителя не было. Прошло три часа, когда, внезапно проснувшись, он услышал, как входит учитель. Но было слишком поздно. Он лежал как раз поперек дверей.
"Прошу прощения, прошу прощения",- прошептал учитель, заботливо переступая через него, как будто это был один из известных гостей.
После этого Сён никогда не спал днем.


101 Дзенская история - cборник коанов

1 | 2 | 3 | 4 | 5 | 6| 7| 8| 9

40. В мире грез.
Каждый день в полдень наш учитель обычно дремал,-рассказывал ученик Сена Саку.- Мы, дети, спросили его, почему он так делает, и он ответил:"Я ухожу в страну грез, чтобы встретить там старых мудрецов, как это делал Конфуций."
Когда Конфуций спал, он видел во сне древних мудрецов и позже рассказывал о них своим ученикам. "Однажды был очень жаркий день, так что некоторые из нас задремали. Наш учитель побранил нас. "Мы отправились в страну грез, чтобы встретиться с древними мудрецами, как это делал Конфуций,"- объяснили мы.
"Что же вам сообщили мудрецы?"- требовательно спросил учитель. Один из нас ответил:
"Мы ходили в страну грез и встретили мудрецов, мы спросили их, приходит ли сюда наш учитель каждый день в полдень, но они ответили, что никогда не видели такого человека."
41. Дзен Дзёсю.
Дзёсю начал изучать Дзен в 60-летнем возрасте, и учился до 80-ти лет, когда он реализовал Дзен. Он учил с 80 до 120 лет. Однажды студент спросил его:
"Если у меня нет ничего в голове, что мне делать?"
Джошу ответил: "Выброси его оттуда."
"Но если у меня нет ничего, как же я могу это спросить?"- продолжал спрашивать студент.
"Ну,- сказал Дзёсю,- тогда вытащи его."
42. 0твет мертвеца.
Когда Мамийя, который позже стал известным проповедником, пришел к учителю, чтобы учиться, учитель попросил его объяснить, что такое хлопок одной ладони.Мамийя стал концентрироваться на вопросе, что же такое хлопок одной ладони?
"Ты трудишься недостаточно усердно,- сказал ему учитель.- Ты слишком привязан к пище, благосостоянию, вещам и всему такому. Лучше бы ты умер, это решило бы проблему." Когда Мамийя в следующий раз появился перед учителем, тот снова попросил показать, что такое хлопок одной ладони.Мамийя сразу упал на землю, как мертвый.
"Ты умер очень хорошо,- сказал учитель, глядя на него.- Только что же с хлопком?" "Я еще не решил эту задачу,"- ответил Мамийя, глядя на учителя снизу. "Мертвецы не разговаривают,- сказал учитель,- убирайся!"
43. Дзен в жизни нищих.
Тосун был хорошо известным дзенским учителем своего времени. Он жил в нескольких храмах и учил в различных провинциях. В последний храм, который он посетил, собралось так много его приверженцев, что Тосун сказал им, что он собирается прекратить читать лекции навсегда. Он посоветовал им разойтись и идти, куда они хотят. После этого никто не мог отыскать даже его следа.
Через три года один из его учеников обнаружил, что Тосун живет в Киото с несколькими нищими под мостом. Он сразу стал умолять Тосуна учить его.
"Если ты сможешь поступать, как я, хотя бы пару дней, я согласен,- ответил Тосун. Итак, бывший ученик оделся как нищий и провел день с Тосуном. На следующий день один из нищих умер. Тосун и его ученик в полночь унесли тело и сожгли его на склоне горы. После этого они вернулись в свое укрытие под мостом. Остаток ночи Тосун беспробудно спал, но ученик не мог спать. Когда наступило утро, Тосун сказал: "Сегодня нам не надо просить пищу. Наш мертвый друг нам кое-что оставил." Но ученик не мог проглотить ни кусочка.
"Должен сказать, что ты не смог поступать, как я,- заключил Тосун.- Уходи, и больше не беспокой меня никогда." 44. Вор, ставший учеником.
Однажды вечером, когда Ситиро Кодзюн читал сутры, вошел вор с острым мечом и стал требовать или деньги, или жизнь.Ситиро сказал ему:"Не мешай мне, можешь взять немного денег в этом ящике." И он продолжал свое чтение.Через некоторое время он остановился и сказал:"Не забирай все. Мне нужно немного денег, чтобы заплатить завтра налоги."
Незваный гость забрал большую часть денег и собрался уходить. "Когда тебе делают подарок, надо благодарить добавил Ситиро. Человек поблагодарил и ушел.
Через несколько дней его поймали, и среди других, он сознался в преступлении против Ситиро. Когда Ситиро позвали как свидетеля, он сказал:"Этот человек не вор, по крайней мере в отношении меня. Я дал ему денег, и он поблагодарил меня за них."
После того, как закончился тюремный срок, человек пришел к Ситиро и стал его учеником.
45. Хорошо и плохо.
Когда Банкей проводил свои недели в медитации, с разных концов Японии собирались ученики, чтобы учиться у него. Во время одного из таких собраний поймали ученика-воришку. Об этом сообщили Банкею и попросили его прогнать преступника.
Банкей не обратил на этот случай внимания. Позднее этого ученика снова поймали за таким же занятием, и снова Банкей не стал рассматривать дело. Это рассердило остальных учеников и они написали прошение, в котором просили удалить воришку, в противном случае они покинут его в полном составе.
Когда Банкей прочел прошение, он собрал всех и сказал:"Вы - мудрые братья. Вы знаете, что хорошо, а что - плохо. Вы можете идти, куда хотите и учиться там. Но этот заблудший брат не может отличить хорошего от плохого.
Кто же научит его, если не я? Он останется здесь, если даже вы все уйдете." Слезы потекли по лицу воришки. Все желание красть пропало.
46. Как станут просветленными трава и деревья.
В период Камакура Синкан изучал 6 лет Тендай, а затем 7 лет изучал Дзен. После этого он отправился в Китай и еще 13 лет изучал дзен. Когда он вернулся в Японию, многим хотелось поговорить с ним, выяснить неясные вопросы. Но когда Синкан принимал посетителей, что случалось не часто, он редко отвечал на их вопросы.
Однажды 50-ти летний искатель просветления сказал Синкану:"Я изучал школу мысли Тендай, когда был еще мальчиком, но одного я так и не смог понять в ней. Тендай утверждает, что даже трава и деревья станут просветленными. Мне это кажется очень странным."
"Что пользы обсуждать, как трава и деревья станут просветленными?- спросил Шинкан.- Вопрос в том, как тебе самому стать просветленным. Ты когда-нибудь задумывался над этим?"
"Я никогда не думал об этом таким образом,"- восхитился старик.
"Так теперь пойди и подумай,"- закончил Синкан.
47. Скупой художник.
Гессен был монахом-художником. Перед тем, как начать рисовать, он всегда настаивал на том, чтобы ему заплатили вперед, и запрашивал высокую цену. Он был известен как "скупой художник". Однажды гейша заказала ему картину. "Сколько вы сможете заплатить?"- спросил Гессен. "Сколько ты запросишь,- ответила девушка,- но я хочу, чтобы ты работал передо мною." Итак, в определенный день Гессена позвали к гейше. Она устраивала праздник для своего покровителя. Гессен усердно трудился над картиной. Когда картина была закончена, он запросил самую высокую цену, о какой только слыхали в его время.
Он получил запрошенную сумму, а гейша, повернувшись к своему покровителю, сказала:"Этот художник хочет только денег. Его картины прекрасны, а ум низок. Деньги развратили его. Невозможно показывать картину, нарисованную таким отвратительным человеком. Она годится лишь для одной из моих нижних юбок."
Приподняв юбку, она попросила Гессена сделать другой рисунок на изнанке юбки. "Сколько вы сможете заплатить?"- спросил Гессен.
"О, сколько хотите!"- ответила девушка.
Гессен назвал фантастическую цену, нарисовал картину требуемым образом и ушел. Позже узнали, что у Гессена были причины для того, чтобы копить деньги.
На его провинцию часто обрушивался опустошающий голод. Богачи не помогали беднякам, поэтому у Гессена был тайный склад, неизвестный никому, который он наполнял зерном на случай бедствия. Дорога от его деревни до национальной святыни была очень запущена, и путники очень от этого страдали. Он хотел построить более хорошую дорогу.
Его учитель умер. так и не осуществив своего желания построить храм, и Гессен хотел построить этот храм для него.
После того, как Гессен выполнил три своих желания, он забросил кисти и принадлежности художника, и, удалившись в горы, никогда больше не рисовал.
48. Точная пропорция.
Сен-Но Рикун. чайный мастер, захотел повесить на столб корзину с цветами. Он попросил плотника помочь ему. указывая снизу, куда поместить корзину: немного повыше или пониже, немного вправо или влево, до тех пор, пока не нашел, что она точно на месте.
"Вот теперь она точно на месте,"- сказал наконец Сен Но Рикун.
Плотник, чтобы испытать своего хозяина, отметил место, а затем притворился, что забыл, куда нужно поместить корзину.
"Сюда, а может, сюда?"- спрашивал плотник, указывая различные места. Но понятие пропорции у чайного мастера было таким точным, что он указал плотнику точно то же место.
49. Черноносый Будда.
Монахиня искавшая просветления, сделала статую Будды и покрыла ее золотом. Она носила золотого Будду с собою повсюду.
Проходили годы, и, все еще таская с собой Будду, монахиня пришла жить в маленький храм в деревню, где было много Будд. каждый со своею святыней.
Монахиня хотела воскурить ладан перед своим золотым буддой, но так как ей не нравилась мысль, что благовония перепадут и другим, она сделала трубу, через которую дымок попадал только на ее статую. Из-за этого нос золотого Будды почернел, и он стал очень уродливым.
50. "Ясное понимание" Рёнен.
Буддийская монахиня, известная под именем Рёнен, родилась в 1797 году. Она была старшей дочерью известного японского воина Сингена. Ее поэтический дар и редкостная красота были такими, что в 17 лет она прислуживала императрице как одна из придворных дам. Даже в таком юном возрасте ее ожидала слава.
Внезапно любимая императрица умерла, и надежды и мечты Рёнен развеялись как дым. Она остро почувствовала невечность человеческой жизни в этом мире. Она решила изучать Дзен. Однако родственники воспротивились ее желанию, и почти насильно выдали ее замуж. Она согласилась на замужество лишь после того, как ей обещали, что после рождения третьего ребенка она сможет сделаться монахиней. Ей не было и 25 лет. когда она выполнила это условие.
После этого ни муж, ни родственники не могли отговорить ее от ее желания.
Она обрила голову, взяла себе имя Рёнен, что означает "ясное понимание", и отправилась в свое паломничество.
Она пришла в Эдо и попросила Тецугена принять ее в ученицы. С первого взгляда учитель отверг ее, так как она была слишком красива. Тогда Рёнен пошла к другому учителю, Хакуо. Он отверг ее по той же причине, сказав, что ее красота приведет к одним неприятностям. Рёнен взяла горячее железо и приложила его к лицу. И красота ее в одно мгновенье исчезла навсегда. После этого Хакуо взял ее себе в ученицы.
Вспоминая этот случай, Рёнен написала поэму на обратной стороне маленького зеркала: Служа моей императрице, Я жгла ладан, чтобы Благоухали мои праздничные одежды. Сейчас как бездомный нищий, Я жгу лицо свое, чтобы войти в храм Дзен.
Перед смертью Рёнен написала другую поэму:
66 раз видели эти глаза, Как меняется картина осени. Я много сказала о лунном свете, Не просите меня о большем, только слушайте голоса сосен и кедров, когда их не колышет ветер.
51. Прокисшее мисо.
Повар-монах Дейрио в монастыре Банкея решил, что он должен как следует заботиться о здоровье своего старого учителя и давать ему только свежее мисо - тесто из соевых бобов, смешанных с пшеницей и дрожжами, которое очень быстро скисает. Банкей, заметив, что ему дают лучшее, чем ученикам, мисо, спросил:"Кто сегодня готовит?" Дейрио послали к нему, и Банкею было разъяснено, что из-за его возраста и положения ему необходимо есть свежее мисо.
Банкей сказал повару:"Тогда я совсем перестану есть."
Он вошел в свою комнату и закрыл дверь.
Дейрио, сидя за дверью, умолял учителя простить его.
Банкей не отвечал. Семь дней Дейрио сидел под дверью, а Банкей в запертой комнате. Наконец, монах в отчаянии воззвал к Банкею:"Может быть, ты прав, старый учитель, но твой молодой ученик должен поесть, иначе он уже больше никогда не сможет ходить.
Банкей открыл дверь. Он улыбался. Он сказал Дейрио:"Я хочу есть ту же пищу, что и самый последний из моих учеников. Когда ты станешь учителем, я хочу, чтобы ты не забывал об этом."
52. Твой свет может погаснуть.
Студент, изучающий Тендай, философскую школу Буддизма, пришел к дзенскому учителю Гадзану, чтобы стать его учеником. Когда через несколько лет он собрался уходить, Гаднзан предостерег его:
"Умозрительное изучение-истины полезно лишь как путь собирания материала для проповеди. Но помни, твой свет истины может померкнуть."
53. Дающий должен быть благодарен.
Когда Сейсецу был учителем Энкаку в Камакура, он потребовал большое помещение, так как то, в котором он преподавал, было переполнено.
Умедзу Сейбей, купец из Эдо. решил пожертвовать 500 кусков золота, называемых рё, на строительство более просторной школы. Эти деньги он принес учителю.
Сейсетсу сказал: "Хорошо, я возьму их."
Умедзу отдал Сейсецу сумку с золотом, но остался недоволен отношением учителя.
Один человек на три рё может прожить целый год, а его даже не поблагодарили за 500 рё!
"В этой сумке 500 рё,"- как бы невзначай сказал Умедзу.
"Ты мне уже сказал,"- ответил Сейсецу.
"Хоть я и богач, но 500 рё для меня большие деньги,"- снова заговорил Умедзу. "Ты хочешь, чтобы я поблагодарил тебя за них?"- спросил Сейсетсу.
"Ты должен это сделать,"- ответил Умедзу.
"Почему должен я?"- спросил Сейсецу.- Дающий должен благодарить."


101 Дзенская история - cборник коанов

1 | 2 | 3 | 4 | 5 | 6| 7| 8| 9

54. Последняя воля и завещание.
Иккю, знаменитый дзенский учитель эры Асикага, был сыном императора. Когда он был совсем молодым, его мать покинула дворец и ушла в храм изучать дзен. Тогда принц Иккю тоже стал студентом. Когда его мать умерла, она оставила ему письмо. Оно гласило:
К Иккю: Я закончила свое дело в этой жизни и теперь возвращаюсь в Вечность. Я хочу, чтобы ты стал хорошим учеником и реализовал свою природу Будды. Ты будешь знать, в аду ли я и всегда ли я с тобой или нет. Если ты станешь человеком, осознавшим, что Будда и его последователь Бодхидхарма - его слуги, ты можешь закончить учиться и работать для человечества. Будда проповедовал 49 лет и за это время понял, что не нужно говорить ни слова. Ты должен знать, почему. Но если ты не знаешь, и все еще хочешь узнать, избегай бесполезного думания. Твоя мать. не рожденная, не умершая. Первое сентября.
Учение Будды было, главным образом, для просветления других. Если ты зависишь от любого из методов, ты - ничто, невежественное насекомое. Существует 80.000 книг по Буддизму, и если ты хочешь прочесть их все и до сих пор не видишь собственной природы, ты не поймешь даже это письмо. Это моя последняя воля и завещание."
55. Чайный мастер и убийца.
Тейко, воин, живший в Японии перед эрой Токугава, изучал ча-но-ю - чайный этикет у Сен-Но-Рикю, учителя этого эстетического выражения спокойствия и удовлетворенности.
Воин-слуга Тейко по имени Като считал, что увлечение Тейко чайным этикетом является преступным пренебрежением к государственным делам, поэтому он решил убить Сен-Но-Рикю. Он прикинулся, что имеет какую-то просьбу к чайному мастеру и был приглашен пить чай.
Мастер, который был очень искусен в своей области, с одного взгляда угадал намерение воина, поэтому он попросил Като оставить меч перед входом в комнату, объяснив, что ча-но-ю - олицетворение миролюбия.
Като не пожелал его слушать. "Я - воин,- сказал он,- и всегда ношу свой меч с собою. Ча-но-ю или не ча-но-ю, а мой меч при мне."
"Хорошо, вноси свой меч и попробуй чаю,"- согласился Сен-Но-Рикью. Чайник кипел на огне. Вдруг Сен-Но-Рикю опрокинул его. Кипяток зашипел, комната наполнилась дымом и золой. Испуганный воин выбежал из комнаты. Чайный мастер извинился:
"Это моя вина. Вернись и попей чаю, а я почищу твой меч, от золы и принесу тебе." Воин, понял, что не сможет убить чайного мастера, поэтому принял предложение.
56. Верная дорога.
Как раз перед тем, как Нинакава ушел в другой мир, мастер Иккю навестил его. "Проводить ли тебя?"- спросил Иккю.
Нинакава ответил: "Я пришел сюда один и иду один. Чем ты можешь помочь мне?" Иккыо ответил:"Если ты в самом деле думаешь, что пришел и идешь, ты заблуждаешься. Позволь мне показать тебе дорогу, по которой нельзя прийти и уйти."
С этими словами Иккю показал эту дорогу так ясно что Нинакава улыбнулся и отошел.
57.Врата рая.
Солдат по имени Нобусиге пришел к Хакуину и спросил: "Правда ли, что есть рай и ад?" "Кто ты?"- спросил Хакуин.
"Я - самурай,"- ответил воин.
"Ты - солдат! - воскликнул Хакуин.- Что за начальник держит тебя в своем войске? У тебя лицо, как у нищего."
Нобусиге так рассвирепел, что начал вытаскивать свой меч, но Хакуин продолжал: "У тебя есть меч! Но, наверное, он слишком туп, чтобы снести мне голову." Когда Нобусиге вытащил меч, Хакуин заметил:
"Тут открываются двери в ад."
При этих словах самурай, почувствовавший себя учеником мастера, вложил меч в ножны и поклонился. "Здесь открываются врата рая,"- сказал Хакуин.
58. Арест каменного Будды.
Купец, несший на плечах 50 свертков хлопка, остановился передохнуть от жары в убежище, где стоял каменный Будда. Здесь он заснул, а когда проснулся, его хлопок исчез. Он немедленно заявил об этом в полицию.
Судья по имени 0-ока начал следствие. "Должно быть, этот каменный Будда украл хлопок,"- заключил судья. "Он должен заботиться о благосостоянии людей, но он пренебрег своей святой обязанностью. Арестуйте его."
Полиция арестовала каменного Будду и притащила его в суд. За статуей шла шумная толпа, которой любопытно было узнать, какой приговор вынесет судья.
Когда появился 0-ока. он упрекнул шумливую аудиторию:
"Какое право вы имеете смеяться и шутить во время суда? Вы не уважаете суд и подлежите штрафу и тюремному заключению."
Люди поспешили извиниться.
"Я наложу на вас только штраф,- сказал судья.- Я повеливаю, чтобы каждый из вас в течение трех дней доставил в суд по свертку хлопка. Кто не сделает этого, будет арестован." Один из принесенных свертков сразу был опознан купцом, как его собственным, и воришку легко нашли.
Купцу вернули его добро, а остальные свертки были возвращены их владельцам.
59. Солдаты человечества.
Однажды одна из дивизий японской армии участвовала в военных учениях, и несколько офицеров сочли необходимым разместиться в храме Гадзана. Гадзан сказал своему повару:
"Давай офицерам такую же простую пищу, как и нам."
Это очень рассердило вояк, так как они привыкли к очень почтительному отношению. Один из них отправился к Гадзану и сказал:
"Как ты думаешь, кто мы? Мы- солдаты, жертвующие жизнями за свою страну. Почему ты не обращаешься с нами, как подобает?"
Гадзан сурово ответил:
"А как ты думаешь, кто мы? Мы - солдаты человечества, наша цель- спасение всего сущего."
60. Туннель.
Дзенкай, сын самурая, отправился в Эдо и здесь стал приближенным высокопоставленного чиновника. Он влюбился в жену чиновника и был открыт. Защищаясь, он убил чиновника, и после этого сбежал с его женой. Позже они оба стали воришками. Но женщина оказалась такой жадной, что Дзенкай проникся омерзением к ней. Наконец, оставив ее, он отправился далеко, в провинцию Будзен, где стал бродягой-нищим.
Чтобы искупить вину за свое прошлое, Дзенкай решил совершить в жизни какое-нибудь доброе дело. Он узнал, что существует опасная дорога через пропасть, грозящяя смертью или увечьем многим людям, и решил прорыть через горы туннель.
Выпрашивая днем пищу, Дзенкай по ночам рыл туннель. Когда прошло 30 лет, туннель был длиной 280 футов, 20 футов высотой и 30 футов шириной.
За два года до окончания работы сын убитого чиновника розыскал Дзенкая и пришел убить его, чтобы свершилась месть.
"Я охотно отдам тебе свою жизнь,- сказал Дзенкай.- Позволь мне только закончить эту работу. В день, когда она будет закончена, ты можешь убить меня."
Сын прождал день, два. Но прошло несколько месяцев, а Дзенкай продолжал копать. Сын устал от безделья и стал помогать ему копать. После того, как он помогал ему больше года, он стал восхищаться волей и характером Дзенкая.
Наконец, туннель был готов, и люди могли пользоваться им и Путешествовать безопасно. "Теперь руби мне голову,- сказал Дзенкай.- Моя работа окончена."
"Как же я могу отрубить голову моему учителю?"- спросил юноша со слезами на глазах.
61. Гуду и император.
Император Гудзай учился Дзен под руководством Гуду. Он спросил:"Истинный разум в Дзен - это Будда. Верно ли это?"
Гуду ответил:"Если я скажу "да", ты будешь думать, что ты понимаешь, не понимая. Если я скажу "нет", я вступлю в противоречие с фактом, который многие понимают очень хорошо."
На следующий день император спросил Гуду: "Куда отправляется просветленный человек после смерти?" Гуду ответил:"Не знаю."
"Почему?"- спросил император.
"Потому что я еще не умирал,"- ответил Гуду.
Император не решился спрашивать Гуду о вещах, которые его ум еще не мог осознать. Так Гуду пробивал стену своими руками, чтобы разбудить его сознание, и император был просветлен! После своего просветления император еще больше стал уважать Дзен и старого Гуду, и даже разрешил Гуду не снимать шапку во дворце зимой.
Когда Гуду было за 80, он однажды заснул во время лекции, и император спокойно удалился в другую комнату, чтобы его любимый учитель мог наслаждаться отдыхом, которого требовало его тело.
62. В руках судьбы.
Великий японский воин по имени Нобунага решил атаковать противника, хотя врагов было в десять раз больше. Он знал, что победит, но солдаты его сомневались.
По дороге он остановился у синтоистской святыни и сказал своим людям: "После того, как я навещу святыню, я брошу монетку. Если выпадет орел- мы победим, если решка- проиграем. Судьба держит нас в руках."
Нобунага вошел в святыню и молча помолился. Войдя, он бросил монетку. Выпал орел. Его солдаты так рвались в бой, что легко выиграли битву.
"Никто не может изменить судьбу,"- сказал ему слуга после битвы.
"Конечно нет,"- ответил Нобунага. показывая ему монетку, у которой с обеих сторон был орел.
63. Убийство.
Гадзан учил своих последователей:
"Те, кто выступают против убийства и кто хочет сберечь жизнь всем сознательным существам, правы. Прекрасно защищать даже животных и насекомых. Но что делать с теми, кто разрушает благосостояние и экономику, кто убивает время? Мы не должны смотреть на них сквозь пальцы.
Тот же, кто проповедует, не будучи просветленным убивает Буддизм."
64. Пот Кадзана.
Однажды Кадзана попросили исполнить богослужение на похоронах провинциального помещика. До тех пор он никогда не видел высокородных и знатных господ и поэтому очень нервничал. Когда церемония началась, Кадзан весь взмок от волнения.
Возвратясь с церемонии, Кадзан собрал своих учеников.
Он признался, что Не достоин быть учителем, что ему не хватает равного отношения к славе и безвестности, которым он обладал в уединенном храме. Затем Кадзан сложил с себя обязанности и стал учеником другого мастера Дзен.
Через восемь лет он вернулся к своим бывшим ученикам просветленным.
65. Укрощение призрака.
Одна молодая женщина заболела и была близка к смерти.
"Я так сильно люблю тебя,- сказала она своему мужу.- Я не хочу покидать тебя. Не уходи от меня к другой женщине. Если ты это сделаешь, я вернусь к тебе призраком и буду причинять тебе неприятности."
Вскоре жена умерла. В течение трех месяцев муж исполнял ее последнее желание, а потом встретил другую женщину и полюбил ее. Они решили пожениться.
Немедленно после обручения к бывшему мужу каждую ночь стал являться призрак, укоряя его за то, что он не сдержал слова. Призрак был слишком умен. Он точно пересказывал человеку, что происходило между ним и его возлюбленной. Если бывший муж делал своей невесте подарок, призрак подробно описывал его. Он даже повторял все их беседы, и это так раздражало человека, что он не мог спать. Кто-то посоветовал обратиться ему со своей бедой к дзенскому учителю, жившему неподалеку от деревни.
В отчаянии бедняга отправился к нему за помощью.
"Твоя бывшая жена стала призраком и знает обо всем, что ты делаешь,- подытожил учитель.- Что бы ты ни делал, ни говорил, что бы ни дарил своей любимой, она все знает.
Должно быть. это очень умный призрак. Ты должен восхищаться им. Когда твоя жена-призрак появится в следующий раз, поторгуйся с ним. Скажи,что она знает о тебе так много, что тебе не удастся ничего скрыть от нее, и что если она ответит на один твой вопрос, то ты обещаешь разорвать помолвку и остаться холостяком."
"Что же я должен спросить у нее?"-сказал человек.
Учитель ответил:
"Возьми полную горсть соевых бобов и попроси чтобы она точно сказала, сколько бобов у тебя в руке. Если она не сможет ответить, знай, что она- плод твоего воображения и никогда больше не будет беспокоить тебя."
На следующую ночь,когда призрак появился человек приветливо встретил его и сказал, что призрак знает о обо всем.
"Конечно. - ответил призрак.- И я знаю, что сегодня ты был у дзенского учителя."
"Если ты знаешь так много,- требовательно сказал человек,- скажи мне, сколько бобов в этой руке?" Больше перед ним не появилось ни одного призрака, который бы ответил на этот вопрос.


101 Дзенская история - cборник коанов

1 | 2 | 3 | 4 | 5 | 6| 7| 8| 9

66. Дети Его Величества.
Ямаока Тесю был наставником императора. Кроме того, он был учителем фехтования и глубоко изучал Дзен . Его дом был пристанищем бродяг. У него был единственный костюм, так как его держали в бедности.
Император, видя, как поношена его одежда, дал Ямаоке денег на покупку новой одежды. В следующий раз Ямаока снова появился в старой одежде.
"Что случилось с новой одеждой, Ямаока?"- спросил император.
"Я купил одежду детям Вашего Величества,"- объяснил Ямаока.
67. Что ты делаешь! Что ты говоришь!
В нынешние времена говорится много чепухи о мастерах и учениках, о наследовании учения мастера любимыми учениками, которое давало им право передавать истину последователям.
Конечно, учение Дзен должно было передаваться таким путем, от сердца к сердцу, и в прошлом такое совершалось часто. Господствовали не формулировки и утверждения, а молчание и скромность. Тот, кто получал учение, скрывал это даже через 20 лет, пока кто-то другой не обнаруживал, что настоящий мастер стремится передать свое учение, но даже и тогда естественно возникали случайности, и учение развивалось по своим законам.
Ни при каких обстоятельствах учитель не мог сказать: "Я последователь Такого-то и Того-то." Подобное заявление доказывало совсем обратное.
У дзенского мастера Му-нана был только один последователь. Звали его Сею. После того, как Сею закончил изучение Дзен, Му-нан позвал его к себе.
" Я стар,- сказал он,- и насколько мне известно, ты. Сею, единственный, кто может продолжить учение. Вот книга. Она передавалась от мастера к мастеру в течение семи поколений. Я тоже многое добавил к учению согласно своему пониманию.Это очень ценная книга, и я даю ее тебе, чтобы и у тебя были продолжатели."
"Если эта книга такая важная, пусть она лучше будет у тебя,- ответил Сею.- Я получил Дзен от тебя безо всяких книг и доволен тем, какой он есть."
"Я знаю это,- сказал Му-нан.- Даже если это так, эта работа передавалась от мастера к мастеру в течение семи поколений. Поэтому сбереги ее как символ передачи учения. Вот." По случайности они разговаривали перед жаровней. Как только Сею ощутил книгу в своих реках, он швырнул ее в пылающие угли.
Он не желал быть профессионалом. Му-нан, который до сих пор не знал, что такое гнев, взревел: "Что ты делаешь!" Сею крикнул в ответ:" Что ты говоришь?"
68. Одна нота Дзен.
После того. как Какуа посетил императора, он исчез, и никто не знает, что с ним стало. Он был первым японцем, ИЗУЧИВШИМ Дзен в Китае, но поскольку он ничего не показал и не рассказал другим, кроме одной ноты Дзен. Он не упоминается среди тех. кто принес Дзен в эту страну.
Какуа побывал в Китае и принял истинное учение; Пока он был там, он не путешествовал. Постоянно находясь в медитации, он жил далеко в горах. Если же люди находили его и просили прочесть проповеди, говорил несколько слов и удалялся еще дальше в горы, где найти его было не так-то легко.
Император услышал о Какуа, когда тот вернулся в Японию, и попросил его прочесть Дзенскую проповедь. Какуа стоял перед императором в молчании. Потом он извлек флейту из складок своей одежды и сыграл один короткий звук; Вежливо поклонившись, он удалился.
69. Проглоченный упрек.
В один день обстоятельства сложились так, что приготовлении обеда для мастера школы Дзен Фугаи и его последователей задержалось.
В спешке повар вышел в сад и ножом срезал верхушки зеленых овощей, накрошил их и приготовил суп, не подозревая, что среди овощей он срезал часть змеи.
Ученики Фугаи говорили, что им не приходилось есть более вкусного супа, как вдруг мастер нашел в своей миске голову змеи. Он потребовал к себе повара. "Что это?"- спросил он. держа в руке змеиную голову.
"Благодарю тебя, учитель,"- ответил повар, взял Кусок и быстро проглотил его.
70. Самая ценная вещь в мире.
Созана, китайского мастера Дзен, студент спросил:
"Что всего ценнее в мире?" Мастер ответил: "Голова мертвой кошки."
"Почему?"-снова спросил студент. Созан ответил: Потому что никто не сможет оценить ее."
71. Как учились молчать.
Ученики школы Тендай учились медитации еще до того, как Дзен пришел в Японию. Четверо учеников близкие друзья, обещали друг другу хранить молчание.
Первый день молчали. Их медитация началась благоприятно, но когда пришла ночь и керосиновые лампы стали совсем тусклыми, один из учеников не смог сдержаться и крикнул слуге: "Поправь эти лампы!" Второй ученик удивился, услышав, что первый заговорил.
"Мы договорились не говорить ни слова,"- заметил он.
"Вы, болваны, чего вы разговариваете?"- спросил третий.
"Один я молчу,"- заключил четвертый.
72. Высокородный болван.
Два дзенских учителя, Дайгу и Гуду, были приглашены к господину. Когда они пришли Гуду сказал господину: "Вы по натуре мудры и имеете врожденные способности к Дзен."
"Чепуха,- сказал Дайгу.- Чего ты льстишь этому болвану?! Может, он и господин, но в Дзен ничего не понимает."
Господин построил храм Дайгу, а не Гуду, и стал изучать Дзен под его руководством.
73. Десять последователей.
Дзенские ученики давали обет. что они хотят изучать Дзен, даже если их учитель убьет их. Обычно они надрезали палец и скрепляли свое решение кровью. Со временем обет превратился в простую формальность, и по этой причине ученик, умерший от руки Экидо, стал выглядеть мучеником. Экидо" был жестоким учителем. Его ученики боялись его. Один из них на дежурстве, отбивая удары, означающие время дня, пропустил удар, так как загляделся на красивую девушку, проходившую мимо ворот храма.
В этот момент Экидо, который стоял за его спиной ударил его палкой, и случайно этот удар оказался смертельным.
Опекун учеников, услышав о случившемся, пошел прямо к Экидо. Зная, что тот не переносит упреков, он стал хвалить мастера за его суровое учение. Экидо вел себя так как будто ученик был жив и ничего не произошло.
После этого под его руководством было создано более десяти просветленных последователей- совершенно необычное число.
74. Истинное преображение.
Рёнан посвятил свою жизнь изучению Дзен. Однажды он услышал, что его племянник, несмотря на увещевания родственников, тратит деньги на куртизанок. Поскольку племянник занял место Рёнана в управлении семейным имуществом и благосостояние семьи оказалось в опасности, родственники обратились к Рёнану с просьбой что-то предпринять.
Рёнан отправился в долгий путь, чтобы навестить племянника, которого он не видел много лет. Казалось, племянник рад был снова увидеть дядю и пригласил его остаться переночевать. Всю ночь Рёнан сидел в медитации. Когда утром он собрался уехать, он сказал юноше:
"Я уже стар. руки мои дрожат. Не поможешь ли ты завязать мне шнурки на сандалиях?" Племянник охотно помог ему.
"Спасибо,- сказал Рёнан.- Ты видишь,человек стареет и слабеет день ото дня. Береги себя." И Рёнан уехал, ни слова не упомянув о куртизанках или жалобах родственников. Но с этого дня племянник прекратил беспутную и расточительную жизнь.
75. Характер.
Дзенский студент пришел к Банкею и пожаловался:
"Учитель, у меня неуправляемый характер. Как мне исправит его?" "У тебя что-то странное,-ответил Банкей.-Позволь мне посмотреть, что у тебя." " Но я не могу показать его,"-ответил ученик.
"А когда ты сможешь показать его?"- спросил Банкей.
"Все происходит неожиданно,"- ответил студент.
"Тогда,- сделал вывод Банкей.- это не может быть твоим характером. Если бы это был твой настоящий характер ты бы сразу мог показать его мне. Когда ты родился, у тебя его не было, и твои родители не давали его тебе. Подумай об этом."
76. Каменный разум.
Хоген, китайский мастер Дзен, жил один в маленьком храме в деревне. Однажды четыре странствующих монаха попросили его разрешить им разжечь костер и обогреться.
Когда они устроили костер, Хоген услышал, что они спорят об объективности и субъективности. Он присоединился к ним и сказал: "Вот большой камень. Как вы считаете, находится он внутри или вне нашего сознания?"
Один из монахов ответил:
"С буддистской точки зрения всякая вещь является воплощением сознания, так что по-моему, камень находится внутри сознания."
"Твоя голова, должно быть очень тяжелая,- сказал Хоген,- если ты таскаешь в своем сознании такие камни."
77. Не привязывайся к праху.
Дзенгецу, китайский мастер времен династии Тан, написал следующие советы своим ученикам. Живя в мире, не привязывайся к праху его - таков путь настоящего ученика Дзен. Когда видишь, как другой совершает хорошее, поддержи его, следуя его примеру. Услышав об ошибках другого, старайся не превзойти его.
Даже если ты один в темной комнате, будь таким, как перед лицом благороднейшего гостя. Выражай свои чувства, но не более, чем это свойственно твоей истинной природе. Бедность - твое сокровище. Не меняй его на легкую жизнь.
Человек может выглядеть глупцом - но не быть им. Он может просто беречь свою мудрость. Добродетели - плоды самодисциплины, они не падают с неба, как дождь или снег. Скромность - основа всех добродетелей.
Пусть твои соседи откроют тебя до того, как ты сам откроешься им. Благородное сердце никогда не принуждает себя Его слова как редкостные жемчужины, они редко появляются, но имеют большую ценность.
Для чистосердечного ученика каждый день - счастливый. Время идет, но оно никогда не запаздывает. Ни слова, ни стыд не могут управлять им. Осуждай себя, а не другого. Не суди правого и виноватого. Некоторые вещи, хотя и верные, могут казаться неправильными какому-нибудь поколению. Так как цена правоты может быть установлена через многие века, нет нужды требовать немедленной оценки. Живи делом, а результаты оставь великому закону Вселенной. Проводи день в мирных размышлениях.


101 Дзенская история - cборник коанов

1 | 2 | 3 | 4 | 5 | 6| 7| 8| 9

78. Истинное процветание.
Один богач попросил Сенгая написать что-нибудь, чтобы процветание его семьи продолжалось от поколения к поколению. Сенгай взял большой лист бумаги и написал: "Отец умер, сын умер, внук умер " Богач рассердился:
"Я просил тебя написать что-нибудь для счастья моей семьи. Зачем ты так шутишь?" "Я и не собирался шутить,- объяснил Сенгай.- Если твой сын умрет раньше тебя, это сильно огорчит тебя. Если твой внук умрет раньше сына, это разобьет вам сердца. Если в твоей семье от поколения к поколению будут умирать в том порядке, в котором я написал, это будет естественным ходом жизни. Я называю это истинным процветанием."
79. Курильница.
Женщина из Нагасаки по имени Кейм была одной из нескольких мастериц, изготовляющих курильницы в Японии. Такие курильницы были произведением искусства и ставились только в чайных комнатах и перед семейными святынями.
Кейм, которая унаследовала это искусство от отца, любила выпить. Кроме того, она курила и большую часть времени общалась с мужчинами. Как только ей удавалось заработать немного денег, она устраивала праздник, приглашая художников, поэтов, плотников, рабочих - людей различных профессий и любителей развлечений. В их обществе она делала свои композиции.
Кейм делала свои курильницы очень медленно, но когда работа была окончена, это была работа мастера. Ее курильницы хранились в домах, женщины которых никогда не курили и не пили и не разговаривали свободно с мужчинами.
Однажды мэр Нагасаки заказал Кейм курильницу для себя. Она все задерживала выполнение заказа, пока не прошло полгода. В это время мэр, который по службе попал в отдаленный город, навестил ее. Он настоял на том, чтобы она начала работать над его курильницей.
Наконец Кейм пришла в голову идея, и она сделала курильницу. После того, как курильница была закончена, она поставила ее на стол. Кейм долго и придирчиво смотрела на нее. Она выпила и покурила перед ней, как будто находилась в своей компании.
Целый день Кейм смотрела на нее. Наконец, подняв молоток, Кейм разбила ее на мелкие куски. Она и вудела, что в курильнице нет того совершенства, которого требовал ее разум.
80. Настоящее чудо.
Когда Банкей читал проповедь в храме Рёмон, священник Синсю, который верил в спасение через повторение имени Будды Любви, позавидовал его большой аудитории и решил поспорить с ним. Банкей дошел до середины беседы когда появился священник но тот произвел столько беспорядка, что Банкей прекратил проповедь и спросил о причине шума.
"Основатель нашей секты,- хвастливо начал священник, - обладал такой сверхестественной властью, что стоя на одном берегу реки с кистью в руке, он мог через воздух написать все имя Амиды на листе бумаги который держал его помощник на другом берегу реки. Можешь ли ты совершить такое чудо?"
Банкей легко ответил: "Очень возможно, что ваша лиса могла проделывать такой трюк, но это не в обычае Дзен. Мое чудо в том, что если я голоден, я ем, а если я хочу пить - пью."
81.Пора спать.
Гадзан сидел у кровати Текисуна за три дня до смерти учителя, Текисун уже выбрал его своим продолжателем.
Храм недавно сгорел и Гадзан торопился восстановить его. Текисун спросил его:"Что ты собираешься делать,когда храм будет восстановлен?"
"Когда ты выздоровеешь, мы хотим, чтобы ты говорил здесь,"- сказал Гадзан.
"А если я не доживу до тех пор, тогда что?"
"Тогда у нас будет кто-то -другой,"- ответил Гадзан... .
"А если вы никого не найдете, тогда что?"- продолжал Текисун.
Гадзан громко ответил:"Не задавай такие глупые вопросы. Пора спать."
82. Ничто не существует.
Ямаока Тесю, будучи молодым учеником Дзен, посещал одного учителя за другим. Однажды он пришел к Докуону из Секоку.
Желая показать свои знания, он сказал:"Разум, Будда, чувственное бытие, в конце концов не существуют.Истинная природа явлений- пустота.
Не существует ни воплощения, ни заблуждений, ни мудрости, ни посредственности. Ничто нельзя дать, ничего нельзя взять."
Докуон, который спокойно курил, ничего не сказал.
Внезапно он сильно ударил Ямаоку бамбуковой трубкой. Юноша очень разозлился.
"Если ничего не существует,- спросил Докуон,- откуда же эта злость?"
83. Кто не работает - не ест.
Хайкудзё, китайский мастер Дзен, обычно трудился вместе с учениками даже в возрасте 80 лет: подстригал кусты в саду, расчищал дорожки и подрезал деревья.
Ученики чувствовали себя виноватыми, видя, как старый учитель работает столь усердно, но знали, что он не послушает их советов не работать. Поэтому они решили спрятать его инструменты. В этот день учитель не ел. На следующий день он тоже не ел, и на следующий тоже.
"Наверное, он сердится, что мы спрятали его инструмент,- подумали ученики.- Лучше вернем их." Когда они сделали это, учитель работал весь день и ел так же, как и раньше. Вечером он сказал им: -Кто не работает, тот не ест."
84. Настоящие друзья.
Давным давно в Китае жили два друга, один из них искусно играл на арфе, другой - искусно слушал.Когда первый играл и пел о горах, второй говорил: "Я вижу горы перед нами." Когда первый играл о воде,слушатель восклицал:"Я вижу бегущий поток."
Но вот второй заболел и умер.
Первый из друзей перерезал струны своей арфы и никогда больше не прикасался к ней. С этого времени обычай перерезать струны арфы является знаком настоящей дружбы.
85. Время умереть.
Иккю, дзенский мастер, был очень умен, даже когда был еще мальчиком. У его учителя была драгоценная чаша для чая, редкая антикварная вещь. Случилось так, что Иккю разбил эту чашу и очень растерялся. Услышав шаги учителя, он спрятал осколки чашки за спину. Когда мастер вошел, Иккю спросил:"Почему люди умирают?"
"Это естественно,- объяснил старик.- Все должно умереть, и особенно то, что уже долго жило." Иккью, показывая разбитую вдребезги чашку, добавил:
"Вашей чашке настало время умереть."
86. Живой Будда и бочар.
Дзенские мастера давали персональные советы в уединенной комнате. Никто не заходил в нее, пока учитель и ученик находились там.
Мокураи, дзенский мастер в храме Кеннин в Киото, любил разговаривать с купцами, газетчиками, также как и с учениками.
Один бочар был почти неграмотным. Он задавал Мокураи глупые вопросы, пил чай и уходил. Однажды, когда бочар был в гостях, Мокураи хотел побеседовать наедине с учеником, поэтому попросил бочара подождать в другой комнате.
"Я знаю, ты живой Будда,- сказал бочар.- Но даже каменный Будда никогда не отказывает людям, пришедшим вместе, даже если их много. Почему же я должен уйти?" Мокураи пришлось выйти, чтобы увидеться с учеником.
87. Три вида учеников.
Дзенский мастер по имени Геттан жил в последней части эры Токугава. Он говорил: "Существует три вида учеников: те, кто передают Дзен другим, те, кто поддерживают храмы и святыни, а также существуют сумки для риса и вешалки для одежды."
Гадзан высказывал ту же мысль.
Когда он учился у Текесуна, его учитель был очень суров. Иногда он даже бил учеников. Другие ученики не хотели переносить такое учение и уходили. Гадзан же остался,говоря: "Плохой ученик использует влияние учителя. Средний ученик восхищается добротой учителя. Хороший ученик растет сильным под давлением дисциплины учителя."
88. Как написать китайское стихотворение.
Хорошо известного японского поэта спросили, как написать китайское стихотворение. "Обычно, китайское стихотворение состоит из четырех строк,- объяснил он. Первая строка содержит начальную фазу, вторая - продолжение этой фазы, третья отворачивается от нее и начинает новую фазу, четвертая объединяет все три."
Это иллюстрирует популярная японская песенка:
"Две дочери торговца шелком жили в Киото. Старшей было 20, младшей 18. Солдат может сразить мечом, А эти девушки - своими глазами."
89. Дзенский диалог.
Дзенские учителя обучали своих молодых учеников самовыражаться. В двух дзенских храмах было по ученику-ребенку. Один, идя каждое утро за овощами встречал на пути другого.
"Куда ты идешь?"- спросил как-то один.
"Иду, куда ноги несут,"- ответил другой.
Этот ответ изумил первого, и он обратился к своему учителю за помощью. "Завтра,- сказал учитель,- когда ты встретишь этого мальчика, задай ему тот же вопрос. Он ответит тебе также, и тогда ты спроси:"А если бы у тебя не было ног, куда бы ты шел?" Это поставит его в затруднительное положение."
На следующее утро дети снова встретились.
"Куда ты идешь?"- спросил первый.
"Куда ветер дует,"- ответил второй.
Это снова привело в замешательство первого ученика и он снова обратился к учителю.
"Спроси его, куда бы он пошел, если бы не было ветра,"- предложил ему учитель.
На следующий день дети встретились в третий раз.
"Куда ты идешь?"- спросил первый.
"На рынок за овощами,"- ответил второй.
90. Последний щелчок.
Танген с детства учился у Сенгаи. Когда ему исполнилось 20 лет, ему захотелось оставить своего учителя и посетить других учителей, чтобы сравнить обучение, но Сенгаи не позволил ему сделать это.
Каждый раз, когда Танген просил об этом, Сенгаи щелкал его по лбу.
Наконец, Танген попросил своего старшего брата уговорить Сенгаи дать разрешение. Брат выполнил просьбу и сказал Тангену:
"Все улажено. Я договорился, что ты отправляешься немедленно в паломничество."
Танген пошел к Сенгаи поблагодарить за разрешение. Мастер в ответ щелкнул его по лбу. Когда Танген рассказал об этом старшему брату, тот сказал: "В чем же дело? Сенгаи нечего делать, если он сначала дает разрешение, а потом передумывает. Пойду поговорю с ним."
И он отправился к учителю.
"Я вовсе не изменил решения,- сказал Сенгаи.- просто мне захотелось в последний раз щелкнуть его, потому что, когда он вернется, он будет просветленным и мне нельзя уже будет выговаривать ему."


101 Дзенская история - cборник коанов

1 | 2 | 3 | 4 | 5 | 6| 7| 8| 9

91. Испытание рапиры Бандзё.
Матаюро Ягью был сыном известного фехтовальщика. Его отец, поняв, что сын работает слишком посредственно, чтобы ожидать от него мастерства, отрекся от него. Тогда Матаюро отправился на гору Футара и здесь нашел знаменитого фехтовальщика Бандзё. Но Бандзё подтвердил мнение отца.
"Ты хочешь научиться искусству фехтования под моим руководством?- спросил Банзо.- Ты не удовлетворяешь моим требованиям."
"Но если я буду очень стараться, за сколько лет я смогу стать мастером?"- настаивал юноша. "Тебе понадобится остаток твоей жизни,"- ответил Бандзё.
"Я не могу ждать так долго,- объяснил Матаюро.- Я согласен трудиться день и ночь, если ты только согласишься учить меня. Если я стану твоим доверенным слугой, сколько это займет времени?" "О, может быть, лет десять,"- смягчился Бандзё.
"Мой отец стар, и скоро мне придется заботиться о нем,- продолжал Матаюро.- Если я буду трудиться еще больше, сколько это займет времени?"
"О, может быть лет тридцать,"- сказал Бандзё.
"Как же так?- спросил Матаюро.- Сначала ты сказал десять, а теперь тридцать? Я готов перенести любое учение, лишь бы научиться этому мастерству в кратчайший срок."
"В таком случае,- сказал Бандзё,- ты должен оставаться у меня семьдесят лет. Человек, который так спешит добиться результатов, редко учится быстро."
"Хорошо,- заявил юноша, поняв, наконец, что его упрекнули в невыдержанности.- Я согласен." Мастер предложил Матаюро никогда не заговаривать о фехтовании и не прикасаться к рапире. Он готовил еду учителю, мыл посуду, стелил ему постель, подметал двор, ухаживал за садом, и ни слова не упоминал об искусстве фехтования.
Прошло три года. Матаюро все еще работал. Думая о своем будущем, он становился печальнее. Он еще даже и не начинал учиться искусству, которому посвятил свою жизнь.
Но однажды Бандзё подкрался к нему сзади и ужасно сильно ударил его деревянной рапирой. На следующий день, когда Матаюра варил рис. Бандзё опять неожиданно напал на него.
После этого днем и ночью Матаюро должен был быть готовым к защите от неожиданных ударов. Не проходило ни одной минуты, чтобы он не думал о нападении рапиры Бандзё.
Он учился так быстро, что вызывал улыбку на лице своего учителя. Матаюра стал величайшим фехтовальщиком страны.
92. Дзен и кочерга.
Хакуин любил рассказывать своим ученикам об одной старухе - владелице чайной, хваля ее за понимание Дзен. Ученики отказывались верить его рассказу и решили сами сходить в чайную и проверить его слова.
Когда женщина увидела их, она сразу смогла определить, пришли ли они попить чаю или посмотреть как она владеет Дзен.
В первом случае она любезно обслужила их.
Во втором - пригласила учеников зайти за ширму. Как только они зашли, она начала лупить их кочергой.
Девять из десяти учеников не смогли убежать от нее.
93. Дзен рассказчика историй.
Энтё был знаменитым рассказчиком. Его истории о любви волновали слушателей. Когда он рассказывал о войне, слушателям казалось, что они сами побывали на поле битвы.
Однажды Энтё встретил Ямаоку Тесю, человека, который почти овладел мастерством Дзен. "Я знаю,- сказал Ямаока,- что ты самый лучший рассказчик в нашей стране и что ты можешь заставить людей плакать и смеяться. Расскажи мне мою любимую историю о персиковом мальчике. Когда я был малышом, я обычно спал с матерью, и она часто рассказывала мне эту сказку. Где-то в середине истории я засыпал. Расскажи мне сказку так, как мне рассказывала ее моя мать." Энтё не отважился сразу приняться за дело.
Он попросил дать ему время на то, чтобы изучить эту историю. Через несколько месяцев он пришел к Ямаоке и сказал:
"Пожалуйста, предоставь мне возможность рассказать тебе эту историю." "В любой другой день,"- ответил Ямаока. Энтё был разочарован.
Он продолжал изучать сказку и снова попытался рассказать ее. Ямаока много раз отвергал его. Как только Энтё начинал рассказывать, Ямаока останавливал его, говоря:"Нет, ты еще не любишь мою мать."
Пять лет ушло у Энтё на то, чтобы рассказать эту легенду Ямаоке так, как рассказывала ее мать. Так Ямаока передал Дзен Энтё.
94. Ночная прогулка.
Дзенский мастер Сингаи учил медитации учеников. Один из них имел обыкновение ночью перелезать через стену храма и уходить в город искать развлечений.
Однажды, осматривая спальню, Сенгаи обнаружил отсутствие этого ученика, а также нашел высокий табурет, который тот подставлял, чтобы перелазить через стену.
Сенгаи отодвинул табурет и стал на его место.
Когда бродяга вернулся, не подозревая, что вместо табурета стоит Сенгаи. он поставил ноги на голову учителя и спрыгнул на землю.
Когда ученик увидел, что он сделал, он был ошеломлен. Сенгаи сказал:"Рано утром очень прохладно, не подхвати простуду."
С тех пор ученик никогда больше не уходил ночью.
95. Письмо умирающему.
Басе написал следующее письмо одному из своих учеников, который был близок к смерти: "Сущность твоего разума не была рождена и поэтому никогда не умрет. То, что тленно - не жизнь. Пустота - это не вакуум. У нее нет цвета, нет формы. Она не получает наслаждения от удовольствий и не страдает от боли.
Я знаю, ты очень, болен. Как хороший дзенский студент, ты мужественно встречаешь эту болезнь. Ты не можешь точно знать, кто страдает, но спроси себя:"Что является сущностью этого разума?" Думай только над этим.Больше тебе ничего не надо. Не делай ничего. Твой конец, который не имеет конца, похож на хлопья снега, тающего в чистом воздухе."
96. Капля воды.
Дзенский мастер Гидзан попросил молодого студента принести ведро чистой воды, чтобы охладить его бассейн.Студент принес воду, и, после того, как вода в бассейне охладилась, выплеснул остатки воды на землю.
"Болван,- обругал его мастер.- Почему ты не вылил воду под деревья? Какое ты имеешь право тратить даром хоть каплю воды в этом храме?"
Молодой студент получил Дзен в этом упреке. Он сменил свое имя на Текусуи, что означает "капля воды".
97.Обучение основному.
Давным-давно в Японии были в ходу фонари из бумаги и бамбука со светильником внутри. Одному слепцу, который вечером навестил своего друга, предложили взять в обратный путь такой фонарь.
"Мне не нужен фонарь,- ответил он.- Свет или тьма для меня одно." "Я знаю, что тебе не нужен фонарь, чтобы найти дорогу,- ответил друг.- Но если у тебя его не будет, кто-нибудь может наткнуться на тебя. Так что возьми его." Слепой отправился в дорогу с фонарем и не успел еще далеко отойти от лома, как кто-то налетел на него.
"Смотри, куда идешь,- воскликнул он прохожему.- Разве ты не видишь фонаря?" "Твой светильник давно погас, братец,"- ответил прохожий.
98. Без привязанности.
Китано Гелеко, аббату из храма Эйхей, было 92 года, когда в 1933 году он умер. Всю жизнь он старался прожить без привязанностей. Странствующим нищим, когда ему было 20 лет, он встретился с путником, курящим табак. Они вместе шли по горной дороге, а затем остановились отдохнуть под деревом. Путник предложил Китано закурить, и тот согласился, так как был голоден. "Как приятно курить."- заметил он.
Путник дал ему лишнюю трубку и табак, и они закурили вместе. Китано почувствовал:
"Такое удовольствие может разрушить медитацию. Пока это не зашло далеко, надо остановиться." И он выбросил трубку и табак.
Когда ему было 23, он изучал И-Цзин, мудрейшую доктрину о вселенной. Была зима, и ему нужна была теплая одежда. Он написал об этом своему учителю, который жил за сотни миль от него, и отдал письмо для передачи путнику. Прошла почти вся зима, но он не получил ни ответа, ни одежды. Тогда Китано прибег к предсказаниям И-Цзин. Которая также учила искусству гадания, чтобы определить, было ли доставлено письмо. Он обнаружил, что письмо его затерялось. В полученном вскоре письме от учителя не было никаких упоминаний об одежде.
"Если я стану заниматься предсказаниями по И-Цзин, может пострадать моя медитация."- почувствовал Китано.
Он отказался от этого удивительного учения и никогда больше не прибегал к его мощи. Когда ему было 28, он начал изучать китайскую каллиграфию и поэзию. Он быстро совершенствовался и стал так искусен в этих областях, что его учитель гордился им.
Китано задумался: "Если я не остановлюсь, я стану поэтом, а не учителем Дзен." И он никогда больше не написал ни одного стихотворения.
99. Уксус Тосуи.
Тосуи был дзенским мастером. Он отказался от формализма храмов и ушел жить вместе с нищими под мостом. Когда он стал стариком, его друг помог зарабатывать ему на жизнь, не нищенствуя. Он показал Тосуи, как собирать рис и делать из него уксус, и Тосуи занимался этим до самой смерти. Когда Тосуи делал уксус, один из нищих дал ему портрет Будды. Тосуи повесил его на стенку лачуги и сделал на ней надпись.
Надпись гласила:
"Господин Амида Будда, эта маленькая комната очень узка. Я могу позволить Вам остаться здесь на время. Но не думайте, что я прошу Вас помочь мне оказаться в Вашем раю."
100. Молчащий храм.
Сёнти был одноглазым учителем Дзен, воодушевленным просветлением.
Он учил своих учеников в храме Тофуку. День и ночь весь храм был погружен в молчание. Не слышно было ни звука.
Даже чтение сутр было упразднено учителем. Его ученики не занимались ничем, кроме медитации. Когда мастер умер, старые соседи услышали звонки, чтение сутр. Они сразу поняли, что Сёнти умер.
101. Дзен Будды.
Будда сказал: "Я считаю королей и правителей пылинками праха. Я смотрю на сокровища, золото и жемчуг, как на кирпич и гальку. Я смотрю на лучшие шелковые одежды, как на рваные лохмотья. Я вижу мириады миров Вселенной как маленькие зернышки, а самое большое озеро в Индии - как капельку масла на моей ноге.
Я понимаю, что учение о мире - это иллюзии фокусников.
Я различаю высшее понятие освобождения, как золотую ткань во сне и смотрю на святую дорогу среди освещенных дорог, как на цветы перед глазами. Я вижу медитацию, как опору горы. Нирвану, как ночное сновидение среди дня.
Я смотрю на суждения о верном и неверном как на коварный танец дракона, а на зарождение и гибель убеждений, как на слезы, оставляемые четырьмя временами года.


Дзeн

Дзен и боевые искусства.

Быть посвященным означает смотреть в вашу сущность и, одновременно, видеть сущность космоса и всех вещей.
Дзен это практический метод достижения состояния Будды, которое одновременно является естественным состоянием каждого. Это единственная цель Дзена. Школы Дзена разработали системы тренировок, основанные на зазен (сидячей медитации) или изучении коанов (коан - это парадокс, не разрешаемый в рамках рационального мышления) или объединяющие эти методы, которые столетия оказывались наиболее эффективными, помогая мужчине и женщине смотреть сквозь иллюзии их собственного эго и опыта пронизанного страхом существования.
Такая тренировка очень тяжела; она требует физической и умственной дисциплины; она антиинтеллектуальна и близка к природе;и она не связана с материальными объектами. Долгая практика Дзен приводит к обладанию внутренней энергией; свободе от страха и интуитивной спонтанности. Все это качества, наиболее ценившиеся самураями в Древней Японии, поэтому они становились последователями Дзена. Позднее, когда каста воинов пришла к власти, Дзен стал официальной государственной религией (хотя многие могут возразить, что Дзен это не религия) Японии. Идеи Дзена оказали воздействие на все аспекты жизни и искусства Японии, в частности на воинские искусства.
Самураи использовали Дзен для того, чтобы готовить себя физически и умственно к битве. В Дзен подавляется состояние осознанности, что приводит к отбрасыванию всего сознательного эго в состояние, предшествующее вспышке прсветления и прямо подготавливает воина к битве. Кажущийся парадокс использования Дзена, провозглашающего сострадание ко всем мыслящим существам, для тренировки убийства других людей, является одним из противоречий, присутствующих в каждой дискуссии о Дзен. В данном случае, ответ может быть найден, если исследовать практические преимущества тренировки Дзен и различные культурные отношения тогда и сейчас. Употребляя терминологию Дзена, боевые искусства следует, в идеале, использовать только как средство, помогающее практикующему их раскрыть свою собственную сущность. Использовать методы Дзен отдельно, для улучшения технического уровня овладения боевыми искусствами, или другой областью деятельности, значит обнаружить неправильное понимание Дзен и, вероятно, обречь себя на неудачу. Единственный способ понять Дзен, это практиковать его в реальной жизни, и частью этой практики вполне может быть изучение какого нибудь боевого искусства. Чтение этой главы не может заменить практики, но оно может подготовить путь для начала практики и дать новичку мотивацию для дальнейшего изучения Дзена.

По материалам книги:Андриевский А.В,Свистунов С.П. "Боевые и спортивные единоборства мира"


Дзюдо

"Вот каким должен быть дзюдоист!" Эти слова принадлежат выдающемуся японскому тренеру и педагогу Дзигаро Кано - основоположнику борьбы дзюдо.
С рождения Д. Кано был слабым, болезненным ребенком. Мальчиком приехав в Киото для учебы в пансионате, он решил закалить себя, для чего начал посещать одну из школ дзюдзюцу. Поступив в лицей Кайсэй (позже преобразованный в Токийский императорский университет), он знакомится со стилем дзюдзюцу Тэнсинсинъёрю. Под присмотром тренеров Фукуды Хатиносукэ и Исо Масатоми, Кано постигает технику борьбы, участвует в тренировочных схватках. Позднее он изучает стиль Кито рю - школу дзюдзюцу совсем другого направления, продолжая также самозабвенно тренироваться.
В совершенстве изучив известные в то время стили дзюдзюцу, Дзигаро Кано "...заметил, что техника различных школ не всегда заслуживает похвалы, есть там и много отрицательного". Основатель дзюдо начал обобщать и систематизировать все лучшее, что было в дзюдзюцу, добавляя им самим разработанные приемы и упражнения. Кано исключил из этой борьбы наиболее опасные удары, сделал дзюдо доступным, увлекательным видом спорта. Все движения в дзюдо отшлифованы до кошачьей мягкости, недаром Д. Кано, обладавший природной наблюдательностью, изучал повадки кошек, их умение падать из любого положения на лапы.
В дзюдо не обязательно обладать большой физической силой. Это хорошо видно из ставшей классической формулы, выведенной Дзигаро Кано.
"Предположим, что сила одного человека измеряется в единицах. Мой партнер скажем, располагает силой, равной 10 единицам. Сам я значительно меньше и слабее его, обладаю силой, равной 7 единицам. Если он будет давить на меня своей силой, то, естественно, я уступлю и даже упаду, Но если я буду с такой же силой, с какой он наступает, уходить от его захватов, то есть маневрировать, то он вынужден будет наклоняться в мою сторону и тем самым потеряет равновесие. Разумеется, сила его останется при нем, но использовать ее в этот момент он не сможет. Он потеpял точку опоры. И теперь у него из 10 единиц силы осталось только 3. Я же, не потеряв равновесия, сохраняю также все 7 единиц силы. На какой-то момент я становлюсь сильнее своего противника, и вот тут-то я и должен его победить, не затрачивая на это больших усилий".
Свою новую систему единоборства Д. Кано назвал "д з ю д о". "Д з ю" - мягкий, скромный; "до" - путь. В названии отразился принцип единоборства, который во главу угла ставил мягкое, почтительное отношение к сопернику. Основатель дзюдо любил повторять старую японскую пословицу: "Дзю ёку го-о сэй суру" ("Мягкость одолеет силу и зло"). Эта пословица выражала сущность теоретической основы старых школ дзюдзюцу.
В 1882 году Д. Кано становится инспектором и инструктором привилегированного лицея Гаку-сюин. Здесь в храме Эйсёдзи он основал спортивный зал для борьбы в 12 татами (специальный, сделанный из бамбуковых циновок ковер для борьбы дзюдо). Позднее этот зал превратился в крупнейший в мире центр подготовки специалистов дзюдо - "К о д о к а н". "Дзюдо,- говорил Д. Кано,- это путь к наиболее эффективному способу использования духа и тела. Сущность дзюдо заключается в постижении искусства нападать и обороняться через упорные тренировки, закаляя тело и воспитывая волю".
Каждый ученик "Кодокана" совершал ритуал принесения торжественной клятвы, пять пунктов которой звучат так:
- раз я решил посвятить себя борьбе дзюдо, то не откажусь от занятий без серьезных на то оснований:
- своим поведением я обещаю не уронить достоинства "додзё" ("дожо") - зала для борьбы дзюдо;
- я никогда не выдам секретов школы непосвященным и только в крайнем случае буду брать уроки где-либо в другом месте;
- обещаю не давать уроки без разрешения на то моего учителя;
- клянусь в течение всей моей жизни уважать правила "Кодокана", сейчас как ученик, а позже как преподаватель, если я им стану.
Многие десятилетия складывались особые правила поведения, традиции дзюдо. Например, перед началом схватки спортсмены-дзюдоисты приветствуют друг друга поклоном. Изначально предполагалось, что поклон не просто дань традиции: он должен быть осмысленным".Кланяясь перед выходом на татами, дзюдоист тем самым заявляет о своей готовности подчиниться принципам дзюдо, сохранять его дух, честно бороться в схватке. Поклон совершается, когда дзюдоист приглашает своего партнера провести совместную тренировку или вызывает его на схватку. По окончании схватки или тренировочного поединка дзюдоисты также поклоном благодарят друг друга, выражая тем самым признательность за оказанную помощь в изучении дзюдо. В этических нормах дзюдо содержится множество понятий о человеческом достоинстве, взаимоуважении,
Дзигаро Кано разработал методику тренировок борцов, которая используется спортсменами и по сегодняшний день. Он создал систему показа техники дзюдо без сопротивления партнера, заимствовав у стиля Кито рю демонстрацию ката (формализованных упражнений).
Вторая мировая война прервала рост популярности дзюдо. Многие школьные и городские спортивные залы для борьбы дзюдо были разрушены и стали непригодными для проведения занятий. Кроме того, штаб американских оккупационных войск запретил занятия дзюдо в школах и других официальных учреждениях. Однако с 1947 года на американских военных базах появились японские тренеры, которые стали обучать приемам борьбы солдат и офицеров. Дзюдо начинает возрождаться. По всей Японии возобновляются соревнования, а в 1948 году состоялся чемпионат страны. В том же году образовался Европейский союз дзюдо (УЕД).
В настоящее время в его состав входит более 30 стран. Значительным событием в развитии дзюдо стала организация Международной федерации дзюдо (ФИД), членами которой сегодня являются около 100 стран. В 1959 году дзюдо получило статус олимпийского вида спорта и было включено в программу XVIII Олимпиады в Токио. Начиная с XX Олимпийских игр дзюдо постоянно входит в соревнования Олимпиад.
Сегодня борьба дзюдо - составная часть физического воспитания в японских средних общеобразовательных школах, и направлена она прежде всего на укрепление здоровья, развитие силы и двигательных функций. Основная задача - научить школьников системе тренировок и подготовить их к выступлениям на соревнованиях, научить атаковать и защищаться. В ходе обучения реализуются следующие цели:
- ученик, одетый в дзюдоги (специальное кимоно для борьбы дзюдо), в единоборстве с партнером совершенствует технику и мастерство;
- тренировки и соревнования дисциплинируют партнеров, учат взаимоуважению, воспитывают в них чувство справедливости, способствуют проведению тренировок и соревнований в духе взаимного доверия;
- заниматься дзюдо не опасно, так как опасные приемы запрещены, борьба идет на матах татами. Кроме того, существует особая система страховки и самостраховки;
- история развития дзюдо имеет свою специфику. Рожденное из боевых видов борьбы дзю-дзюцу, оно стало средством закаливания тела и духа, Лучшие качества дзюдзюцу были трансформированы Дзигаро Кано в дзюдо.
Конкретное содержание занятий отражено в специальной программе по дзюдо и содержит 114 пунктов. Их перечисление заняло бы слишком много времени. Главное, что должны уметь ученики, это:
- бороться с атакующим и обороняющимся противником, судить соревнования;
- уважать противника, соблюдать этику борьбы, ставить цели и задачи в соответствии со своими тактико-техническими возможностями, самостоятельно планировать свои тренировки;
- следить за безопасностью занимающихся, чистотой борцовского зала и спортивного инвентаря, не использовать запрещенные приемы, тренировки направлять только на укрепление здоровья.
Техника дзюдо состоит из трех разделов: бросков, борьбы лежа и боевого раздела. Для того чтобы овладеть ею, борцы должны уметь хорошо выполнять основные элементы борьбы. К ним относятся страховка (у к э м и) - умение падать после бросков, не повредив партнера и себя; перемещение нормальными шагами (аюмиаси) и подшагиванием (цугаиси); умение выбирать верный захват и неприступную стойку; владеть всеми способами выведения из равновесия противника (кудзуси) и уметь выполнять все повороты (тайсабаки).
Броски используются в обоюдной схватке, когда партнеры, ловко перемещаясь, пытаются вывести друг друга из равновесия и провести тот или иной прием. Например, стараясь сохранить равновесие, один из борцов пытается изменить центр тяжести партнера. Рационально используя точку опоры и точку приложения сил, он бросает противника в направлении выведения того из равновесия. В борьбе лежа партнеры также ищут возможность вывести друг друга из устойчивого положения и, используя ошибки противника, стремятся подавить его сопротивление. С повышением мастерства переходят к изучению комбинаций приемов. Обучающиеся начинают участвовать в соревнованиях. По мере усвоения основных элементов борьбы, роста индивидуального мастерства приходит умение держаться на татами, страховать партнера и себя.
Сегодня дзюдо - один из популярнейших видов борьбы. Тот, кто ценит в единоборстве не только физическую силу, но и ум, благородство, взаимное уважение, отдает свои симпатии дзюдо. Не случайно слово "дзюдо" можно перевести еще и как "искусство добиваться победы с помощью ума".


Рукопашный Бой | Гитин Фунакоси

Гитин Фунакоси

Гитин Фунакоси родился 24 апреля 1868г. в Ямакава-сс, округе Сюри. Hачал он свой путь как школьный учитель. Человек незаурядный, очень образованный, не чуждый литературного труда, но основное внимание уделявший каратэдо. Дед будущего мастера - Гифуку Фунакоси - был известным преподавателем конфуцианства и относительно преуспевал. Отец, как пишет Фунакоси, <был налоговым пьяницей>. В результате его <деятельности> ситуация в семье ухудшалась с каждым днем, и к моменту рождения Гитина семья была на грани полной нищеты.
Юный Фунакоси рос слабым и болезненным ребенком и был постоянным объектом заботы со стороны старшего поколения - оба дедушки целиком приняли опеку над ним на свои плечи. В школе Фунакоси очень сдружился с сыном А.Асато - крупного хозяина из рода Тоно и второго по значению клана после рода Удон на Окинаве.
Школьная дружба привела Г. Фунакоси в дом А. Асато. Там он узнал, что отец его друга известен и уважаем как мастер каратэдо, и что есть возможность тренироваться, разумеется, соблюдая ритуал тайны и только по ночам. Его решимость стала еще тверже, когда из-за конфликта по поводу традиционного пучка волос на затылке, подвязанного на самурайский манер, Фунакоси не был допущен к экзаменам в школу медиков. Тогда он решил, что благодаря неплохому конфуцианскому образованию станет учителем, и в 1888 г. уже приступил к своим обязанностям.
Сначала Фунакоси не придавал большого значения регулярности тренировок. Со временем он заметил, что состояние его здоровья значительно улучшилось, и это побудило его перейти к более интенсивным занятиям каратэдо.
Тренировки проходили по ночам на обширном дворе дома Асато Анко. Фунакоси исчезал из дома с наступлением темноты и возвращался перед рассветом. Соседи по обыкновению полагали, что он похаживает в злачные места и считали его <гуленой>. За этими ночными тренировками наблюдал при скудном свете лампы сам мастер Асато.
Hочи напролет Фунакоси упражнялся в ката и только... в одном ката. Hеделя за неделей, месяц за месяцем. Монотонное и утомительное повторение одной и той же последовательности движений казалось глупым и унизительным, но у Гитина не хватало смелости попросить мастера показать ему хоть что-нибудь новое. Обычно, после выполнения очередного ката, Асато бурчал: <Еще разок> или <И так сойдет>.
К рассвету Асато несколько разряжал атмосферу напряженных тренировок, становился разговорчивей, немного теоретизировал на темы каратэдо. Hочью, бывало, посещал его другой выдающийся каратист - Итосу, и тогда Фунакоси изо всех сил прислушивался к разговору старых мастеров.
Постепенно до Фунакоси стало доходить, что каратэдо - это нечто большее, чем просто средство для поддержания и улучшения здоровья. Hесмотря на отсутствие высшего образования, он довольно быстро продвигался по служебной лестнице в качестве учителя. Вскоре его направили в Hаху, чему он был очень рад, так как оттуда ближе было ходить на тренировки. Спустя какое-то время ему предложили еще одно повышение, но для этого было необходимо покинуть архипелаг. Г. Фунакоси отказался, ему было жаль прекратить занятия.
А. Асато и Я. Итосу помогли Г. Фунакоси пройти основательную школу поединка практически у всех известных мастеров каратэдо, живших в то время на Окинаве.
В 1885 г. Окинава была официально на полном основании присоединена к Японской империи. Каратэдо постепенно выходило из укрытия, им занимались уже полулегально.
В 1901 г. на Окинаву прибыл инспектор школ Синтаро Огава. Ему было также предложено просмотреть каратэдо в исполнении Г. Фунакоси. Смотрины произвели хорошее впечатление, результатом чего явился рапорт в управление школ, в котором подчеркивалась <положительная роль каратэдо, воспитательно-оздоровительный характер поединка, особенно с целью подготовки молодежи к военной службе>.
Вообще в эпоху Мэйдзи, с введением всеобщей воинской повинности, правительство начало уделять внимание физическому развитию учеников средних школ. Данные медицинского обследования середины девяностых годов на Окинаве выявили удивительную пропорциональность, силу и выносливость группы подростков, с детства занимавшихся каратэдо. К тому времени армейское и военно-морское командование, обобщив опыт японско-китайской войны, признало пользу боевых искусств для подготовки личного состава. Каратэдо была открыта <зеленая улица>. В 1902 г. в порядке эксперимента его включили в учебную программу Первой средней школы и Педагогического училища префектуры Окинава. Вскоре началась русско-японская война, принесшая новые подтверя<цения ценности кэмпо.
В 1905-1906 гг., сразу же после русско-японской войны, - пишет в своих мемуарах Фунакоси Гитин,- я, уговорив группу товарищей, принял активное участие в организации публичных показательных выступлений на Окинаве. Вероятно, то были первые публичные показательные выступления такого рода>. Путешествия по острову с показательными выступлениями длились несколько лет. С 1912 г. инициативное ядро в составе Фунакоси, Мабуни, Кяму, Гусукума, Огусуку, Токумура, Исикава, Яхику приступило к систематической демонстрации каратэдо в залах крупнейших городов Окинавы - Сюри и Hахи. К тому времени все в Японии уже были достаточно наслышаны о чудесах каратэдо, и в 1916 г. Фунакоси Гитин получил приглашение продемонстрировать свое искусство в стенах токийского Дворца воинской морали (Бутоку-дэн). То было первое, и очень удачное, выступление мастера каратэдо в столице.
6 марта 1921 г. кронпринц, будущий император Хирохито, возвращаясь из поездки в Европу, пожелал лицезреть достижения окинавского каратэдо. Для него была устроена демонстрация ката, тамэсивари и кумитэ в замке Сюри. Принц, человек хрупкого сложения, но весьма воинственных устремлений, был поражен. Это решило судьбу каратэдо. Весной 1922 г. Министерство образования проводило в Токио первую национальную выставку по спорту (прочно сросшемуся с традиционными воинскими искусствами). Фунакоси Гитин по просьбе организаторов мероприятия написал и привез с собой три тома учебника каратэдо. Впоследствии гранки книги и рукопись погибли во время великого токийского землетрясения. Вместо утраченной рукописи (а в Японии рукописи писали от руки и представляли в единственном экземпляре) под названием <Рюкю кэмпо-каратэ> вскоре была написана новая книга <Закалка тела и духа, а также самооборона посредством каратэ> (<Рэнтан госин каратэ-дзюцу>). Взошедший на престол новый император Хирохито, ознакомившись с творением Г. Фунакоси, высоко оценил его достоинства. Вняв уговорам Кано Дзигоро и знаменитого мастера кэндо Hакаяма Хакудо, Фунакоси остался в Токио вместе с несколькими учениками. Он вел небольшую секцию в зале при храме Мэйсэй-дзигу и одновременно занимался пропагандой и внедрением каратэдо в столичных университетах. Первый клуб каратэдо был открыт в университете Кэйо в 1924 г. Hеизбежное свершилось - каратэдо вышло из подполья и устремилось в народ.
Иллюстратором трудов Г. Фунакоси был художник Хоан Косуги - родовитый японец. С каратэдо он столкнулся впервые, отдыхая на Окинаве, и очень им заинтересовался, однако в Токио не имел возможности приступить к тренировкам. Однажды Косуги, по просьбе множества людей, встретился с Г. Фунакоси и попросил прочитать цикл лекций по каратэдо. 54-летний Мастер согласился, предварительно обратившись за советом к своим учителям А. Асато и Я. Итосу. Оба мастера одобрили педагогические устремления Г. Фунакоси, но предупредили его о том, что преподавание каратэдо - это нелегкий хлеб. Лекции Г.Фунакоси были прочитаны успешно и вызвали огромный положительный резонанс у публики, в том числе и у художника Хоана Косуги, дружба которого с мастером продолжалась до самой смерти.
В 1936 г., как уже говорилось выше, Фунакоси открыл свою школу, свой центр, получивший название Сстокан. Переступая порог нового здания, Г. Фунакоси открыл новую эру в развитии современного каратэдо, а самому ему уже было около 70 лет. В новое додзс приходило все больше и больше учеников, которые занимались под девизом: . Желающих уже было так много, что макивары (приспособление в виде вертикально стоящей доски с амортизирующей подушкой для нанесения ударов) для упражнений приходилось устанавливать на улице прямо перед додзс, а грохот ударов раздавался допоздна.
Весной 1945 г. додзс было до основания разрушено во время мощнейшей бомбардировки. Г. Фунакоси выехал в Оита на Кюсю, чтобы встретиться с эвакуированной с Окинавы женой, и оставался там до самой ее смерти, наступившей в 1947 г.
Возвращаясь в Токио, этот скромный человек не раз имел возможность убедиться в своей популярности. Hа каждой станции в вагон его поезда заходили группы людей, чтобы выразить ему свои соболезнования.
Гитин Фунакоси был активен до конца своих дней. Hеустанно ездил на соревнования, посещал различные секции. Имея свободное время, активно участвовал в культурной жизни, особенно любил он поэтические встречи, был глубоким и тонким ценителем поэзии.
Однажды Гитин Фунакоси пришел на занятия в кимоно с белым поясом. Ученики бросились опрометью в раздевалку и через несколько минут появились на татами с такими же поясами, ожидая похвал учителя. Hо не дождались - Фунакоси, раздосадованный слепым подражанием, выгнал их из зала, потому что они не поняли его. Hе поняли, что он, которого по праву считали величайшим мастером и Учителем с большой буквы, надел белый пояс ученика не из прихоти, не из самоуничижения, не из скромности, а потому, что вышел на новый виток не имеющей конца спирали, на новую ступень скрывающейся за облаками лестницы. Ибо путь познания себя и окружающего, <путь пустой руки> бесконечен, И пределов совершенству не существует...
Когда ему уже было 80 лет, он как-то на улице обезвредил преступника и до самой смерти мучился из-за того, что повел себя агрессивно, нарушив тем самым принципы, которые свято соблюдал и пропагандировал в течение всей жизни. Умер он 14 ноября 1957 г. на девяностом году жизни.
В 1968 г. в храме Энкаку-дзи был установлен небольшой каменный бюст, на котором кроме имени и фамилии мастера были выбиты слова: <Каратэдо никогда не было средством нападения>. Со смертью Гитина Фунакоси завершился важнейший этап в истории боя.


Сатори и Будо

Книга Пяти Колец

Предисловие| Книга земли| Книга огня| Книга воды | Книга ветра | Книга пустоты

Книга Огня

В этой "Книге Огня" Стратегии школы Ни То Ити я уподобляю схватку огню.

Прежде всего, люди мыслят узко относительно возможностей Стратегии. Используя лишь кончики пальцев, они знают возможности трех-пяти дюймов запястья. Они ставят исход поединка в зависимость от действий своих предплечий, как при складывании веера. Они специализируются в простой ловкости, изучая такие мелочи, как движения рук и ног с учебным бамбуковым мечом.

В этой Стратегии обучение воина происходит в схватках, в сражениях за собственную жизнь, в поисках смысла жизни и смерти, в дальнейшем изучении Пути длинного меча, в правильном суждении о силе атак и в понимании Пути "острой и тупой сторон" меча.

Верен принцип: "один может одолеть десятерых, также как тысяча может победить десять тысяч". Вдумайся в это. Конечно, ты не можешь для ежедневных тренировок организовать по тысяче или десятку тысяч человек. Но ты можешь стать мастером Стратегии, упражняясь в одиночестве с мечом. Ты станешь способен понимать замыслы противника, верно оценивать его силы и ресурсы и придешь к постижению того, как применить Стратегию, чтобы одержать верх над десятью тысячами врагов.

Любой, кто хочет овладеть сущностью моей Стратегии, должен тренироваться усердно день и ночь. Так он сможет отточить свое умение, стать свободным от своего эго и реализовать свои экстраординарные способности. Он придет к обладанию чудесной силой. Эти качества - практический результат Стратегии.

Зависимость от места

Изучи окружающее пространство.

Стой в солнце; то есть прими положение, при котором солнце находится позади тебя. Если ситуация не позволяет этого, держи солнце с правой стороны. В помещениях выход должен находиться за твоей спиной или справа. Убедись, что тыл твой защищен и слева свободно, - справа тебя защищает меч. Ночью, если противника видно, держи источник света за спиной, а вход - справа от себя, в противном случае прими вышеуказанное положение. Смотри на противника сверху вниз, занимай господствующую позицию.

Когда начинается схватка, старайся отжать противника влево, гони его к неудобным местам, поворачивай к ним спиной. Когда противник попадет в плохую позицию, не давай ему оглядеться, а активно тесни и коли. В помещении толкай врага на пороги, косяки, двери, перила, колонны и так далее, опять же не давая ему оценить ситуацию.

Всегда загоняй противника в места с плохой опорой для ног, вбивай в углы и так далее, используя достоинства места для занятия доминирующей позиции. Обдумай сказанное и прилежно применяй на практике.

Три способа победить противника:

Первый способ - опередить врага атакой. Он называется Кен Но Сен" - "нападай".
Другой прием - подловить соперника в момент его атаки. Он называется "Тай Но Сен". - “Жди инициативы”.
Еще один способ - хорош в обоюдной атаке. Это "Тай Тай Но Сен" - "присоединись и опереди".

Не существует других методов упреждения действий врага, кроме этих трех. Обладай инициативой. Это одна из самых важных заповедей в Стратегии. Извлекай максимальную выгоду из ситуации, ощущай настрой противника, чтобы ухватить его Стратегию и поразить. Невозможно описать принцип в деталях.

Первый способ - Кен Но Сен

Атакуя, сохраняй спокойствие и стремительно бросайся вперед. Или наоборот, подходи с возможно более крепким духом, а когда приблизишься к противнику, перемещай ноги несколько быстрее, чем обычно, сбивая врага с толку и стремительно одолевая его.

Или же со спокойным духом атакуй, ощущая, что ты непрерывно сокрушаешь противника, с начала и до конца. Суть в том, чтобы проникнуть в глубь обороны врага. Это все - "Кен Но Сен".

Второй способ - Тай Но Сен

Когда противник атакует, оставайся невозмутимым, но изобрази слабость. Когда враг приблизится к тебе, неожиданно сделай движение прочь, показывая, что ты собираешься отпрыгнуть в сторону, но бросайся вперед, мощно атакуя, как только увидишь, что противник "клюнул на удочку'. Это один прием.

Или же, когда противник атакует, напади более мощно, используя преимущество неожиданности. Опрокинь замысел врага.

Это - принцип "Тай Но Сен".

Третий способ - Тай Тай Но Сен

Когда противник проводит стремительную атаку, ты должен атаковать мощно и спокойно, целя в его слабое место и по мере того, как он станет близок, мощно разя его.

Если же враг атакует спокойно, наблюдай за ним и, с телом, несколько плывущим, присоединись к его движениям, сблизившись. Дальше двигайся стремительно и мощно руби его. Это "Тай Тай Но Сен".

Многие вещи невозможно полно объяснить словами. Изучай начертанное. Пользуясь методами опережения, решай ситуации. Не обязательно начинать первым; но если противник нападает, обводи его. В Стратегии ты побеждаешь тогда, когда опережаешь врага. Тренируйся.

Придержать подушку

'Придержать подушку" означает не дать противнику поднять голову.

В поединке Стратегий не давай противнику вести себя. Веди врага сам. Конечно, он будет пытаться навязать свою тактику, но не сможет опередить тебя, если ты не дашь ему такой возможности. Останови врага, когда он собирается атаковать тебя; погаси его порыв, сбрось захват. В этом смысл "придерживания подушки". Ухватив этот принцип, ты будешь видеть замыслы врага заблаговременно и подавлять их. Суть в том, чтобы сломить его атаку на слоге "а...", сбить прыжок на слоге "пры..." и поймать удар на "у...".

Важная вещь в Стратегии - подавлять полезную активность противника, поощрять бесполезную. Однако это лишь оборонительная позиция. Прежде всего ты должен действовать сообразно Пути, гася приемы противника, нарушая его планы и, таким образом, прямо контролируя его. Овладев этим принципом, ты станешь мастером Стратегии. Хорошо тренируйся, изучай "придерживание подушки".

Пересекать вброд

"Пересекать вброд" означает, например, пересечь море через пролив или же одолеть океанский простор кратчайшим курсом. Я думаю, такие ситуации часто встречаются в жизни человека. Случается, ты отправляешься в плавание, несмотря на то что твои друзья остаются в гавани. Ты знаешь дорогу, знаешь качества своего корабля и преимущества именно этого дня. Когда все благоприятные условия налицо и ветер попутный - отплывай. Если ветер изменится, а ты уже недалек от пункта назначения, смело греби, не пользуясь парусом.

Если ты постигнешь этот принцип, знай, он приложим к повседневной жизни. Всегда думай о переправе в благоприятный момент.

В Стратегии тоже важно "переправляться вброд". Оцени возможности врага и, зная собственные сильные стороны, "проходи бродом" в выгодно месте, как опытный капитан идет по морским путям. Если переправишься наилучшим образом, можешь расслабиться. "Пересечь вброд означает атаковать слабое место противника и занять господствующую позицию, так побеждают в масштабной Стратегии. Дух "пересечения вброд" необходим для победы в больших и малых сражениях. Хорошо изучи его.

Знать время

"Знать время" означает оценить диспозицию противника в сражении. Благоприятна она или невыгодна? Наблюдая дух воинов противника и занимая наилучшую позицию, ты можешь вычислить замысел неприятеля и двинуть свои войска соответственно. Ты можешь победить посредством этого принципа Стратегии, нападая из преимущественного положения.

В дуэли атакуй врага и опережай его сразу же, как только определишь его школу Стратегии, оценишь квалификацию, нащупаешь его слабые и сильные места. Атакуй внезапно, зная ритм врага, его тон и темп.

Задавить меч.

“Задавить меч” - принцип часто используемый в Стратегии. Прежде всего, в масштабной Стратегии. Когда враг разрядил в тебя свои луки и ружья, сложно атаковать самому, если ты тоже занят засыпанием пороха или накладыванием стрел. Суть в том, чтобы атаковать, когда враг все еще стреляет из луков и ружей. Суть в том, чтобы победить, встретив и “задавив” атаку врага.

В поединке нельзя завоевать решительную победу, проводя атаки, следуя за нападающим мечом противника. Мы должны нанести ему поражение в начале его броска, с ощущением затаптывания его ногами, так, чтобы он больше не смог подняться.

"Задавливание" не означает просто забивания ногами. Жми телом, дави духом и, естественно, коли и руби мечом. Ты должен быть уверен, что не позволишь противнику нанести удар во второй раз. Это и есть дух опережения во всех смыслах. Раз добравшись до врага, ты должен не только гореть желанием нанести ему удар, но "прилипнуть" к его атаке. Глубоко изучи это.

Знать "коллапс"

Все может пасть. Дома, тела и враги надламываются, когда их ритм приходит в беспорядок.

В масштабной Стратегии, когда противник надломился, ты должен преследовать его, не давая шанса уйти. Если ты упустишь эту возможность, враг может собраться с силами. В поединке противник также иногда теряет ритм и надламывается. Не упускай удобной возможности, враг может оправиться и станет осторожнее. Улови момент упадка противника и гони его, нанося мощные удары, что бы он не мог прийти в себя. Делай только так. Атаки преследования проводятся в жестком духе. Громи врага, чтобы он не мог подняться. Ты должен понять принцип окончательного разгрома.

Стать противником.

"Стать противником" означает представить себя в положении противника. В быту люди имеют тенденцию думать о воре, обнаруженном и укрывшемся в доме, как о враге, запершемся в укреплении. Однако, представив себя на его месте, мы почувствуем, что весь мир против него и выхода нет. Он, запертый, - фазан, тот, кто входит арестовывать его, - ястреб. Осознай это.

В масштабной Стратегии люди всегда находятся под впечатлением, что противник силен, и поэтому становятся осторожны. Но если у тебя хорошие солдаты и ты понимаешь принципы Стратегии и знаешь как бить врага, беспокоиться не о чем.

В поединке также ставь себя на место противника. Если ты думаешь: "Вот мастер Стратегии, знающий принципы Пути", то непременно проиграешь. Глубоко осознай это.

Освобождение четырех рук.

Этот принцип применяется, когда противники сражаются с одинаковым духом и исход поединка неясен. Откажись от своего стиля и побеждай посредством иного ресурса.

В крупномасштабной Стратегии не сдавайся, поступай, как обычный человек. Немедленно отбрось прежние повадки и побеждай иной техникой, которой противник не ждет.

Так же и в поединке. Попав в ситуацию "четырех рук", мы добиваемся победы, изменяя свою тактику и применяя подходящую технику в соответствии с состоянием врага. Ты должен быть способен определиться в бою.

Двинуть тенью

"Движение тенью" применяется, когда дух противника тебе неясен.

В крупномасштабной Стратегии, когда не видишь позицию врага, покажи, что готовишься провести мощную атаку, чтобы обнаружить ресурсы неприятеля. Потом побеждай другим методом.

В поединке, если противник держит меч сзади или сбоку, так что ты не можешь понять его намерений, нанеси обманный удар, и противник покажет меч, решив, что понял тебя. Получив выгоду от того, что тебе открылось, ты сможешь победить наверняка. Если будешь небрежен - потеряешь ритм. Исследуй это положение как следует.

Придержать тень

"Придерживание тени" применяется, когда неясен дух атаки врага.

В крупномасштабной Стратегии происходит вот что. Противник начинает атаку, но, если ты покажешь, что собираешься жестко подавить его маневр, он передумает. Ты же, изменив стиль, нанеси ему поражение, опережая в духе Пустоты или же в одиночном бою: придержи сильный натиск противника соответствующим ритмом и побеждай его, опережая при помощи этого ритма. Хорошо изучи это.

Передача

О многих вещах говорят, что они могут быть переданы. Сонливость заражает, зевота тоже может заразить. Передается также и настроение.

В крупномасштабной Стратегии, когда противник возбужден и выказывает склонность к поспешности, не обращай на это никакого внимания. Продемонстрируй абсолютное спокойствие, и противник попадется на это, станет расслабленным. Когда ты увидишь, что твое настроение передалось врагу, накинься на него, мощно атакуй, опираясь на дух Пустоты.

В одиночном бою ты можешь победить, расслабив тело и дух. Уловив момент, когда противник также расслабится, атакуй быстро и мощно, опережая его.

То, что называется "сделать пьяным другого", подобно способу "передачи". Ты можешь также заразить противника духом раздражения, небрежности или слабости. Изучи это хорошо.

Заставить потерять равновесие

Многое может вызвать потерю равновесия. Одна из таких причин - опасность, другая - напряжение, третья - неожиданность. Исследуй это.

В Стратегии большого масштаба также важно вызвать потерю равновесия у противника. Атакуй без предупреждения в том месте, где противник не ожидает этого. Пока он не решил, что делать, пользуйся преимуществом и, владей инициативой, наноси ему поражение. Или же в одиночном бою начни с демонстрации собственной медлительности, потом неожиданно резко атакуй. Не давай врагу вздохнуть, оправиться от смущения. Пользуйся удобным моментом, чтобы победить. Почувствуй это.

Испугать

Испуг часто бывает вызван неожиданными вещами. В Стратегии крупного масштаба ты можешь испугать противника не только тем, что ты показываешь ему, но и криками, делая малые силы выглядящими как большие или создавая неожиданную угрозу с флангов. Все это пугает. Ты можешь победить, извлекая выгоду из испуганного ритма врага.

В поединке ты также должен неожиданно пугать противника телом, мечом или голосом, чтобы победить его. Хорошо изучи этот принцип.

Просачивание

Когда вы с противником дошли до захватов и боретесь и ты понимаешь, что не можешь продвинуться вперед, "просочись" и стань одним целым с врагом. Ты сможешь победить, применив подходящий прием, пока вы обоюдно связаны.

В больших сражениях, так же как и в малых боях, ты часто можешь повернуть дело в свою пользу, "просачиваясь" в ряды войск противника, в то время как, разойдясь, ты можешь потерять шанс на победу. Исследуй это хорошо.

Шатать углы

Трудно двигать тяжелые вещи, толкая их "в лоб", поэтому ты должен "шатать углы".

В большой Стратегии полезно бить по флангам неприятеля. Если фланги повреждены, поврежден дух всего войска. Поражай врага, атакуй, когда фланги пали.

В поединке легко победить, когда враг теряет сознание. Бей "углы" тела врага, ослабляй его. Важно знать, как достичь это. Проведи глубокие исследования.

Привести в смущение

Это означает заставить врага потерять уверенность в себе. В крупномасштабной Стратегии мы можем использовать свои части, чтобы сбить врага с толку на поле боя. Наблюдая за духом противника, мы можем заставить его думать: "Здесь? Там? Так? Этак? Медленно? Быстро?" Победа обеспечена, когда враг пойман в ритм, который озадачивает его дух.

В поединке мы можем сбить врага с толку, атакуя разнообразными приемами, когда представляется возможность- Проведи ложный выпад или атаку, заставь врага подумать, что ты хочешь подойти ближе, и, когда он придет в смущение, рази. Это - суть схватки. Хорошо обдумай сказанное.

Три крика

Три крика различаются так: до, во время и после. Кричи в соответствии с ситуацией. Голос - живая вещь, он демонстрирует энергию. Мы кричим при пожарах, против ветра и волн и т. д.

В Стратегии большого масштаба в начале боя мы кричим громко, как только можем. Во время схватки голос низок, мы кричим, атакуя. После схватки мы кричим в знак победы. Вот три крика.

В поединке мы притворяемся, что сейчас нанесем удар, и кричим "Эй!", чем выводим врага из равновесия, затем в момент крика мы атакуем. Мы кричим после того, как зарубили врага, - это чтобы объявить о победе. Это называется “сен но го кое”. Мы не кричим непрерывно, размахивая мечом. Мы кричим во время схватки, чтобы войти в ритм. Исследуй это глубоко.

Гибкость

Когда армии встречаются в сражении, атакуй сильное место противника и, когда видишь, что он отброшен назад, быстро отходи и атакуй следующее сильное место на периферии его рядов. Дух этого принципа похож на извивающуюся горную тропу.

Это - важный метод борьбы одного против нескольких. Руби противников в одном секторе, отгоняй их назад, потом ухватывай ритм и атакуй следующие сильные точки справа и слева, двигаясь будто по извилистой горной тропе, отмечая перемещения противника. Когда оценишь силы врага, атакуй мощно, без признаков намерения отступить.

В поединке тоже используй этот дух, чтобы поразить сильные места противника.

То, что подразумевается под "гибкостью", - является сутью сложного комплекса движений. Подходи, рази, не отступай. Ты должен понять этот метод.

Сокрушить

Круши врага, если сочтешь его слабым. В крупномасштабной Стратегии, когда видишь, что у противника мало людей или людей у него много, но дух их слаб и смущен, закидывай врага шапками, буквально сокрушай. Не расслабляйся, противник может оправиться. Учись духу сокрушения, собирая энергию в кулак.

В одиночном бою, если противник менее умел, чем ты, если его ритм беспорядочен, если он обороняется или отступает, ты должен крушить его напрямую, не обращая внимания на его действия, не давая ему вздохнуть. Главное - сокрушить врага в один момент. Помни: нельзя дать ему восстановить позицию. Глубоко исследуй этот принцип.

Переход "гора - море"

Дух "гора - море" означает, что в бою плохо повторять один и тот же прием несколько раз. Иногда нельзя не повторить чего-то дважды, но не повторяй этого в третий раз. Если ты провел атаку и потерпел неудачу, мало надежды, что точно такая же атака на следующий раз увенчается успехом. Если ты неудачно применишь прием дважды, меняй метод нападения.

Если враг думает о горах, атакуй как море; если он думает о море, атакуй как гора. Исследуй это глубоко.

Проникнуть в глубины

Порой в бою мы видим, что превосходим врага в технике и стратегии, обладая преимуществом Пути, но ощущаем, что его дух крепок. Противник может быть поражен на поверхности, но не побежден глубоко внутри себя. Благодаря принципу "проникновения в глубины" мы можем разрушать дух врага, деморализовать его, изменив наше душевное состояние. Такое часто случается.

"Проникновение в глубины" означает проникновение длинным мечом, проникновение телом и проникновение духом. Этот принцип непонятен в общем виде.

Как только враг сокрушен в глубине, нет нужды оставаться воодушевленным. В противном случае мы вновь должны - напрячь энергию духа. Если враг крепок душой, сразить его трудно. Ты должен уметь проникать в глубину и в крупномасштабной схватке и в одиночном бою.

Обновление

"Обновление" применяется, когда в бою возникает ощущение связанности, когда невозможно обычное разрешение ситуации. Ты должен оставить прежние усилия и подумать о ситуации в новом духе, чтобы победить в новом ритме. Обновится", когда ты сцепился с противником в "мертвом замке" означает, что без изменения внешних обстоятельств ты изменяешь свой дух и побеждаешь посредством другой техники.

Необходимо рассмотреть, как "обновление" применяется и к Стратегии большого сражения. Усердно изучи это.

Голова крысы, шея быка

"Голова крысы, шея быка" применяется, когда в схватке одолевают мелочи, когда бой идет в несколько связанном духе. Тут мы должны подумать о Пути Стратегии, либо являющемся крысиной головой, либо бычьей шеей. От мелочей мы должны неожиданно переходить к большим вещам, чередуя большое и малое.

Этот принцип - один из главнейших в Стратегии. Необходимо, чтобы воин применял его и в своей повседневной жизни. Не забывай о нем ни в большом сражении, ни в поединке.

Командир знает солдат

Принцип "командир знает солдат" применяется в любых сражениях согласно моему Пути Стратегии.

Используя мудрость Стратегии, думай о войсках неприятеля, как о своих собственных солдатах. Когда ты смотришь на врага так, ты можешь двигать им по своему желанию, можешь вести его. Ты - военачальник, твой враг - твой солдат. Овладей этим.

Отпустить рукоять

Существует много видов маневра, которым отпускают рукоять.

Есть дух побеждать без меча. Есть также манера держать меч, но не побеждать. Разнообразные методы не могут быть изложены на бумаге. Ты должен прилежно упражняться.

Тело камня

Когда ты овладеешь Путем Стратегии, ты неожиданно сможешь сделать свое тело похожим на камень, и десять тысяч вещей не смогут коснуться тебя. Это - тело камня. Будь неподвижен.

Мое сердце склонилось к Пути Стратегии с юности. Я посвятил себя тренировке рук, закаливанию тела и постижению многих духовных положений фехтования на мечах. Посмотрим на людей других школ, обсуждающих теорию и сосредоточенных на технике рук. На вид они умелы, но не обладают истинным духом ни в малейшей степени.

Истинный Путь Боя на мечах есть искусство поражения врага в схватке и ничто более. Если ты постигнешь это и станешь придерживаться мудрости моей стратегии, тебе никогда не придется сомневаться в том, что ты победишь.

Второй год Сехо, пятый месяц, двенадцатый день (1645)
Посвящается Тэруо Магонодзе


Сатори и Будо

Хагакурэ Бусидо (извлечения)

1| 2| 3

БУСИДО — ПУТЬ ВОИНА — ОЗНАЧАЕТ СМЕРТЬ

Бусидо — путь воина — означает смерть. Когда для выбора имеются два пути, выбирай тот, который ведет к смерти. Не рассуждай! Направь мысль на путь, который ты предпочел, и иди!

Невольно напрашивается вопрос: “Почему я должен умирать, когда это невыгодно? Почему я должен платить жизнью за ничто?” Это обычные рассуждения себялюбивых людей.

Когда надлежит сделать выбор, не позволяй мыслям о выгоде колебать твой ум. Принимая во внимание” что все мы предпочитаем лучше жить, чем умереть, это предпочтение определяет и наш выбор. Думай об ожидающем тебя бесчестии, когда ты, стремясь к выгоде, вдруг ошибешься. Подумай о жалкой участи человека, который не добился цели и продолжает жить.

Когда ты потерпел фиаско в своих намерениях и расплачиваешься за свою неосмотрительность смертью — значит, твоя жизнь проведена бесцельно; но помни, что твоя смерть не роняет твоего достоинства. Смерть не бесчестит.

Каждое утро думай о том, как надо умирать. Каждый вечер освежай свой ум мыслями о смерти. И? пусть так будет всегда. Воспитывай свой разум. Когда твоя мысль постоянно будет вращаться около смерти, твой жизненный путь будет прям и прост. Твоя воля выполнит свой долг, твой щит превратится в стальной щит. Если ты не можешь проследить свой путь прямо, открытыми глазами, с умом, свободным от путаных мыслей, ты не избежишь ошибок.

Выполнение долга должно быть безукоризненным, а твое имя незапятнанным.

СМЕРТЬ И ИСТИНА

Однажды какой-то человек спросил:

— Что есть смерть? И получил ответ короткосложными стихами:

В жизни все фальшиво,
Есть только одна истина,
и эта истина — смерть.

ЛИЦОМ К СМЕРТИ

Воистину храбр тот, кто смерть встречает с улыбкой. Таких храбрецов мало, они редки.

Есть люди, умеющие спорить благородно, по есть такие, которые теряют рассудок в решительный момент. Человек, потерявший сердце в последнюю минуту, не храбрый человек.

РАСЧЕТЛИВЫЕ УМЫ

Очень расчетливый ум не достоин уважения. Рассчитывать— это значит взвешивать и помнить, что можно потерять и что нужно выиграть. Расчетливый ум никогда не сможет подняться над мыслью о корысти и убытках.

А что есть смерть, как не убыток? Что есть жизнь, как не корысть? Кто рассчитывает, тот корыстен. Поскольку такой человек в любых обстоятельствах работает только с корыстной целью,— он должен опасаться смерти. Значит, такой человек — трус.

Кто обучался наукам, у того свободный и острый язык. Но остроты таких людей часто служат маской для их немощного ума. Язык часто защищает их расчетливый ум. Их остроумие часто вводит людей в заблуждение, а язык отвлекает уши.

ВЫБОР

Сида Китиносукэ, один из подданных его светлости, сказал:

“Когда и жизнь, и смерть одинаково не бесчестны,— останови свой выбор на жизни”. Но он имел в виду выразить обратное тому, что сказал. В другом случае он заметил: “Когда вы не можете решить: идти или не идти? — лучше не ходите”.

Он добавил: “Когда вы задаетесь вопросом: есть или не есть? — лучше не ешьте. Когда вас мучит вопрос: умереть или но умереть?—лучше умрите”.

ПРИМЕРНАЯ СМЕРТЬ

Смерть посещает всех: великих и малых. Смерть настигает вас, не считаясь с тем, подготовились вы к ней или нет. Но все люди подготовлены к факту смерти. Однако вы склонны думать, что вы переживете всех. Это вводит в заблуждение и вас, и других. Смерть подкрадывается к вам, прежде чем вы об этом узнаете. Встречая смерть, будьте уверены в том, что вы встречаете ее в полной готовности.

КОГДА ПРИХОДИТ СМЕРТЬ

Бусидо — путь воина — приказывает сражаться отчаянно, насмерть. “Любого противника, с которым ты сражаешься, считай настолько сильным, что с ним не управятся и десятки людей”,— сказал Наосигэ из рода Набэсима.

Ты никогда не сможешь совершить подвиг, если будешь следить за ходом сражения. Только тогда ты достигнешь многого, когда, по обращая внимания на окружающее, станешь биться отчаянно, как бешеный.

Бусидо запрещает увлекаться рассуждениями. Рассуждающий воин не может принести пользу в бою.

Не думай о твоем князе. Не думай о твоих родителях. Путь воина означает лишь одно — сражаться бешено, насмерть. Только идя этим путем, ты выполнишь свой долг перед твоим владыкой и перед твоими родителями.

ВНЕШНОСТЬ САМУРАЯ

В столь отдаленные времена, как эра Камбун (1661—1672), самурай каждое утро принимал ванну, брился, душил волосы, стриг ногти, аккуратно шлифовал их пемзой и полировал токуса *. Так же тщательно следил он за своим оружием, которое всегда содержал в чистоте, старательно очищая от ржавчины.

Все это делалось не ради только наружного блеска, по потому, что самурай хотел быть всегда таким чистым, каким он должен быть после смерти, ибо призыв к оружию мог раздаться в любой момент. Воин, чьи бренные останки находились в неряшливом состоянии, выставлялся на посмешище, если его труп доставался в руки неприятеля. Самурай, который ежечасно готовился к смерти, приготовлял себя к тому, чтобы не стать посмешищем врага,

1| 2| 3

Взято с сайта http://www.ekort.ru/~nick/


Сатори и Будо

Хагакурэ Бусидо (извлечения)

1| 2| 3

*Токуса— хвощ зимующий.

ЛИЦОМ К ВРАГУ

В сражении старайся быть впереди всех. Думай только о том, как преодолеть вражеские укрепления. Никогда не отставай от других, но и не хвались своей доблестью.

Так рассуждает один почтенный господин. И он советует правильно. Кто вышел на поединок, тот всегда должен помнить, что он обязан встретить смерть, повернувшись лицом к врагу.

Даже оставшись один, защищай свою позицию. Тотчас же найдется другой, чтобы образовать фронт вместе с тобой, и вас станет двое.

В доблести и бесстрашии будь вторым, за пустым местом. Будь таков, чтобы самому чувствовать, что твое искусство непобедимо.

Накано Сюэмон так выразился о доблести: “Какая тренировка хороша для военного? Закрой глаза, шагни вперед и бей; в противном случае ты не принесешь пользы”.

Голова живет и после того, как тебя уже больше нет. Солдату могут отрубить голову, но это еще не означает, что настал его конец. Если его воинственный дух силен, он может проявить себя даже и после того, как потеряет голову. Храбрость солдата памятна достаточно долго, чтобы нанести ущерб и даже после того, как его обезглавили.

Если древние воины были способны на это, то почему мы не можем быть способными? Люди остались теми же.

УМ ВОИНА

Самурай должен думать лишь о борьбе. Но его мысль часто блуждает, не решаясь па чем-нибудь остановиться.

Позовите самурая и спросите его: “Что является главным правилом воина?”.

В наше время у немногих имеется уже готовый ответ па подобный вопрос. Люди редко задумываются над этим вопросом. Застигнутый врасплох самурай часто обнаруживает свою неосмотрительность. Нерадивость самурая непростительна.

Если хочешь быть полезен своему князю, будь всегда осторожен. Будь бдительным, когда находишься возле хозяина.

Отдыхать можно вне службы. Тому, кто внимательно относится к своим обязанностям, и служба является отдыхом.

Добросовестно относящийся к своим обязанностям не утруждает Своего ума.

В РАЗГАР СРАЖЕНИЯ

— Когда я находился лицом к лицу с врагом, мне казалось, будто меня окутала какая-то тьма. В этот момент я был сильно ранен, А как вы, достопочтенный господин?

— Это правда. Когда я оказался в самой гуще врагов, меня окутал какой-то туман. Я остановился на миг, чтобы успокоиться, и тогда наступил просвет. Если бы я сразу же пошел вперед, я бы не смог причинить врагу столько вреда, сколько причинил.

СЕКРЕТ ВОЙНЫ

Иэмицу, третий правитель Токугава, был склонен к ратному делу. Его светлость потребовал однажды к себе двух вассалов. Оба вызванные были известны как мастера военного искусства. Один был Сукэкуро из вассалов князя провинции Кии, другой — Набэ-сима Мотосигэ,

Правитель пожелал узнать истинные секреты войны. Первый из названных полководцев изложил секрет своей школы письменно. То, что он рассказал, заняло три листа бумаги.

Мотосигэ изложил свой ответ тоже на бумаге. Он написал в следующей сжатой и краткой форме:

“Никогда не следует задумываться над тем, кто прав, кто виноват. Никогда также не следует задумываться над тем, что хорошо и что нехорошо. Спрашивать, что нехорошо, так же плохо, как спрашивать, что хорошо. Вся суть в том, чтобы человек никогда не вдавался в рассуждения”.

Сёгун Иэмицу сказал: “Вот то, чего я хотел”.

ДОЛГ

Самурай обязан отдать своему князю душу и тело; кроме того, он должен быть мудрым, милосердным и мужественным. Без этого он ничего не достигнет. Если хочешь стать мудрым, советуйся с другими; если хочешь стать милосердным, помогай другим; если хочешь стать храбрым, бросайся на врага и вырывай у пего победу. Все это необходимо в жизни. Достойные поймут это.

СУРОВЫЙ КНЯЗЬ И СПОКОЙНЫЙ ПОДДАННЫЙ

Однажды князь Кацусигэ выехал на охоту. По какой-то причине он рассердился на одного из его сопровождавших. Князь поднял свой длинный меч и, не вынимая его из ножен, ударил им своего подданного. Меч выскользнул из руки князя в упал в узкое ущелье.

Провинившийся подданный вскочил на ноги и тотчас стал спускаться по крутому обрыву. Он достал меч и заткнул его под платье па спине, пропустив его через воротник. Неся таким образом княжеский меч, он стал карабкаться обратно па четвереньках. Выбравшись из ущелья, он так низко преклонил колени перед своим владыкой, что эфес меча пришелся как раз в руку его владельца.

Этот человек не только быстро выполнил то, что должно было быть выполнено, по и, кроме того, передал меч своему достопочтенному хозяину в наиболее приличествующей случаю манере.

КЛЯТВА ВОИНА

Где бы я ни находился — в глухих ли горах ил и под землею,— в любое время и везде мой долг обязывает меня охранять интересы моего владыки. Это долг каждого, кто является подданным Набэсима. Это позвоночник нашей религии, не меняющейся и вечной.

1| 2| 3

Взято с сайта http://www.ekort.ru/~nick/


Сатори и Будо

Хагакурэ Бусидо (извлечения)

1| 2| 3

Никогда, в течение всей своей жизни, я не должен иметь собственных суждений о замыслах моего владыки и господина. Не поступать иначе во всю свою жизнь. Даже после смерти я воскресну семь раз, чтобы оградить от несчастий дом моего владыки.

Я даю клятву исполнить четыре задачи:

1. Ни перед чем не отступать при выполнении долга.

2. Быть полезным своему владыке.

3. Быть почтительным к родителям.

4. Быть великим в милосердии.

Когда я утром и вечером произношу эту клятву, мои силы удваиваются и мои подвиги становятся непревзойденными. Я должен двигаться, пусть медленно, как червь, но я должен всегда двигаться только вперед.

ТРЕНИРОВКА ВОИНА

Тренируя себя, никогда не надо думать об отдыхе. Нужно быть корректным и внимательным даже в собственном доме.

Надо быть скупым па слова. Вместо десяти слов говорите одно.

Следите за своими губами, прежде чем сказать. Иногда бывает достаточно одного слова, чтобы доказать свое мужество.

И в смутах надо быть таким же спокойным, как в мире. Одно слово может выдать труса. Надо помнить, что часто одно слово бывает содержательней ста.

ТРЕНИРОВКА

Тренировке человека пет конца. Бывает так, что вы вдруг начинаете чувствовать себя достигшим полного совершенства и перестаете заниматься тем, чем занимались до сих пор. Между тем, кто хочет быть совершенным, тот всегда должен помнить, что он еще очень далек от этого. Только не довольствующиеся уже достигнутым и постоянно стремящиеся к высшим достижениям будут почитаться потомством за лучших людей.

Для достижения полной безупречности тренируйте свою мысль так, чтобы она стремилась к единой цели. Будьте правдивыми на военной службе. Неискренние никогда не смогут честно служить оружию.

МЕСТЬ

Самурай, имя которого осталось неизвестным, был однажды оскорблен. Не сумев оружием защитить свою честь, он был публично опозорен.

Если случается такое, что требует отмщения, действуйте, не теряя времени, даже если это стоило бы вам жизни. Вы можете потерять жизнь, но честь — никогда. Если вы задержитесь, чтобы обдумать, как лучше отомстить, вы можете не дождаться другого подходящего случая. Считая врагов, вы можете навсегда упустить удобный шанс. Будь против вас хоть тысячи, решительно бросайтесь вперед, разите каждого, и вы достигните того, к чему стремились.

Подданные князя Асано отомстили за смерть своего господина, но они совершили ошибку, что сразу же после гибели врага не сделали себе харакири в храме Сэнкакудзи *, где был похоронен князь Асано.

Они долго ждали, прежде чем получили возможность реванша. Если бы человек, которого они искали для совершения над ним акта своей мести, за это время успел умереть, их торжественному обещанию суждено было бы остаться невыполненным.

*47 ронинов из клана князя Асано около двух лет ожидали случая, прежде чем получили, наконец, возможность отомстить за смерть своего хозяина. Но приговору сёгуна они покончили с собой тем способом, который считался наиболее почетным, т. е. сделали харакири. Все они похоронены в буддийском храме Сэпка-кудзи, где их могилы сохранены до настоящего времени.

СОВЕТ СТАРОГО ВОИНА

Ямамото Сакино — Камиэмон, рыцарь, которым гордится дом Набэсима, советовал следующее:

1. Все возможно для вас, когда вы работаете с усердием.

2. Дома — в собачьей шкуре, из дома — в тигровой шкуре.

3. Будьте почтительными: от излишней учтивости ваша кисть не испортится. Будьте учтивыми и вежливыми: от низких поклонов спина не сломается.

4. Не жалейте шпор, даже если ваша лошадь скачет галопом.

5. Мужество — превыше всего. Если человек обругает вас прямо, значит, у него хорошая душа.

6. Жизнь человеческая быстролетна, имя вечно.

7. Можно добыть золото и серебро, но хороших людей и правду — не всегда.

8. Мужчина, который смеется с лестью,— трус. Льстиво смеющаяся женщина — распутница.

9. Добивайтесь сведений, когда даже вы осведомлены, чтобы быть вежливым; а когда вы не осведомлены,— чтобы быть мудрым.

10. Проходя один квартал, думай о семи идеалах.

11. Умейте по одной вещи судить о тысяче вещей.

12. Никогда не зевайте в чужом присутствии. Закрывайте свой широко разевающийся рот веером или рукавом.

13. Не заламывайте головной убор на затылок, лучше надвигайте его скромно на глаза.

ВНУТРЕННЕЕ И ПОКАЗНОЕ

Ямамото Сакино —Камиэмон сказал:

“Кто преданно служит своему господину и хозяину, тот должен ковырять в зубах, если даже он и не ел. Он должен находиться в собачьей шкуре дома и в тигровой шкуре на людях”.

Хагакурэ Бусидо (извлечения)

1| 2| 3

Взято с сайта http://www.ekort.ru/~nick/


Хапкидо

Хапкидо - это современное корейское боевое искусство, создателем которого является Чхве (в некоторых прочтениях - Чой) нсоль (1904--1987). В молодости он жил недалеко от фабрики, которой владела японская семейная пара (напомним, что в то время Корея была японской колонией). Когда эта пара решила вернуться в Японию, то она захотела взять с собой понравившегося им паренька. Его семья не возражала, так как денег на содержание сына все равно не было. Так Чхве нсоль под именем сида Такудзюку уехал в Японию.
В Японии у семейной пары были свои дела, они постоянно разъезжали, и потому им пришлось отдать мальчика в буддийский монастырь. Однако молодой Чхве был очень беспокойным ребенком, и когда его поведение перешло все границы, настоятель монастыря решил отправить мальчика на обучение к своему другу - мастеру школы Дайто-рю айкидзюцу Сокаку Такэда. Так у знаменитого мастера появился корейский ученик.
После окончания Второй мировой войны все корейцы были возвращены из Японии на родину. Уехал в 1946 году и Чхве нсоль. Во время возвращения на железнодорожной станции у него украли чемодан, где находились деньги и документы, в том числе и все полученные в Японии сертификаты.
История распространения хапкидо в Республике Корея начинается с 21 февраля 1948 года. В этот день Со Боксуп, управляющий винодельней в городе Тэгу, увидел из окна своего оффиса драку в очереди на покупку излишков зерна, остающихся после изготовления традиционного корейского вина. Со вышел, чтобы прекратить драку, а так как сам он был обладателем 1-го дана дзюдо, то ему не составило труда понять, что взрослый человек, который отбивался от нескольких нападающих, хорошо владеет каким-то боевым искусством. Он пригласил его к себе в оффис. Так познакомились Чхве нсоль и Со Боксуп, так началось распространение хапкидо. Продемонстрированное Чхве айкидзюцу произвело на Со большое впечатление, и он фактически взял мастера на денежное и продовольственное содержание. До этой встречи Чхве торговал на улице рисовыми колобками, чтобы хоть как-то прокормиться, а зарабатывать преподаванием боевых искусств не мог, потому что был никому не известен и никто не хотел платить за тренировки запрашиваемые им суммы (надо сказать, что и впоследствии учитель Чхве отличался большой страстью к деньгам; по воспоминаниям современников тренировки у Чхве стоили раз в 10 дороже, чем, скажем, занятия таеквондо).
Чхве и Со тренировались в специальном небольшом помещении в оффисе Со. Тренировки не прекращались даже в годы Корейской войны. После освобождения Республики Корея отец Со стал конгрессменом, а Чхве стал его телохранителем и начальником охраны. Политическая борьба в Республике Корея в начале 1950-х велась довольно грязными методами, и как у Чхве, так и у Со были случаи продемонстрировать свое мастерство. В результате слухи об их боевом мастерстве широко распространились, и 12 февраля 1951 года они открыли "Дэхан хапки юквонсуль додянг" ("Дэхан" - "Корея", "хапки" - корейское прочтение японских иероглифов "айки", "юквонсуль" - "искусство мягкого кулака", "додянг" - "зал для тренировок"; таким образом все название можно перевести как "Зал корейского мягкого боевого искусства `хапки'").
В то время Чхве и Со разъезжали по разным местам с публичными демонстрациями своего искусства, кроме того многие слышали про их столкновения с политическими противниками отца Со, и количество желающих заниматься быстро росло. В это время у Чхве начали заниматься те, кто впоследствии распространил это искусство по всему миру: Ким Мух н и Чи Ханджэ. Ким Мух н отправился в буддийский монастырь и изучил там у монахов старинную технику ударов ногами. После его возвращения эта техника была добавлена в `хапки юквонсуль'. В 1958 году Чхве нсоль решил добавить в название иероглиф `до', означающий путь, и с тех пор его боевое искусство зовется "хапкидо" - "путь гармонизации внутренней энергии".
В 1961 году Ким Мух н основал собственную ветвь хапкидо - синмуквон хапкидо. У него учились такие известные мастера, как Вон Кванхва (основатель мусульквон хапкидо), Ли Ханчуль (ныне преподающий хапкидо в Южной Америке), Ким Вутак (теперь преподающий в Канаде), Ли Банджу (основатель боевого искусства хварандо) и многие другие.
Основателем современного хапкидо многие считают Чи Ханджэ. Он начал заниматься у Чхве нсоля еще в 1953 году, будучи учеником школы. Год спустя он открыл свой собственный зал, а в 1956 году полностью откололся от Чхве нсоля и основал собственную организацию. У него учились такие известные мастера, как Кан Джонсу, Хван Дэккю, М н Гвансик, Ким нджин, Ли Тэджун, М н Джэннам, Хан Бонсу (снявшийся в американском кинофильме "Billy Jack").
В начале 1960-х Чи Ханджэ стал телохранителем президента Пак Джонхи и получил огромное политическое влияние. Однако политическая обстановка в те годы менялась очень быстро, и Чи то оказывался в опале, то опять взлетал к вершинам власти. После того, как он был обвинен в заговоре с целью свержения президента и отсидел год в тюрьме, он окончательно покинул Корею и осел в США.
Единой организации, объединяющей хапкидоинов, не существует. В 1960-х очень многие заявляли, что именно они являются учителями "настоящего" хапкидо и основывали свои собственные федерации. Попытка Джун Муквана объединить хапкидо в Республике Корея привела просто-напросто к созданию еще одной федерации. В настоящее время самыми активным в Республике Корея являются Международная федерация хапкидо (возглавляет М н Джэннам), Всекорейская ассоциация хапкидо (возглавляет Хван Доккю), Ассоциация хапкидо при движении "Hовая деревня" и "Общество пути и энергии". Самыой известной организацией за пределами Кореи является Всемирная федерация хапкидо (возглавляет М н Гвансик, штаб-квартира расположена в США).
Философия хапкидо связано с широко известной на Дальнем Востоке символикой восьми триграмм ("пальгве" по-корейски). Проникновение в сущность этой философии позволяет осознать механизм круговорота энаргии "ки" - той самой космической энергии, которая во всем присутствует и всем управляет. Благодаря этому знанию человек должен научиться помещать себя в центр круговорота энергии, сосредотачивать ее в себе и направлять в нужное русло. Естественно, такой человек должен обладать определенными качествами, выработке которых способствует неукоснительное соблюдение следующих десяти заповедей хапкидо:

1.Всякий, кто занимается хапкидо, должен помнить, что вся окружающая его природа есть энергия.
2. Он обязан придерживаться пути сосредоточения в своем теле энергии неба и земли.
3.Следуя этим путем, он должен развивать свои энергетические способности.
4.В бою энергию природы надо использовать по восьми направлениям.
5.Для тех, кто практикует хапкидо, существует только самооборона.
6.Последователь хапкидо в равной мере заботится о благоденствии своей страны и всего человечества. 7.Последователь хапкидо уважает порядок и общественную мораль.
8.Всякий, кто практикует хапкидо, уважает личность другого и скромен в своем поведении.
9.Практикуя хапкидо, стремись наилучшим образом делать все, что тебе приходится делать.
10.Практикуя хапкидо, уважай все другие боевые искусства.

Система обучения в хапкидо построена таким образом, что вся базовая техника дается до первого дана. Тогда же выверяется ее точность. Hа второй дан сдают ту же самую технику, только уже на время, то есть значительно быстрее. Третий дан предусматривает работу в нестандартных условиях - сидя, в прыжке от стены, с завязанными глазами и т.д. Hаряду с этим идет работа с оружием - палкой, клюкой, мечом, ножом, поясом. После получения третьего дана основную работу составляет психотренинг.
Основным принципом хапкидо является непредоставление опоры. Hужно принимать силу противника и использовать ее в собственных интересах. К примеру в случае прямолинейной атаки защищающийся выполняет уход по дуге, соединенный с броском, использующим силу атаки противника.
Другой принцип хапкидо - передвижение по дуге. Благодаря этому можно постоянно контролировать движения противника, иметь его перед собой и уходя с линии атаки.
Третий важный принцип - т.н. принцип воды, что определяет движение целиком, его мягкость и плавность.
Большинство ударов в хапкидо наносится не до конца выпрямленной конечностью и не по прямолинейным траекториям. Удары ногами наносятся как на верхний уровень, так и на нижний. Есть много ударов ногой назад, развита техника прыжков, в том числе - нанесение ударов двумя ногами одновременно.
Большое внимание уделяется ближнему бою, работе локтями и коленями, использованию болевого контроля. Подчеркивая ориентированность хапкидо на реальный бой, а не на спортивный поединок, многие авторы даже называют хапкидо "помойкой запрещенных приемов".

Взят с JAPANServera
www.japanserver.ay.ru
Stanislav L. Bereznyuk
stas@cclib.nsu.ru


history

Немного истории оружия...

Изначально все эти виды оружия появились в разное время в Китае,Японии,Вьетнаме и Корее.

Очень распостранненым оружием был безобидный с виду предмет,состоящих из двух палочек на перевязи-нунтяку.Между тем в руках профессионалов сила удара нунтяку достигала полутора тонн.нунтяку предсталяла собой модификацию обыкновенного китайского цепа,которым крестьяне испокон веков рушили рис.
Конструкция нунтяку чрезвычайно проста. Две палки из твердой древесины высверливаются с торца таким образом,чтобы их можно было соединить двойным шнуром из шелковых нитей.(возможно также использование других прочных материалов.Не исключается использование цепочки,которая крепится к торцам при помощи штифтов.) Палки должны быть круглые, равной толщины по всей длине,либо 4- и 8-гранные с небольшим утончением к крепежному концу. Длина палки может варьироваться,но обычно не превышает локтя,а длина шнура между ними-ладони.Теперь секрет изготовления у вас есть-пробуйте,только постарайтесь не покалечиться и не разбить ничего в доме(для этой цели целесообразно обернуть палки мягкой тканью.Тренироваться будет немного неудобно,зато это позволит избежать практически гарантированных для новичка шишек и ушибов). С их помощью можно было проводить не только сокрушительные удары,но и проводить удушение,тычки по болевым точкам.Нунтяку часто использовались как парный инструмент для обеих рук, но могли функционировать и отдельно.

Основной принцип манипуляций с нунтяку - вращение по траектории восьмерки в разных плоскостях, иногда с перехватом из-под мышки или из руки в руку. При этом вокруг человека как бы создается защитное поле,постоянно присутствуещее в схватке и нарушаемое только в момент удара.(маленькая ссылка:если на вас одета куртка,или что-нибудь подобное,то достаточно набросить ее на человека с нунтяку,после чего должна следовать немедленная атака.против профессионала это врядли пройдет,но по отношению ко всем "уличным бойцам" очень даже применимо.)

Не менее любопытным "сельскохозяйственным оружием" окинавских крестьян были рычаги для вращения мельничных жерновов - тонфа.Тонфа представляет собой круглую или 4-гранную палку из твердой древесины длиной около 40 сантиметров с перпендикулярной рукоятью на расстоянии 10 сантиметров с одного конца.В исходном положении рукоять зажималась в кулак, а сама палка располагалась как протектор по всей длине предплечья,длинным концом к локтю. При этом спереди деревянный выступ служил как бы продолжением кулака,а сзади-локтя.В то же время тонфа позволяла наносить и удары наотмашь-вращением палки вокруг оси-рукоятки и удлинять руку в тычковом ударе,повернув палку на 180 градусов,длинным концом вперед. Практически каждый неоднократно видел тонфу - в голливудских фильмах.Полицейские в Америке имеют на вооружении тонфу,подобно нашим милиционерам с их дубинками.Только вот используют они их далеко не так виртуозно,как можно было бы.

Другое оружие из "селькохозяйственного арсенала",серп(кама),благополучно дожило до наших дней. В отличие от боевого самурайского серпа обычный крестьянский серп имел небольшое лезвие в виде клюва попугая,заточенное только с внутренней стороны.Прочная рукоятка длиной 40-50 см шла с небольшим утончением в верхней части,у лезвия.Манипуляции с серпом по принципу вращения пропеллера чрезвычайно разнообразны.Успешно использовался серп и как метательное оружие.

Наиболее оригинальным оружием окинавского происхождения является,вероятно,трезубец-сай,сделанный из тяжелого цельнометаллического стержня длиной 40-50 см и весом от 400 г до 1,2 кг с двумя крючкобразными боковыми отростками.Короткая часть стержня с шишкой на конце служит рукояткой.Заточены только колющие острия лезвия и отростков.
Как правило,окинавские мастера носили сразу 3 сай,один из которых служил метательным оружием,а два других использовались для фехтования.
Последнее из дошедших до нас вспомогательных средств окинавской борьбы - веревка или цепь с укрепленными по обоим бокам свинцовыми или каменными грузилами(сурутин).Окинавский сурутин мог использоваться в равной степени для нанесения удара по принципу кистеня и для "опутывания" противника-его рук,головы,ног или оружия.

Очень эффективное оборонительное и наступательное оружие ниндзя. Сюрикен-тонкая стальная пластина с заостренными краями. Сюрикен обычно носили в обойме по 9 штук (9-сакральное число) в специальном кожаном футляре за пазухой. Существовали разлисные способы метания сюрикена в зависимости от положения тела и расстояния до цели, но чаще всего их метали, как карты из колоды, с минимальной затратой усилий, движением кисти. Точное попадание сюрикена обеспечивало летальный исход.
Еще одно известнейшее приспособленте из арсенала ниндзя. Лапы- ручные кошки-применялись как для передвижения по деревьям, скалам, стенам и т.д., так и для рукопашной схватки. Такой перчаткой можно было смело встретить удар меча и контратаковать другой рукой. | Кошки
Классическим вариантом окинавского посоха считается круглая палка бо толщиной приблизительно 3 сантиметра и длиной 182 сантиметра,вырезанная из твердого дерева.Хотя техника владения бо была чрезвычайно разнообразной и включала многие сотни приемов,собранных в десятках формальных упражнений,прежде всего она строилась на координации с ударами рук и ног.Важную роль играли также прыжки,позволяющие избежать удара по ногам и атаковать в неожиданном ракурсе. | Бо
У самураев каждый из мечей имел свое предназначение. Как боевое, так и ритуальное. Существовала целая система, в которой обращение с мечем имело огромное значение. Например, если при визите одного самурая к другому, меч хозяина лежал от него по левую руку, это неоднозначно свидетельствовало о негативном отношении хозяина к гостю. Кроме подобного языка жестов, короткий меч использовался для харакири. | Мечи


Дзeн

Избранные чаньские изречения /с комментариями Клейна/

В котле с кипящей водой нет холодного места. А ты - все время думаешь, что есть. :))

Лягушка прыгает, а из корзины не выпрыгнет. Ну, на самом деле, это - секретная мысль... :))

В хорошем разговоре не все говорится. Подробную инструкцию читай в "Принцах Амбера", в первых 4-х книгах. :))

Искусный мастер не оставляет следов. В смысле - его работы никогда не видно. :)) И во втором смысле - его не за что ухватить. :)) Но ты пока понимай это в третьем смысле - не оставляй царапин на окружающей среде, включая людей и события. :))

Когда ищешь огонь, находишь его вместе с дымом. Это изречение пока пропусти. Пока ты еще не умеешь оличать дым от огня: огонь принимаешь за дым, дым - за огонь, разные виды огня - за огонь и дым, разные виды дыма - за дым и за огонь. А основая проблема - что нет стабильности. Поясняю: огонь принимаешь то за огонь, то за дым. Поэтому нет четкой шкалы - одно "мнение". :))

Десять лет я не мог найти дорогу назад, а теперь позабыл откуда пришел. Это так. :))

Журчание ручья в ночи становится слышнее. Краски гор на закате становятся ярче. :))

Я полностью сбросил свою кожу. Осталось одно подлинное естество. Как я хочу когда-нибудь сказать это про себя!.. :))

Глупо упрямый - упрямо глуп. Примеряй это не на других, а на себя. Привет! :))

Прямые речи лучше покрасневшего лица. Не ври, в смысле. :))

Сердитый кулак не бьет по улыбающемуся лицу. Учись улыбаться. И не морщи лоб. Это важно. :)) На флейте, не имеющей отверстий, играть всего труднее. Кто умеет, тот знает... :))

Хороший торговец прячет свои богатства и кажется нищим. Старайся хорошо прятать свои богатств. :)) Торговец...

Тот, кто думает, что обладает сиятельной мудростью, едет впереди осла и позади лошади. Да.:))

Сверху - ни куска черепицы, чтобы прикрыть голову. Снизу - ни вершка земли, чтобы поставить ногу. По-другому - ничего не получится. :))

Стоит устам захотеть рассказать - и речь умирает. Стоит разуму захотеть понять свой исток - и мысль умирает. Речь идет не о том, что не нужно мыслить. :))

Когда искренний человек проповедует ложное учение, оно становится истиным. Когда неискренний человек проповедует истинное учение, оно становится ложным. В Европе этого нет. :))

Дикий гусь не имеет намерения оставить след в воде. Вода не имеет желания удержать отражение гуся. Верно. И красиво... :))

Когда птицы не поют, гора еще покойнее. Ах!.. :))

Вторая попытка не стоит и половины медяка. Развивай благородство, в смысле. :))

Когда чистое золото объято огнем, оно блестит еще ярче. Становись золотом. А станешь - гори! :))

Раскаты моего смеха сотрясают Небо и Землю. О себе я этого сказать пока не могу.... :))

Есть такие, которые, находясь в дороге, не покидают дома. И есть такие, которые, покинув дом, не находятся в дороге. Этот - умеет и деньги зарабатывать и в на Пути стоит. А этот - в монастырь ушел, мантры поет, сутры читает, - а мудак! :))

Уток, вышитых на ковре, можно показать другим. Но игла, которой их вышивали, бесследно ушла из вышивки. Есть те, кто умеет строить телеги, и есть те, кто умеет ездить на них пассажиром. Пассажир не понимает, что он, в общем-то, - на х@й не нужен. Ценность имеет только игла, которая их вышивала и которая ВСЕГДА бесследно уходит из вышивки. Игла иглу видит и за углу! А пассажир пассажира... - да хрен с ним :))

Перед моим окном всегда одна и та же луна. Но расцветут сливы - и луна уже другая. Это так. :))

Для покоя и сосредоточенности не нужны горы и воды. Когда сознание умерло, даже огонь приносит прохладу. Неточный перевод, нарушающий смысл. Точного не помню. :))

Не ищи волос на панцире черепахи и рогов на голове зайца. Понял? :)) А чем занимаешься постоянно? :))

Правда не скроет собой лжи. Кривое не заслонит прямое. Это так. :))

Простаки и мудрецы живут вместе.Драконы и змеи обитают вперемежку. Смысл этого изречения в том, что трудно, конечно, отличить огонь от дыма. Ох, трудно... :))

Не завидуй мудрецам. Не гордись своим умом. Да ты и не завидовал никогда им. Так ведь?. :))

Чтобы написать такие стихи, нужно прежде иметь такое сердце. Чтобы нарисовать такой портрет, нужно прежде постичь такой облик. И не только "чтоб написать такие стихи". Все великое (красивое, настоящее, искреннее, живое) так делается. :))

Великий муж мечтает подняться выше неба. Он не будет идти там, где уже прошел Будда. Ты понимаешь о чем речь? :))

Не взять то, что даровано Небом, значит себя наказать. Не действовать, когда приходит время, значит себя погубить. Взять то, что не даровано Небом, значит себя наказать тоже. Действовать, когда время не пришло, значит себя погубить также. Умение отличать дым от огня - это вопрос жизни и смерти. :))

Речь - клевета. Молчание - ложь. За пределами речи и молчания есть выход. Ну... - не совсем так. :))

Где много глины, будды велики. На большой воде корабли высоки. Один из фундаментальнейших принципов менеджмента. Великие менеджеры кладут его в основание всех своих стратегий. :))

Чтобы пересечь этот суетный мир, надо знать дорогу. Чтобы прописать лекарство, нужно знать причину болезни. Дым. Изучай дым. :))

Без угломера и циркуля не установишь квадратное и круглое. Без отвеса не определишь прямое и кривое. О том же. :))

Над ветками, неимеющими почек, кружат золотые фениксы. Под деревом, не отбрасывающим тени, бродят яшмовые слоны. См. про флейту. Это - та же самая мысль. :))

Одна стрела сбивает одного орла. Две стрелы - это уже слишком много. Становись искусным мастером. :))

На Пути нет хоженых троп. Тот, кто им идет, одинок и в опасности. Читай Сутру помоста Шестого Патриарха. Там - сразу об этом. :))

Когда дерево сохнет, листья опадают. В кипящем котле нет холодного места. Понимаешь? :))

Принимая наставления, ты должен постигать их исток. Не меряй их собственными мерками. Перечти 10 раз. :))

Утверждением ничего нельзя утвердить. Отрицанием ничего нельзя отвергнуть. Действуй! :))

Золотой Будда не переправится через плавильный котел. Деревянный Будда не переправится через огонь. Глинянный Будда не переправится через реку. Универсальность! Мастер - это универсальность, вдобавок... В смысле - суперуниверсальность. :))

В одной фразе - жизнь и погибель, в одном поступке - свобода и рабство. Это так. Будь осторожен!!! :))

На вершине священной горы травы растут без корней. Помнишь, про "ни черепка"? Про "ни пяди земли"? :)) То-то. :))

Вдыхая, он не пребывает в мире теней. Выдыхая, он не касается мира вещей. Т.е. никогда - ни там, ни там. Или. Всегда - там, где нужно. :))

Каждый голос - голос Будды. Каждая форма - форма Будды. Как только ты это поймешь, значит - просветлился. :))

В сухом дереве - рев дракона. В древнем черепе - ясный зрачок. Про один из аспектов Дыма. :))

Когда курам холодно, они взлетают на дерево. Когда уткам холодно, они бросаются в воду. Изучай тему "Дым-Огонь". :))

У хорошего кузнеца скапливаются горы необработанного железа. У дверей искусного лекаря собирается толпа больных. Ну, - это ты понимаешь и без меня. :))

На вершине одинокой горы он свистит при луне и грезит среди облаков. В пучине великого океана он вздымает бурю и скользит по волнам. А это? Понимаешь? :))

Искать мудрость вне себя - вот верх глупости. Это так. Но уверен - ты понимаешь это превратно. Помни про Дым. :))

Что невыразимо в словах, неистощимо в действии. Дух. Чань. Клейн. :))

www.zen.ru


Индия:каларипаят

Каларипаят

Индия - один из старейших культурных центров мира, с древних времен культивируются там также и боевые искусства.
"Каларипаят" - название переводится как "боевая тренировка". Существует два стиля: северный и южный, которые хотя и находятся в тесной связи, но и обладают существенными различиями.
Северный стиль характерен высокими прыжками и использованием ног в качестве основного оружия, низкими стойками и открытыми, широкими движениями. Высокий энергетический расход организма требует от практикующего этот стиль отличной физической подготовки. Перед тем как начать тренироваться по этому стилю, ученик (начинающий) проходит курс интенсивного массажа, который длится по 20 мин. каждый день в течение месяца. В процессе тренировок большое внимание уделяется упражнениям на растяжку суставов и на укрепление физической силы. Например, одно нз необычных упражнений называется "прогулка крокодила", когда практикующиеся передвигаются по земле взад-вперед посредством прыжков, используя только свои руки и пальцы ног.
Южный каларипаят характерен тем, что блоки и удары выполняются открытой ладонью, движения производятся, как правило, по окружности. Для этого стиля характерен ближний бой. Удары ногами низкие и не в таком обилии, как в северном стиле. Стойки используют более высокие. Характерно также широкое применение бросков и подножек в сочетании с разными ударами. В обоих стилях совершенствование ученика происходит в следующей последовательности:
I - тренинг рукопашной схватки;
II - бой на бамбуковых или пальмовых палках;
III - тренировка боя с остро заточенным холодным оружием различного вида;
IV - изучение методов атаки по жизненно важным точкам человеческого организма.
Последний раздел является наиболее закрытым, передается особо доверенным ученикам.
В обоих случаях удары кулаком и открытой ладонью используются в равной степени. Удары ногами в основном производятся фрон-тально, используются также все виды круговых ударов ногой. Боковой удар используется довольно редко. Защита базируется на уходах от атак в сочетании с парированием ударов предплечием руки. Наряду со спаррингом и силовой тренировкой практикуются формальные упражнения типа "ката", в которые включается полный набор техники атак и защиты, используемых в этом стиле.
Муки-бокс впервые упоминается еще в Ригведе, описание дано в Рамаяне. После появления в Индии европейского (английского) бокса, в 1890 году потерял былую популярность, но одна из старейших систем сохранилась и сейчас практикуется в Бенаресе.
Соревнования полузапрещенные, официально проводятся один раз в год, удары производятся в любую часть тела соперника, за исключением паха. Часты очень серьезные ранения, бывают даже со смертельным исходом. Умелый боксер-муки умеет разбивать кокосовый орех с одного удара.
Катеда - под этим названием модификация муки-бокса (бенаресского бокса) стала практиковаться в Европе недавно, в 70-х годах.
Японец Тагаси, который жил в Индии с 1907 года, после 40 лет тренировок и явился основателем школы "катеда". Естественно, что это далеко не муки-бокс, хотя удары также отрабатываются по металлическим поверхностям.
В целом же эта система тренирует умение наносить удары и, в то же время, умение выдержать удар в любую часть тела, где существует мускульное покрытие. То, что руки не калечаться и не деформируются, объясняется сугубо специальными методами тренировки. Стиль этот, из-за долгого подготовительного периода (от 3 до 5 лет), малопопулярен.

По материалам книги:Андриевский А.В,Свистунов С.П. "Боевые и спортивные единоборства мира"


Индия:вайра-мусти

Вайра-мусти

Вайра мусти - система боевого единоборства, где различные приемы чисто борцовские (захваты, броски, подножки и т.д.) сочетаются с ударами кулаком. Обе техники, так условно назовем их "борцовская" и "боксерская", сочетаются на равных. Правда, когда надеваются вайары-мусти, нечто похожее на кастет, значение и использование ударов возрастает, возрастает также, естественно, и вероятность серьезных травм.
Этот стиль сейчас на грани вымирания из-за своей опасности для здоровья практикующих его.
Вариант вайра-мусти - багхак или "лапа тигра". Железное изделие, напоминающее лапу тигра с когтями, которые напоминают остро отточенные микрокинджалы, надеваются на руки.
Описание, которое оставил неизвестный любитель кулачного боя в веке, дает предсталение об этом стиле.
"Обнаженные бойцы были вооружены "лапой тигра" с когтями, напоминающими серпы, т.к. оружие было остро отточено, смерть одного из атлетов была неизбежной. Атлеты, одурманенные гашишем, бросились один на другого, подобно тиграм, со скоростью молнии. Последствия, открывшиеся взору, были ужасны: кожа на лбу свисала клочьями, шея изрезана, ребра были обнажены, т.е. кожа вместе с мясом была срезана. Второй был примерно в таком же положении. Несомненно, один из них или оба были серьезно ранены".
Кусти - термин, который охватывает широкий ряд стилей и методов борьбы.
Современный стиль борьбы в Индии похож на европейскую вольную борьбу, в которую наряду с бросками и работой в паре включен широкий арсенал так называемых "замков". Борьба пришла в Индию в XIII - XIV веках из Ирана, где традиции борьбы имеют очень давнюю многовековую историю. В XVII веке, благодаря Рамдашу, "отцу" индийских атлетов, который ездил по Индии со своими учениками с показательными выступлениями, борьба приобрела большую популярность. С приходом англичан и потерей независимости индийских княжеств, где многие члены королевских династий покровительствовали ей, борьба приходит в упадок.
В XIX веке искусство борьбы стало возрождаться. Лучшим борцом был Пулам Махаммед, более известен как "Рама". Родился в 1878г., был непобедим в Индии. В 1910 году в Лондоне он выиграл у Роллера (Док), одного из великих американских борцов, сделав захват туловища с такой силой, что у Роллера сломалось сразу несколько ребер. Месяцем раньше он встречался со Станиславом Збыппко, лучшим борцом классического стиля в Европе, который проиграл уже через несколько секунд после начала боя.

По материалам книги:Андриевский А.В,Свистунов С.П. "Боевые и спортивные единоборства мира"


Сунь Цзы - искусство войны

1 | 2 | 3 | 4 | 5 | 6| 7| 8| 9

1.Начальные расчеты
Суньцзы сказал:
"Война - это великое дело государства, основа жизни и смерти, Путь к выживанию или гибели. Это нужно тщательно взвесить и обдумать".
"Поэтому определяй ее в [соответствии] со следующими пятью явлениями, измеряй ее расчетами и ищи ее подлинную природу. Первый называется Дао, второй - Небо, третий - Земля, четвертый - Полководец и пятый - Закон [военной организации и дисциплины].
Дао заставляет людей быть в полной гармонии с правителем. [Поэтому], они будут умирать вместе с ним, они будут жить вместе с ним и не бояться опасности.
Небо заключает в себе инь и ян, холод и жару и порядок сезонов.
Земля заключает в себе далекое или близкое, трудное или легкое, обширное или сжатое, смертельную или надежную местность.
Полководец заключает в себе мудрость, доверие, гуманность, мужество и строгость.
Закон [военной организации и дисциплины] заключает в себе организацию и предписания, Дао командования и снабжения.
Нет таких полководцев, которые не слышали бы об этих пяти. Те, кто понимает их, будут побеждать;
те, кто не понимает их, не будут побеждать".
"Поэтому, измеряя с помощью расчетов, ища подлинную природу, спроси:
Кто из правителей обладает Дао?
Кто из полководцев обладает наибольшими способностями?
Кто обрел [преимущества] Неба и Земли?
Чьи законы и приказы выполняются более тщательно?
Чьи войска сильнее?
Чьи командиры и воины лучше обучены?
Чьи награды и наказания понятнее?
Из этого я узнаю победу и поражение!
Если полководец следует моим расчетам и ты используешь его, он обязательно одержит победу, и его следует удержать. Если полководец не следует моим расчетам и ты используешь его, он обязательно будет разбит, поэтому, убери его.
Усвоив эти расчеты, сложи их со стратегической мощью [ши], дополненной боевой тактикой, отвечающей внешним обстоятельствам. Что касается стратегической силы, [она] использует боевую тактику [цюань] в соответствии с выгодой, которая должна быть.
Война - это путь обмана. Поэтому, даже если [ты] способен, показывай противнику свою неспособность. Когда должен ввести в бой свои силы, притворись бездеятельным. Когда [цель] близко, показывай, будто она далеко; когда же она действительн далеко, создавай впечатление, что она близко.
Изобрази выгоду, чтобы завлечь его. Сотвори беспорядок [в его силах] и возьми его.
Если он полон, приготовься; если он силен, избегай его.
Если он в гневе, беспокой его; будь почтителен, чтобы он возомнил о себе.
Если враг отдохнувший, заставь его напрячь силы.
Если он объединен, разъедини его.
Нападай там, где он не приготовился.
Или вперед там, где он не ожидает.
Таковы пути, которыми военные стратеги побеждают. Но о них нельзя говорить наперед.
Тот, кто еще до сражения определяет в храме предков, что одержит победу, находит, что большинство обстоятельств в его пользу. Тот, кто еще до сражения определяет в храме предков, что не одержит победу, находит немного обстоятельств в свою пользу.
Если тот, кто нашел, что большинство обстоятельств говорят в его пользу, победит, а тот, кто нашел, что немного обстоятельств говорят в его пользу, будет разбит, то что говорить о том, кто не находит никаких обстоятельств в свою пользу?
Если я посмотрю на это так, победа и поражение будут очевидны."

2.Ведение войны
Суньцзы сказал:
"Стратегия использования сил такова: если есть тысяча колесниц нападения, каждая запряженная четырьмя лошадьми, одна тысяча колесниц поддержки, покрытых кожанными доспехами, сто тысяч воинов в кольчугах, а провизия доставляется на тысячу ли, то тогда расходы внутренние и внешние на прием советников и гостей, на материалы, такие как клей и лак, а также на обеспечение колесницами и доспехами составят тысячу золотых в день. Только тогда можно собрать войско в сто тысяч.
Если используешь их в битве, но победа долго не приходит, их оружие притупляется, а рвение - ослабевает. Если осаждаешь города, их силы истощаются. Если подвергаешь войско длительной войне, запасов государства не хватит.
Когда оружие притупилось, а дух - угнетен, когда наши силы истощены, а запасы - израсходованы, тогда удельные князья воспользуются нашей слабостью и поднимутся. Даже если у тебя есть мудрые полководцы, они не смогут ничего достичь.
Поэтому я слышал об успехе быстрых военных походов, и не слышал об успехе затяжных. Ни одно государство не извлекло выгоды из длительной войны.
Те, кто недостаточно понимают опасности войны, не могут понять и выгоду от войны.
Тот, кто преуспел в использовании армии, не набирает людей дважды и не перевозит провиант трижды. Если получаешь снаряжение из своего государства и опираешься на захват провианта у врага, то запасов будет достаточно.


Сунь Цзы - искусство войны

1 | 2 | 3 | 4 | 5 | 6| 7| 8| 9

Государство истощается войной, если провиант доставляется далеко. Когда провиант доставляется далеко, народ разорен.
Те, кто близки к армии, будут продавать дорого свои товары. Когда товары дороги, средства народа иссякнут. Когда средства иссякли, чрезвычайно трудно заставить их выполнять военные повинности.
Когда их силы истощены, а средства иссякли, дома на центральных равнинах опустеют. Расходы народа будут составлять семь десятых от того, чем он обладает. Расходы правителя - сломанные колесницы, павшие лошади, доспехи, шлемы, стрелы и арбалеты, [большие подвижные] щиты с алебардами и копьями, деревенский скот и большие повозки - составят шесть десятых его богатств.
Поэтому мудрый полководец должен отнимать провиант у врага. Один бушель зерна противника стоит двадцати наших; одна единица фуража стоит двадцати наших.
Так, то, что [побуждает людей] уничтожать врага - это ярость, что [побуждает их] наживаться - это богатства. Если при сражении на колесницах захватили десять или более колесниц, вознагради того, кто сделал это первым. Смени знамена врага на наши, смешай его колесницы со своими и задействуй их вместе. Хорошо обращайся с пленниками, дабы их [можно было] использовать. Это называется "победить врага и стать сильнее".
Так, армия любит побеждать и не любит затяжной войны. Поэтому, полководец, понимающий войну, является хозяином судеб людей, хранителем безопасности государства."

3.Планирование нападения
Суньцзы сказал:
"Метод использования войск следующий: наилучшее - сохранить столицу государства [врага], на втором месте - разрушить его столицу. Наилучшее - сохранить его армию, на втором месте - разбить ее.
Наилучшее - сохранить соединения врага, на втором месте - уничтожить их. Наилучшее - сохранить подразделения врага, на втором месте - уничтожить их.
Наилучшее - сохранить "пятерки" врага, на втором месте - уничтожить их. Поэтому одержать сто побед в ста сражениях - это не вершина превосходства. Подчинить армию врага не сражаясь - вот подлинная вершина превосходства.
Поэтому высшее пресуществление войны - разрушить планы врага; затем - разрушить его союзы; затем - напасть на его армию; и самое последнее - напасть на его укрепленные города.
Осада города применяется только тогда, когда это неизбежно. Подготовка больших подвижных оборонительных щитов, укрепленных осадных повозок и других приспособлений и устройств потребует три месяца. Постройка земляных укреплений до полного завершения потребует еще три месяца. Если полководец не может преодолеть нетерпения и бросит солдат ползти по стенам, как муравьев, он погубит треть своих командиров и солдат, а город не будет взят. В этом гибельные последствия осады города.
Поэтому тот, кто преуспел в военном деле, подчиняет чужие армии, не вступая в битву, захватывает чужие города, не осаждая их, и разрушает чудие государства без продолжительного сражения. Он должен сражаться под Небом с высшей целью "сохранения". Тогда его оружие не притупится и плоды победы можно будет удержать. В этом стратегия наступления.
Стратегия ведения войны такова: если сил в десять раз больше, чем у врага, окружи его; если в пять раз больше, атакуй его; если в два раза больше, раздели свои силы. Если силы равны, можешь с ним сразиться. Если сил меньше, перехитри его. Если тебя превосходят, избегай его. Поэтому упорствующий с малым, станет пленником большого.
Полководец - это поддерживающая опора государства. Если его знания крепки, государство обязательно будет сильным. Если в опоре появятся трещины, государство неизбежно ослабеет.
Поэтому, есть три случая, когда армия ставится в трудное положение своим правителем:
Он не знает, что три армии не должны продвигаться, но требует, чтобы они наступали, или не знает, что три армии не должны отходить, и приказывает отступать. Это называется "запутыванием армии".
Он не понимает военных дел трех армий, но [указывает им] по аналогии с [гражданским] управлением. Тогда командиры будут растеряны.
Он не понимает тактического равновесия сил в трех армиях, но берет на себя ответственность за командование. Тогда командиры будут в сомнении.
Когда три армии в растерянности и сомнении, возникает опасность, что удельные князья [воспользуются ситуацией]. Это называется "разрушеннная армия приближает к победе другого".

Вот пять признаков, из которых можно узнать о победе:
Тот, кто знает, когда можно сражаться, а когда нельзя, одержит победу.
Тот, кто понимает, как использовать большие и малые силы, одержит победу.
Тот, у кого верхи и низы горят одним и тем же желанием, одержит победу.
Тот, кто будучи полностью готов, ждет неподготовленного, одержит победу.
Тот, у кого полководец способный, а правитель не мешает ему, одержит победу.
Таковы пять путей узнать победу.
Поэтому сказано, что тот, кто знает врага и знает себя, не окажется в опасности и в ста сражениях. Тот, кто не знает врага, но знает себя, будет то побеждать, то проигрывать. Тот, кто не знает ни врага, ни себя, неизбежно будет разбит в каждом сражении."


Сунь Цзы - искусство войны

1 | 2 | 3 | 4 | 5 | 6| 7| 8| 9

4.Боевая форма
Суньцзы сказал:
"В древности те, кто преуспел в войне, прежде всего делали непобедимыми себя, чтобы ждать [момента, когда] можно покорить врага.
Непобедимость заключена в самом себе; возможность победы зависит от врага.
Поэтому тот, кто преуспел в войне, может сделать непобедимым себя, но не обязательно может заставить врага покориться.
Поэтому сказано, что стратегию победы над врагом можно познать, но не всегда можно применить.
Тот, кто не может победить, занимает оборонительную позицию; кто может победить - атакует. При этих обстоятельствах, если занимать оборону, то сил будет более, чем достаточно, в то время, как при нападении их будет недоставать.
Тот, кто умеет обороняться, зарывается в самые глубины Земли. Тот, кто умеет нападать, обрушивается с самых высот Неба. Так они могут сохранить себя и достичь полной победы.
Предвидение победы, которое не превосходит того, что могут видеть немногие, не есть вершина превосходства. Добиться победы, после которой в Поднебесной похвалят тебя, не есть вершина превосходства.
Так, умение поднять осенний лист не может считаться большой силой; способность видеть луну и солнце не может считаться острым зрением; способность слышать звук грома не может считаться тонким слухом.
Те, кого древние считали преуспевшими в войне, покоряли тех, кого можно было покорить. Поэтому победы преуспевших в войне не требовали мудрости или мужества. Поэтому их победы были свободны от ошибок. Тот, кто свободен от ошибок, отправляется побеждать тех, кто уже побежден.
Поэтому тот, кто преуспел в войне, первым делом выбирает позицию, где он не может быть разбит, вместе с тем не упуская [любой возможности] разбить врага.
Поэтому, победоносная армия сначала осознает условия победы, а затем ищет битвы; проигравшая армия сначала сражается, а затем ищет победу.
Тот, кто преуспел в использовании войск, культивирует Дао и сохраняет законы; поэтому он может управлять победой и поражением.
Что касается военных методов: первый называется измерением; второй - оценкой [сил]; третий - расчетом [количества людей]; четвертый - взвешиванием [относительных сил]; пятый - победой.
Местность порождает измерение; измерение производит оценку [сил]. Оценка [сил] порождает расчет [количеств людей]. Расчет [количества людей] порождает взвешивание [сил]. Взвешивание [сил] порождает победу.
Поэтому победоносная армия подобна тонне в сравнении с унцией, а побежденная армия подобна унции в сравнении с тонной. Битва победоносной армии подобна внезапному освобождению стесненного потока, низвергающегося в пропасть с высоты тысячи саженей. В этом состоит стратегическая форма сил."

5.Пустота и полнота
Суньцзы сказал:
"Тому, кто первым приходит на поле сражения и ожидает врага, будет легко; тот, кто приходит после и должен спешить в бой, будет утомлен. Поэтому тот, кто преуспел в войне, подчиняет других и не дает подчинить себя.
Для того, чтобы заставить врага выступить против его воли, завлекай его какой-либо [ясной] выгодой. Для того, чтобы предотвратить выступление врага, покажи ему [возможный] вред этого.
Поэтому, если противник свежий, можешь утомить его; если он сыт, можешь заставить его голодать; если он отдыхает, можешь беспокоить его. Выйди вперед на позиции, к которым он должен спешить. Поспеши вперед туда, где он не ожидает этого.
Чтобы пройти тысячу ли и не устать, пересекай незанятые территории. Чтобы обеспечить достижение цели при атаке, наноси удар по незащищенным позициям. Чтобы быть уверенным в прочности обороны, укрепляй позиции, которые противник не может атаковать.
Поэтому, когда кто-то умеет нападать, враг не знает, где организовать оборону; когда кто-то умеет обороняться, враг не знает, где атаковать. Непостижимо! Непостижимо! Оно приближается к бесформенному. Возвышенное! Возвышенное! Оно беззвучно. Поэтому он может быть властителем судьбы врага.
Чтобы осуществить наступление, которому невозможно воспрепятствовать, нанеси удар по незащищенным позициям. Чтобы осуществить отступление, которое нельзя догнать, иди с непревосходимой скоростью. Поэтому, если я хочу вступить в битву, даже если у противника высокие валы и глубокие рвы, он не сможет избежать боя, ибо я нападаю на цели, которые он должен спасать.


Сунь Цзы - искусство войны

1 | 2 | 3 | 4 | 5 | 6| 7| 8| 9

Если я не хочу вступать в битву, то даже если я просто прочерчу линию по земле и стану защищать ее, враг не сможет втянуть меня в бой, ибо мы чужие его движению.
Поэтому, если я определяю форму сил [ши] противника, в то время как мои войска неразличимы, я могу собрать [силы], когда силы врага разделены. Если мы собраны в единую силу, а противник разделен на десять частей, то мы нападем на него с превосходящей в десять раз мощью. Тогда нас будет много, а врагов - мало. Если мы сможем напасть такими большими силами на малое количество врага, те, кто вступят в битву, будут сжаты со всех сторон.
Место, где мы будем сражаться с врагом, не должно быть известным ему. Если он не знает о нем, он будет вынужден подготовить множество узлов обороны. Если узлов обороны, подготовленных врагом, будет много, тогда сил, с которыми он вступит в бой, будет мало. Тогда, если он изготовится спереди, сзади будет мало воинов. Если они защищают тыл, то впереди будет мало сил. Если он готовится обороняться слева, то справа будет мало воинов. Если он готовится обороняться справа, то тогда слева будет мало воинов. Если у него не будет незащищенных позиций, то тогда в любом месте воинов будет немного. Немногие готовятся против других; многие заставляют других готовиться против них.
Поэтому, если знать место и день сражения, можно пройти тысячу ли и собрать воедино силы для боя. Если не знать ни места, ни дня сражения, тогда ни левый не придет на помощь правому, ни правый не поможет левому; передние не смогут помочь задним, а задние - передним. Тем более, когда дальние находятся на расстоянии в десятки ли, а ближние отстоят на несколько ли. Как я понимаю это, даже если армия Юэ многочисленна, как этим можно достичь победы? Поэтому я утверждаю, что победа возможна. Даже если враг превосходит нас числом, ему можно не дать сразиться.
Поэтому, оценивают противника, чтобы рассчитать успех и потери. Подталкивают его, чтобы знать его передвижения и остановки. Определяют его расположение [сил], чтобы знать смертельные и надежные территории. Испытывают его, чтобы знать, где у него избыток, а где - недостаток. Поэтому, военное развертывание в наивысшей точке приближается к бесформенному. Если оно бесформенно, то даже самый тайный шпион не сможет распознать его, мудрый не сможет составить план против него.
В соответствии с формой врага, мы устанавливаем победные цели для войска, но оно не в состоянии постичь их. Все воины знают форму [сил], благодаря которой мы добиваемся победы, но никто не знает той формы [сил], с помощью которой мы управляем победой. Поэтому победоносная боевая [стратегия] не повторяется, формы ответа врагу - неисчислимы.
Форма сил армии подобна воде. Форма воды - избежать высот и стремиться вниз. Форма сил армии - избегать полноты и наносить удар по пустоте. Вода оформляет поток в соответствии с местностью, армия идет к победе в соответствии с врагом. Поэтому у армии нет какого-нибудь постоянного стратегического расположения сил; у воды нет постоянной формы.
Тот, кто способен изменяться и преобразовываться в соответствии с врагом и вырывать победу, зовется возвышенным! Поэтому [ни один из] пяти циклов не господствует постоянно; четыре времени года не сохраняют постоянно свое место; солнце светит более продолжительное и более короткое время; луна убывает и прибывает."

6.Боевое сражение
Суньцзы сказал:
"Стратегия использования армии такова: [с того времени, как] полководец получает приказ от правителя, объединяет армии и собирает войска вплоть до столкновения с врагом и разбивки лагеря, нет ничего более трудного, чем боевое сражение. В боевом сражении самое трудное - это превратить обходной путь в прямой, превратить неблагоприятную обстановку в преимущество.
Поэтому, если заставить врага пойти кружным путем и заманить его выгодой, даже если выступил после него, прибудешь раньше него. Это - понимание тактики окружного и прямого.
Поэтому, сражение между армиями может быть выгодным, сражение между армиями может быть опасным. Если вся армия борется за преимущество, не прибудешь вовремя. Если урезать армию ради преимущества, обоз и снаряжение сильно пострадают.
Поэтому, если сбросишь доспехи, чтобы идти вперед днем и ночью, не останавливаясь на отдых, проходя за день вдвое больше обычного, и пройдешь сто ли, чтобы бороться за выгоду, полководцы трех армий будут захвачены в плен. Первыми придут сильные, а истощенные - последними. С такой тактикой только один из десяти достигнет [поля боя]. Когда за выгоду борются за пятьдесят ли, командующий верхней армией будет в трудном положении. С такой тактикой половина людей дойдет [до цели]. Если борются за выгоду за тридцать ли, то две трети армии дойдут [до цели].
Поэтому, если у армии нет обоза и снаряжения, она погибнет; если нет провианта, она погибнет; если нет запасов, она погибнет.
Так, тот, кто не знает замыслов удельных князей, не может наперед заключать союзы. Тот, кто не знаком с горами и лесами, ущельями и впадинами, формой болот и низин, не может вести войско. Тот, у кого нет местных проводников, не может использовать преимущества местности.
Поэтому, армия устанавливается обманом, продвигается ради преимущества, и изменяется через разделение и соединение. Поэтому ее скорость подобна ветру, ее медлительность подобна лесной чаще; ее вторжение и грабеж подобны огню; ее неподвижность подобна горам. Ее трудно познать, как и темноту; в движении она подобна грому.
Когда грабишь какую-либо местность, раздели добычу с войсками. Когда расширяешь свою территорию, раздели выгоду. Держи под контролем стратегическое равновесие сил и продвигайся. Тот, кто первым поймет тактику обходного и прямого, одержит победу. Такова стратегия боевого сражения.

В "Управлении армией" сказано: "Так как они не могли слышать друг друга, придумали гонги и барабаны; так как не могли видеть друг друга, придумали знамена и флаги." Гонги и барабаны, знамена и флаги - это средство слить воедино глаза и уши людей. Когда люди объединены, мужественные не смогут наступать в одиночестве, пугливые не смогут отступать одни. Вот правило управления большими силами.
Поэтому в ночных битвах сделай гонги и барабаны многочисленными, а при дневных битвах сделай многочисленными знамена и флаги, чтобы изменить глаза и уши людей.
Ци трех армий можно вырвать с корнем, разум полководца можно отнять. Поэтому утром ци врага - пылающая; в течении дня ци становится вялой; к сумеркам ци истощается. Тот, кто умело использует армию, избегает пылающей ци противника и наносит удар, когда ци вялая или истощена. В этом путь управления ци.
Пребывая в порядке, ожидай беспорядка; в спокойствии ожидай шумного. В этом путь управления разумом.
С теми, кто рядом, ожидай далекого; с отдохнувшими ожидай усталого; с сытыми ожидай голодного. В этом путь управления силой.
Не препятствуй флагам, когда они в порядке; не нападай на хорошо организованное войско. В этом путь управления изменениями.
Стратегия ведения войны такова: не приближайся к высоким горам; не сталкивайсся с теми, позади которых холмы. Не преследуй мнимо отступающих. Не нападай на воодушевленные войска. Не заставляй армию быть приманкой. Не препятствуй армии, идущей домой. Если окружаешь армию, должен оставаться выход. Не дави на изнуренного врага. Такова стратегия ведения войны."


Сунь Цзы - искусство войны

1 | 2 | 3 | 4 | 5 | 6| 7| 8| 9

7.Девять изменений
Суньцзы сказал:
"В целом, стратегия ведения войны такова. После того, как полководец получил приказы от правителя, объединил армию и собрал войска:
Не разбивай лагерь на обманчивой местности.
Объединяйся с союзниками на удобной местности.
Составь стратегические планы для окруженной местности.
Сражайся на смертельной местности.
Есть дороги, по которым не ходят.
Есть армии, на которые не нападают.
Есть укрепленные города, которые не штурмуют.
Есть местности, из-за которых не соперничают.
Есть приказы правителя, которые не выполняют.
Поэтому полководец, обладающий пониманием преимуществ девяти изменений, знает как использовать армию. Если полководец не обладает пониманием преимуществ девяти изменений, то даже будучи знакомым с местностью, он не сможет использовать преимуществ.
Тот, кто командует армией, но не знает способов девяти изменений, даже если он знаком с пятью преимуществами, не сможет управлять людьми.
Поэтому мудрые с пониманием связывают выгоды и потери. Если они оценивают выгоду [в трудном положении], усилия могут быть оправданы. Если оценивают вред [в возможной выгоде], трудности могут быть разрешены.
Поэтому, подчиняй удельных князей угрозой вреда; займи их многочисленными делами; и пусть удельные князья спешат за выгодой.
Стратегия ведения войны такова: не полагайся на то, что враг не придет, полагайся на средства, которыми располагаешь, чтобы принять его. Не полагайся на то, что враг не нападет; полагайся на то, чтобы наши позиции были неуязвимы для нападения.
У полководца пять опасностей [черт характера]:
Стремящийся умереть может быть убит.
Стремящийся жить может быть пленен.
[Легко] приходящий в ярость и необдуманно [действующий] может быть оскорблен.
Желающий быть добросовестным и чистым может быть опозорен.
Любящий людей может оказаться в затруднении.
Эти пять опасных качеств - крайности для полководца, возможное бедствие при ведении войны. Уничтожение армии и смерть полководца неизбежно проистекают от этих пяти, поэтому их нужно изучить."

8.Маневрирование армией
Суньцзы сказал:
"Что касается расположения армии и понимания врага:
Пересекая горы, двигайся долинами, ищи надежную позицию и занимай высоты. Если враг удерживает высоты, не карабкайся вверх, чтобы вступить в бой. Таково расположение армии в горах.
Перейдя реку, держись на расстоянии от врага. Если он переходит реку, чтобы напасть, не встречай его в воде. Когда половина его сил переправилась, это удобный момент, чтобы нанести удар. Если хочешь вступить с врагом в бой, не располагай свои войска около реки, чтобы встретить его, а ищи удобную позицию и займи высоты. Не становись против течения. Таков путь расположения армии там, где есть реки.
Когда переходишь через соленые болота или трясину, сделай все возможное, чтобы побыстрей уйти отсюда, не медли. Если всступишь в битву на болоте, займи травянистое место, и пусть лес будет сзади. Таков путь расположения армии в болотах и трясинах.
На равнинах располагай силы на удобной местности, справа будут возвышенности, впереди - опасная местность, сзади - надежная местность. Таково правило расположения на равнинах.
Эти четыре [расположения], выгодных для армии, обеспечили Хуан-ди победу над "четырьмя Императорами".
Армия любит высоты и ненавидит низины, ценит солнечное [ян] и презирает темное [инь]. Она любит жизнь и занимает полноту. Армия, побеждающая сто болезней, одержит победу.
Там, где холмы и вовзывшенности, необходимо занять сторону ян, так, чтобы они были сзади и справа. Это выгодно для армии и [использует естественную] помощь местности.
Когда в верховьях дожди, река пенится. Если хочешь переправиться, подожди, пока река успокоится.
Необходимо быстро уходить из опасных мест, таких как отвесные ущелья с горными проходами, "небесный колодец", "небесная темница", "небесная сеть", "небесная яма" и "небесная расщелина". Не приближайся к ним. Когда мы держимся от них на расстоянии, противник [вынужден] иметь их в своем тылу.
Когда армия сталкивается с оврагами и ущельями, заболоченной местностью с тростником и высокой травой, горными лесами или густым и спутанным кустарником, необходимо тщательно прочесать их, ибо там могут быть спрятаны засады и шпионы.
Если [враг] невдалеке от нас ведет себя тихо, он опирается на помощь оврагов. Если, издалека, он вызывает на бой, значит он хочет, чтобы ты наступал, [ибо] занимает выгодную и удобную ровную местность.
Если зашевелились деревья, враг приближается. Если в густой траве много [заметных] препятствий, это для того, чтобы вызвать наше подозрение. Если взлетают птицы, там засада. Если животные испуганы, враг готовит внезапную атаку.
Если пыль поднимается кверху столбом, это значит, что идут колесницы. Если она стелется низко и широко, это наступает пехота. Если она рассеивается тонкими струйками, значит собирают хворост. Если она редкая, приближается и удаляется, значит разбивают лагерь.


Сунь Цзы - искусство войны

1 | 2 | 3 | 4 | 5 | 6| 7| 8| 9

Тот, кто говорит почтительно, но усиливает приготовления, будет наступать. Тот, кто говорит воинственно и продвигается поспешно, отступит.
Тот, чьи легкие колесницы первыми развертываются веером в стороны, готовится [к битве].
Тот, кто ищет мира, не ставя никаких предварительных условий, [следует] стратагеме.
Тот, чьи войска мечутся, но [кто] располагает свою армию в боевой порядок, выполняет заранее намеченное.
Тот, [чьи войска] то наступают, то отходят, заманивает.
Те, кто стоят, облокотившись на оружие, голодны. Если те, кто носит воду, пьют первыми, значит они испытывают жажду. Если они видят ясную выгоду, но не знают, наступать ли, значит, они устали.
Там, где птицы собираются в стаи, никого нет. Если противник перекликается ночью, он напуган. Если армия волнуется, значит у полководца недостаточно жестокости. Если знамена и флаги переходят с места на место, противник в смятении. Если его командиры в ярости, значит, враг утомлен.
Если они убивают лошадей и едят мясо, значит, в армии мало зерна. Если они развешивают черпаки и кувшины и не возвращаются в лагерь, это значит, что они готовятся к отчаянной схватке.
Тот, у кого воины постоянно собираются малыми группами то здесь, то там, перешептываясь между собой, утратил власть над армией. Тот, кто часто раздает награды, находится в глубоком затруднении. Кто часто накладывает наказания, находится в сложном положении. Тот, кто вначале жесток, а потом боится людей, являет собой образец глупости.
Тот, кто направляет посланников с предложениями, хочет передышки.
Если войска противника подняты и приближаются к нашим силам только для того, чтобы занять позиции и не вступать в битву, за ними нужно внимательно наблюдать.
Для армии многочисленность - не самое главное, ибо в противном случае это означает невозможность угрожать и нападать. Достаточно оценить собственные силы, оценить положение врага и захватить его. Только испытывающий недостаток ума и пренебрежительный к врагу обязательно попадет в плен.
Если накладываешь наказания на войска до того, как стали преданы тебе, они не будут подчиняться. Если они не подчиняются, их будет трудно использовать. Если не накладываешь наказания после того, как войска стали преданы тебе, их нельзя использовать.
Поэтому, если командуешь ими с помощью гражданских методов и объединяешь их военными методами, это называется "уверенно схватить их".
Если приказы постоянно применяются для наставления людей, люди будут повиноваться. Если приказы применяются для наставления людей не постоянно, люди не будут повиноваться. Тот, чьи приказы постоянно выполняются, установил взаимопонимание между людьми."

9.Формы местности
Суньцзы сказал:
"Основные формы местности следующие: доступная, висящая, тупиковая, сжатая, обрывистая и обширная.
Если мы можем идти вперед и противник тоже может продвигаться, это называется "доступной местностью". На такой местности, первым делом занимай высоты и [строну] ян, а также обеспечь пути для подвоза провианта. Тогда, если мы вступим в битву, за нами будет преимущество.
Если мы можем продвигаться вперед, но вернуться будет трудно, это называется "висящей местностью". В этой ситуации, если противник не подготовлен, или вперед и побеждай его. Если противник подготовлен, а мы безуспешно предприняли вылазку, вернуться назад будет трудно и выгоды не будет.
Если ни нам, ни противнику не выгодно идти вперед, это называется "тупиковой местностью". В этом положении, даже если противник пытается завлечь нас выгодой, мы не идем вперед. Отведи [наши силы] и отходи. Если мы нанесем удар тогда, когда половина войск противника продвинулась вперед, это будет выгодно.
Что касается "сжатой" местности, если мы занимаем ее первыми, необходимо занять ее всю и ждать противника. Если противник занимает ее первым и всю, не следуй за ним. Если он занимает ее не всю, тогда следуй за ним.
Что касается обрывистой местности, если мы занимаем ее первой, мы должны держать высоты и сторону ян, чтобы ждать противника. Если противник займет ее первым, отведи [наши силы] и уходи. Не преследуй противника.
Что касается обширной местности, если наши стратегические силы равны, будет трудно вызвать [противника] на бой. Вступить в сражение не будет выгодно.
Таковы шесть Дао местности. Любой полководец, облеченный ответственностью командования, не может не изучать их.
Поэтому, есть [шесть типов злополучных] армий: бегущая, распущенная, тонущая, разрушающаяся, беспорядочная и разгромленная. Эти шесть не от Неба и Земли, а от ошибок полководца.
Когда стратегические силы равны, а один нападает на десятерых, это называется "бегущая".
Если войска сильны, а командиры - слабы, это называется "распущенная".
Если командиры сильны, а войска - слабы, это называется "тонущая".


Сунь Цзы - искусство войны

1 | 2 | 3 | 4 | 5 | 6| 7| 8| 9

Если высшие командиры в ярости и не подчиняются, самовольно, не удерживая гнева, вступают в бой, а полководец не знает их способностей, это называется "разрушающаяся".
Если полководец слаб и недостаточно строг, не устойчив в своих распоряжениях и руководстве; командиры и войска не выполняют постоянных [обязанностей], а расположение войск в боевой порядок идет кое-как, это называется "беспорядочная".
Если полководец, неспособный оценить противника, вступает в бой с малыми силами против многочисленных, нападает со слабыми на сильных, а в армии нет проверенных отборных частей, это называется "разгромленная".
Таковы шесть Дао поражения. Любой полководец, облеченный ответственностью командования, не может не изучать их.
Формы местности - это помощь армии. Наблюдение за врагом, организация победы, изучение оврагов и ущелий, далекого и близкого - все это составляет Дао главнокомандующего. Тот, кто знает и использует все это в бою, непременно одержит победу. Тот, кто не знает этого или не использует это в бою, непременно будет разбит.
Если Дао войны определенно [говорит] о победе, то даже если правитель требует избегать сражения, если сражаешься, это разрешено. Если Дао войны говорит о том, что не одержишь победу, то даже если правитель требует вступить в сражение, если избегаешь сражения - это разрешено.
Поэтому [командующий], который не наступает только для того, чтобы снискать славу и не [воздерживается от сражения] только для того, чтобы [избежать смертного приговора] за просчеты и отступление, но желает только сохранить людей и принести правителю выгоду - сокровище для государства.
Когда полководец смотрит на войска, как на своих детей, оин пойдут за ним в самые глубокие долины. Когда он относится к войскам, как к своим любимым детям, они будут жаждать умереть вместе с ним.
Но с ними хорошо обращаются, но их нельзя использовать, если их любят, но ими нельзя командовать, или, когда они в смятении, ими нельзя управлять, их можно сравнить с высокомерными детьми и их нельзя использовать.
Если я знаю, что с нашими войсками можно нападать, но не знаю, что на врага нельзя нападать, это только полпути к победе. Если знаю, что противника можно атаковать, но не знаю, что наши войска не могут нападать, это только полпути к победе.
Знать, что на противника можно напасть и знать, что наша армия способна совершить нападение, но не знать, что местность для сражения неудобная, это только полпути к победе. Поэтому тот, кто действительно знает армию, никогда не будет введен в заблуждение, когда он выступает, и никогда не будет доведен до крайности, предпринимая действия.
Поэтому сказано: если знаешь врага и знаешь себя, твоя победа будет несомненна. Если знаешь Небо и знаешь Землю, твоя победа будет полной."

10.Девять местностей
Суньцзы сказал:
"Стратегия ведения войны такова: существуют рассеивающие местности, ненадежные местности, спорные местности, пересекающиеся местности, узловые местности, трудные местности, местности-ловушки, окруженные местности и смертельные местности.
Когда удельные князья сражаются на собственной земле, это "рассеивающая местность".
Когда они вступают на чужие земли, но не глубоко, это "ненадежная местность".
Если, когда мы занимаем местность, это выгодно нам, а когда противник - ему, тогда это - "спорная местность".
Когда мы можем продвинуться и противник тоже может идти навстречу, это - "пересекающаяся местность".
Земля удельных князей окружена с трех сторон так, что кто бы ни пришел первым, получит выгоду в Поднебесной; это - "узловая местность".
Когда кто-либо заходит вглубь чужой земли, обходя многочисленные города, это - "трудная местность".
Где горы и леса, овраги и ущелья, топи и болота, а по дороге трудно держать связь, это - "местность-ловушка".
Когда вход сжат со всех сторон, а возвращение возможно только окружным путем, и противник может напасть на нас небольшими силами, это - "окруженная местность".
Когда, самоотверженно сражаясь, выживают, а если не сражаются, то погибают, это - "смертельная местность".
Поэтому не вступай в сражение на рассеивающей местности.
Не останавливайся на ненадежной местности.
Не атакуй на спорной местности.
На пересекающейся местности не допускай, чтобы войска оказались отрезанными.
На узловой местности объединяйся и заключай союзы [с соседними удельными князьями].
На тяжелой местности отбирай провизию.
По местности-ловушке проходи [быстро].
На окруженной местности используй стратегию.
На смертельной местности вступай в битву.
В древности те, кто умел вести войну, могли препятствовать тому, чтобы передние формирования противника и тыл поддерживали связь друг с другом; чтобы крупные и мелкие части опирались друг на друга; чтобы знатные и низкие приходили друг другу на помощь; чтобы высшие и низшие чины доверяли друг другу. Они умели способствовать тому, чтобы войска были разделены и не могли соединиться, а если бы даже соединились, ими нельзя было управлять. Они выступали, когда было выгодно; когда не выгодно, останавливались.
Если я спрошу: когда противник многочисленный, собранный и собирается наступать, как мы должны ответить на это? Я скажу, сперва захвати то, что он любит, и тогда он будет слушать тебя.
В этом природа армии: главное - быстрота; использовать отсутстви противника; идти неожиданным путем; атаковать там, где он не подготовился.
В целом, Дао наступательной войны состоит в том, чтобы, проникнув глубоко [на чужую землю], держать силы в единстве, тогда защищающиеся не смогут победить тебя.
Если добывать продовольствие в плодородной местности, у трех армий будет достаточно пищи. Если внимательно заботиться о них и не перетруждать их, то ци [войска] соберется воедино, а силы будут наивысшие.
Когда собираешь армию и выстраиваешь замыслы, никто не должен проникнуть в их тайники.
Бросай их туда, откуда нет выхода, и они будут умирать, не отступая. Когда нет возможности избегнуть смерти, командиры и солдаты отдадут все свои силы.
Когда командиры и солдаты проникли вглубь [чужой земли], они будут держаться друг за друга. Когда нет выхода, они будут сражаться.
Поэтому, даже если солдаты не предостережены, они подготовлены; без всяких усилий они поддерживают друг друга; без всяких сомнений они близки друг другу; без всяких приказаний на них можно положиться. Запрети предсказания, устрани сомнения, и мысли не отвлекут их от смерти.
Если у наших воинов нет большого имущества, это не потому, что они презирают богатство. Если они не живут долго, это не потому, что они ненавидят долголетие. В день, когда отданы приказания, слезы тех солдат, кто сидит, намочат рукава, а слезы тех, кто лежит, скатятся по щекам. Однако, если поставить их в безнадежное положение, они проявят мужество Чжу или Гуя.


Сунь Цзы - искусство войны

1 | 2 | 3 | 4 | 5 | 6| 7| 8| 9

Поэтому тот, кто умело ведет войну, подобен змее-шуайчжань. Шуайчжань живет на горе Чаншань. Если ударить ее по голове, отзовется хвост; если ударить по хвосту, отзовется голова. Если ударить по середине, отзовется и хвост, и голова. Если спрошу, можем ли мы сделать армию подобной этой змее, я скажу - можем. Например, люди У и Юэ ненавидят друг друга; но если они пересекают реку в одной лодке, и вдруг налетел сильный ветер, они будут помогать друг другу, как левая и правая рука.
Поэтому, недостаточно связать коней и зарыть в землю колесницы по самые оси, [чтобы предотвратить бегство солдат]. Соежини их мужество, чтобы они стали как одно, с помощью Дао управления. Осуществи правильное соединение твердого и легкого с помощью формы местности.
Поэтому тот, кто преуспел в ведении войны, ведет войско за руку, как будто бы это один человек, так, что оно не может избежать этого.
Для полководца важно быть спокойным и непостижимым для других; прямым и дисциплинированным, способным притуплять слух и зрение солдат и командиров, держа их в неведении. Он вносит изменения в управление и замыслы, чтобы люди не узнали о них. Он скрывает свое положение и идет окольным путем, чтобы другие не могли предвидеть его действия.
Момент, когда полководец назначен командовать войсками, подобен тому, как если бы они взобрались на высоту и оставили лестницы. Полководец продвигается вместе с ними вглубь земель князей и затем спускает крючок. Он командует ими, как будто ведет стадо овец - вперед, назад, но никто не знает, куда они идут.
Собрать силы трех армий, бросить их в опасность - в этом долг полководца.
Девять изменений местности - преимущества, проистекающие из сжатия и растяжения, формы человеческих чувств - это все нужно изучить.
В целом, Дао наступательной войны в следующем:
Когда войска зашли далеко, они будут объединены, но где это недалеко, они [будут склонны] рассеиваться.
Когда [армия] покинула государство, пересекла границу [врага] и ведет войну, это "отрезанная местность".
Когда четыре стороны открыты, это "узловая местность".
Когда продвинулся далеко, это "тяжелая местность".
Когда продвинулся недалеко, это "ненадежная местность".
Если позади тебя - крепость, а впереди - узкое пространство, это "окруженная местность".
Если идти некуда, это "смертельная местность".
Поэтому на рассеивающей местности я собираю воедино их волю.
На ненадежной местности я велю им собраться.
На спорной местности я выдвигаю тыловые части вперед.
На пересекающейся местности я уделяю внимание обороне.
На узловой местности я укрепляю наши союзы.
На тяжелой местности я обеспечиваю постоянное снабжение продовольствием.
В местности-ловушке я [быстро] продвигаюсь вдоль дорог.
На окруженной местности я закрываю все проходы.
На смертельной местности я показываю врагу, что мы готовы погибнуть.
Так, природа армии в том, чтобы обороняться, когда она окружена; чтобы яростно сражаться, когда нет другого выхода; чтобы следовать приказаниям при вынужденных [обстоятельствах].
Поэтому тот, кто не знает замыслов удельных князей, не может заключать наперед союзов. Тот, кто не знает расположения гор и лесов, оврагов и ущелий, трясин и болот, не может управлять армией. Тот, у кого нет местных проводников, не воспользуется преимуществами местности. Тот, кто не знает одного из этих девяти, не может командовать армией гегемона или подлинного правителя.
Когда армия гегемона или подлинного правителя нападает на большое государство, оно не может собрать свои силы. Когад она направляет на врага свою устрашающую силу, его союзы распадаются. Поэтому она не борется ни с какими союзами в Поднебесной. Она не укрепляет власть других в Поднебесной. Верь в сови силы, обрати на врага свою устрашающую силу. Тогда его города могут быть взяты, его государство может быть подчинено.
Раздавая награды, не требуемые законом, отдавай исключительные приказания. Управляй силами трех армий, как будто командуешь одним человеком. Давай им задания, не объясняй им причин. Подчиняй их [будущей] выгодой, но не сообщай о [возможном] бедствии.
Ставь их в безнадежное положение, и они будут невредимы; веди их вглубь смертельной местности, и они будут жить. Только когда войска зашли в такую [местность], они смогут создать победу из поражения.
Ведение военных действий основывается на соответствии и подробном [изучении] замыслов врага. Если в таком случае кто-либо направляет [свою силу] на противника, наносит удар на удалении в тысячу ли и убивает полководца, о нем говорят как об "искусном и умеющем завершать военные дела".
Поэтому в тот день, когда правитель собирает армию, закрой проходы, уничтожь бирки и не позволяй посланцам врага пройти. Проводи обсуждение стратегии в верхнем зале храма, чтобы дела были выполнены.
Если враг открывает дверь, следует ворваться.
[Нападай] в первую очередь на то, что он любит. Не утверждай заранее время для сражения; оценивай и отвечай врагу, дабы определить стратегию битвы.
Поэтому вначале будь как невинная девушка [у себя дома]; затем - когда враг открывает дверь - будь подобен бегущему зайцу. Противник не сможет противостоять."

11.Огневые атаки
Суньцзы сказал:
"Существует пять видов огневых атак: первый, когда сжигают людей; второй, когда сжигают провиант; третий, когда сжигают обозы; четвертый, когда сжигают арсеналы; пятый, когда сжигают боевые порядки.
Применение огневых атак зависит от соответствующих условий. Оснащение для огневых атак нужно полностью приготвить до того, как оно потребуется.
Проведение огневых атак имеет свое благоприятное время года, а разжигание огня - соответствующие дни. Что касается времен года, то это сухие периоды; что касается дня, то это когда луна находится в цзи, би, и или чжэнь. Когда луна в этих четырех фазах, поднимается ветер.
В целом, огневой атаке необходимо отвечать на пять изменений огня:
Если огонь возник в [лагере врага], следует незамедлительно ответить [атакой] извне.
Если огонь пущен, но армия противника спокойна, подожди, не нападай.
Когда пламя достигло вершины, если можешь, последуй за ним; если нет, воздержись.
Если атаку огнем можно начать извне, не полагаясь на [содействие] изнутри, выбери подходящий момент и начинай.
Если огонь пущен по ветру, не атакуй с подветренной стороны.
Ветер, поднявшийся днем, сохранится; поднявшийся ночью, прекратится.
Армия должна знать пять изменений огня, чтобы противостоять им в благоприятное для их использования время. Поэтому, помощь огня при нападении очевидна, помощь воды при ведении атаки также могущественна. Водой можно отрезать, но нельзя захватить.
Поэтому, если кто-либо побеждает в битве и успешно нападает, но не использует этих средств, это беда, а его самого называют "расточительным и медлительным". Поэтому сказано, что мудрый полководец обдумывает их; хороший полководец использует их.
Если не выгодно, не выступай. Если цели нельзя достигнуть, не используй армию. До тех пор, пока не будет угрожать опасность, не вступай в войну. Правитель не может собрать армию только из-за своего гнева. Полководец не может вступить в битву только из-за крушения своих надежд. Когда выгодно, продвигайся; когда невыгодно, остановись. Гнев может вновь обратиться в счастье, раздражение может вновь обратиться в радость, но уничтоженное государство невозможно оживить; мертвого нельзя вернуть к жизни.
Поэтому просвещенный правитель осторожен с войной, хороший полководец почтителен к ней. В этом Дао обеспечения безопасности государства и сохранения армии в целости."


Сунь Цзы - искусство войны

1 | 2 | 3 | 4 | 5 | 6| 7| 8| 9

12.Использование шпионов
Суньцзы сказал:
"Когда посылают в поход армию в сто тысяч на расстояние в тысячу ли, затраты народа и расходы правящего дома будут составлять тысячу золотых в день. Тех, кому причинят беспокойство и ущерб внутри и вовне, кто будет истощен от дороги и не сможет заниматься сельскохозяйственным трудом, будет семьсот тысяч семей.
Армии находятся в отдалении на протяжении нескольких лет, чтобы в течении одного дня сражаться за победу, если [полководцы] скупятся на ранги и вознаграждения в сто золотых и, поэтому, не знают положения врага. Это предел негуманности. Такой человек - не полководец над людьми, не помощник правителю, не вершитель победы.
Средством, благодаря которому просвещенные правители и мудрые полководцы выступали и покоряли других, а их достижения превосходили многих, было упреждающее знание.
Упреждающее знание нельзя получить от демонов и духов, нельзя получить из явлений или небесных знамений; оно должно быть получено от людей, ибо есть знание подлинного положения противника.
Поэтому существует пять видов использования шпионов: местные шпионы, внутренние шпионы, обращенные [двойные] шпионы, мертвые [невозвратимые] шпионы и возвратимые шпионы. Когда использованы все пять видов и никто не знает их пути, это называется "таинственным методом". Они - сокровище для правителя.
Местные шпионы - используй людей, проживающих в соответствующих областях.
Внутренние шпионы - используй людей, которые занимают пост в государстве врага.
Двойные агенты - используй шпионов противника.
Невозвратимые шпионы - используются для распространения дезинформации вне государства. Снабди наших [невозвратимых] шпионов [ложными сведениями] и пусть они передадут их агентам врага.
Возвратимые шпионы - возвращаются с информацией.
Поэтому из всех дел в трех армиях нет более близких, чем со шпионами; нет наград более щедрых, чем даваемые шпионам; нет дел более секретных, чем касающиеся шпионов.
Не обладая мудростью совершенномудрого, нельзя использовать шпионов; не будучи гуманным и справедливым, нельзя задействовать шпионов; не будучи непостижимым и вдумчивым, невозможно уловить суть разведывательных донесений. Это непостижимо, непостижимо! Нет мест, где бы не использовали шпионов.
Если еще до начала миссии она была раскрыта, шпион и те, кому он передал сведения, должны быть казнены.
В целом, что касается армий, по которым хочешь нанести удар, городов, на которые хочешь напасть, людей, которых хочешь уничтожить, первым делом узнай имена командующего обороной, его помощников, членов штаба, личной охраны и слуг. Пусть наши шпионы все узнают.
Необходимо искать шпионов врага, которые пришли шпионить против нас. Соблазни их выгодой, возьми к себе и удержи их. Так можно приобрести и использовать двойных агентов. Благодаря полученным от них сведениям, можно присвоить местных и внутренних шпионов. благодаря полученным от них сведениям, невозвратимые шпионы могут распространить заблуждения, тем самым обманывая врага. Благодаря полученным от них сведениям, можешь использовать возвращающихся шпионов, когда потребуется.
Правитель должен знать эти пять правил работы со шпионами. Это знание зависит от обращенных шпионов: поэтому, необходимо быть щедрым по отношению к двойным агентам.
В древности, когда поднималось царство Инь, у них был И Чжи в государстве Ся. Когда поднималось Чжоу, у них был Люй Я [Тай-гун] в Инь. Поэтому просвещенные государи и мудрые полководцы, которые способны заполучить умных шпионов, обязательно достигнут великих результатов. В этом - сокровенный путь военных действий, то, на что, выступая, полагаются три армии."


Рукопашный Бой | Ян Лучань

Ян Лучань

В конце эпохи Сун (960-1279) в развитии китайских боевых искусств произошло значительное событие. Закончив обучение боевому искусству в монастыре Шаолинь, на священную гору Удан вернулся даосский монах Чжан Саньфэн для того, чтобы продолжить свои духовные поиски.
Однажды утром Чжан увидел поединок журавля со змеей. Это зрелище вдохновило его на создание совершенно нового направления боевых искусств, в котором традиционные жесткие движения были бы значительно смягчены, а физическая сила заменена внутренней энергией. Hовый стиль получил известность под названием "32 длинных уданских кулака", а сам Чжан Саньфэн вошел в историю как основатель первой внутренней школы боевых искусств. Много лет спустя живший в конце эпохи Мин (1368-1644) ученый-полководец Чэнь Вантин окончательно преобразовал это искусство в свое родовое "тайцзицюань деревни Чэньцзягоу", став основоположником стиля Чэнь. Вплоть до середины XIX века это искусство считалось фамильным сокровищем рода Чэнь и хранилось в секрете. Hо вскоре эта традиция была нарушена.
Ян Лучань (1799-1872) родился на Севере Китая в провинции Хэбэй. Его предки были крестьянами. Сам он был низкорослым и худым, но души не чаял в боевых искусствах. Сначала он изучал комплекс жесткого шаолиньского стиля из тридцати трех движений. Старый мастер, который обучал Яна, почувствовал в нем большой талант и понял, что тот мог бы достичь высокого мастерства под руководством более опытного наставника.
Однажды старик рассказал Яну о таинственном боевом искусстве семьи Чэнь, и тот отправился к ним в надежде быть принятым в ученики. Hо, поскольку юноша не был членом клана, его ожидал отказ. В конце концов, напористость Яна привлекла внимание Чэнь Чансина и произвела впечатление настолько благоприятное, что он был принят в батраки.
Ян был настолько увлечен боевыми искусствами, что ради возможности изучать тайцзицюань отказался от счастливой жизни в своей семье. Он проработал в доме Чэней несколько лет, но учитель ничего не говорил ему о тайцзицюане. И вдруг однажды ночью его разбудили крики, раздававшиеся из соседнего строения: "Хэн-хаах! Хэн-хаах!.."
Hезаметно подкравшись, Ян заглянул в окно и увидел Чэнь Чансина, который проводил урок тайцзицюаня. С тех пор по ночам он украдкой наблюдал за тренировками членов семьи Чэнь, повторял упражнения вслед за ними, а затем возвращался в свою комнату и тайно занимался сам. Он упорно и терпеливо перенимал это выдающееся мастерство.
Однажды в деревне Чэньцзягоу появился некий мастер единоборств. Он пришел для того, чтобы вызвать на бой главу рода. Поскольку Чэнь Чансин был уже совсем дряхлым от старости, на вызов ответил его сын, а затем - лучший ученик, но оба потерпели полное поражение. Hезнакомец вновь потребовал, чтобы к нему вышел сам Чэнь Чансин, однако, пытаясь спасти честь своего хозяина, юноша-батрак сказал, что старика нет дома.
Однако пришлый мастер оказался упорным. Он поселился на местном постоялом дворе и в течение нескольких месяцев каждые три дня возвращался к их дому. Казалось, уже ничто не спасет семью от неминуемого позора.
Hепрошенный визитер в очередной раз заявился в дом семейства Чэнь, и, как обычно, заявил: "Я был бы рад увидеть господина Чэнь Чансина, чтобы научиться у него некоторым боевым приемам". В переводе на обычный язык это означало: "Я здесь и готов к дружескому поединку". Один из старших учеников ответил: "Извините, господин, наш мастер все еще не вернулся из путешествия".
- Hу что ж, я вернусь через три дня, - прозвучало, как обычно.
Однако не успел бросивший вызов выйти со двора, как, к удивлению всех присутствующих, вперед вышел батрак и заявил: "Господин, я немного занимался боевыми искусствами и, хотя я только новичок, но буду вам очень признателен, если вы научите меня некоторым приемам". В переводе с языка вежливости и уважения это означало: "Я готов к дружескому поединку". Этим батраком был Ян Лучань. Вызов был принят и, ко всеобщему изумлению, батрак победил, восстановив славу тайцзицюань и рода Чэнь.
В те времена тайное изучение единоборств путем подсматривания за своим учителем и "похищение секрета боевого искусства" считалось тяжким преступлением, которое каралось смертью. Победить в бою еще не означало получить прощение. Трижды поклонившись Чэнь Чансину и предложив ему чаю, виновник чистосердечно признался: "Господин, я совершил тяжкое преступление, похитив тайну вашего боевого искусства. Я осознаю последствия своих действий и готов с покорностью принять ваш приговор".
Все притихли. Вне всякого сомнения, Ян Лучань защитил честь семьи Чэнь. Hеужели мастер вынесет смертный приговор?
639582*1Чэнь Чансин сделал несколько глотков чая из предложенной ему чашки и промолвил: "Какое преступление? Hаказанию может подлежать чужак, похитивший секрет боевого искусства. Тебя же я таковым не считаю. Я пью предложенный тобою чай, тем самым считая тебя своим учеником. Мы все гордимся новым членом нашего рода, не только спасшим нас от позора, но и увенчавшим славой наше боевое искусство".
Чэнь осознал в полной мере талант и упорство Яна и обучил его всем техникам и секретам тайцзицюаня.
Hовый ученик проявил большое упорство в овладении навыками мастерства - после ночных тренировок, усталый, он засыпал на специальной узкой скамье, чтобы, упав с нее, быстрее проснуться и вновь приступить к занятиям. За семь лет неустанных занятий он добился значительных успехов.
Получив разрешение Чэнь Чаньсина, Ян Лучань покинул селение Чэньцзягоу, вернулся в родные края и стал давать уроки тайцзицюань своим соседям. Вскоре у него появилось много учеников.
Сильный характер Яна требовал постоянных состязаний с другими бойцами. Он много путешествовал по всему Китаю и постоянно совершенствовал свое мастерство в дружеских схватках с мастерами разных стилей. Услышав о каком-нибудь выдающемся бойце он разыскивал его и вызывал на поединок. Используя технику тайцзицюань, он неизменно побеждал во всех боях, и при этом никому не причинил серьезного вреда. Вскоре у него появилось почетное прозвище Ян Ути ("ути" дословно означает "не имеющий соперников"") или Hепобедимый Ян. Он часто побеждал и бросал наземь противников, весивших вдвое больше него. Hикто не знал, откуда берется его сила. По его виду нельзя было подумать, что он боец.
Благодаря поддержке своих друзей Ян Лучань вскоре поселился в Пекине, где начал преподавать тайцзицюань и участвовать в состязаниях. Победы над сильными соперниками принесли ему успех и возможность стать придворным преподавателем. Поскольку его учениками были представители изнеженной аристократии, то в некоторые сложные движения были внесены изменения, и они cтали мягкими, плавными и более простыми в исполнении. В то время тайцзицюань называли "хуацюань" (нейтрализующий кулак) или "мяньцюань" (мягкий кулак), поскольку он превращал оборону в наступление и был мягким, как хлопок (мянь). Так Ян Лучань стал основателем и патриархом нового направления тайцзицюань. Впоследствии его младший сын Ян Цзяньхоу на основе методики отца разработал систему "чжун цзя" (средний стиль), а внук Ян Чэнфу доработал ее, создав комплекс тайцзицюань школы Ян в "85 формах", характерной особенностью которого стали мягкие позиции и плавные движения. В настоящее время это направление тайцзицюань получило широкое распространение, а разработанный им комплекс стал считаться традиционным.
Ян Лучань стал легендарной личностью еще при жизни. О нем сохранилось множество историй. Вот некоторые из них.
Удивительное искусство
Богач по имени Чжан, живший в Пекине, любил боевые искусства и всегда ходил с многочисленной свитой из бойцов. Прослышав о победах Яна, он пригласил его в гости. Hо увидев перед собой неказистого человека, Чжан разочарованно хмыкнул и равнодушно угостил его весьма скромным обедом. Ян сделал вид, что не заметил, как с ним обошлись, и сидел с благостным видом. Чжан грубо обратился к нему:
- Я слыхал о вашем почтенном имени и о пресловутой мягкости тайцзицюань. Только мне никак не верится, что вы побеждаете великих бойцов!
- Есть три типа людей которых я не могу победить, - быстро ответил Ян.
- Это каких же? - заинтересовался Чжан.
- Сделанных из меди, железа и дерева. Остальных я могу победить.
- В моей свите тридцать человек, - сказал Чжан, - Лю - самый сильный из них. Hе хотите ли помериться с ним силой?
- Конечно, хочу.
Послали за Лю. Предание гласит, что он выглядел, как разъяренный тигр и "ворвавшись, произвел порыв ветра". Когда Лю приблизился к Яну, тот "послал его в пустоту" своей правой рукой и мягко подтолкнул левой. И неожиданно здоровяк отлетел в сторону, словно бумажный змей, у которого оборвалась веревка. Чжан захлопал в ладоши и со смехом сказал: "А ведь тайцзи и впрямь удивительное искусство". Он тотчас приказал слуге подать роскошнейший обед и с той минуты обращался к Яну не иначе как "Великий Мастер".
Прыжок тигра
В городе Гуанпине Ян затеял состязание на городской стене. Его противник отступил к краю стены и, потеряв равновесие, начал падать вниз. В этот критический момент Ян прыгнул, и покрыв расстояние около четырех метров, успел схватить противника за ступню, чем спас ему жизнь.
Hеобычайная ловкость
Мастерство Яна проявлялась даже в обычных житейских ситуациях. Однажды дождливым днем Ян сидел в комнате, когда его дочь поднималась на крыльцо с медным тазом в руках. Hе успев открыть дверь, она вдруг поскользнулась. Ян вылетел из дома и подхватил ее так быстро, что даже вода не расплескалась.
Дыхание Дракона
Одному бойцу не давал покоя титул "не имеющий соперников", и он вызвал Яна на поединок. Ян улыбаясь, ответил:
- Раз уж вы так настаиваете на схватке, я разрешу вам ударить меня три раза.
Тут бросивший вызов нанес Яну страшный удар кулаком в живот, но тот, засмеявшись, крикнул так громко, что силой своего живота швырнул противника наземь.
Купание для шутников
Однажды Ян ловил рыбу на берегу речки. В это время мимо проходили двое бойцов. Увидев Яна, они захотели "подмочить ему репутацию". Они знали о его высоком мастерстве и поэтому стали приближаться крадучись, чтобы столкнуть его исподтишка в воду. Hо Ян, обладавший особым слухом, уже почувствовал их. Приняв устойчивое положение, он поднял спину, опустил голову и приемом "гао таньма" ("высоко похлопать лошадь"), сбросил обоих шутников в воду.

Взят с JAPANServera www.japanserver.ay.ru


Основые стили каратэ

Основные стили каратэ

Серин-рю - окинавский стиль, стойки более высокие, чем это свойственно японскому каратэ. Удары ногами наносятся не выше пояса, т.к. инструктора этой школы считают высокие удары опасными для атакующего из за потери устойчивости и риска получить удар в пах. Обязательное изучение боя с применением холодного оружия: сай, тонфа, нунчакм и т.д.
Исшин-рю. Основатель Тадзуо Симабуку (1905 - 1975) начал изучать каратэ в 1914 году. Свой стиль создал в 1954 году. Этот стиль создан на базе Серин-рю и Годжиу-рю. Сперва он не нашел поклонников: но со временем американские солдаты и моряки, служившие на базе в Окинаве, из-за близости школы стали активно посещать тренировки. Последствием стало широкое распространение этого стиля в США. Исшин-рю использует типичные окинавские стойки, но в качестве основного удара кулаком использует "уракен", блокирует мускульной стороной предплечья. Поклонники этой школы утверждают, что это более эффективный способ атаки и защиты. Удары вообще-то наносятся ниже пояса, но тe школы в США, которые участвуют в соревнованиях, используют часто и удары ногами в голову.
Годзю-рю. Основатель Гичин Мияги (188cS-1963) изучал каратэ с 1902 года. В 1915 и 1917гг. посещал Китай. Начал преподавать каратэ в 1917 году в Наха (Окинава). В 1929 году Мияги решил назвать свой стиль Годжю-рю, что означает "мягкий-твердый". Атакующие движения называются го (твердый) и проводятся по прямой линии, в то время, как защитные движения джи (мягкие) совершаются по окружности. Основные стопки: "Санчин" и "Неко аши".
Годзю-рю не нацелена на соревновательную, спортивную сторону, но ее япоская разновидность Годжю-кай, которая восприняла многое от япоских стилей, нацелена на спарринг.
Очень большое влияние уделяется физичсской подготовке, особенно развитию хвата кисти, т. к. стиль обладает большим набором техники бросков и захватов. Свободный спарринг разрешает атаки в пах и борьбу лежа. Из всех стилей Годжю-рю наименее затронут спортивным, соревновательным аспектом и поэтому не очень популярен в своем первоначальном, чистом виде. В США, например, много школ, базирующихся на Годжю-рю, но он сильно видоизменен в угоду спортивным соревнованиям.
Уэши-рю. Основатель Кабун Уэши (1877 - 1945) изучал боевые стили в Китае в 1897 - 1910 годах у известного мастера ЧоуДзе-хо (1874 - 1926), который был знаменит как своей "железной ладонью", так и как мастер "тигриного стиля", а также как каллиграф, к которому обращались в важных случаях.
После 13 лет обучения вернулся на Окинаву, женился и жил как фермер. Он не обучал никого каратэ. Только в 1924 году, переехав в Вакаяму, он начал обучать молодого окинавца. Позже количество учеников возросло.
Его сын, Канн Уэшц, стал главой школы. Характерны сильные удары ногами; последователи этой школы например, наносят удары пальцами ног. В последнее время наблюдается уклон в сторону спарринговой техники. Традиционалисты считают участие в соревнованиях шагом назад, по их представлениям основа Уэши-рю - это совершенствование техники выполнения ката, т. к. Кабун Уэши неоднократно говорил: "Сэнчин - это все".
Сетокан - один из самых популярных стилей каратэ. Основатель сетокана - Гичин Фунакоши изучал каратэ на Окинаве у Итоси и Хигаона. В 1922 году был приглашен из Окинавы в Японию для демонстрации техники каратэ. Первоначальный стиль был сильно похож на окинавский. Наибольший вклад в самостоятельность стиля был сделан сыном Фунакоши - Гико Фунакоши, который привнес новые идеи и довольно сильно видоизменил технику. Стиль характерен своими устойчивыми стойками и мощными, энергичными движениями, очень динамичен. Хотя в сетокан большое внимание уделяется ката, необходимо отметить, что в этих ката многие движения (действия) имеют эстетическую цель, потеряв свое функциональное действие.
Вообще, что касается современных ката (после 1927г.), то с целью придания им эстетически красивых перемещений они утратили свое первоначальное значение. Те, кто хочет учить ката с целью самообороны, должны обраться к старым ката.
Сетокан в Японии получил распространение после войны. Наибольший вклад в распостранение стиля внесли старшие ученики Фунакоши - Накаяма, Обата и Егами. Они организовали японскую ассоциацию каратэ.
После смерти Фунакоши (1957г.) многие инструктора вышли из ассоциации, образовав организацию Сетокан. Они заявили, что спарринг и жесткие методы обучения противоречат моральным принципам Г. Фунакоши.
Японская ассоциация каратэ под руководством Накаямы подготовила группу профессиональных инструкторов, которые, начав обучение этого стиля в разных странах, способствовали его популярности. Деятельность ассоциации резко подняла технический уровень каратэ.
Достаточно сказать, что когда Фунакоши прибыл в Японию, он мог демонстрировать из ката только "кушанку" (канку-дай). Он не знал пять Пипан (Хейан) ката, т. к. его учитель Итоси создал их уже после его отъезда.
Посетив Кодокан, Фукоши был изумлен интенсивностью тренировок дзюдоистов. Ничего подобного он на Окинаве не видел!
Тренировки по сетокану имеют четко продуманную структуру: первый период - это изучение базовой техники, где большое внимание уделяется развитию устойчивости тела в стойках и передвижениях. Изучаются досконально 5 ката Хейан, а так же Текки Шодан.
После третьего киу (коричневый пояс) тренировка сконцентрирована на развитии умения выполнения технических действий в комбинациях, атак же тренируется полувольный спарринг, продолжается изучение ката Бассай-дай, Емпи, Канку-дай и др. После получения первого дана продолжается совершенствование в вольном спарринге и изучаются ката. В сетокане огромное значение уделяется изучению базовой техники.
Вадо-рю - "путь гармонии" - был основан Хиронори Отзукой, одним из старших учеников Фунакоши. Отзука (родился в 1892г.) изучать боевые единоборства начал с детства. Он тренировался и Шинто-Йошин-рю джиу-джитсу с 13 лет. Наряду с техникой броской и захватов, он изучал специальную систему атеми (удары руками и ногами по жизненно важным точкам тела).
В 1921 году в возрасте 29 лет он стал главой этой школы. Когда Фунакошн в 1929 году начал обучение, Отзука стал одним из первых его учеников. Так как он был мастером уже я своем стиле, у него не заняло много времени изучить карать.
Отзука всегда проявлял интерес к кумитэ (спарринг), но не любил ката. Он был одним из тех мастеров боевого единоборства, которые и стоят у истоков современного спарринга.
В 1934г. он основал свой собственный стиль, где наряду с окинавским каратэ он использовал и свои познания в джиу джитсу. В его стиле используются болевые захваты за кисть руки, броски, техника ухода от ударов.
Это был первый современный стиль каратэ. Стиль включает также девять боевых ката, но сердцем стиля является восемь предварительных методов спарринга.
Стойки в вадо-рю выше, чем в сетокане. Упор сделан не на устойчивость в стойке, а на мобильность в передвижениях. Вадо рю оказал большое влияние на технику ведения спарринга, особенно это касается употребления маваши-гери.
В 1982 году Отзука умер. Вадо-рю сейчас организовано как сеть ассоциаций. Ката видоизменились в сторону сетокановской традиции.
Сито-рю основан Кенва Мабуни (1893 - 1956) и является сейчас одним из основных стилей, практикуемых в Японии. Мабуни изучал каратэ на Окинаве у Итоси и Хиагоны. Следуя примеру Фунакоши, он начал обучать каратэ в Японии в 1929 году. Свою школу открыл в 1934г. в Осаке.
Из всех японских и окинавских стилей последователи сито-рю изучают наибольшее количество ката, включая все ката Итоси и Хигасна, все ката серин-рю, Сетокана и Годжи-рю, а также, которые создал Мабуни. Около пятидесяти ката!, базовая техника напоминает Сетокан.
После смерти Мабуни школа распалась на независимые группы и ассоциации.
Киокушинкай. Оснoватель М.Ояма, кореец по происхождению, родился в 1923 году. Этот стиль наиболее известен в мире. Он изучал китайские и корейские стили боевых единоборств перед тем, как уехал и Японию. Здесь ои непродолжительное время занимался у Гичина Фунакоши и Годжю-рю у корейского инструктора Пейчи Со.
Ояма был недоволен эффективностью боевых систем, которыми он занимался. Он удалился в горы, где сам интенсивно тренировался на протяжении полутора лет. Позже он совершил турне по США, где он проводил спарринг с боксерами, профессиональными борцами и просто уличными бойцами, не удовлетворяясь этим, он выступал в качестве своеобразного тореадора в бое с быками, убив троих и поломав рога остальным. Начал обучать каратэ в 1946 году, свою собственную систему создал в 1956 году.
Киокушинкай означает "предельно правдивый стиль". Упор делается больше на боевую эффективность, чем на оздоровительный аспект или развитие моральных качеств.
Сперва Ойама включал ката из сетокана и годжю-рю. Но в 60-х - 70-х годах роль ката упала и техника, а также методы тренировок стали напоминать тайский бокс.Соревнуются по правилам, которые ввел Ойама: Удары кулаком в лицо не наносятся, в пах не наносятся, суставы не атакуются.
Не все инструкторы согласились с Ойамой, с их точки зрения, стиль стал превращаться в тип "кикбоксинга".
Сам же Ойама говорил о вырождении японских и окинавских стилей каратэ, называя их "каратэ-дансинг".
В 50-х годах М.Ояма не раз бросал вызов на поединок ведущим инструкторам каратэ, правда, на вызов никто не осмеливался ответить.
Тренировка по коукушинкаю суровая и требует высокого уровня физической подготовки. Развитие боевого духа поощряется и часто экзаменуется. Один из наиболее суровых экзаменов называется "100 кумитэ", это означает, что надо провести 100 боев против большого круга соперников.
Для киокушинкая характерно структурное единство, редко когда группы инструкторов выходят из Федерации, образуя независимые клубы или ассоциации.


Каратэ

Рисунок
Время не трать даром -
молод ты или стар,
Учись ударом отвечать на удар.
Пусть крепче булатной стали
будет твоя рука,
Чтобы зря враги уповали
на мощь стального клинка!

 Из трактата по Окинава-тэ,
18 в.

Современное японское каратэ в действительности пришло с Окинавы, крупнейшего острова архипелага Рюкю. В 1606 г. Окинава была захвачена японским князем Симадзу Иэсиха. Операцию осуществили 3 тысячи самураев клана Симадзу(по другим источникам - клана Сацума) на ста кораблях. Окинава превратилась в протекторат Японской империи; население было обложено поборами и подверглось жесткой дискриминации.
Поскольку в столкновениях с самураями окинавцам приходилось иметь дело с опытными воинами, крестьяне вынуждены были культивировать боевые искусства. Годы упорных тренировок превращали руки и ноги в смертельное оружие страшной разрушающей силы. Особый упор делался на закалку рук и ног, так как пробить панцирь или расколоть самурайский шлем могла лишь поистине стальная рука.
Спарринг в карате В основном использовались старые китайские рецепты, хотя к ним было добавлено много чего нового. Так, укрепляя пальцы, ученик насыпал ведро фасоли и начинал методично, по нескольку тысяч раз в день тыкать в это ведро сомкнутыми и разомкнутыми пальцами, пока из-под ногтей не брызгала кровь.Он должен был продолжать упражнения, невзирая на боль, в течении недель и месяцев, пока кончики пальцев не утрачивали чувствительность. Одновременно следовало увеличивать силу удара, чтобы в конце концов протыкать всю массу фасоли до конца. Точно такая же процедура выполнялась последовательно с песком, мелкой галькой, гравием, а иногда еще и со свинцовыми шариками. После нескольких лет усердных тренировок не стоило большого труда ударом пробить конское брюхо или бычий бок и вынуть внутренности.

Кулак закалялся вначале на простой макиваре - плотно перевитом снопе соломы окинавского изобретения. Макивара крепилась к амортизирующему шесту или доске и служила для отработки точности ударов, но также и для набивки рук и ног. Рекомендовалось также поочередно макать кулаки в кипяток и ледяную воду. На лоне природой естественной макиварой служили молодые деревья, пружинящие при ударе. Подобной заалке подвергались ноги, а отчасти и голова. По последним данным, сила удара кулака в карате достигает 700 киллограмов, а удара ноги - свыше 1 тонны. Отсюда берет начало и укоренившаяся в карате практика тамэси-вари - проб на разбивание твердых предметов.

К 19 в. на Окинаве существовало 3 основных стиля окинава-тэ - Шури-тэ, Наха-тэ, Томари-тэ, названные так по местности, в которой они практиковались.
Шури-тэ, в основе которого были "северные" стили у-шу , известно тем, что оно послужило базой для создания крупнейшей современной школы каратэ Шотокан. Основатель этой школы каратэ - Гичин Фунакоши учился у двух известных мастеров Шури-тэ - Итосу Анко(1830-1915) и Азато Пейчина(1827-1906).Другой ученик Итосу Анко - Мабуни Кенва (1889-1952), используя технику Наха-тэ и Шури-тэ, создал стиль Шито-рю. Ученик Гичина Фунакоши - Хиронори Оцука (1892-1982) основал стиль Вадо-рю.
Мастер с парными нунтяку "Южные" стили у-шу стали оcновой для стиля Наха-тэ. Характреными чертами для этого направления являются работа руками согласно стилю Тан-лун("Богомол") и Винчун, устойчивая стойка, нанесение ударов ногами только снизу по дуге, громкое брюшное дыхание. Из этой школы впоследствии вышли такие известные мастера каратэ, как Чодзюн Мияги (1888-1953) - основатель стиля Годзю-рю и создатель большого направления каратэ киокушин-кай - Масутацу Ояма.
Все эти стили и направления появились в 30-е годы нашего столетия, а до 1921 года в Японии вообще никто не знал слова "каратэ". Тoлько в 1921 году во время фестиваля боевых искусств, проходившего в Токио, впервые в Японии было продемонстрировано окинава-тэ. Показывал этот вид единоборства асм Гичин Фунакоши. Успех превзошел все ожидания. Легендарный создатель Кодокана("академии дзюдо") Дзигаро Кано пригласил безвестного до того времени школьного учителя с Окинавы дать несколько уроков в Кодокане. Через 10 лет каратэ-дзюдзюцу ("искусство китайской руки") было включено в программу физического воспитания всех университетов Японии. В 1936 г. Фунакоши открыл школу Шотокан, ставшую за полвека своего существования крупнейшей школой каратэ в мире.

По материалам книги: А.А.Долин, Г.В.Попов "Традиции воинских искусств"


Ки-Хаб - Сидэо Кин

Традиция Боевых Искусств в Корее берет свое начало во время возникновения Трех Царств, примерно во II в. до н.э. Наибольшую известность и силу приобрел военно-религиозный институт Хваранов. Адепты Хваран помимо изучения буддийских текстов, учились медитации, поэзии, живописи и рукопашному бою, в который входила, как базовый элемент Концентрация Внутренней Энергии - Ки-Хаб.
Искусству Ки-Хаб, по легендам, уже несколько тыс. лет. В переводе с корейского Ки - сила, энергия, Хаб - концентрация силы и энергии. Во многом сходное с китайским жестким Ци-Гун и японским Ки-Хацу (входившего в систему подготовки Ниндзя), оно, тем не менее, являлось уникальным и развивалось, преимущественно в Корее и Японии. В древнем царстве Коре искусство Ки-Хаб было окружено ореолом таинственности. Заниматься им могли только посвященные или приверженцы клана.Лишь несколько веков назад стали проводиться выступления для простого народа - "Посвящение непосвященных".
В двадцатых годах нашего века оставшиеся мастера Ки-Хаб в большинстве своем выступали в цирковых труппах Кореи и Японии. Одним из мастеров был прославленный в Японии Ямазава-сан, подобравший однажды в турне по Корее двухлетнего мальчика по имени Ким Дин Су. Несколько позже в цирковой группе, которой руководил Ямазава-сан, Дин Су получил прозвище, ставшее потом его сценическим псевдонимом - Сидэо Кин, что в переводе с японского - Избранник-герой. Тренировки Ки-Хаб проводились по жесткой системе - начинались с восходом солнца и заканчивались затемно, причем в процессе обучения ученикам доставались и серьезные удары бамбуковой палкой и другие наказания. Но это только закаляло характер и волю. Сидэо едва исполнилось 16 лет, когда он покинул своего наставника, чтобы посмотреть мир и оценить навыки, полученные у Ямазавы-сан. Вскоре он прослыл одним из самых "крутых" бойцов Южного Сахалина. Специальная система тренировок, специфическая колено-локтевая техника, удары головой, большое количество акробатических элементов и своеобразная работа ног - все это давало существенные преимущества Сидэо на состязаниях и в многочисленных уличных драках.
Несколько десятилетий спустя, переосмыслив духовное начало и дополнив боевую технику новыми разработками, Сидэо создает новую систему Духовно-Боевого Искусства - "Ки-Хаб - Сидэо Кин" и запатентовывает его в Корее и Японии, а позднее, при переселении и в России. Для пропаганды своего искусства, помимо открытия спортклубов в Ижевске и Новосибирске, где жил долгое время, Сидэо опять возвращается в цирк, но уже со своей группой. Номера, исполняемые Мастером, как-то: "Разговор с дикобразом" -когда он ложиться на кучу битого стекла, из которой торчат длинные острые осколки, поставленные вертикально; "катана" - когда Сидэо медленно, двумя пальцами вытаскивает длинный острозаточенный нож из своего зажатого кулака, причем для сложности, кто-нибудь из зрителей крепко забинтовывает кулак - номера эти являются уникальными в мир и повторить их пока никому не удавалось. Также уникальным является номер, выполняемым сыном Учителя - Алексеем (Ким Хон Сон) - "Обратный китайский крест". Выполняющий этот номер находится в полтора метрах от земли, спиной вниз, руки, раздвинутые под прямым углом к туловищу, опираются в районе предплечья на острия двух копий, а ноги лежат на лезвии меча, но и это еще не все - на грудь кладется каменная плита весом 30кг и разбивается кувалдой. (Попробуйте лечь также, хотя бы между стульями... :)) Менее сложные номера - "На мече", "Копье", "Танец на стекле", выполняемые не только самим Мастером, но и его учениками, хотя и кажутся простыми, но тем не менее требуют специфической методики и длительной тренировки. Благодаря своей системе, Сидэо Кин и сегодня, в свои 68 лет выглядит моложе, полон сил и активности и готов выполнить номер любой степени сложности.
"Ки-Хаб - Сидэо Кин" - это искусство быть неуязвимым и выходить победителем из любой экстремальной ситуации - как физически, так и психологически. Не случайно его называют "школой мужества" и "азбукой боевых искусств". Это система, позволяющая раскрыть все возможности человека - духовные и физические. Боевой раздел Ки-Хаб включает в себя специфическую ударную и бросковую технику, акробатику, ката, работу с разным видом оружия, освобождения от захватов, бой в слепую, бой против нескольких противников, разбивание твердых предметов (тамэсивари) и многое другое.

Предоставлено Владимиром
http://www.aha.ru/~kihab/


Рукопашный Бой | Ma Ханьцин

КЕНЗИ ТОМИКИ

· Кензи Томики родился 15 марта 1900 г. в Какунодате, префектура Акита, в семье землевладельца. Он начал заниматься с боккеном, когда ему было всего 6 лет, и изучал дзюдо у Дзигоро Кано, его основателя, с 10 лет. Продолжал занятия дзюдо в Университете Васеда, где также изучал политику. В 1926г., не прерывая тренировок по дзюдо, начал заниматься айкидо у Морихея Уэсибы.
· В 1928г. ему был присужден 5й дан по дзюдо. Томики стал первым учеником Уэсибы, получившим 8 й дан по айкидо (1940г.). Он сформировал Клуб Айкидо Университета Васеда в 1958г, и в 1964г. в Кодокане получил 8 й дан по дзюдо.
· После обучения в университете, где он получил несколько докторских степеней, Томики работал в средней школе в Какунодате. Несколькими годами позже, в 1938г., он переехал в Китай, где был сотрудником Университета Кенкоку, в котором преподавал искусство <Айки> студентам, занимающимся дзюдо и кендо. А затем вернулся в Японию, чтобы вести специальные тренировки для инструкторов дзюдо.
· После Второй мировой войны он провел три года в лагерях Советского Союза. В условиях, где не было ни места, ни специальной одежды для преподавания боевых искусств, Томики изобретал упражнения, которые можно было практиковать в перерывах между работой.
· После возвращения из СССР, он стал сотрудником департамента физического развития Университета Васеда. Он основал Томики Айкидо и Японскую Ассоциацию Айкидо. Как профессор физического образования, Кензи Томики пытался привнести прогресссивный стиль преподавания дзюдо в обучение айкидо. Томики верил, что рандори (упражнения в совободном стиле) могут быть таким же успешным опытом преподавания айкидо, каким они явились в дзюдо. Он писал: "Для новичков упражнения свободного стиля представляют больший интерес, позволяя им быстрее адаптироваться и обрести уверенность в себе"
· Концепция Томики состояла в стремлении к эффективности техники на базе идеи гармонии. Стиль Томики Айкидо - это смесь традиционного Айкидо и современного дзюдо. Это единственный стиль айкидо, который включает соревнования в программу обучения. Комбинации ката и спаррингов призваны привнести чувство реализма и практического применения. Принципы и техники , выученные при отработке ката, могут быть применены в рандори, где техника базируется полностью на природе атаки. Ката без понимания практики рандори - всего лишь бессмысленный танец, а рандори без понимания принципа ката - это даже не айкидо.
· В начале 60х годов профессор Кензи Томики разработал метод соревновательных тренировок Тошу Рандори-хо, который он преподавал в дополнение к традиционным формам ката. Позже, пытаясь разработать практические применения техник айкидо, он создал современный метод Танто Рандори-хо - работа безоружного против вооруженного ножом.
· В настоящее время эти тренировочные методы применяются во всем мире. Ко времени смерти Томики, в 1979г., Томики Айкидо практиковалось в клубах и колледжах всей Японии и начало свое развитие в Европе и Соединенных Штатах.
Стоит только упомянуть имя Томики (Кензи Томики) в присутствии последователей традиционного айкидо, как тут же услышишь в ответ: "Томики? Это не настоящее айкидо", и множество гораздо более нелицеприятных выражений.
В мире традиционного айкидо Кензи Томики приобрел известность как наименее признаваемый из старших учеников Уэсибы. Однако, если рассмотреть его историю и вклад в развитие Айкидо, станет очевидным, что такое неприятие - всего лишь акт небрежения со стороны сегодняшних поборников "чистоты рядов".
В 1925 году молодой дзюдока Шутаро Нишимура, член знаменитого клуба дзюдо Университета Васеда, услышал как Онисабуро (духовный лидер религии Омото) называет Морихея Уэсибу величайшим из живущих мастеров боевых искусств. Он тут же попросил представить его Уэсибе. Встретив О-Сенсея в первый раз, Тишимура усомнился в его способностях, и решил устроить проверку. К большому удивлению молодого, но опытного бойца, атаковав пожилого учителя, он внезапно обнаружил себя лежащим на земле. А Уэсиба достал лист бумаги и помахал им перед удивленным лицом Нишимуры. "Схвати ее, если сможешь" - но тот не смог, и когда не удалась его последняя атака, Нишумура посмотрел с матов на улыбающегося Уэсибу и спросил: "Неужели я вижу мастера боевых искусств, который может бросить противника на землю своим смехом?"
Нишумура представил Уэсибе многих своих друзей, занимающихся дзюдо, среди которых и был весьма примечательный молодой человек по имени Кензи Томики, который впоследствии и сам стал одним из известнейших мастеров боевых искусств Японии.
Это знакомство Кензи Томики с Морихеем Уэсибой, произошедшее летом 1926 года, ознаменовало зарождение отношений между человеком и Искусством, к которому Томики добавил свое понимание боевых искусств, выработанное 16 годами занятий дзюдо и свой опыт Профессора Физической Культуры.
Томики проводил много времени, изучая Дайто-Рю Айкидзюдзюцу под руководством О-Сенсея в додзе Омото в Айябе. Два года спустя, в 1928 году, он получил свой пятый дан по дзюдо и в 1929 году принял участие в Имперском Турнире Тенранджиай - в честь восхождения на престол императора Хирохито. Кензи Томики выступал необычайно хорошо, и выбыл, получив травму ребра на поединке со старым противником - Хирайкава.
К 1934 году Томики был одним из старших инструкторов в додзе Уэсибы - Кобукане в Вакаматсу-чо, и сыграл ведущую роль в подготовке знаменитого манускрипта техник Уэсибы 1933 года - Будо Реншу.
В 1936 году Кензи Томики переехал в Манчжурию, и по рекомендации Уэсибы стал инструктором в Дайдо Гакуин. Двумя годами позже он стал инструктором в Университете Кенкоку и вел программу Айкибудо. В 1940 году Кензи Томики стал первым человеком, который получил 8 дан у Морихея Уэсибы.
Вернувшись в Университет Васеда после нескольких лет, проведенных в советских лагерях, Кензи Томики работал в клубе дзюдо, пытаясь выявить все возможности, которые предоставляли ему его любовь и к Айкидо и к дзюдо. Он стал профессором своего университета в 1954 году, когда там открыли кафедру Физического Развития, что предоставило ему еще больше возможностей для продолжения своих попыток развить Айкидо в международно признанный вид спорта, который к тому же мог бы быть включен в систему физического образования Японии.
И так как Томики пытался превратить Айкидо в систему образования, по образцу, предлагаемому в то время в дзюдо, именно в этот период проявились основные различия между Томики Айкидо и Традиционным Айкидо. Движения были превращены в различные ката, и больше внимания стало уделяться Рандори (свободная техника) как базовому элементу тренировки. Кензи Томики рассматривал Айкидо как приложение к своим уже существующим возможностям дзюдоиста, и называл свое Айкидо "Хамарэ Дзюдо" (разделенное дзюдо) в отличие от более традиционного "Куми Дзюдо" (дзюдо с захватами).
В 1958 году клуб Айкидо Университета Васеда был формально признан Университетом - на том особом условии, что в программу будут включены соревнования. Здесь лежали зерна раздора. Говорят, Уэсиба и Айкикай настаивали на том, чтобы Томики не использовал название "Айкидо" для своего нового стиля. Следует помнить, что к 1958 году Томики тренировался у Уэсибы уже более 30 лет, в течение всех признанных четырех периодов развития Айкидо. Более того, в начале 60х годов Кензи Томики оставался членом преподавательского состава Айкикай Хомбу Додзе. Таким образом, дата окончательного разрыва с Уэсибой указывается разными источниками по-разному.
Также следует отметить полное незнание соревновательных элементов Томики Айкидо его противниками. Снова и снова говорится о том, что участники соревнований мечутся по татами, пытаясь сбить друг друга с ног. Истина полностью противоположна этому.
Основная форма соревнований в Томики Айкидо - это Танто Рандори. Один из участников выступает с резиновым ножом, пытаясь набрать очки, поразив невооруженного противника, другой, в свою очередь, пытается применить техники Айкидо против ножа. Другая популярная форма соревнований - в форме ката, где команда-участник выполняет заранее согласованную ката и сравнивается с другой командой.
Цитируя Боба Форреста Вебба из Британской Ассоциации Айкидо: "Человек, с которым Вы соревнуетесь в Айкидо - это Вы. Вы сами. Если Вы не понимаете этого, значит, Вы не понимаете основ Айкидо". В какой степени применение Айкидо Томики было успешным для развития фундаментальных принципов Айкидо - это вопрос для рассмотрения в другой статье.
Прежде всего нужно выделить основную мысль. Было ли развитие Томики Айкидо искренней попыткой открыть новые пути развития и преподавания Айкидо, или это было грубым решением игнорировать 35-летнее обучениие у Морихея Уэсибы и попыткой работать полностью по-своему? Может быть, когда мы проведем 30, 40 и даже 50 лет в тренировках (не говоря уже о тех 70ти, что Кензи Томики посвятил развитию боевых искусств), мы будем вправе обсуждать - но не осуждать - его мотивы.
В 1974 году была основана Японская Ассоциация Айкидо для развития Томики Айкидо и Томики стал первым ее председателем. Он умер на Рождество 1979 года.

Прислано rover


Кулачный бой

На протяжении многих веков жил на Руси обычай стеношного боя.В масленицу, чаще всего на замерзшей реке,сходились парни и мужики окрестных деревень и городков и шли стенка на стенку.
Почему сходились зимой и на реке? Реки были главными дорогами лесистой и заоболоченной Руси.Летом по ним пролегал лодочный путь,зимой санный.По замерзшим рекам и болотам передвигались и войска - вероятность сражения на льду была велика.
Причем исход битвы решали не только дружинники - профессиональные латники,сколько ополченцы,простой люд,крестьяне,ремесленники.А так как войны шли непрерывно (редкий год на Руси удавался мирным), то каждый мужчина должен был иметь ратные навыки. Но если для дружинников умение владеть оружием служило основным способом зарабатывать на хлеб и они могли ежедневно развивать свое мастерство,то те, кто выращивал этот самый хлеб,занимался ремеслами,торговал,вынуждены были готовить себя к битвам между делом.
Жизнь заставила найти способ,как сделать мальчишку надежным воином,как поддерживать бойцовскую форму в зрелом муже,как достичь у ополченцев готовности сражаться плечом к плечу по первому зову.Так возникла традиция стеношного боя. Правила по всей Руси были почти одинаковы.Сходились стенка на стенку,каждая могла иметь 2,3 ,а то и больше рядов. Бить в лицо и ниже пояса запрещалось,лежачего не трогали - ведь свои же, славяне (в отличие от восточных единоборств,где добивание противника символическое или реальное - непременное условие).Зато в грудь и живот садили без поблажек, со всего плеча.Выигрывала та стенка ,которая прорывала другую.
Кулачный стеношный бой был подготовкой воинов, что называется, без отрыва от производства. Ополченцы стремились всегда компенсировать недостаток вооружения и профессионализма неожиданным использованием ситуации.Так, на знаменитое Ледовое побоище опоченцы, собранные Александром Невским, не надели лат и взяли с собой багры.Знали, что в апреле лед на Чудском озере коварный, а потому тяжестей на себе надо иметь поменьше.Баграми же удобно стаскивать тяжело вооруженных рыцарей с лошадей.Ноги-то у животных на замерзшем озере разъезжались, они были неповоротливы, а потому ополченцы,привыкшие передвигаться по льду (сколько на нем стеношных боев проведено), обладали инициативой и навязывали противникам выгодную для себя дистанцию. Так их полностью и разгромили - кого врукопашную, кого в полынью загнали.
Кстати, на Куликовском поле передовой полк полностью состоял из ополченцев, и они свою задачу выполнили - выдержали первый натиск. Конница Мамя хоть и смяла их, но стенку не разогнала.
В стеношном бою отрабатывались в основном совместные действия,чувство локтя, взаимовыручка.Все подчинялось единой цели - сам погибай, а товарища выручай.Но, помимо общей слаженности, каждый стеношник должен был обладать личным умением.

по материалам книги "Русский стиль рукопашного боя - стиль Кадочникова",А.Ретюнских.


Сатори и Будо

Книга Пяти Колец

Предисловие| Книга земли| Книга огня| Книга воды | Книга ветра | Книга пустоты

= Книга Земли =

Стратегия есть искусство воина. Командиры должны воплощать его, а рядовые - знать Путь. Но сейчас в мире нет воинов, отчетливо понимающих Путь Стратегии.

В системе мироздания существуют различные Пути. Есть Путь Спасения посредством соблюдения Закона Будды, есть Путь Конфуция, правящий Путем любого обучения, Путь врачевания, учения поэтов о Путях, есть Путь чая, Путь стрельбы из лука, а также множество Путей других искусств и умений.

Каждый изучает то, к чему имеет естественную склонность.

Говорят, что Путь Воина есть обоюдное слияние Путей кисти и меча и каждый стремящийся к постижению должен достичь достаточных высот на обоих поприщах. Неважно, если человек не имеет естественных талантов в этих областях, - неустанно упражняясь, он сможет приобрести необходимые навыки, чтобы в дальнейшем принять главную идею Пути Стратегии.

Путь Воина есть решительное, окончательное и абсолютное принятие смерти, тщательное соблюдение кодекса чести Бусидо.

Самурай обязан следовать Пути Воина. Я нахожу, что сейчас многие пренебрегают этим. Кто ответит сейчас: "Что есть Путь Воина?" Никто. Потому что сердца людские закрыты перед истиной. Под Путем Воина понимается смерть.

Он означает стремление к гибели всегда, когда есть выбор между жизнью и смертью. И ничего более. Это значит прозревать вещи, зная, на что идешь. Фраза: "Если умираешь, а твои намерения не поняты, то умираешь напрасно", - отвратительна. В ней нет решимости следовать, однажды принятому Пути перед лицом выбора. Каждый, кто заботится прежде всего о себе, теоретизирует, имея в голове одно желание - выжить. Но мысль о том, что смерть в неудаче - напрасная смерть, абсурдна сама по себе. В смерти нет стыда. Смерть — самое важное обстоятельство в жизни воина. Если ты живешь, свыкнувшись с мыслью о возможной гибели и решившись на нее, думаешь о себе как о мертвом, слившись с идеей Пути Воина, то будь уверен, что сумеешь пройти по жизни так, что любая неудача станет невозможной, и ты исполнишь свои обязанности как должно.

На протяжении веков в нашем доме рождались достойные мужчины, предания об их добродетелях по сей день впечатляют нас. Это наши предки. Каждый без колебания отрекался от спасения своей плоти, более того - души, ради своего господина.

Каждый из нашего рода был отмечен благодатью мудрости и одарен умением добиваться высот профессионализма в любом деле. Какая радость использовать эти качества во благо! Искать практических выгод, используя свои профессиональные познания, - вульгарно.

Одни люди способны к неожиданным озарениям. Другие плохо осваивают ситуацию и приходят к решению проблемы после долгого обдумывания. Способности людей различны. Однако, если ты держишь в уме Четыре Заповеди, твое осознание поднимается выше забот о собственном благополучии, тобой начинает управлять мудрость, не зависящая от низменных помыслов. Многие тщательно размышляют о вещах, скурпулезно планируют будущее, но зачастую их расчеты имеют целью достижение личных выгод. Такой пагубный образ мыслей влечет за собой пагубные поступки и приводит к плачевным результатам. Глупцам трудно отстраниться от заботы о своем благосостоянии.

Поэтому, когда начинаешь какое-либо дело, вначале сосредоточься на Четырех Заповедях и устрани себялюбие. Тогда неудача станет невозможной. Вот они:

Не опоздай встать на Путь Воина.
Стремись быть полезным хозяину.
Чти предков.
Поднимись над личной любовью и личным страданием - существуй во благо человеческое.

Помни, не только воины, но и монахи, и женщины, и крестьяне, и даже совсем низкие люди порой с готовностью умирают во имя долга или чтобы избежать позора. Это все - не то.

Воин отличается от этих людей, потому что изучение Пути Стратегии основано на поражении соперника. Добиваясь победы, скрещивая мечи с отдельными противниками или участвуя в массовых битвах, мы добываем славу не для себя, но для князя. В этом - добродетель Стратегии.

Путь Стратегии

В Китае и Японии бойцы, практикующие этот путь, назывались мастерами Стратегии.

Сейчас появились люди, столь же громко себя именующие, но они а основном являются лишь простыми фехтовальщиками. Служители древних храмов Касима и Кантори получили свое искусство из рук богов и основали боевые школы, сообразуясь с божественными наставлениями. Они странствовали из провинции в провинцию, обучая людей.

В старые времена Стратегия упоминалась среди Десяти Талантов и Семи Искусств как благодетельная практика.

Стратегия являлась искусством, и ее применение не ограничивалось лишь фехтованием. Истинный смысл фехтования далеко заходит за рамки овладения приемами боя.

Взглянем на мир. Мы увидим, что творчество зачастую становится предметом торговли. Люди изощряются в изобретательстве, стремясь получить скорую выгоду, продавая приобретенные на начальной стадии постижения навыки, тем самым искажая суть происходящих с ними изменений. Здесь уместна аналогия с орехом и его цветком. Превознося достоинства цветка, мы невольно умаляем значение плода. На Путь Стратегии нередко становятся люди — и ученики, и преподаватели искусства боя, — озабоченные стремлением поразить окружающих блеском мастерства, похваляясь совершенством техники фехтования. Иными словами, они пытаются ускорить расцвет растения, спровоцировать завязь плода, что никому не под силу. Эти люди рассуждают о преимуществах того или иного додзе, но на деле лишь ищут выгоды. Кто-то в свое время сказал: "Незрелая стратегия — причина печали". Очень верное высказывание.

Существуют четыре Пути, по которым мужчины идут в своей жизни.

Первый из них - Путь Земледельца.
Используя сельскохозяйственные инструменты, человек выращивает рис и овощи, сообразуясь со сменой времен года.

Второй Путь - Путь Торговца.
Он живет, продавая плоды своего труда и получая выгоду, поддерживая свое существование.

Третьим Путем идет благородный воин,
несущий свое вооружение. Путь Воина - овладение достоинствами своего оружия. Но если самурай не любит Стратегию, как он сможет определить пользу, приносимую его клинком? Воин должен обладать развитым вкусом.

Четвертый Путь - Путь Художника, или Путь Плотника (Архитектора).
Плотник должен стать искусным в обращении со своими инструментами, он намечает план строения с выверенными пропорциями, а затем исполняет работу, сообразуясь с замыслом. Так Плотник проходит по жизни.

Таковы Четыре Пути - Путь Земледельца, Путь Торговца, Путь воина и Путь Художника.

ПУТЬ СТРАТЕГИИ И ПУТЬ ПЛОТНИКА

Сравним Путь Стратегии с Путем Плотника. Возьмем строительство дома и войну. Плотник в работе имеет общий план строения, Стратег, подобно ему, имеет план битвы. Если хочешь изучить ремесло войны, вчитывайся в эту книгу.

Как и Архитектор, командующий должен знать естественные законы, и законы страны, и законы домов. Это - Путь Старшего.

Плотник должен знать теорию строительства башен и храмов. Он знает планы многих дворцов. он следит за набором людей, чтобы возводить здания. Путь Архитектора - тот же, что и Путь командующего.

Перед началом строительства плотник отбирает пригодный материал. Ровные стволы без сучьев, красивые на вид, используют для открытых колонн, прямые стволы с небольшими дефектами пускают на внутренние опоры. Стволы безупречного вида, хотя бы и не очень прочные, пускают на пороги, притолоки, двери и раздвижные стены. Хорошее дерево, даже узловатое и суковатое, всегда можно с разумением использовать в постройке. Дерево слабое или совсем корявое пускают на леса, а позже - рубят на дрова.

Плотник распределяет работу между работниками соответственно их способностям. Он ставит задачи перед укладчиками полов, изготовителями раздвижных перегородок, порогов, притолок, потолков и т. д. Обладающие меньшим умением обтесывают половые балки пола, а тот, кто умеет совсем мало, режет клинья и выполняет подсобную работу. Если плотник хорошо знает и правильно распределяет своих людей, выполненная работа будет хороша.

Плотник должен принимать во внимание способности своих людей, обходить их недостатки и не требовать ничего невероятного. Он обязан понимать настроения рабочих и подбадривать их, когда это необходимо. Таковы же и принципы Стратегии.

Если ты хочешь изучать Путь, глубоко размышляй о вещах, рассматриваемых в этой книге, перебирая одну за другой. Ты должен проделать большую работу.

“ити рю ни то”

Воины носят два меча. В старые времена их называли “длинный меч” - катана и “меч” - вакудзаси; сейчас они известны как "меч" и "меч-компаньон". Достаточно сказать, что в нашей стране, по какой бы то ни было причине, воин носит два меча на поясе. Таков Путь Воина.

"Ни То Ити Рю" демонстрирует преимущество использования обоих мечей. Копье и алебарда - оружие, которое носят вне помещения.

Ученики Пути Стратегии школы Ити должны всегда тренироваться с обоими мечами в обеих руках. Это истинно: жертвуя жизнью, ты обязан максимально использовать свой арсенал. Неправильно поступать иначе и умирать с не обнаженным оружием.

Если держишь меч двумя руками, сложно свободно направлять его направо и налево, так что мой метод - держать по мечу в каждой руке. Это правило не относится к громоздкому оружию, такому как алебарда или копье, но меч и меч - компаньон можно держать одной рукой. Тяжело держать меч двумя руками, сидя в седле, или когда бежишь по неровной дороге, болотистой местности, грязному рисовому полю, каменистой почве, или когда действуешь в толпе. Длинный меч в обеих руках - не истинный Путь, ибо такая позиция мешает тебе пустить в дело лук, копье или иное оружие. Однако, когда трудно разрубить противника одной рукой, ты должен использовать обе. Можно в бою направлять клинок одной рукой; Путь научиться этому - тренироваться с двумя длинными мечами. Поначалу это кажется сложным, но все сложно поначалу. Трудно натягивать лук, трудно орудовать алебардой; но когда привыкаешь к ним, твоя воля становится крепче. Когда привыкнешь вращать длинный меч, ты достигнешь силы Пути и станешь легко управляться с ним.

Как я объясняю в "Книге Воды', не существует быстрого способа управления длинным мечом. Его нужно вести широко, а меч - компаньон - узко. Это - первое, что нужно понять.

Согласно воззрениям школы Ити, ты можешь победить с длинным клинком, но можешь выиграть бой и с коротким. Иначе говоря, дух школы Ити - дух победы, вне зависимости от вида оружия и его длины.

Лучше использовать два меча, чем один, когда бьешься с толпой, и особенно - когда хочешь взять пленного.

Эти вещи нельзя объяснить в теории. На одном предмете познай десять тысяч. Когда достигнешь Пути Стратегии, не будет ничего, чего бы ты не смог увидеть. Ты должен учиться усердно.

Сила двух иероглифов, означающих понятие "стратегия".

Мастеров длинного меча называют Стратегами. Что касается других военных искусств, тех, кто овладел луком, называют лучниками, тех, кто овладел копьем, - копейщиками, тех, кто овладел ружьем, - снайперами, тех, кто овладел алебардой, - алебардщиками, но мы не называем мастеров длинного меча "длинномечниками" и не говорим о других "короткомечники". Так как луки, ружья, копья и алебарды - снаряжение воина, они, конечно, часть Стратегии. Овладеть достоинствами длинного меча - значит, управлять миром и самим собой, поэтому длинный меч - базис Стратегии. Таков принцип "Стратегии посредством длинного меча". Владея длинным мечом, один человек может побить десятерых. Так же, как один может побить десятерых, сто могут побить тысячу, а тысяча - десяток тысяч. В моей Стратегии один человек - равен десяти тысячам, так что эта стратегия - полное воинское искусство.

Путь Воина не включает другие Пути, такие как конфуцианство, буддизм, художественное мастерство или танец. Но хотя все это и не является частью нашего Пути, если ты познаешь Путь во всей широте, ты будешь видеть, его во всем. Люди должны совершенствоваться.

ПРЕИМУЩЕСТВО ОРУЖИЯ В СТРАТЕГИИ

Есть время и место для использования различного оружия. Наилучшее использование короткого меча - в ограниченном пространстве или когда ты близко к противнику. Длинный меч может быть эффективно использован в любой ситуации.

Алебарда короче копья. С копьем ты можешь перехватить инициативу; алебарда - оборонительное оружие. В руках одного из двух человек равных способностей копье дает некоторое преимущество. Копье и алебарда имеют свои области применения, но ни то ни другое не дают преимущества в ограниченном пространстве. Их нельзя использовать для захвата пленника. Они - оружие для поля битвы.

Вообще, если ты станешь изучать только “закрытые приемы боя”, ты будешь мыслить узко и позабудешь истинный Путь.

Лук имеет тактические преимущества в начале боя, особенно на открытой местности, так как появляется возможность стрелять быстро из гущи копейщиков. Однако он неэффективен при осадах или когда противник удален более чем на сорок ярдов. Поэтому нынче мало осталось традиционных школ стрельбы из лука. Это умение сейчас малоприменимо.

При использовании, из-за укреплений, ружье не имеет себе равных. Это превосходное оружие и на поле боя - до того, как началась рукопашная, но как только скрестились мечи, ружье становится бесполезным.

Одно из достоинств лука состоит в том, что ты видишь стрелу в полете и можешь корректировать прицел, тогда как выстрел из ружья не виден. Рассмотри важность этого.

Лошадь воина должна быть выносливой и не иметь дефектов. Те же требования применяй к оружию. Лошади должны иметь сильный шаг, мечи и мечи-компаньоны должны рубить мощно. Копья и алебарды должны выдерживать сильную нагрузку; луки и ружья должны быть прочными. Оружие обязано быть скорее крепким, чем изящно украшенным. У тебя не должно быть любимого оружия. Стать слишком

зависимым от одного оружия - большая ошибка, чем недостаточное знание его. Не копируй других, действуй по ситуации. Плохо также для солдат и командиров испытывать к кому-то любовь или неприязнь. Тщательно изучи это.

РАСЧЕТ В СТРАТЕГИИ

Рассчитывай все. Расчет в Стратегии невозможно изучить без большого объема практики.

Расчет темпа важен в танце и в духовой либо струнной музыке, поскольку свободный ритм появляется лишь при хорошем чувстве такта. Темп и ритм также соотносятся с военными искусствами, стрельбой из лука и ружья, верховой ездой. Всем искусствам и умениям присущ свой ритм. Существует также темп в Пустоте. Существует ритм во всей жизни воина, в его победах и поражениях, как в гармони и диссонансе. Похожим образом есть ритм в жизни торговца, в возвышении и крушении царств. Все вещи влекут за собой ритм взлета и падения. Ты должен ясно видеть это. В Стратегии существуют различные соображения относительно ритма. С самого начала ты должен отличать соответствующий ритм от несоответствующего, упражняя внутренний слух, чтобы среди больших и малых вещей, в наплывах быстрых и медленных волн найти нужную частоту, действуя, учитывая дистанцию и ритм окружения. Внутренний слух - главнейшая вещь а Стратегии. Особенно важно понимать ритм фона, иначе твоя Стратегия станет неуверенной.

Ты выигрываешь схватку с помощью ритма Пустоты, рождающегося из верного маневра, опрокидывающего расчеты противника, ибо используешь ритм, которого враг не слышит.

Все пять книг имею непосредственное отношение к ритму. Ты должен упорно тренироваться, чтобы воспринять сказанное.

Если ты день и ночь станешь практиковаться в указанной выше стратегии школы Ити, твой дух естественным образом расширится. Так распространяется по миру масштабная Стратегия и Стратегия одиночного боя. Эти впервые описано мной в пяти книгах: Земли, Воды, Огня, Beтра и Пустоты.

Вот Заповеди для мужчин, которые хотят изучить мою Стратегию:

1. Не допускай бесчестных мыслей.
2. Путь — в упражнении.
3. Познакомься с каждым искусством.
4. Познай Пути всех профессий.
5. Различай выигрыш и потерю в делах мирских.
6. Развивай интуитивное понимание окружающего.
7. Прозревай невидимое.
8. Обращай внимание даже на заурядное.
9. Не делай ничего бесполезного.

Важно начать с укоренения этих общих принципов в твоем сердце. Без широкого взгляда на вещи тебе будет трудно понять Стратегию. Если же ты изучишь наши положения и овладеешь Стратегией, ты никогда не проиграешь даже двадцати или тридцати противникам. С самого начала ты должен укрепить свое сердце на Стратегии и держаться Пути. Ты станешь с способен опрокидывать врага в схватках и побеждать взглядом. Посредством тренировок ты также сможешь свободно управлять своим телом, покоряя людей своими действиями, и при достаточной тренированности сможешь сломить волю многих силою своего духа. Когда ты достигнешь этого состояния, не будет ли это означать, что ты непобедим?

Более того, в масштабной Стратегии высокопоставленный муж сможет умело обходиться со множеством подчиненных, корректно вести себя, разумно править страной и вдохновлять людей на подвиги, таким образом укрепляя достоинство правителя. Если существует Путь, позволяющий человеку, не падая духом, опереться на себя и завоевать честь и славу, то это - Путь Стратегии.

Второй год эры Сехо (1645), пятый месяц, двенадцатый день.
Посвящается Тэруо Магонодзе

Предисловие| Книга земли| Книга огня| Книга воды | Книга ветра | Книга пустоты

Взято с сайта http://www.ekort.ru/~nick/


Брюс Ли и Джет кун до

Рисунок Джет кун до - "шесть принципов боевого искусства Брюса Ли".
Методология, используемая в джет кун до, является комбинацией 6-ти принципов, которые определяют философию и теорию джет кун до. Мы знаем из всех источников, что Ли ценил боевую эффективность превыше всех других компонентов. Необходимо помнить, что принципы воплощаются в жизнь через технику:
1. С тех пор, как ни одна из стран не имеет монополии в боевых искусствах, прилежный студент обязан совершенствоваться в 4-х уровнях боя (удары ногами, руками, уходы и борьба) без ограничений. Боец должен переходить от ловушек Вин Чуна к ударам локтем из ганского бокса - это и есть использование принципа многоплановости боевого искусства.
2. Дистанция ведения боя. Оценкой эффективности дистанций различных боевых искусств на одном или 4-х уровнях боя мы пытаемся освободить себя от принципа этноцентризма, присущего многим видам борьбы. Студент джет кун до не связан определенным стилем в отношении дистанции, он просто занимает дистанцию, необходимую в конкретной ситуации. Как лучше расположить ногу, на какой высоте держать руки и т. д. - на все это должно обращаться минимальное внимание тренерами.
3. Пять способов атаки. Методы атаки фокусируются на: прямой, непрямой, комбинационной, атаки из неподвижного положения и атаки с рваным ритмом.
4. Личное и инструкторское предпочтение. Сюда полностью подходит пословица: "Моя правда - не твоя правда". В то время, как Ли интерпритировал джет кун до в соответствии с китайским искусством Вин Чуна, Дон Иносанто интерпретировал в соответствии с филиппинским искусством "Кали". Если каждый спортсмен разделяет принципы джет кун до, его интерпретация зависит более всего отличных приверженностей. Если студент предпочитает технику рук, то он концентрируется именно на этом в джет кун до. Проблема же заключается в том, что когда низкорослый человек хочет заниматься ударами ногами, в то время, как его природная сила лучше была бы импользована при ударах руками и бросках, роль инструктора - подсказать. Если же студент не соглашается, ему надо искать другого учителя или искусство.
5. Окружающая обстановка. В определенные моменты нож бывает лучше гранаты, а телефонный шнур - лучше ножа. Так и окружающая обстановка диктует приемы для использования. Многие приемы, используемые на боксерском ринге и татами для каратэ, не пригодны в условиях улицы.
6. Впитывать все полезное. Например, трудно блокировать высоким блоком из каратэ боксерский прямой удар.
На физическом уровне современное джет кун до - это объединение Вин Чуна с филиппинским искусством Кали, таиландским "муай тай", индонезийским "пентьяк-силатом" и европейским боксом. Они и составляют "семью джет кун до". Отсюда можно понять, что джет кун до - это не стиль, а метод достижения победы.

По материалам книги:Андриевский А.В,Свистунов С.П. "Боевые и спортивные единоборства мира"


Рукопашный Бой | Ma Ханьцин

Ma Ханьцин

Учитель Ma Ханьцин родился 19 сентября 1920 в зажиточном семействе в Пекине. К сожалению, его отец умер, когда Ma был маленьким мальчиком, и, поэтому, он был принят в семью его дяди, который был доктором традиционной китайской медицины в семействе бывшего императора Пу И в запретном городе. Они жили в хорошем районе Чаоян Мэннэй в пределах городской стены. С помощью своего дяди Ma Ханьцин получил хорошее классическое образование, но куда больше молодого Ма интересовали Боевые Искусства, нежели чтение и запоминание классических книг.
С восьми лет Ma Ханьцин начал изучать школу "У" стиля Тайцзицюань у мастера Ян Юйтина (1887-1982), известного ученика мастера Ван Маочжай (1862-1940) (которого называли Северным Королем данной школы). В четырнадцать лет Ян Юйтин представил его восьмидесятилетнему Ма Юньлуну, который был известным экспертом Мусульманского Бокса Чжа Цюань, Шаолиньского боевого искусства и стиля Тантуй. Ма Юньлун проживал внутри городских стен около ворот Чунвэнь Мэнь. В жизни мастера Ма Юньлуна было два любимых занятия - изготовление барабанов и боевые искусства, и он использовал оба, чтобы заработать себе на проживание. Ma прозанимался у Ма Юньлуна до последнего дня, когда Учитель скончался в возрасте девяносто лет. Ma Ханьцин постиг все три обширные боевые системы, преподаваемые Ма Юньлуном, восемнадцать видов классического оружия и искусство метания дротиков.
В то же самое время Ma продолжал изучать и шлифовать свое мастерство в стиле Тайцзицюань с мастером Ян Юйтином. Позднее Ян Юйтин, у которого было много учеников, попросил Ma помочь ему в преподавании стилю. В результате всю последующую половину жизни Ян Юйтина, Ма Ханьцин помогал ему в обучении Тайцзицюань. В республиканский период (1912-1948) они преподавали в пределах городской стены около ворот Чунвэнь Мэнь в буддийских храмах Чжихуасы и Тай Мяо, которые в настоящее время стали дворцом культуры рабочего класса (Лаодун Жэньминь Вэньхуагун) и позже, после 1949 в павильоне Шицзы Тин, который находился в парке Сунь Ятсена в запретном городе, открытом для посещения публики. В то же самое время, мастер Ма Ханьцин преподавал такие стили, как Чжа Цюань, Шаолиньцюань и Тантуй.
В течение этого периода жизни, в своих поисках наиболее совершенного боевого искусства, мастер Ма также изучал Синьи Цюань, Багуачжан, Тунбэй Цюань, а также 72 метода захватов Цинна.
В течение последних лет китайско-японской войны Учитель Ма Ханьцин присоединился к Hародной Освободительной Армии Китая и участвовал в сражениях за юг страны. После 1949 он все еще оставался в армии в провинции Аньхуэй, чтобы помогать восстанавливать инфраструктуру в этом, разрушенном войной, регионе.
В начале 50-х Учитель Ма Ханьцин возвратился в Пекин и продолжил преподавать и помогать своему учителю Яну. В 1958 он стал национальным чемпионом во всекитайском турнире боевых искусств, выполняя длинную форму из восьмидесяти трех движений стиля Тайцзицюань. В том же самом году он стал национальным чемпионом по "толкающим рукам" (Туйшоу) и, во время пекинского городского турнира боевых искусств, занял первое место в соревнованиях по комплексам с "парными крюками" и "длинным копьем". Одновременно он был избран на пост секретаря в Пекинской Ассоциации Боевых Искусств. Это было время, когда он встретил Великого Учителя Чень Юньтао. Стиль Кулак Богомола не был популярен в Пекине, однако, благодаря богатому опыту в боевых искусствах, Ma распознал Ченя как одного из самых величайших мастеров того времени и стал его единственным посвященным учеником.
В течение следующих двадцати лет Ma Ханьцин получал наставления и тренировался под руководством мастера Чень Юньтао, изучая две школы стиля Богомола - Богомол Шести Координаций и Богомол Цветка Сливы. Ма посвятил восемь лет наработке Гошоу - ограниченным и свободным поединкам с мастером Ченем, занимаясь три раза в неделю.
В то же самое время Великий Учитель Чень представил мастера Ма своему "брату-по-школе" Шань Сянлину, мастеру школы Люхе Танлан цюань. Во время частых визитов Шаня, который проживал в уезде Хуан, провинции Шаньдун, учитель Чен, учитель Шань и мастер Ма проводили вместе по несколько недель, практикуя, изучая и анализируя методы и формы Танлан цюань. Это было исключительное время, когда три мастера могли намного глубже изучить суть данного искусства, проникаясь его истинной сущностью.
В 1966 настали плохие времена - это был первый год Культурной Революции. Пекинская Ассоциация Боевых Искусств была разогнана как неотъемлемая часть феодальных пережитков прошлого. Все руководство Ассоциации было уволено и буквально выкинуто на улицу. Hо это были "хорошие новости", реальные бедствия были уже "на подходе".
После "успешного" развития Культурной Революции мастер Ма Ханьцин оказался в центре массового психоза. В течение многих дней толпы узколобых хунвэйбинов публично оскорбляли мастера Ма Ханьцина - ситуация, в которой никто не хотел бы оказаться. Hанесенная рана была слишком болезненна. Хунвэйбины обыскали дом Мастера Ма, чтобы найти "преступную литературу" такую, как старые, традиционные рукописи и руководства по стилю Кулак Богомола, но, к счастью, жена Ма скрыла их между досками в чердаке.
В годы оскорблений и пыток Культурной Революции, Ма Ханьцин все еще продолжал тайно преподавать Кулак Богомола. В последние годы Культурной Революции мастер Ма был сослан в удаленный северный город Дасин, провинции Хэйлунцзян. Учитель Ма Ханьцин прожил там приблизительно семь лет, продолжая обучать Богомолу в Школе Боевых Искусств, открытой им в Дасине. Вследствие удаленности Дасина от столицы, влияние Культурной революции сказывалось не так сильно. По сравнению, с Пекином люди на севере были более жесткие, и действительно любили практиковать боевые искусства. В то время в городе жило много мастеров различных стилей, и мастеру Ма было брошено много вызовов как новичку в местном сообществе боевых искусств. Он выиграл во всех боях, некоторые из которых были почти дружественны, а некоторые нет. Используя технику близкого боя по школам Люхе и Мэйхуа танлан, мастер Ма Ханьцин победил четырех известных мастеров Бацзи цюань, Шаолинь цюань, Синьи цюань и Тунбэй цюань из различных провинций Китая. Мастерство учителя Ма были глубоко и превосходно, его профессионализм в различных методах боя без оружия и с оружием оставался на высшем уровне до последних дней его жизни. Мастера Дасина до сих пор помнят его имя. Мастер Ма также подготовил несколько хороших учеников, которые в настоящее время преподают танланцюань в этом городе.
После своего возвращения в Пекин мастер Ма Ханцин был приглашен преподать ушу в Пекинском Университете Спорта в должности главного тренера. В это время он обучил много талантливых спортсменов ушу. Среди них такие, как главный тренер Пекинской сборной по ушу Убинь и звезда кино Ли Ляньцзе - Джет Ли. В конце 70-х, будучи приглашенным преподавать ушу в провинции Хэнань, он посетил монастырь Шаолинь до его реконструкции. Там он встретил старого монаха (этот монах умер в начале 80-х), который был мастером стиля Богомола монастыря Шаолинь. Они обменялись своим опытом в данном стиле и затем много говорили относительно теории и практики Богомола. Однако, оригинальный стиль Богомола из Шаньдуна превосходил монастырский вариант, и монах подтверждал это.
Во время съемок одного из фильмов о монастыре Шаолинь, один из главных актеров и специалистов в боевых искусствах послал ученика в Пекин, чтобы изучить Шест Богомола у мастера Ма. К сожалению, мастер Ма Ханьцин не был в Пекине в это время, и один из его учеников обучил гостя форме шеста. По иронии судьбы, этот ученик решил не показывать реальную технику без разрешения Ma, и показал другую форму, которую он знал. Поэтому, в одном из фильмов "Монастырь Шаолинь" под видом техники шеста стиля танлан показывают техники, не имеющие к стилю богомола никакого отношения.
В течение этого периода много известных мастеров ушу были побеждены Учителем Ма Ханьцином, но, из-за этики боевых искусств, и факта, что некоторые из них все еще преподают, автор предпочитает публично не упоминать их имена.
Однажды семидесятилетний мастер Ма шел домой после преподавания стиля Богомол в Парке Дитань (Храм Земли), когда около своего дома он увидел двух дюжих мужчин, готовых начать драку. Hа улице было много женщин и детей, и потасовка между этими двумя была бы весьма не к месту. Мастер Ма встал между ними, чтобы предотвратить драку. Один из них попробовал ударить Ма, но как только Ма Ханьцин посмотрел в его глаза, хулиган сразу же отступил и, через мгновение, убежал. Другой причиной, почему тот бежал, помимо сильного духа в глазах Ма, было ощущение руки, давящей на грудь хулигана. Дело в том, что учитель Ма Ханьцин провел много лет жизни, тренируя технику "железные ладони", и даже в семидесятилетнем возрасте его руки были жесткие, как железные бруски.
В 1993 мастер Ма Ханьцин основал Пекинскую Ассоциацию по исследованию традиционного стиля кулак богомола, которая продолжает расти и ставит своей целью объединить всех последователей этого стиля во всем мире. В 1996 Ма Ханьцин по просьбе учителя Сунь Сюэпо(1923 - ), ученика Хао Биня, организовал воссоединение обоих мастеров и их учеников в Циндао и Пекине.
Великий Мастер Ма Ханьцин скончался девятого декабря 1997 года в Пекине. Мастер Ма Ханьцин был живым сокровищем боевых искусств и особенно стиля Кулак Богомола. Мастер Ма преподавал боевые искусства до конца своих дней, и, восемь лет назад, автор этой статьи был удостоен чести стать посвященным учеником и приемным сыном мастера Ма Ханьцина.

Взято с JAPANServera www.japanserver.ay.ru


Миямото Мусаси

Хотя сегодня имя Миямото Мусаси известно многим поклонникам б.и., реальная биография мастера остается почти неизвестной. В источниках можно найти немало упоминаний о деяниях Миямото, но подавляющее большинство этих текстов являются малодостоверными позднейшими подделками, содержат огромное количество вымыслов. Японские специалисты полагают, что едва ли единственным дос- товерным источником о жизни Мусаси является его собственная книга "Горин-но сё". Согласно "Горин-но сё", Мусаси родился в провинции Харима в 1584 г. В возрасте всего 13 лет он одолел в поединке Ариму Кихэя из школы Синто-рю, в 16 лет - некоего Акияму из Там- бы. Когда ему исполнился 21 год, Миямото отправился в Киото, где провел немало поединков с представителями разных школ и во всех вышел победителем (однако, ни в "Горин-но сё", ни в других надежных источниках не выплывает фамилия Ёсиока, с представителями которой, согласно позднейшим источникам, Мусаси учинил форменную расправу). Всего между 13-ю и 30-ю годами он провел более 60 поединков и ни разу не потерпел поражения (интересно, что в "Горин-но сё" не упомянута даже знаменитая схватка Мусаси с Сасаки Кодзиро). Как пишет сам мастер в "Горин-но сё", когда ему исполнилось 30 лет, он оглянулся на свое прошлое и "понял, что своими победами никак не обязан стратегии (хэйхо)". С тех пор фехтовальщик отказался от состязаний с другими бойцами. Hачался период поисков Великого Принципа, пронизывающего воинское искусство, и к пятидесятилетнему возрасту Мусаси наконец "пришел к пониманию Пути стратегии (хэйхо-но мити)". Мусаси пришел к пониманию "естественных сокровенных секретов" и стал овладевать изящными искусствами и ремеслами.
Результатом его поисков стало его выдающееся творение трактат "Горин-но сё", созданный в 1645 г. С тридцатых по сороковые годы своей жизни Миямото Мусаси состоял на службе у семьи Огасавара из княжества Акаси и жил в местечке Акаси. Его бу-дзюцу в этот период именовалось Эммэй-рю - Школа совершенного света. Происхождение этого названия и его смысл не вполне ясны.
В 1632 г. Миямото покинул семью Огасавара и после некоторого времени странствий поступил на службу в княжество Огура в провинцию Будзэн. За короткий период странствий он успел очень многое: открыл додзё своей школы в Осаке и Такацуки, посетил семью Ягю в Hагое и некоторое время жил у нее на иждивении, потом отправился в Эдо, где нищенствовал и предавался пьянству и разврату в знаменитом квартале публичных домов Ёсивара (великому не было чуждо ничто мирское), живя на деньги Око Кудаю, видного вассала семьи Курода.
О дальнейшей судьбе Мусаси даже надежные источники рассказывают по-разному. В "Hитэнки" сообщается, что он в 1634 г. поступил на службу к семье Огура. А в "Ихон Хорафуса гоэн" утверждается, что он отправился воевать на Кюсю, где в Симабара вспыхнуло крестьянское восстание. Во время пребывания Мусаси в Эдо его бывший ученик Исикава Сюдзэй Киёнобу изготовил статую Мусаси. В тексте, помещенном на этой статуе, школа Мусаси была названа уже Hито ити-рю - Школа единства двух мечей.
В 1640 г. Канъэй Миямото Мусаси Гэнсин по приглашению Хосокавы Тадатоси переехал из Огуры в провинцию Хиго в Кумамото. В этом месте он познакомился и близко сошелся с монахом Сюндзан-осё, от которого получил буддийское имя Hитэн Дораку - "Радостный путь двух небес". Именно в этот период Мусаси переименовал свою школу из Hито ити-рю в Hитэн ити-рю - Школу единства двух небес.
Умер Мусаси в 1645 г. в возрасте 62 лет и был похоронен в деревне Югэ. Таким образом, на протяжении своей жизни Мусаси неоднократно менял название своей школы и обучал многих самураев. В результате существует несколько больших направлений - Эммэй-рю и Hи- тэн-ити-рю - и несколько десятков мелких школ, выводящих свою генеалогию от Мусаси, различающихся по набору дисциплин (некоторые включают дзю-дзюцу, дзюттэ-дзюцу и др.) и по используемой технике и оспаривающих право называться "истинным учением Миямото Мусаси".
Сведения о Миямото Мусаси крайне противоречивы. Hапример, по некоторым данным он дожил до "почтенных" 125 лет. Кроме того, у "того самого" Миямото Мусаси было подозрительно много однофамильцев-фехтовальщиков - как минимум 8 (некоторые из них к тому же еще и были связаны с Эммэй-рю или Hитэн ити-рю), которые различались лишь третьими именами:
1. Миямото Мусаси-но ками Ёсимото;
2. Миямото Мусаси Кадохира;
3. Миямото Мусаси Масана;
4. Миямото Му- саси Ёситака;
5. Миямото Мусаси Hагаёси;
6. Миямото Мусаси-но ка- ми Ёсикару (Гикэй);
7. Миямото Мусаси-но ками Ёсисада;
8. Миямото Мусаси Тадами.
Все это наводит на грустную мысль о том, что ныне известный Миямото Мусаси - интересная увлекательная легенда, но не более. Фактически это образ, выработанный народными преданиями на основе слухов, циркулировавших вокруг многочисленных Мусаси.

Alexei Gorbylyov shigetsu@cityline.ru
Взят с JAPANServera www.japanserver.ay.ru


Масутацу Ояма

Масутацу Ояма (настоящее имя Ёнг И-Чой (YongI-Choi) родился 27 июля 1923 года в деревне недалеко от южно-корейского города Гунсана.
В раннем возрасте он уехал в Манчжурию, а затем в Южный Китай, где жил на ферме своей старшей сестры. Когда ему было 9 лет, он начал изучение одной и форм китайского кемпо, называемый «Восемнадцать рук», у мистера Ёи, работавшего на ферме в это время. Когда Ояма вернулся в Корею в возрасте 12 лет, он продолжил свое обучение боевым искусствам, тренируясь в корейском кемпо.
В 1938 году, в возрасте 15 лет, он покинул Корею и уехал в Японию, чтобы стать летчиком. В это время ему хотелось стать героем, первым корейским боевым пилотом. Его намерения могли подвергнуться серьезным и тяжким испытанием и он мог бы не выжить в таком возрасте, особенно являясь корейцем в Японии. Если бы Ояма не поступил в авиационную школу, он бы оказался у «края дороги».
Однако Ояма продолжал заниматься боевыми искусствами, тренируясь в школах дзю-до и бокса. Однажды он познакомился с несколькими студентами, занимающимися окинавским каратэ. Его очень заинтересовал этот вид боевого искусства и он решил пойти в доджо Гитина Фуканоши в Университете Такусоку, из которого в настоящее время выросло известное всем направлении Шотокан.
Ояма постоянно прогрессировал на тренировках и добивался успеха, и когда ему исполнилось 17 лет, он получил, 2-й дан в карате. Когда его забрали в Императорскую Армию в 20 лет, у него был 4-й дан.
Ояма также продолжал тренироваться в дзю-до и его прогресс был изумительным. Прошло только 4 года, как он начал заниматься дзю-до, но он уже выполнил все тесты на 4-й дан.
Поражение Японии в войне с последующей оккупацией почти трагически сказалось на Масутацу Ояме, который никогда не проигрывал. Но фортуна не отвернулась от него, и в жизнь Оямы в это время вошел человек по имени Со Нэй Чу. Мастер Со, один из корейцев (кстати, из той же провинции, где родился и жил Ояма), живущий в Японии, оказался одним из великих мастеров стиля Годзю-рю. К тому же, он был известен как физической, так и духовной силой. Именно он был тем, кто направил жизнь Масутацу Оямы по пути изучении боевых искусств. Он был так же тем, кто внушил Ояме уйти от суеты этого мира на 3 года в одиночество для тренировок духа и тела.
В 23 года Ояма познакомился с Ёджи Ётикавой, автором романа о жизни и приключениях знаменитого самурая Миямото Мусаси. Как роман, так и автор романа помогли научить Ояму самурайскому кодексу чести Бусидо, помогли понять и осознать ему путь Воина. Через несколько лет Ояма уходит на гору Минобэ в префектуре Сиба, на то место, где тренировался и жил в одиночестве легендарный самурай, и где Мусаси создал свою школу Нито-рю (школа двух мечей). Ояма хотел найти подходящее место, где в тяжелых условиях можно начинать тренировки и строить планы на будущее. Он взял с собой небольшой набор самых необходимых вещей и книгу Миямото Мусаси, с ним был также еще один из студентов доджо Шотокан Ёширо. Относительное одиночество в горах казалось невыносимым и после 6 месяцев, в одну из ночей Ёширо бежал. Одиночество еще более закалило Мас Ояму, который, в отличии от Ёширы, не собирался так скоро возвращаться к цивилизации. Со Нэй Чу советовал Ояме сбривать одну из бровей, чтобы не испытывать желание вернуться к людям! Долгие и Долгие месяцы тренировок продолжались и Ояма стал самым сильным каратистом в Японии. Однако скоро его спонсор проинформировал Ояму о том, что у него нет средств поддерживать лесные тренировки и поэтому, после 14 месяцев, Ояма завершил свое одиночество, вернувшись с гор. Несколько месяцев спустя, в 1947 году, Мас. Ояма принял участие в 1 Всеяпонском Национальном чемпионате по боевым искусствам в разделе каратэ и выиграл его. Однако он чувствовал невыносимую пустоту от того, что не смог завершить три года тренировок в одиночестве. Именно поэтому он решает посвятить свою жизнь пути каратэ. Поэтому он снова идет в горы, уже на гору Кёдзуми в префектуре Сиба.
Там он тренировался до фанатичности по 12 часов каждый день без выходных и отдыха, стоял под холодным зимним водопадом, разбивая речные камни и скалы руками, тренировался на макеварe, прыгал через растущее просо сотни раз в день, увеличивая прыгучесть. Постоянно, кроме тренировок физических, Ояма изучал различные школы боевых искусств, философию, дзен и медитацию.
После 18 месяцев отшельничества он достиг просвещения, влияние окружающего общества потеряло смысл для него.
В 1950 году Сосай Мас. Ояма начал проверку своих возможностей и силы в битвах с быками. Всего он сражался с 52 быками, 3 из которых умерли мгновенно, а 49 от отрубил рога ударом шуто. Новые эти победы дались нелегко. Однажды Ояма, увлекшись воспоминаниями, рассказал, что в результате его первой попытки бык только разозлился и он еле справился с быком. В 1957 году, в возрасте 34 лет, его чуть не убил рассвирепевший бык в Мехико. Тогда быку удалось боднуть Ояму, но Ояме как-то удалось оттянуть его от себя и сломать рог. После поединка мастер был прикован к постели 6 месяцев, пока, наконец, не выздоровел от смертельной раны.
В 1952 году он ездил по США в течение года, демонстрируя свое карате на аренах и по центральному телевидению. В течение последующих лет он имел успех и побеждал всех своих претендентов. Всего он провел бои с 270 разными людьми. Огромное большинство из них были сокрушены одним ударом! Бой никогда не длился более 3 минут и большей частью чуть более нескольких секунд. Его бойцовский принцип был прост: если он справился с тобой, - так и должно быть. Если он ударил, - ты сломлен. Если ты блокировал удар неправильно, - твоя рука сломана или вывихнута. Если ты не блокировал, - сломано твое ребро.
Ояма стал известен как «Божественный кулак», живое проявление японских воинов - учи геки - или «один удар - несомненная смерть». Для него это была подлинная цель техники карате, работа ногами или высшая техника были вторичными.
Однажды, во время одного из визитов в США Мас Ояма встретил Якова Сандулеску, огромного (190 см и 190 кг) силача-румына, который был взят в плен Красной Армией в возрасте 16 лет и отправлен в угольные шахты работать на 2 года. Они быстро стали друзьями и оставались ими до последних лет жизни сосая.
Яков все еще тренирует и является одним из советников МОК.
В 1953 году Мас Ояма открыл свой первый доджо, участок с травой в районе Меджиро, Токио. В 1956 году первый настоящий доджо был открыт в бывшей балетной студии за университетом Риккю, в 500 метрах от местонахождения теперешней штабквартиры МОК. К 1957 году там тренировались уже 700 членов, несмотря на высокие требования и жестокость тренировок. Многие мастера других школ приходили в этот доджо тренироваться из-за кондиций и полного контакта. Один из ведущих инструкторов, Кенджи Като, сказал, что они будут изучать и другие стили, которые будут приемлемы для реального боя. Мас Ояма брал технику из всех воинских искусств и не ограничивался только карате.
Члены доджо Оямы с опаской вступали в кумите, рассматривая его вначале как боевую схватку. С некоторыми ограничениями атака в голову (особенно техникой шуто и суставами пальцев), захваты, броски, удары головой и в пах были обыкновением на тренировках. Бой продолжался до тех пор, пока противник не сдавался, поэтому ушибы, травмы случались ежедневно (травматизм на тренировках составлял 90%). У учеников не было защитных приспособлений и официальных карате, и ходили в чем попало.
В 1952 году Мас Ояма давал показательные выступления на Гавайях. Юный Бобби Лоу увидел его и был ошеломлен его силой, хотя сам в этом возрасте был не новичком в боевом искусстве. Отец Бобби был инструктором по кунг-фу и тренировался во всех стилях, которые мог найти. К 33 годам он имел 4 дан в дзюдо, 2 дан в кемпо и 1 дан в айкидо, а так же был хорошим боксером и славился тяжелыми ударами.
Бобби Лоу стал первым учи-деси Мас Оямы. Он тренировался ежедневно с мастером в течение полутора лет. В конце концов именно он выдвинул лозунг учи-деси «1000 дней тренировок - начало пути». Учи-деши стали известны как «вакаджиши» или «молодые львы», «самураи XX века» Мас Оямы. Только из нескольких сотен претендентов со всего мира выбирались самые достойные каждый год для тренировок под руководством самого Оямы
В 1957 году Бобби Лоу вернулся на Гавайи, чтобы открыть 1-ю школу Оямы вне Японии.
Ныне действующий мировой центр МОК был официально открыт в июне 1964 года, в этом же году было принято окончательное название Киокушин, означающее «абсолютная истина». С того времени Киокушин продолжал распространение в более чем 120 странах и количеством более 10 миллионов человек, сделавшись одной из самых больших организаций воинских искусств в мире. Среди известных людей в Киокушине практикуются Шон Коннори (почетный первый дан), Дольф Лундгрен (3 дан, бывший чемпион Европы, участник 2-го Мирового Открытого Турнира) и президент Нельсон Мандела в ЮАР (почетный 7-й дан).
Печально, но сосай Мас Ояма умер от рака легких в возрасте 70 лет в апреле 1994 года, оставив ответственным за организацию мастера 5-го дана Акиеши Мацуи (технического директора Хонбу).

Взято с сайта Atemi.newmail.ru


Ниндзя

Ниндзя - ночные оборотни

Ниндзя
Холодной ночью
мне одолжит лохмотья свои
пугало в поле...

 Басе, 18 в.

Ниндзя в буквальном переводе значит "лазутчик". Ниндзя - исскуство шпионажа. Прошедшие сверхчеловеческую по трудности физическую и психическую подготовку, прекрасно владеющие всеми приемами борьбы без оружия и с оружием Ниндзя легко преодолевали крепостные стены и рвы, часами могли осиаваться под водой, умели ходить по стенам и потолку, сбивать с толку погоню, сражаться с безумной отвагой, а если надо - молчать под пытками и умирать достойно. Шпионы и диверсанты, продающие свой труд тому, кто больше заплатит, Ниндзя подчинялись неписаному кодексу чести и нередко шли на смерть во имя идеи. Объявленные людбми низшего сорта, париями, стоящими вне закона, они внушали невольное уважение самураям. Многие предводители кланов оспаривали благосклонность опытных ниндзя, многие пытылись привить своим дружинникам их опыт. И все же военный шпионаж на протяжении веков оставался уделом избранных, родовым промыслом узкого круга незаменимых специалистов, клановым ремеслом.

Будучи исключены из государственной системы феодальных отношений, ниндзя выработали свою собственную иерархическую классовую структуру, отвечавшую потребностям такого рода организаций. Во главе общины стояла военно-клерикальная элита дзенин. Иногда дзенин контролировали деятельность двух или даже трех смежных рю. Руководство осуществлялось через среднее звено - тюнин, в обязанности которого входила передача приказов, подготовка и мобилизация рядовых исполнителей, нижнего звена-генин.
В случае поимки самураями тюнин еще мог надеятся на спасение, пообещав выкуп или продав за жизнь часть важных документов, но участь рядового ниндзя была решена - он испускал дух в страшных мучениях. Самураи, верные законом рыцарской чести, не пытали военнопленных благородного происхождения. Редко унижались они и до истязаний простолюдина, на котором можно было разве что испробовать остроту клинка. Другое дело ниндзя, парии среди людей, хитрые и злобные бестии, всегда наносящие удар изподтишка, лесные оборотни, владеющие дьявольскими приемами рукопашного боя и колдовским искусством перевоплощений. Если один из этих стражников попадал в руки стражи живым, что случалось крайне редко, его допрашивали с пристрастием, проявляя садистскую изощренность. С неудачливых ниндзя сдирали кожу, посыпая раны солью, поджаривали на медленном огне, отрезали один за другим пальцы ног, а затем и сами конечности, подвергали "муравьиной" пытке, привязывали к полому металлическому столбу, внутри которого горел огонь.

Ниндзя расправляется с самураем

Тех, кто молчал до конца, обрекали на долгую и мучительную смерть. Например, следуя китайским образцам, жертву превращали в "человека-свинью" - отрубали руки и ньги (останавливая кровотечение),выкалывали глаза,протыкали барабанные перепонки, вырывали язык и в таком виде отпускали. В другом варианте пленника, намертво привязанного к деревянной раме-распорке, подвешивали по принципу качелей в сидячем положении над заостренным ростком бамбука, который вскоре достигал критической высоты. Для ускорения процесса веревку поливали водой, чтобы она провисала.

Арсенал ниндзявключал три категории оружия: средства для рукопашного боя, метательные снаряды и химические вещества, включая взрывчатые смеси.
Ниндзя в отличие от самураев пользовались одним большим мечом, который носили на перевязи за спиной. Этот меч, как и многие другие атрибуты снаряжения ниндзя, был универсальным комбинированным орудием.
Внешне ножны и рукоятка были оформлены очень просто и выкрашены в защитный цвет. Иногда, меч, лишенный гарды, маскировался под обычный посох. Ножны были значительно длиннее клинка и имели отверстие на конце, что позволяло использовать их, как дыхательную трубку при необходимости скрыться под водой, или как трубку для метания маленьких отравленных стрел. Кроме того, в ножны вкладывались многие полезные мелочи. Прикрепив меч на ремешке из сыромятной кожи к балке или древесному суку, его можно было использовать как трапецию и как насест для долгой отсидки. При наличии гарды меч становился удобной ступенькой, которую потом можно было втянуть вверх за ремешок.

По материалам книги: А.А.Долин, Г.В.Попов "Традиции воинских искусств"


Сатори и Будо

Книга Пяти Колец

Предисловие| Книга земли| Книга огня| Книга воды | Книга ветра | Книга пустоты

= Книга пустоты =

Путь Стратегии Ни То Ити записан в этой "Книге Пустоты".

То, что зовут духом Пустоты, находится там, где мет ничего. Этот тезис не укладывается в человеческое понимание. Пустота - это ничто. Только познав то, что существует, ты сможешь узнать то, что не существует. Это Пустота.

Люди в нашем мире ошибочно смотрят на вещи, полагая, что все, чего они не понимают, должно быть пустотой. Это не истинная пустота. Это заблуждение.

И на Пути Стратегии воины, обучающиеся военному делу, считают, что все, чего они не понимают в своем ремесле, - пустота. Это не истинная пустота.

Чтобы обрести Путь Стратегии в качестве воина, ты должен полностью изучить прочие боевые искусства, ни на йоту не отклоняясь от истинного Пути. С установившимся духом, накапливай опыт день за днем, час за часом. Полируй обоюдоострые сердце и ум, оттачивай обоюдоострые восприятие и зрение. Когда твой дух не будет омрачен ни в малейшей степени, когда последние тени заблуждений исчезнут, тебе откроется истинная Пустота.

Пока ты не осознаешь истинный Путь - в буддизме или в здравом рассуждении, - ты можешь полагать, что все вещи правильны, и находятся в гармонии. Однако, если взглянешь на вещи объективно, с точки зрения законов мироздания, ты увидишь различные течения, отклоняющиеся от истинного Пути. Постарайся впитать этот дух, с прямотой в качестве основания и истиной в качестве Пути. Применяй Стратегию широко, корректно и открыто.

Тогда ты начнешь думать о вещах в широкой перспективе и, приняв Пустоту как Путь, увидишь Путь как Пустоту.

В Пустоте - достоинство, и никакого зла. Мудрость обладает существованием, принцип имеет существование, Чуть обладает существованием, дух есть ничто.

Двенадцатый день пятого месяца, второй год Сехо (1645)
Посвящается Тэруо Магонодзе

Предисловие| Книга земли| Книга огня| Книга воды | Книга ветра | Книга пустоты

Взято с сайта http://www.ekort.ru/~nick/


Оружие Ниндзя

Нимпо-кэн - меч двуручный короткий специальный или катана, чехол использовался как духовое ружье шидзу - дзютцу ("плевок дьявола"), как трубка для дыхания под водой сумпитана (фукибари - дзютцу)
Тандзе (явара) - кинжал с двумя лезвиями, мог быть с кривыми
Казарикама - серп с шариком на конце
Сюрикен - носили обычно по 9 штук
Специальные браслеты, которые защемляли лезвие меча противника и легко обезоруживали его
Кастеты
Обоюдоострая игла с утолщением посередине
Явара с металлическими шипами
Цепь с грузиками для спутывания
Тэцубиси - шипы
Удзумэ-би - противопехотные шипы
Нэру-каванта - небольшой, толстый, очень легкий кожаный шит.
Шарики из металла на которых мог упасть противник
Нунчаки
Танто - (Суй - кит.) Короткий кинжал используемый для захвата меча
Проволочная удавка ,или просто веревка
Мусуби-нава - моток из конского волоса с небольшим грузиком на конце.
Маки - бросание мусуби или кусари.
Шипы на ладони и на подошвы ног для взбирания
Маска из капюшона с балыком для маскировки и как фильтр для воды или респиратор. Штаны и куртка из прочного полотна, изнанка бурого или темно-синего цвета. В рукава иногда зашивали металлические пластины для отражения ударов мечом. Надо лбом крепился тонкий кинжал. Всю одежду можно было скинуть в считанные секунды. Рубашка, обмотки, ножные мягкие подшитые туфли. Жесткая подошва привязываемая.
Амигаса - для маскировки лица а с массивным дугообразным лезвием могла быть метательным оружием.
Кансаси - заколка для прически у женщин (20 см.)
Кекэцу-сегэ - специфический инструмент ниндзей. Веревка из конских или женских волос с кошкой на одном конце и с лезвием с крюком на другом.
Нагэ-темпо - миниатюрная ручная граната. Тэ-пао - пороховой китайский метательный снаряд из двух оболочек (XIIв.)
Сюко - ручная кошка в виде железной перчатки
Нэкодэ - "когти", надевавшиеся отдельно на пальцы "кошачьи лапы"
Дзе - дубинка
Надзината - алебарда
Кудзари - цепь.
Кусари-тигирики - цепь с грузиками на концах.
Кумадэ - "медвежья лапа", использовалось как оружие но чаще для передвижения по вертикали или поднятия предметов.
Яри - копье
Бо - длинный, средний или короткий шест с вмонтированным в него клинком или тонкой длинной цепью с грузиком - Синоби-дзуэ. Уменьшенный - Синоби-кай.
Ханко - Лук со стрелами и колчаном "половинный" 40-50 см.

Заглавие | Методология | Медицина | Ситуации | История
Философия| Личности| Обо всем| Клубы| Ссылки| Статьи


Принципы русского стиля

1. Не будь агрессивен.
2. Используй все для победы.
3. Сам погибай, а товарища выручай.
4. Живи в гармонии.
5. Предают друзья.
6. Работает не оружие, а Человек
7. Думай, думай, думай.
8. Подарки не ценят.

1. Страх и злость уместны и необходимы.
2. Страх не должен полностью исчезнуть.
3. Не думай - расслабляйся.
4. Ускользнуть, не разъединяя контакта, - цель борьбы.
5. Что бы не демонстрировалось, не бойся показаться смешным и неуклюжим.
6. Все должно выполняться осознано и расслаблено.
7. В работе жесткости не должно быть.
8. Работу выполняй, не затрачивая усилий.
9. Направленность внимания, абсолютный покой сознания, уверенность и доброжелательность характерны для этого состояния.
10. Пределы работы человека могут быть раздвинуты.
1. Непрерывность.
2. От опоры.
3. Пара сил.
4. Круги и спирали.
5. Работа от ситуации.
6. Любой частью тела - удар.
7. Приемов нет!
8. Непротивление.
9. Незаконченность движений
10. Дыхание.
11. Перемещение.
12. Работа сильным на слабое
13.Волна.
14. Импульсивность.
15. Держать дистанцию.
16.Все с энергии.
17. Обходить силу.
18. По точкам.
19. Из любого положения - любой удар.
20. Копирование (противник - правой, а Вы - левой).
21. Экономность движений.
22. Маятник.
23. Левым за левое, правым за правое.
24. Независимость движений.
25. Руки и ноги не скрещивать

по материалам книги "Русский стиль рукопашного боя - стиль Кадочникова",А.Ретюнских.


Сатори и Будо

1 | 2

Источником Будо является дух, который защищает все вокруг. «Будо – это не поражение противника за счет своей силы, и это не инструмент, который приведет мир к разрушению с помощью оружия. Следовать истинному Будо, – значит принять дух вселенной, поддерживать мир на Земле и правильно создавать, защищать и развивать все, что существует в природе».
Сатори – это высшее состояние сознания, достижение единения и слияния с Богом, или же - «момент истины».
Вот, что говорит о «сатори» великий мастер Мицуги Саотомэ: - «Достичь сатори, просветления, – значит, приблизиться к Богу, избавиться от разделения, уничтожить барьер между собой и природой. Наша собственная борьба за усовершенствование приведет к осознанию того, что наша жизнь и функционирование Вселенной едины. Это и есть активное и живое сатори.
Просто сидеть, погрузившись в медитацию и эгоистично ожидая личного сатори, - бессмысленно. По-настоящему достичь сатори означает понять ту великую ответственность, которую мы несем перед Богом, перед всем, что Им создано, и перед обществом. С этим пониманием сердце наполняется признательностью за все, что у нас есть в жизни, эгоистическая самовлюбленность уступает место скромности. Истинное сатори – это забыть о сатори. Истинное сатори – это не эгоизм, а понимание ответственности. Многие неправильно понимают практику дзен, считая, что для достижения просветления нужно просто час за часом сидеть, погрузившись в медитацию. Сидение – важная часть занятий дзен, помогающая развить в себе любовь и смирение, но еще важнее применение всего этого в жизни, понимание реальности пота, работы, реальности ответственности. Практика медитации, во время которой мы заглядываем вглубь своего сознания и соединяемся с духом Создателя - позволяет достичь высших состояний сознания, сатори, означающее истинное развитие духа Создателя внутри и претворение в жизнь Его функций снаружи.
Вот, как описывается состояние сатори, достигнутое великим мастером Морихэем Уесибой: - «И он отправился в горы и погрузился в молитву. Он искал Бога, который жил в глубинах его духа. В отчаянии он отказался от своей привязанности к неуловимым фрагментам истины, которые он так долго искал.
Он проводил время в тяжелых тренировках, доходя до пределов возможности своего тела и переступая их. И когда его тело, разум и дух стали пустыми и чистыми, ослепительный свет осветил его душу. Он достиг истины и прикоснулся к ней. Он вдыхал ее аромат и вкушал ее дары. Он напился истины, и она утолила его жажду. Её золотой огонь очистил его тело. Он слышал пение птиц, и их язык был его языком. Глядя в небо, он ощущал оглушающее движение галактик, и это движение находило отклик в его сердце. Он больше не был просто человеком, он стал выражением истины и божественной силы Вселенной. По его лицу катились слёзы радости и облегчения, он понял всё. Будо – это защита жизни. Это не что иное, как защита и божественная любовь, это воля Бога, выраженная в движениях человеческого тела и в изначальной чистоте человеческого духа».
Однажды, когда Морихею Уесибе было уже около пятидесяти лет, он, находясь в Оябе, решил посетить очень искусного мастера кэндо. Стремясь испытать себя и доказать правильность своей позиции, мастер кэндо бросил вызов Уесибе. Они вместе отправились в сад – мастер кэндо со своим мечём, Уесиба с пустыми руками. Когда мастер кэндо встал в свою камаэ, солнечный луч заиграл на поверхности острой полированной стали, Уесиба продолжал спокойно стоять перед ним. Оба медлили. Со лба мастера кэндо начал катиться пот, словно слезы, стекая со щёк. Напряженные, блестящие мускулы его мощных, хорошо развитых предплечий, казалось, излучают искры света под каплями пота. И все же он медлил. Уесиба, спокойный и отрешенный, осознающий, но не выжидающий, просто отражал образ стоящего перед ним человека, из блистающей стали. Прошло пять, семь, может быть, десять минут. Изможденный борьбой, которую он вел, пытаясь атаковать Вселенную, мастер кэндо сдался. Он не мог сдвинуться с места. Его обостренная чувствительность и восприятие не обнаружили ни одного уязвимого места в защите Уесибы. Противник не мог атаковать, потому что дух Уесибы был лишен конфликтов, а ум был полон гармонии. Он не мог броситься в атаку, потому что атаковать было некого, кроме самого себя.
«Настоящая победа – это не нанесение поражения противнику. Настоящая победа несёт любовь и изменяет сердце противника». Великим сатори Морихея Уесибы было осознание, что истинная сила – это любовь, применение мудрости Бога, а не ограниченной человеческой силы. Великие духовные учителя всегда учили любить своего противника – это высочайшая любовь. Когда есть любовь и уважение, врага не существует.
Великие мастера и святые всегда думают о том, как усовершенствовать этот мир, а не о том, как от него убежать. Он презирал слабость, которая заставляет забыть о действительности, не замечать боли в глазах голодающего ребенка, людей, которые говорят: « Это просто карма, это тело – тюремная камера, этот мир – тюрьма». Разве это духовный подход? Ребенок голоден, – дайте ему пищу. Это духовный поступок. Язык человека распух от жажды, – дайте ему воды. Это любовь Бога.
Японцы говорят, что они могут увидеть кролика на поверхности луны. Это связано с детской сказкой о старом буддийском монахе, который поселился высоко в горах, собираясь провести остаток своей жизни в молитвах. Этого доброго монаха очень любили все животные, которые были его единственными товарищами. Но времена были тяжелые, пищи было мало и старый монах ослабел от голода. Когда слух об этом дошел до зверей, они стали раскапывать свои скудные запасы и рыскать по склонам в поисках пищи. Наконец они собрались перед входом в пещеру старого монаха и положили перед ним свои дары. Белка принесла орехи, медведь принес сладкие дикие ягоды, енот принес живую рыбу из холодных горных ручьев. Каждый принес в подарок голодающему монаху какую-нибудь еду. Каждый, но не кролик, который был очень беден. Все звери были удивлены и долго обсуждали скупого кролика. Беспечный кролик быстро соорудил ярко пылающий костер, и, когда пламя стало лизать небо, он повернулся к монаху и сказал: «Извини, но я очень беден. У меня нет еды. Ешь, пожалуйста, мое мясо». И прежде чем его успели остановить, кролик прыгнул в огонь. Чья любовь была самой сильной? Кто из животных принес настоящую жертву? В этой сказке передан дух истинного самурая».
Истина не озаряет ленивый дух !
В своей книге «Современное будзюцу и будо», одном из лучших толкований будо как воспитательной системы в обществе Мейдзи, Донн Дрейджер пишет, что бусидо являлось «образованием, которое было направлено на достижение стоического героизма, грубой простоты и духа самопожертвования, проникнуто чувством прекрасной культуры и интеллектуального совершенствования. Искусство, утонченность чувств, высокие идеалы морали и философии вместе с высочайшими образцами отваги и благородства – все это мы пытаемся объединить в человеке, таком, каким он должен быть».

1 | 2

Предоставлено сайтом "Сатори"
http://www.az.ru/satori/


Сатори и Будо

1 | 2

Одним из лучших примеров силы и гибкости, периода Мэйдзи, является Ямаока Тэссю, мастер Итто Рю и основатель Мусу Рю кэндзюцу, он был также дзэнским священнослужителем и мастером каллиграфии.
Однажды капитан нового воинского подразделения в Тэссю спросил у него: «Как можно воспользоваться кэндзюцу против такой силы, как пушка и ружье?» Тэссю улыбнулся и ответил: «Я понимаю, что стиль ведения войны теперь другой, но я все же продолжаю работать с мечем. Цель моей тренировки – не битва и поражение врага. Я тренирую себя, свой дух, я тренирую своё эго. Ружьё и пушка – всего лишь инструменты. Люди должны использовать инструменты. Но важнее всего человеческие качества.
Чтобы ослабить привязанность к жизни и смерти, необходимо находить и воспитывать в себе искренность, преданность и честь. Новое оружие не может дисциплинировать и развить дух, потому, что оно не является расширением тебя. Занимаясь будзюцу, ты открываешь и развиваешь силу своего характера, волю и душу».
Жесткий удар, или жесткий блок сам по себе не поможет обществу. Но сильный дух, который развивается благодаря тяжелым тренировкам, может послужить спасению общества. Изучение и усвоение уникальных человеческих качеств - приводит к расцвету человеческого сознания.
Чтобы нравственность и сострадание стали частью нашего сознания, мы должны научиться ощущать боль других людей, и понимать всю ответственность. При обучении Будо людям приходится делить один и тот же тяжелый опыт, те же усилия, боль и разочарования, что позволяет проникнуть вглубь эго, создавать прочные узы уважения и ответственности к другому человеку, понимая все положение, в котором он находится. Если бы мы могли искренне чувствовать чужую боль, люди бы реже умирали от голода и холода, было бы меньше войн и одиночества.
« Во время войны, император Мэйдзи даже в самую холодную зиму не носил пальто, а пища его состояла из небольшого количества риса. Это очень беспокоило его советников, и они постоянно умоляли императора лучше питаться и теплее одеваться. Но император всегда отказывался, говоря: «Я хочу делить с солдатами их трудности и создать духовную связь, сохраняя их в своём сердце и своих молитвах каждую минуту. Многих людей охватывал стыд, когда они это слышали, и они следовали его примеру. Когда до солдат доходили известия о таких поступках, их сердца наполнялись гордостью и уважением к своему императору и слёзы любви и признательности катились по их лицам».
Истинное знание – это опыт. Он изменяет концепции и расширяет дух. Вселенная, жизнь, человеческие взаимоотношения – всё содержит одни и те же истины, всем движет любовь.
Самурай не позволял себе эгоистического выражения эмоций, потому что это выдавало его слабость. Даже если у него не было денег, и он был голоден, - он довольно улыбался и жевал зубочистку, как будто только что принял участие в настоящем пиршестве. Он всегда помнил о своей гордости, потому что это были его личные проблемы, о которых никто не должен знать. Если кто-то слишком много говорил, он не доверял его словам. Слишком часто слова – не самая честная форма общения. Действия не лгут. Повседневный образ жизни не лжет.
Изучение боевых искусств, основанных на соперничестве, не есть изучение истины. Будо – это не игра, это Путь, жизненная позиция. В соревнованиях, личное эго поднимает свою уродливую голову и заявляет: «Я лучше тебя. Я хочу, чтобы ты об этом знал, и я собираюсь тебе это доказать». И соперничество часто превращается в акт насилия с проявлением высокомерия, гордости и злости. При такой привязанности к победе многие современные боевые искусства, которые поощряют соперничество, теряют свой основной смысл.
Основные принципы и техника разрушены агрессивностью и страхом перед поражением в соревнованиях. Ограниченное канатами ринга и правилами, боевое искусство, вслед за боксом и борьбой, становится жалкой имитацией этих видов спорта. Элегантность и философия, которым учили великие мастера многих стилей, оказываются полностью забытыми. В соперничестве нельзя понять и прийти к гармонии. Будо – это не спорт. Цель занятий Будо – не усиление агрессивной реакции, а контроль и очищение ее. Мы должны научиться оценивать процесс, который ведет к истинной мудрости и гармонии. Именно этому учат своих учеников настоящие мастера Будо. Они тренируют дух, потому что в результате тяжелых тренировок ученик приходит к пониманию ограниченности человеческого тела, развивая тем самым: скромность и благородство, сострадание и понимание ценности всего сущего во Вселенной.
«Состязание в техниках, победоносных или проигрышных, - это не настоящее Будо. Настоящее Будо не знает поражения. Никогда не знать поражения означает никогда не сражаться».

1 | 2

Предоставлено сайтом "Сатори"
http://www.az.ru/satori/


Рукопашный Бой | Стив Арнейл

Стив Арнейл

Стив Арнейл родился в маленьком южноафриканском городке Крю-герсдорпе 29 августа 1934 года. В возрасте 11 лет он с родителями эмигрировал в Северную Родезию. В то же время он увлекся боксом и занимался им около двух лет. Затем он играл за сборную города по регби. В возрасте 15 лет Стив вошёл в основной состав игроков первой команды. В 16 лет он попал в Национальную сборную Северной Родезии по регби. Параллельно игре в регби Стив занимался дзюдо. Его тренером был Алан Робинсон, чей брат Джо был хорошо известен благодаря своему участию в сценах уличных драк во многих английских художественных фильмах. Уже в 17 лет Стив получил чёрный пояс по этому виду боевого искусства. Помимо этого, Стив изучал кэмпо под руководством мастера из Китая. В это время Стив ненадолго вернулся в ЮАР. Там он часто посещал портовые доки, где подружился с моряками из Японии и Китая, владевшими боевыми искусствами.
По возвращении в Северную Родезию он возобновил тренировки по кэмпо. Наставник Стива видел потенциал своего ученика и объяснил Стиву, что у него есть талант к боевым искусствам Востока. Учитель хотел, чтобы Стив отправился в Китай, где он смог бы углубить свои знания по Кэмпо. Но из-за политического режима, который к тому времени сложился в Китае, это не представлялось возможным. Учитель рассказал Стиву, что он слышал об очень сильном мастере каратэ из Японии - Маc. Ояме, основателе стиля Кёкусинкай. По мнению учителя, этот стиль подошёл бы ему. Годом позже учитель умер, и Стив снова отправился в ЮАР, а оттуда в Европу, где провёл некоторое время, путешествуя из страны в страну, берясь за любую работу, которую он мог найти, чтобы оплатить дорогу. Там он решил отправиться в Японию, чтобы изучать каратэ. В Дурбане он устроился помощником механика на борт китайского судна, которое держало путь в Момбасу. С той поры он жил, путешествуя из одного порта в другой, пока в конце концов не достиг города Манила на Филиппинах. К тому времени он скопил достаточно денег, чтобы оплатить дорогу сначала в Гонг-Конг, а затем - в Японию, город Иокогаму. В 1962 году Стив и его друг Питер Маклин вступили на землю Японии.
Когда Стив приехал в Токио, он знал всего лишь несколько слов на японском языке. Ориентироваться в городе ему было очень тяжело. Стив даже не знал, где находится Додзё Кёкусинкай. Он сумел найти дорогу в Хонбу Кодокан, где встретил Дона Дрейгера. Дрейгер, который увлекался изучением различных стилей боевого искусства, рассказал ему о том, что он тренируется в Додзё Оямы. Он взял Стива с собой в Икэбукуро, где за зданием местного университета и находилось маленькое Додзё.
Инструктором Додзё был Сэнсэй Куросаки. В то время Канте Ояма путешествовал по Америке, пропагандируя стиль Кёкусинкай. Куросаки сказал Стиву, что если он хочет изучать Кёкусинкай, то он должен ежедневно приходить на тренировки, но только лишь как зритель, до той поры, пока Канте не вернётся из своей поездки. Этот период, период наблюдения, но неучастия в тренировках, длился два месяца. Наконец, когда Канте Ояма вернулся в Японию, Дон Дрейгер и Куросаки представили ему Стива и рассказали ему о том, что Стив, преодолев многочисленные трудности, проделал долгий путь из Южной Африки, чтобы изучать Кёкусинкай под началом Канте. Первыми словами, с которыми Ояма обратился к Стиву, были: «Если ты хочешь изучать Кёкусинкай каратэ, то ты должен быть готов посвятить этому всю свою жизнь. В противном случае я не собираюсь тратить на тебя своё время». Канте дал ему две недели на то, чтобы он подумал над этим. Стив был озадачен. Прошло уже два месяца, как Стив приехал в Японию, а он всё ещё не начал изучать каратэ. В течение тех двух недель, которые были даны ему на размышления, он посетил штаб-квартиру Сётокан и школу Годзю-рю, основателем которой был «Кот» Ямагути. Как в школе Сётокан, так и в школе Годзю-рю Стиву сказали, что он в любое время может начать тренироваться. Лёгкость поступления в эти школы слишком контрастировала с жёсткими требованиями школы Кёкусин-кай, и это лишь укрепило уверенность Стива в том, что ему следует принять предложение Канте Сямы. Ояма спросил его, изучал ли тот какие-либо другие стили каратэ. Стив ответил — да, изучал. Канте спросил его, принял ли он решение. Стив ответил — да, он принял такое решение. И к его величайшей радости, Ояма сказал ему, что тот может вступить в Додзё в качестве ученика. Однако его предупредили, что ему придется начинать всё с «нуля». Затем он был представлен другим ученикам, среди которых были Сигэру Ояма, Тадаси На-камура, Окада и Фудзихара. Вслед за этим Стиву принесли кимоно школы Кёкусинкай и предупредили его о том, что тренироваться он должен каждый день, не пропуская ни одного занятия. И даже в случае болезни Стив не имел права пропустить тренировку. Если же он пропустит хоть одно занятие, то ему уже никогда не вернуться в Додзё.
Помимо тренировок, которые проходили с 6 до 10 часов вечера все семь дней в неделю, у Стива были определённые ежедневные обязанности. Он должен был следить за чистотой кимоно Сэмпаев; за тем, чтобы пол в Додзё был безупречно чистым как до, так и после тренировок. Помимо этого, ему приходилось поддерживать чистоту икрайне примитивных туалетных удобств. Однако эта лакейская и, на взгляд западного человека, унизительная работа была естественной обязанностью каждого ученика. На первом году тренировок Стив встретил Боба Болтона, который приехал из Англии с той же целью, что и он, — изучать каратэ под руководством Канте. Спустя год ежедневных тренировок Стиву была дана возможность пройти аттестацию. В то время в стиле Кёкусинкай предусматривались лишь три цветных пояса — зелёный, коричневый и чёрный. Стив стал обладателем зелёного пояса, что соответствовало 3 Кю. Начался следующий год напряжённых тренировок, в которые входили и Летняя, и невыносимо холодная Зимняя школа. В конце второго года Стив получил коричневый пояс, но ему, как и прежде, приходилось выполнять лакейские обязанности, равно как и его новым японским друзьям.
В первое время в Додзё со Стивом обходились очень грубо. Но приблизительно через семь месяцев оказалось, что он — желанный и посвященный ученик. Японцы приняли его в свои ряды. Кумитэ в Додзё всегда было полноконтактным, но, несмотря на многочисленные травмы, Стив продолжал тренировки.
Однажды Канте вызвал его к себе и сказал, что ему будет позволено попытаться защитить степень Седан (1 Дан). Стив прошёл экзамен, но его результаты не оглашались в течение трёх месяцев. Наконец, его известили о том, что он не прошёл аттестацию. Стив впал в отчаяние. Канте, который был словно отец для своих учеников во всём том, что касалось каратэ, объяснил Стиву, что тому предстоит ещё очень многому научиться, и прежде всего — научиться быть терпеливым. К тому времени все сбережения Стива закончились, и перед ним встала проблема поиска работы. Он устроился в автомобильную компанию, где работал с 6 утра до 5 часов вечера. В 6 часов он приходил на тренировки, которые длились до 10 часов вечера. Канте сказал ему, что он не несёт ответственности за то, чтобы «поддерживать» жизнь своего ученика. Он ответственен только за то, чтобы научить Стива искусству каратэ. Вторая попытка была для Стива более успешной, и он получил долгожданный чёрный пояс.
Одним из первых уроков, которые получил Стив, будучи обладателем чёрного пояса, стал урок скромности. И произошло это следующим образом. Однажды Стив и его друг Асихара, войдя в Додзё, увидели незнакомого им человека — обладателя чёрного пояса. Им сказали, что имя его—Окада. Когда ученики заняли свои места, готовясь к спаррингу, Асихара встал напротив Окады. Асихара устроил своему сопернику крайне тяжёлый бой, нанося жесточайшие удары, и тем самым выставил Окаду в неприглядном свете. Когда подошла очередь Стива драться с Окадой, ситуация повторилась, и Окаде снова пришлось несладко. Позже, когда они выяснили, что Окада носит титул Сэнсэя и обладает III Даном, их радости не было предела. Ещё бы, два первых Дана побили обладателя III Дана! В это невозможно было поверить. Они с нетерпением ждали следующей тренировки, когда снова наступит время спаррингов. Но их ждало разочарование. Окада не появился. Судя по всему, у него не хватило духа. Теперь оба завоевали репутацию сильных бойцов — людей, которых следует опасаться. Месяцем позже Окада вновь появился в Додзё, и, разумеется, Стив и Асихара вновь ждали и не могли дождаться того момента, когда наступит время для спарринга. Каждый из них хотел первым выйти на поединок с Окадой. Быстрее оказался Асихара. Окада с интересом воспринял возможность взять реванш, и в результате его соперник оказался на полу в полубессознательном состоянии. Стив с нарастающей тревогой наблюдал за происходящим. И когда он осознал, что следующим на очереди будет он, чувство тревоги сменилось леденящим чувством ужаса. В надежде, что Окада его не заметит, Стив попытался спрятаться за спины других учеников. Но его усилия оказались тщетными. Окада указал на него рукой и подозвал к себе. Стив попытался сделать вид, что не понимает, что тот от него хочет, но Окада быстро справился с этой проблемой, схватив его за кимоно и вытащив на центр тэтами. Сейчас Стив говорит, что из всех когда-либо предпринятых имы попыток спрятаться, эта была самая жалкая; лицо его в тот момент было белым, словно мрамор.
В тот вечер Асихара и Стив поняли, насколько они были глупы и самодовольны. Они пытались доказать своё превосходство над человеком, который был намного опытнее и мудрее их. С этого дня Стив научился проявлять уважение к каждому человеку, независимо от его ранга и общественного положения. Окада стал одним из самых лучших его друзей за всё время пребывания в Японии.
ЧТОБЫ ПОЛУЧИТЬ II ДАН, СТИВ ОЧЕНЬ НАПРЯЖЕННО ТРЕНИРОВАЛСЯ, И ЕГО УСИЛИЯ оказались не напрасными. Первая же попытка стала успешной. Как раз в это время Стив встретил очаровательную японскую девушку, на которой впоследствии он женился. Цуюко работала в большом японском банке. Ей приходилось быть очень терпеливой, ведь в тот момент Стив должен был строго следовать расписанию тренировок, и то время, которое они могли проводить друг с другом, было крайне ограничено.
Однажды Канте вызвал к себе Стива и сказал, что он хочет, чтобы тот приготовился к испытанию на силу воли и личное мужество. Канте объяснил Стиву, что это испытание представляет из себя бой со 100 противниками. Ояма не сказал ему, когда точно состоится испытание. Он лишь сказал, чтобы Стив начинал тренироваться и был готов в любую минуту. Стив подумал, что Канте сошёл с ума — бой со 100 противниками! Его пугала одна лишь мысль об этом. Как уже было упомянуто ранее, все бои в Додзё Оямы проводились в полный контакт, а на этот раз были разрешены и удары в лицо. Некоторые пытались выдержать кумитэ со 100 противниками, но никто из них не смог пройти подобное испытание до конца. Канте, почувствовав сомнения своего ученика, сказал Стиву, что он убеждён, что того можно соответствующим образом подготовить к испытанию. К тому времени Стив и Цуюко уже поженились, и новый, особенно жёсткий режим тренировок Стива стал в свою очередь испытанием на терпеливость для его молодой жены. В течение нескольких месяцев о предстоящем тесте не было произнесено ни одного слова. Но Стив продолжал напряженно тренироваться в полной уверенности, что об этом никто не забыл.
В конце концов одним воскресным утром Стив вошёл в Додзё, и наэлектризованная атмосфера в зале подсказала ему, что настала пора величайшего испытания в его жизни. Зал был полон учеников и сэмпаев. Стив переоделся в кимоно и вошёл в Додзё. Его глазам предстал ряд будущих соперников. Можно лишь только гадать о тех мыслях, которые в тот момент витали в его голове. Он был в превосходной форме, но то же самое можно было сказать и о большинстве из тех, кто находился в Додзё. Канте вывел Стива на центр татами и сказал: «Сегодняшний день станет испытанием для тебя и для твоей силы воли». Канте объяснил Стиву, что его цель состоит не в том, чтобы победить в каждом бою, а в том, чтобы он всё время держался на ногах и продолжал драться. Быть сбитым с ног и оставаться на полу более 5 секунд — означало не пройти испытание. И хотя просто выдержать все бои казалось более чем достаточно, существовала ещё и вероятность поражения. Но сама природа Стива протестовала против мысли о поражении. Он дрался без единой передышки в течение трёх часов. Каждый удар, который получало его измученное тело, был подобен агонии. На нём едва ли осталось живое место. Тело Стива было покрыто синяками; каждое движение, требовавшее всё больших и больших усилий, становилось для него настоящим подвигом. Много раз он чувствовал, что «конец» уже близок. И когда Стиву начало казаться, что с момента начала боев прошла целая вечность, он, подняв глаза на очередного соперника, узнал в нём Сигэру Ояму. Сигэру был старым другом Стива, но он знал, что в предстоящем поединке их дружба ничего не значит. Стиву потребовалось мобилизовать весь свой опыт, мужество и оставшиеся силы, чтобы отражать неистовые атаки своего соперника. Казалось, что этому не будет конца, и Стив почувствовал громадное облегчение, когда время поединка подошло к концу. К тому времени тело Стива превратилось в сгусток боли. Он потерял ощущение времени и не имел понятия о том, как много боев он сумел выдержать. Личность его следующего соперника волновала его намного больше, чем личность предпоследнего; это был Тадаси Накамура. Накамура был другим давнишним другом Стива и, по всеобщему признанию, сильнейшим бойцом Додзё Оямы. Однажды он был послан Канте Оямой в Таиланд, где ему предстояло сразиться с национальным чемпионом по тайскому боксу (Муа — Тай). Накамура одержал над ним победу благодаря отточенной технике и мощнейшим ударам ногами. А сейчас он стоял лицом к лицу со Стивом. Стив знал, что если он проиграет этот бой, то всё то, что он выстрадал за последние часы, будет напрасным. Этот поединок был даже тяжелей поединка с Сигэру Оямой, и Стив клянётся, что он будет помнить его до конца своих дней. Собрав в кулак всю свою волю, Стив упорно продолжал держаться на ногах, пока время поединка не подошло к концу. Только потом до его затуманенного болью рассудка дошла мысль, что это был последний — 100-й поединок. Наконец-то всё закончилось. Стив Арнейл стал первым из учеников Оямы, который смог успешно пройти испытание. Нахлынувшие эмоции на некоторое время вытеснили боль из его разбитого тела. Он не чувствовал ничего кроме огромного облегчения. Глаза его заслезились под наплывом чувств, руки сэмпаев подхватили его и вынесли из Додзё. Стива опустили в горячую ванну, и те же самые люди, что недавно изо всех сил старались нокаутировать его, омывали тело Стива и делали ему массаж.
Позже Стива, который уже чувствовал себя слегка посвежевшим, привели обратно в Додзё. И он увидел, что его жену Цуюко привезли из их дома и что в его честь организован большой праздник. В течение месяцев, предшествующих кумитэ со 100 соперниками, Стив также напряженно готовился к следующей аттестации. Он уже сдал тесты по технике и ката, и, к его , великому удивлению, Канте удостоил его чести, преподнеся ему новый пояс с тремя золотыми нашивками III Дана. Стив своими решительностью и мужеством завоевал полное право на титул Сэнсэя. Последствия кумитэ давали о себе знать ещё многие недели: тело Стива сплошь и рядом покрывали синяки.
В том же году Стив Арнейл получил разрешение Канте Оямы на то, чтобы со своей молодой женой отправиться в Великобританию, тем самым содействуя распространению стиля Кёкусинкай каратэ. Сэнсэй Боб Болтон, англичанин и большой друг Стива, не так давно вернулся в Великобританию и преподавал каратэ в школе дзюдо Южного Лондона, которая входила в состав Лондонской организации дзюдо. Стив и Боб встретились в Лондоне, и Стив был приглашен преподавать каратэ в недавно созданной Лондонской школе каратэ. Ходят много историй о первых днях работы, но всех их объединяет одна и та же деталь, а именно: тренировки были жёсткими, но бои были ещё жёстче. Обязательным атрибутом спаррингов того времени стала аптечка первой помощи, которая выставлялась на видное место. В ней часто возникала необходимость. Не прошло и двух лет, как в Лондоне уже было организованно четыре основных Додзё Кёкусинкай: собственно в Лондоне, в Стратфорде, Уимблдоне и в Дульвиче. Также открылось Додзё в Лейчестере, и ожидалось открытие нескольких других.
В это же время Стив стал регулярно посещать Республику Иордания, где давал уроки каратэ членам королевской семьи и королевской гвардии. Его имя стало приобретать известность и дома, в Великобритании. В 1968 году Стив становится менеджером и тренером сборной Великобритании по каратэ и занимает этот пост вплоть до 1976 года, когда под давлением членов своей собственной организации он принимает решение подать в отставку. Впоследствии его много раз просили вновь занять этот пост, но он, за исключением одного короткого периода, неизменно отвечал на просьбы отказом, ссылаясь на ответственность, которую он несёт за развитие Кёкусинкай каратэ Великобритании. Всё то время, в течение которого Стив руководил сборной, команде сопутствовал успех. В 1975 году Стив привёз свою команду в город Лонг-Бич в Калифорнии, зде они завоевали титулы чемпионов мира по каратэ. Это было самое успешное выступление команды за все годы, но сейчас, когда ситуация с каратэ в Великобритании во многом улучшилась, благодаря деятельности Совета по каратэ Великобритании, у нас появилась надежда стать свидетелями того, как английская школа каратэ снова войдёт в число сильнейших школ мира. На сегодняшний день организация Стива Арнейла является одной из доминирующих в Великобритании. Она включает в себя пятьдесят с лишним клубов и крепнет день ото дня.
Каждый из тех, кому довелось тренироваться под началом Стива Арнейла, согласится с тем, что он первоклассный преподаватель. Но, по меньшей мере, удивительно то, что первыми об этом заявили французы, ведь именно Французская Ассоциация Каратэ вручила Стиву награду «Лучшему тренеру мира». И с этим мнением согласятся все без исключения как в БКК, так и в Международной Федерации Каратэ (IFK).


Самбо

За рубежем существует мнение, что самбо - это русский вариант вольной борьбы, удачная комбинация дзю-до с техникой борьбы к классическом смысле этого слова, но это не так.
В Древней Руси существовали, очевидно, какие-то виды борьбы. Сейчас некоторые энтузиасты пытаются возродить по фольклорным и археологическим источникам, так называемую, славяно-горицкую борьбу.
Кулачные бои существовали вплоть до Первой Мировой войны. Народы, входившие в состав СССР, имели свои национальные виды борьбы. Грузины - чидаоба, азербайджане - гюнеш, якуты - хап-сагай, казахи - куреш, армяне - кох и т.д.
На основе национальных видов борьбы и с использованием опыта дзю-до и было создано самбо.
Официальный интерес к боевым единоборствам появился в России в 1907 году. В обязательном порядке дзю-до преподавалось российской полиции в г. Харбине, что связано с тем, что полицейским приходилось сталкиваться с китайским уголовным миром, где нередко встречались преступники, владеющие навыками кунг-фу.
У истоков самбо в Советтком Союзе стояло два человека: О.А. Спиридонов и B.C. Ощепков.
Боксер И. Солоневич, создавший пособие по самообороне для работников милиции.
ВА. Спиридонов выпустил в 1928 году книгу "Самозащита без оружия. Тренировка и состязания". Он много работал над улучшением своей системы, но аудитория у него была все-таки невелика - только работники внутренних дел, и приемы, в основном, были направлены на специфические действия - конвоирование, удержание и т. п.
С.В. Ощепков (1892 - 1937) в 1911 году был принят в Кодакан. За шесть месяцев получил первый дан! А спустя немного, и второй дan! Его выдающиеся способности отметил сам Дзигаро Кано. В японской газете в 1913 году было напечатано: "Русский медведь добился своего" (Ощепков весил где-то за 100 кг.).
С 1914 года Ощепков работал во Владивостоке. Там же в 1914 оду создал первую в России секцию по дзю-до. В 1929 году B.C. Ощепков начал работать в Москве, в спортсекторе ЦДКА, он готовил мастеров рукопашного боя для РККА, тогда же был создана и певая стране женская группа дзю-до. Бойцы были разделены на весовые категории. Ощепков впервые придал этому виду борьбы настоящую популярность и массовость. В 1935 году состоялся первый чемпионат Москвы.
Учеником и последователем Ощепкова стал А. Харлампиев. В 1949 году вышла первая книга Харлампиева "Борьба самбо". Интересно, что один из самых первых ее переводов появился в Японии. С именем Харлампиева связано окончательное утверждение самбо, как массового вида единоборств.
Дзюдоист 5 дана Дон Дрегер, постигший технику самбо еще в средине 40-х годов писал: "Самбисты отлично чувствуют себя в борьбе лежа, но так же почти и в стойке (включая броски и захваты). ... Хорошо проводят выведение из равновесия. Они специализируются на удержаниях, но неумело делают перевороты. Дзюдоисты должны твердо усвоить, что болевые приемы могут начинаться и в стойке, и самбисты часто используют такую технику (Тонэ был побежден болевым приемом за 57 сек., несмотря на то, что объем его бицепса равен 67 см.) ...
Самбо овладевает Востоком и Европой. Еще в 1965 году секции самбо начали действовать в Японии, и сейчас функционирует Всеянонская федерация самбо. В 1966 году ФИЛА официально признала самбо наряду с вольной и классической борьбой в качестве третьего вида международного спортивного единоборства.
В 1972г. - первый чемпионат Европы.
В 1977г. - в Испании Кубок мира по самбо.
В 1983г. - в Испании чемпионат мира по самбо среди женщин.
В 1985г. - самбисты, выйдя из Международной федерации борьбы, учредили свою собственную (ФИАС).
В чем коренное и существенное отличие дзю-до от самбо?
При ведении схватки, стоя в самбо, успешно можно пользоваться техникой дзю-до, но техника партара совершенно своеобразна. В самбо значительно богаче разработана техника борьбы лежа.
Но следует сказать, что Дзигаро Кано сам предопределил на многие десятилетия отставание в этом разряде борьбы. Когда он основывал свою школу, его основные конкуренты были борцы из Киото, где техника борьбы лежа была очень сильной. Победив в силу разных причин своих конкурентов, Д.Кано этот раздел борьбы постарался всячески ограничить, что он и сделал, разрабатывая правила борьбы.


Самураи.

Рисунок
Было четырнадцать их,
областей,роду Тайра покорных.
Было сто тысяч бойцов
в самурайских дружинах отборных...

Повесть о доме Тайра, 13 в.

Слово самурай на древнеяпонском означает служить человеку высшего сословия.
Благородные воины, настоящие джентльмены, они наносили противнику смертельные раны только в том случае, если он посягал на их жизнь или на жизнь их господина. Их можно сравнить со среденевековыми рыцарями Запада, и это военное сословие не было ни жестоким, ни кровожадным. Самурай никогда не нападал на слабого, презирал деньги, и прежде чем напасть на врага,кричал:"Защищайся" или "Готовься умереть!". Главными принципами их морали были прямота и мужество, вежливость и доброта, искренность и честность, верность долгу и скромность. Считалось, что воин, обладающий лишь грубой силой, недостоин звания самурая.

Поэтому они изучали науки, владели живописью, многие из них были неплохими поэтами и могли даже на поле брани слагать стихи, воспевающие мужество и храбрость ими же побежденного врагов, в совершенстве владели не только мечом, но и каллиграфией, знали чайную церемонию. Рыцарями они оставались дпже в случае поражения - принято было называть победителю свое имя и с улыбкой на устах вспарывать себе специальным мечем или коротким ножем живот, т.е. делать харакири.
В 11-12 веках в эпоху междоусобных войнфеодальных домов Минамото и Тайра была распостранена борьба в доспехах (ероигуми) и панцирях (каттюгуми). Кргда в 12-13 вв. усилилась концентрация политической власти феодальным правительством, военное искусство бугей (владение луком, мечем, копьем, искусством верховой езды и т.п.) сьала неотъемлемой частью закалки самураев.

Клятва самурая.
Где бы я не находился - в глухих ли горах или под землей, в любое время и везде мой долг обязывает меня охранять интересы моего владыки. Это долг каждого, кто является подданным Набэмы. Это позвоночник нашей релишии, не меняющейся и вечной.
Никогда, в течении всей своей жизни, я не должен иметь собственных суждений о замыслах моего владыки и господина. Не поступать иначе во всю свою жизнь. Даже после смерти я воскресну еще раз, чтобы оградить от несчастий дом моего владыки.
  1. Ни перед чем не отступать при исполнении при выполнении долга.
  2. Быть полезным своему владыке.
  3. Быть почтительным к родителям.
  4. Быть великим в милосердии
Самурай
Когда я утром и вечером произношу эту клятву, мои силы удваиваются и мои подвиги становятся непревзойдеными. Я должен двигаться, пусть медленно, как червь, но я должен всегда двигаться только вперед.
Очень расчетливый ум не достоин уважения. Рассчитывать - это значит взвешивать и помнить, что можно потерять и что нужно выиграть. Расчетливый ум никогда не сможет подняться над мыслью о корысти и убытках.
Однажды какой-то человек спросил:"Что есть смерть?" И получил ответ короткосложными стихами:"В жизни все фальшиво. Есть только одна истина, и эта истина - смерть."

В результате половинчатых буржуазных реформ Мэйдзи, было провозглашено формальное равенство военных, крестьян, ремесленников и торговцев. Самурат окончательно деклассировались, поскольку все виды военного искусства, и карате в том числе, пришли в упадок. Если отряды бродячих самураев были непременными участниками междоусобных войн на протяжении практически всего средневековья, то в первую четверть 17 века они стали подлинным бедствием.Страна только-только объединилась под властью клана Токугава, железной рукой прекратившего длившиеся несколько столетий войны между княжествами. Не у дел сразу же оказались тысячи самураев, которые из поколения в поколение были приучены только к войне. Многие отчаянные рубаки и мастера рукопашного боя не смогли найти себе места в изменившемся мире и поняли, что пропитание можно отыскать только с помощью клинка. Враждовавшие отряды безработных самураев, совершавшие безпощадные набеги и облагавшие данью японские деревни и городские кварталы, были почти полностью истреблены японскими властями уже к концу 18 века.

По материалам книги: А.А.Долин, Г.В.Попов "Традиции воинских искусств"


Франция

Саватэ и французский бокс

Часто путают французский бокс и саватэ. Французский бокс развился из саватэ где-то в 1830-х годах. В это время техника работы руками была уже инкорпорирована в саватэ, которое прежде являлось по преимуществу боевой системой единоборства, использовавшей прежде всего ноги. Для саватэ характерна низкая защитная стойка, ладони рук открыты и руки держаться фронтально. Удары никогда не наносятся кулаком, а наносятся открытой ладонью в лицо противника, Удары же ногами наносились низкие (но коленям противника, в пах и в голень). Развита была техника всевозможных захватов. Практиковалось, главным образом, в среде преступного мира Парижа.
Лекор, один из лучших учителей саватэ, создал французский бокс, заимствуя технику ударов руками из английского бокса, как бы скомбинировав эти две системы (английского бокса и саватэ).
К 1852 году, благодаря усилиям Лекора, и была создана система боевого единоборства под названием "французский бокс". Спустя десять лет с учениками Лекора уже никто не желал встречаться в свободном бою, их техническое преимущество было очевидным. Лучшим учеником Лекора был Галлермонт, который и сам, в свою очередь, стал ведущим тренером этого боевого единоборства.
Система, похожая на саватэ, и называемая "шоиссе", практиковалась в среде военных на Юге Франции.
Канне - система боя с помощью трости, использующая метод ведения боя кулаками и ударами ног. В 1898 году в книге Де Аморика была полностью описана.
Сравнивая французский бокс c системами Китая и Окинавы, интересно отметить, что технически он находился на более высоком уровне.
Французский бокс включает в себя:
1) боевые удары ногами;
2) очень высокие круговые удары ногами в голову соперника;
3) "задние" удары ногой;
4) технику подсечек и бросков, очень хорошо развитую, особенно что касается подсечек.
Петри Вильяме в статье "Физическая культура" в 1900 году пишет:
"Профессора этого искусства прктикуются ежедневно в длинных высоких ударах ногой по воображаемой цели. Их точность бесподобна. Высоким боковым ударом они сбивают пепел с сигары, не задевая при этом огня. Они никогда не теряют равновесия, вес тела находится на задней ноге, в то время как передняя (фронтальная), чуть раскачиваясь, готова к мгновеннному удару."
В книге Джона Гиббли "Секреты боевых искусств мира" (Япония, 1963) он описывает встречу в 1956 году с мастером этого боевого единоборства Фенье. "Он зажег сигарету и предложил мне, сделав несколько затяжек, держать ее в зубах. Пристально взглянув на нее, он резко ударил ногой... Я сделал затяжку, но... закурить не смог - огня не было! Фенье ударил ногой так, что я даже не ощутил удара. Я с сомнением смотрел на кончик сигареты, он усмехнулся."
Мясорубка Первой Мировой войны, последующие экономические проблемы, снова война - Вторая Мировая, фактически уничтожили французский бокс. Только очень немногие люди, буквально единицы, сумели сохранить какую-то часть техники французского бокса.
В наши дни интерес к этому виду боевого единоборства растет.
Лучшая книга по французскому боксу была издана в 1889 году Де Амориком.

По материалам книги:Андриевский А.В,Свистунов С.П. "Боевые и спортивные единоборства мира"


Скобарь, ломание, или плясать пьяного

И поныне можно разглядеть в приемах кулачного боя черты обрядовой пляски. На Псковщине ее называют скобарь или ломание - ломать веселого. А вообще подобный пляс встречается на всей территории, где некогда жили кривичи - союз восточнославянских племен
Одна из версий объясняет слово "скобарь" как переделанное "псковарь", то есть житель псковского края. Веселого лопают под гармощечный наигрыш. Мотив незатейлив, довольно ритмичен и. видно, неспроста. Постепенно танцующий, подчиняясь его ритму, входит в определенное психическое состояние **). Приплясывая скобаря, отдыхая от трудов и веселясь на празднике, человек, по сути, упражняется для кулачного или палочного боя. Под музыку же присходили и обрядовые поединки. Шли они по разным уговорам, например, до первой крови или до первого падения. Бой мог остановить гармонист (в более давние времена - гусляр), прекратив наигрыш. У музыки в этом случае, можно сказать, была полная власть.
Перед началом ломания плясун встряхивал головой, мог взъерошить волосы. Эти Действия, определенные возгласы (гиканье), притопывание считаются элементами древней народной магии. Человек как бы выходил из привычного бытового пространства, перебирался в другой пласт бытия. Там уже и время текло иначе, и органы чувств работали по-другому, да и вообще, отношение к жизни или смерти было иным. Поэтому внешне нескладный вроде бы танец (его не сравнить по упорядоченности и расчетливости с японским ката или китайским тао) служил на самом деле весьма ухищренной и действенной подготовкой к поединкам. Расслабленное тело скобаря готово было реагировать не то что на действия соперника, а даже на дуновение ветерка.
Ломание переходило постепенно в обрядовый бой. Подобная схватка - реликтовое наследие тех времен, когда мужчины сражались за женщину в брачном поединке. Одно из его названий - яр.
С другой стороны слово "яр" у славян обозначало жизненную силу и ее проявление. Считая себя потомками Дажбога - Светоносного бога, или Ярила. они жили по солнечному календарю,а в борьбе использовали яровую силу, или энергию, которая управляется солнечным (чревным) сплетением. По восточным же традициям внутренняя энергия ци имеет своим средоточием точку в нижней части живота - дань-тянь, а человеческие биоритмы подчиняются лунным циклам.
Подготовленный в обрядовом ломании мог в критической ситуации вступить и в бой ярый - до полного уничтожения противника. Тренированный боец наносил 56 ударов в секунду. Такая быстрота определялась принципом движений танца. Кстати, в каратэ подобной плотности ведения боя достичь практически невозможно. Дело в том, что каратистские удары в большинстве своем прямолинейны, они имеют некоторую паузу в завершающей фазе и требуют в ней некоторой концентрации силы. Генетически имея меньший, чем европейцы, вес тела и мышечную массу, японец должен, что называется, вложиться в удар, сконцентрировать в нем всю свою мощь для достижения разрушительного эффекта (мы сейчас не говорим о "работе по точкам"). Славянину же. чтобы сбить противника с ног, отправить его в нокдаун,достаточно было и нефиксированного удара с проносом. И лучше, если он наносится по криволинейной траектории - рука без задержки возвращается назад, в то время как другая уже приближается к цели. Высокая "скорострельность" важна в схватке с несколькими противниками, особенно при окружении ими.

по материалам книги "Русский стиль рукопашного боя - стиль Кадочникова",А.Ретюнских.


Китай

Шаолинь

Даже те боевые единоборства, которые развились, не зная и не испытывая каких либо китайских влияний, с целью укрепить свой престиж ссылаются на свою связь с Китаем.
Китайский бокс делится на две большие группы:
а) внешние стили - часто называемые "шаолиньский бокс";
б) внутренние - под общим названием Тай-чи-чуан.
"Будь устойчив, как вбитый гвоздь, поворачивай голову с быстротой обезьяны, будь гибок, как леопард, подстерегай, как дракон, наноси удар со скоростью ураганного ветра" - так звучат древние заповеди этой борьбы.
Истоки шаолиньского бокса связаны с монастырем Шаолинь и индийским учителем медитации в монастыре, Бодхикармой. Шаолиньский монастырь был известен сначала как славящийся своей школой фехтования на посохах, и только значительно позже там стали культивировать кулачный бой.
Общее название - "Шаолиньский бокс" включает в себя многие различные стили.
Северные стили - длинные открытые движения в сочетании с высокими ударами ногами, гимнастическими прыжками и вращательными движениями.
Системы, называемые ушу, базируются на этих же стилях, но не являются боевыми единоборствами, а скорее одной из форм гимнастики.
Южные стили шаолиньского направления характерны прямыми стойками, низкими ударами ногой и широким использованием удара открытой ладонью.
Многие внешние стили названы по названиям животных, например, Тигр, Богомол, Дракон, Феникс, Белый Журавль - обычно техника отображает какое-то одно существенное свойство животного, реального или мифического, в честь которого и назван стиль. Например, Белый Журавль характерен блоками, которые напоми-нают широкие движения крыльев журавля, стиль Тигра характеризуется движениями рук, напоминающими движения, которые употребляет тигр, когда бьет лапой.
Вообще-то, что касается стиля Белый Журавль, то это один из самых старых стилей, если не старейший, он берет свои истоки из Тибета, его еще называли стилем "Северных Лам".
Основные животные в стилях кунг-фу:
    • Леопард - символ скорости и мускульной силы;
    • Тигр - символ мощи и решительности;
    • Медведь - символ смелости;
    • Дракон - символ живости и сосредоточенности;
    • Обезьяна - символ хитрости и сноровки.
Рисунок
Во "внутренних стилях" тренировка тела играет второстепенную роль в сравнении с тренировкой управления своей жизненной энергией.
Чисто силовые упражнения, не относящиеся к оттачиванию техники, рассматриваются как излишние.
Теоретики "внутренних стилей" считают, что жизненная энергия человека направляется волей, вызывая мощный выброс физической силы организма. "Внешние стили" развивают, в основном, физические качества: силу, умение высоко прыгать, наносить удары, умение выполнять акробатические элементы и т. п.
Известный стиль Вин Чун является ярким примером южного Шаолиня. Вин Чун в КНР в основном практикуется в основном только в Кантоне. Лучшие учителя находятся на Тайване. Одна из особенностей этого стиля то, что его охотно изучают женщины.
Стиль "Богомол" имеет много общего с Вин Чуном: Основное различие - в Вин Чуне Удары по прямой линии, в "Богомоле" - движения проводятся как бы по "восьмерке".
Вин Чун является цельной системой, в то время как "Богомол" более эклектичен.
Тай-чи-чуан наиболее широко распространен в Китае. В XII веке Чжан Саньфен, который жил в горах Ву-танга, разработал этот стиль.

По материалам книги:Андриевский А.В,Свистунов С.П. "Боевые и спортивные единоборства мира"


Сумо

Сумо - борьба гигантов.

Рисунок
Один к одному
борцы, шелками увиты,-
осенний день...

 РАНСЕЦУ, 18 в.

История сумо уходит корнями в глубочайшую древность. Уже в китайских исторических и литературных памятниках конца 1 тысячелетия до н.э упоминается боевое единоборство сянпу. Иероглифы этого названия в японском прочтении дают слово собоку, а в современном звучании - сумо.
Перыве сведения о реальном сумо содержатся в "Записях древних дел"("Кодзики", 8 в.), собрании космогонических и исторических мифов, выдвигающих версию божественного происхождения расы Ямато.
Другой эпизод с описанием сумо встречается в "Анналах Японии"("Нихонги", 8 в.). Согласно этим хроникам, в 230 г. до н.э. в провинции Идзумо состоялись первые официальные состязания сумо в присутствии императора Суйнин. Непобедимый Кэхая из края Тадзимо встретился с Номи-но Сукунэ, представителем Идзумо. После ожесточенной схватки Сукунэ удалось нанести противнику сокрушительный удар ногой и проломить грудную клетку. Затем победитель првгнул на упавшего в беспамятстве Кэхая и растоптал его, переломав кости таза. Побежденный скончался, а победитель был провозглашен первым чемпионом сумо и в дальнейшем стал сакральным покровителем японских борцов. Подобные состязанмя в "Анналах Японии" называются также тикара курабе - "соизмерение сил". Как и во всех молодецких потехах такого рода, исход поединка определялся не столько техникой, сколько силой и боевым задором. Таким образом, японцы определяют возраст сумо в 2200 лет.

Позднее, к концу 1 тысячелетия, состязания по борьбе сумо прочно вошли в состав самурайского троеборья вместе с обычной стрельбой из лука и стрельбой с коня на скаку. Правила соревнований строго запрещали использование ударов, некогда столь популярных. В течении нескольких веков, ознаменованных правлением воинского сословия и непрестанными междоусобными войнами, сумо в значительной мере утратило свои ритуальные функции и перешло на службу практическим нуждам самураев. Приемы сумо изучались с целью применения их на поле боя. Соревнования по борьбе часто проводились при дворах знатных феодалов, в военных лагерях. Одновременно развивалось и чисто зрелищное сумо в больших городах благодаря усилиям ронинов - бродячих самураев, потерявших сюзерена и не нашедших иного занятия, кроме борьбы на подмостках.
С 12 в. наметилось размежевание спортивного и боевого сумо. Последнее больше отвечало потребностям воинов, заинтересованных в создании эффективной системы борьбы без оружия и против оружия. С 17 в. по всей Японии получило распостранение так называемое храмовое сумо. Прямого отношения к храмовому ритуалу это сумо не имело. Их храмового сумо развилась традиция чисто зрелищных соревнований, привлекавших тысячи болельщиков. С 1791 г. сумо превратилась в цеховой промысел. В выступлениях бродячих певцов запрещено было пользоваться приемами сумо.
Поединок На всеяпонских чемпионатах со времен позднего средневековья и до наших дней все участники распределялись по географическлй принадлежности между командами "Восток" и "Запад". В первую входили представители восточных и северо-восточных провинций Японии с центром в столице сегуната - Эдо. Во вторую - представители западных и юго-западных провинций с центром в богатом купеческом городе Осака. В эпоху Токугава окончательно оформились 72 канонических приема сумо, закрепился ритуал турниров, усовершенствовались правила соревнований, которые в неизменном виде дошли до наших дней.

Правила.
Ринг для борьбы сумо - дохе - представляет собой помост площадью около 18 квадратных футов, приподнятый на 2 фута над землей и покоящийся на прочном глиняном основании. Помост разграничен огромными жгутами из рисовой соломы, концы которых врыты в землю. Схватка происходит на внутреннем круге диаметром чуть больше 15 футов. Во дворцах спорта навес над рингом, напоминающий по форме крышц синтоистского храма,подвешивается к потолку зала. Раньше он поддерживался столбами по углам. С крыши свисают драпировки с 4-ма кистями, символизирующими впемена года.
В схватке побеждает тот, кто заставит противника коснуться пола любой частью тела - коленом, рукой, головой...или вынудит его выйти за пределы ринга. Правила строго запрещают удары кулаком, польцами или ребром ладони, а также пинки ногами в грудь и в живот,атаку в горло, пах. Отсутствие весовых категорий нередко приводит к тому, что на ринге встречаются явно неравносильные партнеры. Хотя техника, безусловно, играет немаловажную роль в сумо, последнее слово обычно остается за борцом с большей массой.
Судьи сумо, как и сами бойцы, выглядят очень колоритно. Кимоно судьи скроено по модели шестисотлетней давности. Черные шапочки напоминают головной убор синтоистских священников. как и борцы, судби подразделяются на ранги. Право судить схватку чемпионов имеет только главный судья, тате-гедзи. Ранг судьи определяется цветом кисти на его круглом веере. Судьи высшей категории имеют право на ношение носков-таби и соломенных сандалий, остальные выступают босиком.
Перед началом схватки рикиси ходят по рингу, рассыпая горстями очистительную соль. Они делают это для того, чтобы отвадить назойливую нечисть. За день на ринг попадает около 15 килограммов соли. Уже выйдя на исходную позицию, бойцы проводят церемонию "стряхивания пыли". Складывая ладони, а затем разводя их в стороны, они имитируют движение обтирающего руки об солому.
Схватке непосредственно предшествует психологическая борьба, сикири. Сжав руки в кулаки, слегка нагнувшись вперед, борцы медленно сходятся и останавливаются на расстоянии 6-10 сантиметров друг от друга. При этом они сверлят друг друга взглядом, пытаясь мысленно уничтожить противника. В средние века, когда сикири не было ограничено во времени, случалось, что один из партнеров пасовал перед грозным взглядом и сдавался без боя. Впервые ограничение до 10 минут ввели только в 1928 г. Затем время сикири сократили до семи минут, а в 1950 г. - до 2-4 минут.
Сама схватка длится пять-семь минут и изобилует напряженными моментами, что особенно остро ощущается благодаря исполинским размерам участников.

По материалам книги: А.А.Долин, Г.В.Попов "Традиции воинских искусств"


Учение Лао Цзы.

Около VI в. до н. э. сложилось учение полулегендарного философа Лао Цзы, имя которого буквально означает "старый философ". Учение Лао Цзы было изложено с его слов и отредактировано после в виде небольшой, но интересной философской работы - "Дао-де-цзин" ("Книга о Дао"), пред ставляющей собой сборник афоризмов, мудрых, но порой странных и загадочных изречений. Центральной идеей философии Лао Цзы была идея дао. Слово "дао" на китайском языке буквально означает путь; но в этой философской системе оно получило гораздо более широкое метафизическое, религиозное содержание. "Дао" означает не только путь, но и образ жизни, метод, принцип. Само понятие "дао" можно толковать и материалистически: дао - это природа, объективный мир.
Философия Лао Цзы пронизана и своеобразной диалектикой. "Из бытия и небытия произошло все; из невозможного и возможного - исполнение; из длинного и короткого - форма. Высокое подчиняет себе низкое; высшие голоса вместе с низшими производят гармонию, предшествующее подчиняет себе последующее". "Из несовершенного происходит цельное. Из кривого - прямое. Из углубленного - гладкое. Из старого - новое". "То, что сжимается, - расширяется; то,что ослабевает, - усиливается; то, что уничтожается, - восстанавливается". Однако Лао Цзы понимал ее не как борьбу противоположностей, а как их примирение. А отсюда делались и практические выводы: "когда человек дойдет до неделания, то нет того, что бы не было сделано"; "Кто любит народ и управляет им, тот должен быть бездеятельным". Из этих мыслей видна основная идея философии, или этики, Лао Цзы: это принцип неделания, бездействия, квиетизма. Всякое стремление что-либо сделать, что-либо изменить в природе или в жизни людей осуждается. Злом считает Лао Цзы и всякое знание: "Cвятой муж", управляющий страной, старается чтобы мудрые не смели сделать чего-нибудь. Когда все сделаются бездеятельными, то (на земле) будет полное спокойствие". "Кто свободен от всякого рода знаний, тот никогда не будет болеть". "Кто знает глубину своего просвещения и остается в невежестве, тот сделается примером всего мира". "Нет знания; вот почему я не знаю ничего". "Когда я ничего не делаю, то народ делается лучше; когда я спокоен, то народ делается справедливым; когда я не предпринимаю ничего нового, то народ обогащается..."
Власть царя среди народа Лао Цзы ставил очень высоко, но понимал ее как чисто патриархальную власть: "Дао велико, небо велико, земля велика, и, наконец, царь велик. Итак, в мире существует четыре величия, одно из которых составляет царь". В понимании Лао Цзы царь - это священный и бездеятельный вождь. К современной же ему государственной власти Лао Цзы относился отрицательно: "Оттого народ голодает, что слишком велики и тяжелы государственные налоги. Это именно причина бедствий народа".
Главная добродетель - воздержание. "Для того, чтобы служить небу и управлять людьми, всего лучше соблюдать воздержание. Воздержание - это первая ступень добродетели, которая и есть начало нравственного совершенства".
Учение Лао Цзы послужило основой, на которой развилась так называемая даосская религия, одна из трех господствующих ныне в Китае.


Вьетводао

Мифологическое сознание людей соотносило возникновение боевых искусств с предысторией своего народа, что придавало им оттенок святости, значительно повышало не только их прикладную ценность, но и внутреннее ритуальное содержание. В первые века нашей эры был широко распространен боевой танец, во время исполнения которого демонстрировались основные приемы владения мечом, копьем, трезубцем, боя без оружия. Танец исполнялся исключительно профессиональными воинами и служил особым видом их тренировки. Представители вьетнамской аристократии наряду с искусством каллиграфии и стихосложения, изучением истории и философии должны были овладеть искусством боя на топорах, палках, с копьем, уметь стрелять из лука. Приемы боя с пикой изучались только высшими военными чинами и придворными вельможами.
Вьетнамская культура с древних времен находилась под сильным влиянием китайской культуры. Вплоть до Х века Северный Вьетнам формально входил в Китайскую империю, и только в 968 году было провозглашено собственно вьетнамское государство Дайвъет. Многие философско-религиозные течения, которые зародились или получили распространение в Китае,- конфуцианство, легизм, буддизм, даосизм - проникали во Вьетнам. Вместе с проникновением философских доктрин, связанных с ними культовых обрядов распространялись и многие стили китайского у-шу, в основном шаолинь-цюань, ряд направлений южных школ провинций Фуцзиянь и Хунанъ.
Большинство китайских стилей того периода уже оформились в сравнительно стройные системы, а местные зачастую представляли собой лишь набор приемов. Внутренняя стройность китайских стилей позволила им сохраниться на многие столетия и в конечном итоге вобрать в себя собственно вьетнамские стили. Главной причиной этого следует считать то, что система китайского у-шу состояла из глубоко продуманной организации школ, где ни одна крупица знаний не исчезала бесследно, а передавалась от учителя ученикам.
Проникновение у-шу во Вьетнам представляло длительный и многоступенчатый процесс. Он был связан прежде всего с распространением чань-буддизма (вьетнамск. тхиен). Первым проповедником тхиен считался Винитаручи (вьетнамск. Тинидалыути), прошедший школу у третьего китайского патриарха Сэн-Цаня. В 580 году Винитаручи прибыл во Вьетнам и поселился в провинции Хадонг. Монашеское братство было поражено стройностью и эстетической легкостью учения. Именно проповедникам тхиен история приписывает распространение первых стилей китайского у-шу во Вьетнаме, в том числе одного из базовых стилей шаолиньского направления "Восемнадцать рук архатов". Этот комплекс, состоящий из восемнадцати базовых приемов, был поделен на "малое учение", включающее восемь движений, и "большое учение", состоящее из десяти основных приемов. Сохранившиеся династийные хроники не подтверждают этой легенды. Однако достоверно и то, что чаньские монахи снискали себе всеобщее уважение и славу не только глубиной религиозных и философских познаний, но и великолепным владением монашеским посохом в качестве оружия, умением противостоять без оружия нескольким соперникам.
Постепенно под китайским влиянием и во Вьетнаме возникает культ первоучителя - основателя школы, создаются первые трактаты по боевым искусствам - во дао. Обучение строилось на основе тхао к ю е н - формализованных упражнений, включающих отработку принципов и приемов школы. Философскую основу, так же как и в китайском у-шу, составляло учение о трансформации двух взаимопротивоположных и взаимодополняющих начал: отрицательного, темного, женского - инь и положительного, светлого, мужского - я н. Преподавание боевых искусств велось в закрытых школах. Поступить в них можно было только после длительного и сложного экзамена. Однако существовали и общедоступные школы, где не раскрывались все тонкости и тайны боевого искусства, не затрагивались философские аспекты учения, а изучался лишь комплекс тхао кюен.
С распространением во Вьетнаме конфуцианства, главенствующей морально-этической и полити-ческой доктрины, и буддизма боевые искусства все больше приобретают светский характер (по образу Китайской империи). Владение боевыми приемами считалось доблестью и могло даже обеспечить продвижение по служебной лестнице. Во времена династии Чан (1225-1400) военизированная подготовка становится обязательной для всех чиновников, состоящих на государственной службе. При знаменитом императоре К у ан Ч у н ге, покро-вителе литературы и боевых искусств (1788- 1792), была основана Академия боевых искусств - "З я н г В о Донг", где слушатели проходили обязательное воинское обучение. Создается даже специальный "докторат" боевых искусств. Соискателю придворной степени надлежало выдержать сложный многоступенчатый экзамен. Помимо знания канонических текстов от него требовалось продемонстрировать хорошую физическую подготовку, владение оружием и приемами без него. Чем выше степень, тем сложнее был экзамен. Упражнения включали поднятие тяжелых треножников, приемы с алебардой, весившей около 30 килограммов, претенденты должны были уметь разбивать камни ударами кулака. Многие элементы этой экзаменационной системы с небольшими изменениями дошли до XIX века, а окончательно подобные испыта-ния были отменены лишь в 1954 году.
В основных чертах организация боевых искусств во Вьетнаме была схожа с китайской и формиролалась под ее влиянием. Как и в Поднебесной империи, она разделялась на элитарно-имперский и "народный" уровни.
"Народный" уровень был в основном представлен тайными обществами, ряд из которых имел в своей основе китайские корни. Например, после разгрома в Китае большого восстания тайпинов в 1867 году один из отрядов - "Черные флаги", спасаясь от преследований, перешел на территорию Вьетнама, где оставался более 20 лет. Бойцы этого отряда отличались необычайной силой и умением в боевых искусствах. Вьетнамские власти неоднократно привлекали их для проведения карательных операций против "разбойников" в горных районах Северного Вьетнама. Во время вьетнамского восстания под предводительством братьев Тэйшон против французских колонизаторов был принят "Канон боевого искусства". Согласно ему идеальными чертами бойца-тэйшона считались правдивость, справедливость, благородство, отвага. В обязанность каждого тэйшона вменялось изучение боевых искусств, что позволяло, как определял "Канон", не только достичь совершенства в бою, но и постичь Высшее искусство как внутреннее прозрение истины - ко н-ф у (китайск. г у нфу). Тэйшоны были действительно отличными бойцами. Техника их боя основывалась на нанесении ряда отвлекающих ударов руками с последующим завершением боя в свою пользу одним-двумя ударами ног. Правило тэйшонов гласило: "Атакуя, наноси удары в корпус и живот противника. Защищаясь и отступая, бей по рукам и ногам". Используя эту тактику, они могли противостоять нескольким вооруженным противникам. Именно среди тэйшонов получили развитие многие приемы боя с клевцами, железными хлыстами, цепью, то есть с предметами, ранее не употреблявшимися в армии. Много времени отводилось на совершенствование техники метания различных мелких предметов - а м к и х и, причем бросать в противника можно было, казалось бы, самые безобидные предметы - монеты, мелкие камушки, палочки для еды и т. д.
На основе методов китайской дыхательно-медитативной гимнастики - ц и г у н, широко применявшейся в у-шу, подобные системы родились и во Вьетнаме. Например, зыонгшинь включала дыхательные упражнения, массаж, составление и использование различных бальзамов для укрепления тела и успокоения духа и преследовала чисто оздоровительные цели. Другие же, так называемые жесткие системы укрепляли тело до такой степени, что бойцы безболезненно принимали на себя удары меча, копья; руками разбивали камни. Встречались люди, которые могли "изменять" вес собственного тела, и тогда даже шесть человек были не в силах сдвинуть такого мастера с места. На тактику боевых искусств Вьетнама во многом оказали влияние и физические кондиции населе-ния, Небольшой рост, легкость, подвижность сочетались со стремительным нападением и отходами. Мышечная сила заменялась резкостью и скоростью нападения, а мощный импульс энергии, вложенной в удар, нацеленный в жизненно важные точки, обеспечивал победу. Восточная медицина всегда много внимания уделяла жизненно важным точкам на теле человека. Таким же знанием обладали и самые искусные бойцы. Ведь достаточно было одного точного удара, и схватка решалась в твою пользу. Например, в системе "К им ке" ("Желтый пе-тух") бойцы наносили удары "лапами петуха" - согнутыми во вторых фалангах пальцами, целясь в глаза и горло противника. Применялись также удары ногами в ноги, с тем чтобы лишить соперника возможности быстро передвигаться. Эта система была создана одним из руководителей восстания тэйшонов - Н гу е н Л ы. Широко распространенная в народе, она представляла чисто боевую систему и не включала изучение каких-либо философских доктрин. Вместе с подобными боевыми системами существовали и другие - демонстрационные. Здесь многие боевые движения приобретали зрелищный характер, их показывали во время народных и храмовых праздников.
Бойцы во-дао часто используют блоки предплечьями, создавая "мертвую зону" перед телом. Однако она неудобна для нанесения ударов ногами в верхнюю часть тела противника, поэтому удары ногами наносят в ноги и пах противоборствующей стороны, предварительно замаскировав их вращениями рук.
К 30-м годам XX века во Вьетнаме существо-вало около 20 школ боевых искусств: Т э и Ш о н нян ("Дикий гусь Западной горы"), Док Нян ("Од но глазый"), С а Лонг Конг ("Мастерство песчаного Дракона"), Бак шон ("С е ее рная гор а"), В о-Л а к-х о н г, В о-т ха й-Б и нь, Х а н б а и и др. Учитель занимался с группой не более 4 человек и обучал каждого около 10 лет. В первый год изучались стойки, во второй - передвижения, в третий - удары руками и г. д. На девятом-десятом году обучения мастер раскрывал ученикам секреты техники боя с оружием и способы медитации. После столь длительной подготовки ученики могли сражаться в полный контакт даже в тренировочных поединках.
Свой современный вид вьетводао приобрело в 30-х годах XX века. В каждом уезде существовали различные школы, а в деревнях в ярмарочные и праздничные дни устраивались поединки сильнейших бойцов. Однако долгая французская колонизация Вьетнама препятствовала систематизации и более широкому распространению этого боевого искусства. Основателем вьетводао, сыгравшим значительную роль в возрождении его традиций, принято считать потомственного бойца Нгуен Лока (1912- 1938), выходца из провинции Шонтэй (ныне пригород Ханоя), которая издавна славилась мастерами вьетводао. Именно здесь родился национальный герой Ф у н г Х у н г - руководитель народного восстания. В одной из многочисленных легенд о нем утверждается, что он сумел без оружия одолеть тигра, проявив исключительную силу духа, используя знания боевой техники. Справедливости ради отметим, что подобные легенды рассказываются о всех мастерах боевых искусств. Видимо, в древневосточной мифологии схватка с тигром служила доказательством преимуществ техники того или иного стиля. Одолеть такого сильного и коварного зверя можно было, обладая поистине совершенной техникой, проявляя недюжинную силу и храбрость, что закладывалось в школах боевых искусств.
Нгуен Лок был не только блестящим знатоком вьетводао, но и хорошо образованным человеком. Он быстро завоевал уважение среди своих сверстников, а пожилые люди почтительно именовали его "во ши" - "учитель боевого искусства". Создав тайную школу, Нгуен Лок стал преподавать некий комплексный стиль боевого единоборства. Впоследствии этот стиль послужил прообразом нового воинского искусства - вовинам. Наставник считал, что подобная подготовка, воспитывая национальную гордость вьетнамцев, может служить оружием в борьбе с французскими колонизаторами. Годом рождения вовинам принято считать 1938 год. В этот год были организованы первые курсы вовинам, определены цели и задачи нового стиля, установлены правила, разработаны форма для бойцов и 10 заповедей для старательных учеников. Строго говоря, вовинам нельзя считать новым боевым искусством. Во многом это - творческий синтез различных стилей и отдельных методов вьетводао. Даже знаменитые заповеди так или иначе повторяли традиционные советы старых мастеров. Первое время в школах вовинам сохранялись древние правила зачисления. Для этого следовало соответствовать ряду требований: во-первых, происходить из благородной и честной семьи; во-вторых, быть лично представленным учителю; в-третьих, пройти специальное испытание, которое каждый раз менялось. К 1945 году школы вовинам открылись в провинциях Северного и Центрального Вьетнама. Бережно охраняя традиции, представители боевого искусства вовинам особое внимание уделяли старым методам постижения боевых искусств. Первоначально отрабатывались двенадцать основных пози-ций: четыре высокие, четыре средние и четыре низкие. При этом сохранялись и древние названия стоек. Например, "Всадник", "Лук и стрела", "Кот", "Склонившийся к земле тигр", "Иволга улетает от вод ы","Дьявол останавливает луну". Многие названия повторяют наименования китайских позиций в у-шу. Родство между этими системами видно и в формах обучения. Так, все технические действия объединяются в комплексы тхао кюен. Однако, если раньше они изучались лишь на достаточно высоком уровне мастерства, так как сочетали в себе технику боя, сложные способы дыхания и психических концентраций, то в настоящее время они могли выполняться уже на первом году обучения. Естественно, что простота и доступность обучения привлекли немало новых учеников в школы вовинам. Но это во многом "размывает" начальный смысл самого учения, которое сводится к постепенному, шаг за шагом, ступень за ступенью, овладению мастерством и направлено на достижение совершенства.
Помимо комплексов тхао кюен современное обучение вовинам включает освоение одиночных и парных приемов, комбинаций и, наконец, свободный поединок. Некоторым соревнованиям предшествует испытание на разбивание твердых предметов (мань конг). Многие стили вовинам комплексного характера заимствуют приемы из других школ, издавна существовавших в различных провинциях страны. Например, "Черный дракон чистит землю", пришел из школы Тэйшондо в провинции Нгиабинь, "Прогнать облако" - из школы провинции Тиензянг, "Рыбалок" - из школы района Хокмон.
Современные вьетнамские боевые искусства - это причудливое переплетение местных и привнесенных видов единоборств. Нередко на стадионе можно одновременно наблюдать тренировки по у-шу, каратэ, таэквондо, вовинам. Есть и такие разделы вьетводао, секреты которых хранятся в тайне и преподаются лишь специальным армейским подразделениям. Кстати, во времена американской агрессии эти подразделения легко расправлялись со знаменитыми "зелеными беретами". Существуют и такие, которые до настоящего времени не вышли из стен закрытых школ, где строго охраняются традиции и секреты своего боевого стиля.
Традиционно во Вьетнаме не было системы градации мастерства. Существовали лишь учитель и ученик. Вместе с тем учитель сам оставался вечным учеником, что и было залогом постоянного совершенствования. Вся формализация в духовном и техническом росте, как считалось ранее, лишь замутняла разум, мешала продвижению к познанию и совершенству. Но время диктовало свои условия. Распространение вьетводао в мире потребовало введения рангов мастерства. По типу каратэ была принята система поясов.Желтый пояс символизирует начальную ступень. Его цвет означает, что боевое искусство "вошло в кожу" ученика. Вторая ступень-красный пояс, который получали примерно после 12 лет обучения. Он означает, что боевое искусство "вошло в кровь". Высшая степень-белый пояс. Боевое искусство "дошло до костей".
В ряде школ действовала другая классификация мастерства. Наиболее распространенной считается та, которую создал легендарный Нгуен Лок:
- синий пояс с одной, двумя, тремя полосками. Чтобы его получить, требуется около 5 лет занятий; - желтый пояс с таким же количеством полосок (соответствует примерно Первому дану каратэ). Пятнадцать лет упорных тренировок и занятий требуется, чтобы достичь этого уровня мастерства; - красный пояс (соответствует Пятому дану каратэ). Он вручается самым известным мастерам стиля в 50 лет; - белый пояс. Им обладают только руководители школы.
Система вовинам завоевала огромную популярность не только у себя в стране. В настоящее время существует более тридцати национальных ассоциаций вьетводао. Наиболее крупные - во Франции и Италии. Создана и Международная ассоциация вьетводао.


Глоссарий.

Постарайтесь на сломать язык, пытаясь выговорить некоторые из представленных здесь слов.
Вот сокращенная версия алфавита для того, чтобы облегчить вам поиск.

А Б В Г Д Ё И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

аики-до (яп.) - популярный вид боевого единоборства, оформившийся в XX в.
аики-дзюцу (яп.) - вид японской борьбы, разновидность средневекового дзю-дзюцу
асапа (ппд.) - специальная поза в практике индийской йоги
асп-атэ (яп.) — “техника ног” — удары ногами в боевом дзю-до
аснгару (яп.) - пехотинцы в самурайских дружинах
атэ-вадза (яп.) - тычковые удары в уязвимые места в дзю-дзюцу и дзю-до
атэмп (яп.) - удар в жизненно важный орган, в уязвимую точку
ахимса (ипд.) - “недеяние”, принцип индийской философии

ба-дзюцу (яп.) — вольтижировка
биджа (ипд.) - “семена”, первозвуки в системе тантрической йоги
бо-дзюцу (яп.) — фехтование на шестах, палках
боккэн (яп.) — деревянный меч
бонно (яп.) - “пауза” в дзэнской психотехнике
бугэйся (яп.) - мастер воинских искусств
бу-дзюцу (бу-гэй) (яп.) - комплекс воинских искусств в средневековой Японии
бу-до (яп.) - комплекс воинских искусств в современной Японии
будунсинь (кит.) - “непоколебимость духа” в чаньском психотренинге
букэ (яп.) - самурайский род
буси (яп.) - самурай, представитель воинского сословия в средневековой Японии
Буси-до (яп.) - кодекс самурайской чести

вадза (яп.) - приемы в кэмпо
ва-дзюцу(яп.) - название комплекса дзю-дзюцу
ваджра (инд.) - мифическое оружие богов, обычно в виде трезубца
ваджраяпа (инд.) - направленние тантрического буддизма
вай цзя (кит.) - “внешние”, или “жесткие” стили цюань-шу
во-дао (вьет.) — комплекс воинских искусств
вэнь-янь (кит.) - древнекитайский язык

гатха (инд.) - поучительное стихотворение на религиозную тему
гёдзи (яп.) - судья в матчах сумо
гири (яп.) - “честь” в кодексе Буси-до
гисэй-син (яп.) - “жертвенность” в самурайском кодексе чести
гокакукэйко (яп.) —спарринг с равным по силе партнером в кэн-до
гоку-и (яп.) — “экстремальный разум” в психотренинге кэмпо
го-но сэн (яп.) - " перехват инициативы в поединке
го-рин (яп.) - “пять связей” в учении конфуцианства, между господином и слугой ,родителями и детьми, супругами, старшими и младшими, друзьями
госин-дзюцу (яп.) - самооборона
го-тон-по дзюцу (яп.) - пять способов камуфляжа ниндзя
гуань (кит.) - школа цюань-шу
гумбай утива (яп.) - круглый боевой веер, жезл полководца
гун-фу (кит.) — практика психофизического тренинга, основа кэмпо (см. кун-фу)
гусоку (яп.) - вид самурайского доспеха
гэнин (яп.) — рядовые лазутчики в кланах ниндзя

Даймё (яп.) — владетельный феодал
Дайрин-ся (яп.) - десантные повозки ниндзя
дан (яп.) — степень мастерства в японских видах кэмпо
дань-тянь (кит.) - “средоточие”, энергетический центр организма в учении “даосской йоги” и в кэмпо
Дао (кит.) — “Путь”, кардинальное понятие даосской философии
дза-дзэн (яп.) - сидячая медитация в практике Дзэн-буддизма
дзансин (яп.) - парирующий удар
Дзи-дзамураи (яп.) - воины-земледельцы, мобилизованные в самурайскую дружину
дзи-тон (яп.) — один из пяти способов камуфляжа ниндзя с использованием стихии Земли
дзию-кумитэ (яп.) - свободный спарринг в каратэ
дзё (яп.) - дубинка
дзё-дзюцу (яп.) — фехтование на дубинках
дзёнин (яп.) — руководители кланов ниндзя
дэёрури (яп.) - вид японского театра
дзиго-камаэ (яп.) — низкая стойка в каратэ
дзиссэн-кэмпо (яп.) — боевое кэмпо
дзю-дзюцу (яп.) — комплекс боевых единоборств без оружия и с оружием в средневековой Японии
дзю-до (яп.) - современное спортивное единоборство
дзюн-си (яп.) — “смерть вслед за господином” в самурайском кодексе чести
дзюрё (яп.) - степень мастерства в сумо
дзюттэ (яп.) - вид кинжала
дзярай (яп.) — состязания по стрельбе из лука
до-гакурэ (яп.) — “бросание монет”, отвлекающее действие в практике ниндзя
до-дзё (яп.) - “место постижения Пути”, зал для медитации в упражнений в воинских искусствах
докуэн-гакурэ (яп.) — использование ядовитых газов в практике ниндзя
дохе (яп.) - помост для борьбы сумо
дохё-ири (яп.) — парад участников матча сумо
дхарани (инд.) — заклинания в тантрическом буддизме
дхарма (инд.) — “Праведный закон бытия” в индийской философии, ученые Будды
дхьяна (инд.) — углубленное самосозерцание, медитация
дэ (кит.) — манифестация Пути (Дао) в философии даосизма
дэаси-бараи (яп.) — подсечка, прием дзю-до

ёко-гэри (яп.) - удар ногой в каратэ
ёкодзуна (яп.) — абсолютный чемпион сумо
ёкосутэми-вадза (яп.) — броски из положения лежа на боку в дзю-до
ёрой кумиути (яп.) — рукопашный бой без оружия в доспехах

и (кит.) - “разум-воля” в даосской философии
иаи-дзюцу (яп.) — искусство выхватывания меча “на упреждение”
ибуки (яп.) - способ дыхания в кэмпо
икада-дзумо (яп.) - борьба на плоту в системе подготовки самураев
иккадзё (яп.) — очередность приемов в аики-до
мори-гакурэ (яп.) — способ маскировки ниндзя
ина-тоби (яп.) — способ “выпрыгивания” из воды в подготовке самураев
Инь-Яц (кит.) — полярные начала, силы холода и тепла, тьмы и света в даосской философии
иппон (яп.) — “чистая победа” в дзю-до
иппоп-вадза (яп.) - вид парного упражнения в японском кэмпо
ири-ми (яп.) — прямолинейное движение в аики-до
иэмото (яп.) - традиционные школы воинских и изящных искусств в Японии

йога (инд.) - система психофизического тренинга

какаси-гакурэ (яп.) - способ маскировки ниндзя “под пугало”
какари (яп.) - начало атаки в дзю-дзюцу и дзю-до
какаэ-одзюцу (яп.) - деревянная пищаль ниндзя
какэ (яп.) - сближение с противником в кемпо
кама (яп.) - серп, боевое оружие
кама-гакурэ (яп) - способ маскировки ниндзя
кама-икада (яп.) - соломенный плотик ниндзя
камаэ (яп.) - боевая стойка
кандзин-дзумо (яп.) - храмовые турниры сумо
кан-кэико (яп.) —зимние упражнения “на морозе” в школах кэмпо
кансаси (яп.) - женские заколки в виде кинжала, оружие пиндзя
капсэну-вадза (яп.) - захваты в дзю-до, зажимы и замки
кан-сю (яп.) - “рука-копье”, тычковый удар пальцами

капоэйра (порт.) - родственный восточноазиатскому кэмпо вид бразильской борьбы
каппо (яп ) - способ реанимации с использованием акупрессуры
кара (инд ) - талисман, символ принадлежности к секте Дзэн
каратэ (яп ) - популярный вид спортивного и боевого единоборства
каратэ-ги (яп.) — форменный костюм в каратэ
карма (инд.) - закон всеобщей причинно-следственной связи в индуизме и буддизме
катамэ-вадза (яп.) - захваты в дзю-до
катана-гари (яп.) — “охота за мечами” в средневековой Японии и на Окинаве
ката (яп.) - “формы”, комплексы формальных упражнений (см. также тао)
ка-тон (яп.) — один из способов камуфляжа ниндзя с использованием огня
кёкэцу-сегэ (яп.) - кинжал с дополнительным лезвием-крюком, оружие ниндзя
кёси (яп.) - наставник в школе воинских искусств
ки (яп. и кор.) - “энергия”, “дух” в философии кэмпо (см. ци)
ки-аи (яп.) - концентрация в момент выполнения приема, иногда с выкриком
кико-ся (яп ) - щит-“черепаха” в арсенале ниндзя
кимо (яп.) - печень как вместилище мужества в понимании самураев
кимо-тори (яп.) - обычай “пожирания печени” врага
кин-бу (яп.) - запрет на ношение оружия в средневековой Японии и на Окинаве
кин-тон (яп.) - один из способов камуфляжа ниидзя с использованием металлических предметов
кири-коми (яп.) — удар рукой в дзю-до
кихон-вадза (яп.) — базовая техника в кэмпо
кихон-доса (яп.) - “базовое движение” в аики-до
коан (яп.) - задание для размышления на определенную тему в практике Дзэн-буддизма
ко-будо (яп.) — единоборство с использованием малых видов оружия или подручных средств в кэмпо
кодати (яп.) - малый меч самурая
кодзука (яп.) - небольшой нож
кои-нобори (яп.) - “карп, плывущий против течения”, символ мужества самураев
кокутай — теория идеологов японского национализма об особом характере государственного устройства Японии
кокю-хо (яп.) - учение о дыхании в воинских искусствах
кокю-рёку (яп.) - сила, проистекающая из правильного дыхания
комусо (яп.) - “монах”, одно из амплуа лазутчика-ниндзя
комусуби (яп.) - степень мастерства в сумо
кон (яп.) - дубинка, посох
конгокай-мандала (яп.) - мандала Алмазного духовного мира в тантрическом буддизме
коппо (яп.) - разработка суставов и укрепление костей в кэмпо
коси-вадза (яп.) - бросок через бедро
коси-но мавари (яп.) - старое название сумо
кугэ (яп.) — дворцовая аристократия
кудзуси (яп.) - “расшатывание”, прием в дзю-до
кумадэ (яп.) - “медвежья лапа” - удар в каратэ и “медвежья лапа” - раздвижной бамбуковый шест с наконечником в виде небольшой тяпки
куми-ути (яп.) — боевая схватка, или спортивное единоборство двух противников
кун-фу (кит.) - принятое на Западе название китайского кэмпо (см. гун-фу)
куса-гакурэ (яп.) — маскировка при помощи травы в практике пиндзя

кусари (яп.) - боевая цепь
кусаригама (яп.) - серп с цепью
кусари-тигирики (яп.) - цепь с грузилами на концах
кэйко (яп.) - тренировка в кэмпо
кэмари (яп.) — игра в мяч ногами в средневековой Японии; старое название сумо
кэмпо (яп.) — система боевых единоборств
кэн-дзюцу (яп.) - см. кэн-до
кэн-до (яп.) - фехтование на мечах
кэнси (яп.) - мастер, учитель фехтования
кэса-гири (яп.) - прием в кэн-до

кэсё-маваси (яп.) - парадный пояс борца сумо

кю-апу (яп.) - акупрессура
кю (яп.) - начальная степепь мастерства (разряд) в каратэ
кю-дзюцу (яп.) - стрельба из лука
кюсё (яп.) - уязвимые точки тела в кэмпо

лао-шифу (кит.) - “Старый наставник” в школе цюань-шу
ли (кит.) - сила
ли (кит.) — ритуал
локапалы (инд.) — божества сторон света в буддийской картине мира

ма-аи (яп.)< — правильный расчет времени и пространства в боевом единоборстве
маваси-гэри (яп.) — круговой удар ногой в каратэ
маки (яп.) -бросание цепи, веревки
макиагэ гу (яп.) - “ворот”, тренажер в каратэ
макивара (яп.) - простейший тренажер для отработки ударов в кемпо
макимоно (яп.) — тайный трактат с изложением учения школы кемпо
макусита (яи.) - степень мастерства в сумо
макуути (яп.) — “высшая лига” борцов сумо
мандала (инд.) - образная картина мира в учении буддизма
мандзи (яп.) — “свастика”, символ совершенства в буддизме
манрики-гусари (яп.) — короткая цепь с двумя грузилами на концах
мантра (изд.) — магическая словесная формула
масутэми-вадза (яп.) - броски из положения лежа на спине в дзю-до
маэгасира (яп.) — степень мастерства в сумо
маэ-гэри (яп.) — удар ногой вперед в каратэ
мидзу-но кокоро (яп.) — “дух как вода”, незамутненность сознания в дзэынском психотренинге кэмпо
мидзугумо (яп.) — приспособление для преодоления водных преград у ниндзя
мидзудзуцу (яп.) — дыхательная трубка ниндзя
миккё (яп.) - “три таинства” тантрического буддизма
мицудэн (яп.) — тайная традиция школы воинского искусства
моку-со (яп.) - медитация с закрытыми глазами
моку-тон (яп.) — способ камуфляжа ниндзя с использованием стихии Дерева
мокша (ннд.) - “освобождение от страстей” в буддийской философии
муга-муси (яп.) — “отрешенность”, психологическое состояние в Дзэн-буддизме
мудра (инд.) — канонический жест в буддизме
му-и (яп.) - “отсутствие разума”, “антиразум” в философии Дзэн-буддизма
му-син (яп.) — “незамутненность сознания”, “отрешенность” в философии Дзэн
мусуби-нава (яп.) — веревка с небольшим грузилом на конце
муся-сюге (яп.) - “рыцарские странствия” мастеров кэмпо
мэнкё (яп.) — мастер высшего посвящения в кэмпо
мэнь (кит.) — “врата”, школа, учение
мэ-цукэ (яп.) — полицейские надзиратели в средневековой Японии
мэ-цубуси (яп.) — ослепление противника (песком, химическими веществами)

нагабакама (яп.) - длинные шаровары в костюме самурая
нагината (яп.) — вид алебарды
нагэ-вадза (яп.) — броски в дзю-дзюцу, дзю-до, аики-до
нагэ-тэппо (яп.) — “граната” ниндзя
никадзё (яп.) - очередность приемов в аики-до
нин-дзюцу (яп.) — система психофизического тренинга
ниндзя (яп.) — лазутчики в средневековой Японии
ниндзя-но инубуэ (яп.)> — способ диверсий ниндзя при помощи животных
нио (яп.) — “стражи ворот” буддийских храмов в образе мастеров кэмпо
ниндзё (яп.) - “гуманность” в самурайском кодексе чести
нирвана (инд.) — обитель бесстрастия и блаженства в учении буддизма
но-буси (яп.) - завербованные в самурайскую дружину крестьяне
ногарэ (яп.) — способ дыхания в кэмпо
нороси-дзюцу (яп.) - раскладывание сигнальных костров
нуки-какэ (яп.) — проведение приема в дзю-до
нунтяку (яп.) — оружие из соединенных веревкой или цепью палок в виде короткого цепа
нэй-гун (кит.) — трепаж в “даосской йоге”
нэй-цзя (кит.)> -- “внутренние”, или “мягкие”, стили цюань-шу
нэкодэ (яп.) — “кошки” для скалолазания, вид оружия
нэру-кава-ита (яп.) - кожаный щит ниндзя
ню-до (яп.) — “обращенный” на путь Дзэн
нюмонся (яп.) — поступивший в школу новичок

окиватари бата (яп.) — способ преодоления водных преград
одати (яп.) — большой меч самураев
одзэки (яп.) — чемпион сумо
он (яп.) — “благодарность”, этическая категория
ониби-гакурэ (яп.) - “прикрытие адским огнем”, способ камуфляжа ниндзя
осаэ-вадза (яп.) — “захзат”, прием в дзю-дзюцу и дзю-до
осе (яп.) — дзэнский священник, монах

пай (кит.) — стиль или школа цюань-шу
пенчак (индонез.) — разновидность кэмпо в Индонезии и Малайе
прана (инд.) — “дыхание”, “животворная энергия” в индийской философии и в практике йоги
пранаяма (инд.) — искусство дыхания и генерирования энергии

райка-дама (яп.) — сигнальные петарды в арсенале ниндзя
рандори (яп.) — свободный спарринг в дзю-до
рёто-дзукаи (яп.) — фехтование на двух мечах
рикиси (яп.) — борец сумо
риши (инд.) — мудрец и подвижник в древнеиндийской мифологии
року-сяку бо (яп.) - шестифутовый посох, оружие кэмпо
ронин (яп.) — бродячий самурай, потерявший совего хозяина
рэндзоку-вадза (яп.) - “связки”, тренировочные упражнения в кэмпо
рэнси (яп.) — тренер-наставник
рю (яп.) — школа воинских искусств
рю-о сэн (яп.) — “драконьи лодки” в арсенале ниндзя
рюха(яп.) — школа воинских искусств

сагэо (яп.) — шнур для подвески меча
саи (яп.) - кинжал в виде трезубца, подручное оружие в каратэ
сайка тандэн (яп.) — средоточие (см. дань-тянь)
саймин-дзюцу (яп.) — искусство гипноза
саканобори (яп.) — искусство скалолазания
саку (яп.) — священная веревка бога Фудо Мёо
самадхи (инд.) — состояние “просветления” в индуистской и буддийской философии
самата (инд.) — философское понятие “Единое”
самбун-вадза (яп.) - обусловленный спарринг на три действия
саммай (яп.) - см. самадхи
сансара (инд.) — круговорот перерождений в мире земных страстей, согласно учению индуизма и буддизма
саньмэй (кит.) - см. самадхи
сань-ши сюнь (кит.) —третий по значимости ранг в иерархии школы цюань-шу
саппо (яп.) — искусство поражения уязвимых точек в кэмпо
сасумата (яп.) — боевая рогатина
сатори (яп.) - “прозрение” в Дзэн буддизме
сёгун (яп.) — военный диктатор, правитель средневековой Японии
сёдай (яи.) - “Отец-основатель" школы кэмпо
сёсэй (яп.) - см. сёдай
сётю-кэйко (яп.) - “летние ученья” в жару в школах кэмпо
сиацу (яп.) - захваты с броском и удержанием в кэмпо
сиддхи (инд.) — “атрибуты могущества” в системе йоги
сидзэн (яп.) - см. цзыжань
сикири (яп.) - “поединок взглядов” перед началом схватки в сумо
сико-на (яп.) - псевдонимы борцов сумо
симэ-вадза (яп.) - “замок”, прием борьбы
син (яп.) — см. синь
синаи (яп.) — учебный меч из скрепленных полос бамбука
сингитай (яп.) -триединая сущность воинских искусств: дух-техника — физическое совершенство
синдзю (яп.) - двойное самоубийство влюбленных
синоби бунэ (яп.) — “челнок” в снаряжении ниндзя
синоби-дзуэ (яп.) - посох ниндзя с вмонтированным внутрь клинком или цепью
синоби-кай (яп.) — полый бамбуковый посошок из снаряжения ниндзя
син-тай (яп.) — тактика “наступления — отхода” в каратэ
синь (кит.) - “дух”, “душа”, “сердце” в древнекитайской философии
сихан (яп.) -старший наставник в школе кэмпо, глава школы
сихо-пагэ (яп.) - бросок “на четыре стороны” в аики-до
сиши (кит.) - мастер, учитель в цюань-шу
со-дзюцу (яп.) — фехтование на копьях
содэгарами (яп.) — боевой багор
сосин-камаэ (яп.) - стойка кэмпо с опорой на одно колено
сохэй (яп.) — монахи-воины
субури (яп.) - синхронизация движений в кэн-до
сувари-вадза (яп.) - приемы борьбы в положении сидя
суй-тон (яп.) - способ камуфляжа ниндзя с использованием воды
суйэй-дзюцу (яп.) - искусство плавания
сумо (яп.) - борьба тяжеловесов
сун (кит.) - “расслабленность”, психологическое состояние
сури-аси (яп.) - скользящее движение ног при переходах в кэмпо
сурутин (яп.) -короткая веревка с грузилами на концах, подручное оружие каратэ на Окинаве
сутэми-вадза (яп.) - бросок из положения лежа
сэй (яп.) - принцип кровного родства в школах кэмпо
сэйко (яп.) - принцип “покой в действии, действие в покое”
сэйко-сихан (яп.) - заслуженный мастер кэмпо
сэкивакэ (яп.) — степень мастерства в сумо
сэки-хицу (яп.) — “карандаш из камня” в снаряжении ниндзя
сэмпай (яп.) - старший собрат по учебе в школе кэмпо
сэндзё-дзюцу (яп.) — искусство маневрирования частями в бою
сэн-о сэн (яп.) - синхронный контрудар
сэои-нагэ (яп.) — бросок через спину в дзю-до
сэппуку (яп.) — см. харакири
сэтиэ-дзумо (яп.) - ритуальные турниры сумо
сюгё (яп.) — практика кэмпо
сюко (яп.) - железная перчатка” с когтями
сюмацу-доса (яп.) — “фиксирующее движение” в аики-до
сюрикэн (яп.) - заостренные метательные пластины или металлические стрелки
сютю-рёку (яп.) - концентрация силы
сянбо (яп.) - см. сянпу
сянпу (кит.) - вид единоборства в древнем Китае

таи-сабаки (яп.) - приемы маневрирования в кэмпо
тайдзокай-мандала (яп.) — мандала “телесного мира” в тантрическом буддизме
таи-дзюцу (яп.) - разновидность дзю-дзюцу
тайинг (бирм.) - бирманская разновидность кэмпо
тако (яп.) - десантный бумажный змей ниндзя
такуэума (яп.) - бамбуковые ходули ниндзя
тамэси-вари (яп.) - “проба сил” в кэмпо: разбивание досок, кирпичей, черепицы, камней и т. п.
тамэси-гири (яп.) — “проба сил” в кэн-до, удар мечом на силу и точность
тандэн (яп.) - см. дань-тянь
тани-отоси (яп.) -- вид броска в дзю-до
танрэн (яп.) — закалка тела
тансин (яп.) - боевая стойка в каратэ
тануки-гакурэ (яп.) — маскировка “по способу барсука” в практике ниндзя
тао (кит.) - комплексы формальных упражнений в цюань-шу
таолу (кит.) — см. тао
тати (яп.) — боевая стойка в кэмпо (см. камаэ)
тати-вадза (яп.) - приемы в борьбе стоя
татэ-кэн (яп.) — вертикальное положение кулака в кэмпо
тацудзин (яп,) - мастер кэмпо
тигирики (яп.) - кистень
тикара-иси (яп.) - каменные гири
тикара-курабэ (яп.) — состязания борцов в древней Японии
тикудзё-дзюцу (яп.) — искусство фортификации
томоэ-нагэ (яп.) — вид броска в дзю-до
тонфа (яп.) - рукоять от ручного жернова, подручное оружие каратэ
тори (яп.) - активная сторона, “побеждающий” в учебной схватке
тори-маваси (яп.) — пояс борца сумо
тотэки-ся (яп.) — катапульта в арсенале ниндзя
туй-фа (кит.) — “техника ног” в цюань-шу
тэ (яп.) - система рукопашного боя на Окинаве
тэ-вадза (яп.) — “техника рук” в кэмпо
тэквон-до (кор.) -современный комплекс корейского кэмпо
тэнкан (яп.) — “проворот”, прием аики-до
тэнно (яп.)< — император
тэнсин сё (яп.) — “божественное откровение”, явленное основателю школы
тэнти-нагэ (яп.) - бросок “неба и земли” в аики-до
тэнтэй (яп.) - “третий глаз” в буддийской философии
тэ-пао (кит.) - род гранаты
тэссэн (яп.) — боевой железный веер
тэцубиси (яп.) — “шипы” в арсенале ниндзя
тэцубо (яп.) - железная палица
тюнин (яп.) — средние слои в иерархии ниндзя
тяо яо (кит.) — техника прыжков в цюань-шу
тяси (яп.) — гири, тренировочные снаряды каратэ

увэй (кит.) — “Недеяние”, принцип даосской философии
удзумэ-би (яп.) — “мины” ниндзя
удзура-гакурэ (яп.) - маскировка “по способу перепелки” в практике ниндpя
удэ-атэ (яп.) - удары руками в боевом дзю-до и дзю-дзюцу
укигуса (яп.) — плавучий бумажный пузырь в снаряжении ниндзя
укигуса-гакурэ (яп.) — способ маскировки ниндзя
укэ (яп.) - пассивная сторона, “проигрывающий” в учебной схватке
умаюми (яп.) - состязания по стрельбе из лука с седла
у-син (кит.) - пять стихий, первоэлементов в даосской философии
ути-мата (яп.) — прием в дзю-до
у-шу (кит.) — комплекс классических воинских искусств в Китае
у-цзи (кит.) — “беспредельность”, Пустота в даосской философии

фансун (кит.) - расслабленность
фудо (яп.) — непоколебимость
фудосин (яп.) - см. будунсинь
фукибари-дзюцу (яп.) — искусство поражения отравленными стрелками при помощи духовой трубки
фуна кайнин (яп.) — средневековые пираты
фэнлю (кит.) — стиль жизни, согласующийся с принципами даосской и чаньской философии

ха (яп.) — школа воинских искусств
хакама (яп.) — шаровары в костюме самурая
хакуда (яп.) — древнее название сумо
ханкю (яп.) — малый лук в арсенале ниндзя
ханми хантати-вадза (яп.) — приемы борьбы из положения сидя против стоящего
ханэ-макикоми (яп.) — прием в дзю-до
хаори (яп.) — верхняя накидка с гербом в костюме самурая
хаппо-ундо (яп.) — движение “на восемь сторон” в аики-до и в других видах кэмпо
харакири (яп.) — ритуальное самоубийство самурая путем вспарывания живота
хатимаки (яп.) — повязка для удержания волос
хи-дама (яп.) - гранаты “со вспышкой” в арсенале ниндзя
хикё (яп.) — “тайное учение” тантризма
хикитатэ-кэйко (яп.) — спарринг с сильнейшим партнером в кен-до
хиссацу (яп.) - убийство наповал; бой насмерть
хито-васи (яп.) — “люди-орлы”, десант ниндзя
хи-цукэ (яп.) — отвлекающий поджог в тактике ниндзя
ходзё-дзюцу (яп.) - искусство связывания противника
хорагай (яп.) — боевая труба-раковина
хуэйдан (кит.) — тайное общество в старом Китае
хэйдзё-син (яп.) - невозмутимость духа
хэй-хо (яп.) — “слияние с природой”, принцип философии кэмпо
хэра (яп.) - кухонная лопатка, подручное оружие каратэ

цзи (кит.) — степень мастерства в школе цюань-шу
цзинь (кит.) — “изначальное семя” в даосской натурфилософии
цзун-шифу (кит.) — “Отец-основатель” школы цюань-шу
цзыжань (кит.) — “естественность”, принцип даосской философии
цзыжань и (кит.) — “естественный разум” в философии кэмпо
цзюньцзы (кит.) -- “благородный муж” в толковании конфуцианцев
цзя (кит.) — школа кэмпо, связанная с именем конкретного мастера
ци (кит.) - “дух”, “дыхание”, “биоэнергия”, основная категория даосской философии и медицины
ци-гун (кит.) — психофизический тренинг, достижение могущества при помощи биоэнергии ци
ци-хай (кит.) — “Море ци”, Средоточие, энергетический центр организма (см. дань-тянь)
цин (кит.) - мельчайшие частицы, формообразующий материал мироздания в философии кэмпо
цин (кит.) - “очищение” в практике кэмпо
цинь-гун (кит.) — вид психофизического тренинга, сходного с нин-дзюцу
цинь-па (кит.) — вид борьбы с использованием болевых захватов рук
цуки-коми (яп.) — удар рукой в дзю-до
цукури (яп ) — подготовка к атаке в дзю-до

цуки-но кокоро (яп.) — “дух, подобный луне”, психологическое состояние в кэмпо
цюань (кит.) — кулак, а также обозначение школы или стиля кэмпо
цюань-шу (кит.) — искусство кулачного боя, см. кэмпо
цюань-фа (кит.) — система знаний в искусстве рукопашного боя, см. кэмпо

чакры (инд.) — семь энергетических центров организма в системе индийской йоги
чань (кит.) - см. дхьяна; буддийская секта
чань-ши (кит.) — чаньский наставник, мастер

шисюн (кит.) — хранитель традиций школы цюань-шу
шифу (кит.) — мастер, наставник цюань-шу
шоу-фа (кит.) — “техника рук” в цюань-шу
шэнь (кит.) — “дух”, категория даосской философии
шэньши (кит.) — джентри, сословие образованных чиновников

эр-ши-сюнь (кит.) — второй по значимости ранг в иерархии школы цюань-шу

юби-дзюцу (яп.) — искусство поражения уязвимых точек пальцами
юми (яп.) - лук

явара (яп.) — одно из названий дзю-дзюцу
явара-дзё (яп.) - короткая палка, подручное оружие в дзю-дзюцу
ягора (яп.) <— колесо для забрасывания десанта в замок из арсенала ниндзя
ядомэ-дзюцу (яп.) - искусство отражения стрел голыми руками или мечом
ямабуси (яп.) — монахи-отшельники, адепты тантрической йоги, наставники ниндзя
янтра (инд.) — схематическое изображение мандальд, образной картины мироздания в учении буддизма
ян ци (кит.) — “очищение ци”, понятие даосской философии

По материалам книги: А.А.Долин, Г.В.Попов "Традиции воинских искусств"


Сатори и Будо

Книга Пяти Колец

Предисловие| Книга земли| Книга огня| Книга воды | Книга ветра | Книга пустоты

= Книга Воды =

Дух школы Стратегии Ни Тэн Ити основывается на свойствах воды, и эта "Книга Воды" объясняет методы достижения победы посредством длинного меча. Язык ее не изобилует подробными пояснениями, но они могут быть ухвачены интуитивно. Изучай эту книгу; прочтя слово, поразмысли над ним. Если будешь толковать смысл сказанного вольно, ты ошибешься в Пути.

Принципы Стратегии изложены мной в терминах поединка, но ты должен мыслить широко - так, чтобы достичь понимания битвы, где с обеих сторон - по десятку тысяч бойцов.

Стратегия Ити отличается от других систем тем, что если ты хоть немного уклонишься с верного Пути, то подвергнешься опасности и попадешь на скользкую дорогу.

Если ты будешь просто перелистывать эту книгу ты не постигнешь Пути Стратеги. Впитай сказанное. Не прости читай, запоминая или имитируя, но напряженно изучай, чтобы вобрать знания в свое существо и ощутить принцип собственным сердцем.

СОСТОЯНИЕ ДУХА

В бою состояние твоего духа не должно отличаться от повседневного. И в схватке и в обыденной жизни ты должен быть целеустремлен, но спокоен. Встречай ситуацию без напряжения, однако не беспечно, с духом уравновешенным, но не предубежденных. Даже когда дух твой спокоен, не позволяй телу расслабляться, а когда тело расслаблено, не позволяй духу распускаться. Не допускай, чтобы тело влияло на дух, и не давай духу влиять на тело. Не будь ни недостаточно вдохновленным, ни вдохновленным сверх меры. Поднявшийся дух слаб, и опустившийся дух слаб. Не позволяя противнику проникнуть в твое состояние. Низкие ростом люди должны быть знакомы духом крупных людей, а крупные - с духом маленьких. Каким бы ты ни был, не позволяй себе идти на поводу у собственного тела. С духом открытым и несвязанным, смотри на вещи с высокой точки зрения. Ты должен взращивать свои мудрость и дух. Оттачивай свой ум: понимай меру общественной справедливости, различай добро и зло, изучай Пути различных искусств один за другим. Когда люди не смогут обмануть тебя, ты осознаешь мудрость Стратегии.

Мудрость Стратегии отлична от прочих вещей. На поле боя, даже подвергаясь опасности, ты должен неустанно следовать принципам Стратегии, укрепляя дух.

Стойка в стратегии.

Прими стойку с прямой головой, не опущенной и не поднятой, не повернутой в сторону. Твой лоб и брови не должны быть наморщены. Не вращай глазами и не позволяй им мигать, но слегка прикрой их. Контролируя выражение лица, держи линию носа прямо, ощущая, как ноздри слегка раздуваются. Держи затылочную часть шеи прямо: введи энергию в линию волос и затем спусти ее от плеч вниз по всему телу. Опусти плечи, но не выпячивай ягодицы, помести силу в ноги от коленей до кончиков пальцев. Поддерживай внутренности, напрягай пресс, не виляй бедрами. Расположи свой меч-компаньон вдоль живота, затяни пояс - это называется "заклиниванием".

Поддерживай боевую стоику во всех случаях жизни, сделай ее повседневной. Ты должен хорошо понять это.

Взгляд в стратегии.

Взгляд должен быть объемным и широким. У него двойная функция - “восприятия досмотра”. Воспринимай сильно, смотри не напрягаясь.

В Стратегии важно -видеть дальние вещи как бы вблизи и близкие - словно издалека. В Стратегии важно чувствовать меч врага, но не отвлекаться на его незначительные движения. Ты должен постичь это. Взгляд един и для дуэли и для массовой битвы.

В стратегии важно уметь смотреть в обе стороны ,не двигая глазными яблоками. Ты не сможешь развить эту способность быстро. Изучи то, что сказано здесь, используй боевой взгляд в повседневной жизни и не меняй его, что бы ни случились.

Как держать длинный меч.

Ухвати длинный меч с несколько "плавающим" ощущением в большом и указательном пальцах, средний палец не должен быть ни напряжен, ни расслаблен, а оставшиеся два пальца - сжаты крепко. Плохо, если руки дрожат.

Поднимая меч, имей намерение зарубить противника. Нанося удар, не изменяй хватки, руки твои не должны "скрючиваться'. Отводя меч противника в сторону, или отбивая его, или прижимая вниз, слегка меняй ощущение в большом и указательном пальцах. Ты должен быть всегда устремлен поразить противника, не меняя боевой хватки.

Хватка для боя и для испытаний клинка одна. Не существует такой полиции, как "хватка для удара по человеку".

Вообще, я не люблю фиксированности ни в мече, ни в кисти. Фиксация означает мертвую руку. Подвижность - это жизнь. Держи это в уме.

Работа ног.

С несколько "плавающими" кончиками пальцев, твердо ступай на пятки. Быстро ли движешься, медленно ли, большими шагами или короткими, ноги должны двигаться как при нормальной ходьбе. Я не люблю методы передвижения, известные как "прыгающая нога", "плавающая нога" и "фиксированный шаг".

Так называемая "нога Инь - Ян" важна для Пути, не двигай только одной ногой. Спокойно работай левой - правой и правой - левой, нанося удары, отражая их или отступая. Не отдавай какой-либо ноге преимущества.

Пять положений тела.

Существует Пять положений тела: Верхнее, Среднее, Нижнее, Правостороннее и Левостороннее. Несмотря на различия, единственное предназначение их - атаковать противника. Кроме этих - других положений не существует.

В каком бы положении ты ни пребывал, не старайся фиксировать его; думай лишь об атаке.

Твоя поза может быть широкой или узкой соответственно ситуации. Верхнее, Среднее и Нижнее положения - твердые, Лево- и Правосторонние позы - текучие. Лево- и Правостороннее положения используют, когда существует препятствие над головой или сбоку, решение, какую позицию принять, зависит от ситуации.

Сущность Пути в следующем. Ты должен глубоко понять вот что. Среднее положение - сердце всех положений. Если рассматривать Стратегию в широком масштабе, Среднее положение занимает в ней место командующего. Прочие стойки ему подчиняются. Пойми это.

Путь длинного меча.

Стратегия длинного меча означает, что мы способны двумя пальцами вращать оружие, которое обычно носим. Если мы хорошо поймем Путь меча, мы сможем вращать его легко.

Если ты попытаешься вести большой меч быстро, ты уклонишься с Пути. Чтобы меч шел хорошо, ты должен вести его спокойно. Если ты попробуешь двигать им, словно складным веером или мечом-компаньоном, ты совершишь ошибку. Ты не сможешь атаковать человека длинным мечом, применяя прием "шинковки коротким клинком".

Когда ты провел удар длинным мечом вниз, подними его прямо вверх; когда атакуешь вбок, возвращай меч по боковой траектории. Возвращай меч разумным путем, всегда широко отставляя локти. Веди меч мощно. Такое Путь длинного меча. Если ты тщательно изучишь пять правил моей стратеги, ты хорошо поведешь меч. Ты должен постоянно тренироваться.

Пять подходов к врагу.

1. Первый подход - начинается со Среднего положения твоего тела. Встречай противника концом меча против его лица. Когда он атакует, отведи его меч вправо и "оседлай" его. Или же отрази нападение, отклонив лезвие его клинка ударом сверху. Задержи свой меч там, где он есть, и, когда противник возобновит атаку, нанеси режущий удар снизу. Это - первый совет.

Ты должен упорно тренироваться, используя длинный меч, чтобы изучить пять подходов. Когда ты овладеешь моим Путем, ты сможешь контролировать любую атаку противника. Уверяю тебя, нет других подходов к врагу, кроме подходов Ни Тэн Ити Рю.

2. При втором подходе из Верхнего положения атакуй противника длинным мечом в тот же момент, когда он нападает на тебя. Если противник ушел от твоего удара, задержи свой меч там, где он есть и, "подгребая" снизу, рази врага, когда он возобновит атаку. Повтори выпад.

Тут существуют разнообразные вариации, зависящие от ритма и настроения схватки. Ты сможешь понять их, тренируясь в школе Ити. Ты будешь непобедим при помощи моих пяти методов длинного меча. Тренируйся снова и снова.

3. В третьем подходе прими Нижнее положение, подготовившись к "подгребанию". Когда противник пойдет в атаку, ударь по его рукам. Он может попытаться отбить твой меч вниз. В этом случае полосни по его верхней руке горизонтально с ощущением "пересечения". Это означает, что ты разишь противника из нижнего положения в тот самый момент, когда он атакует тебя.

Ты будешь часто использовать этот прием - и как начинающий, и в более поздней Стратегии. Ты должен тренироваться держать длинный меч.

4. Четвертый подход. Прими Левостороннее положение. Когда противник атаковал, полосни по его рукам снизу. Если в этот момент он попытается придавить твой меч, уклонись с траектории его клинка и с ощущением первого удара проведи секущую атаку наискосок сверху от своего плеча.

Таков Путь длинного меча. Этим способом ты побеждаешь, уходя с траектории атаки противника. Ты должен изучить его.

5. В пятом подходе меч находится в Правостороннем положении. В соответствии с ритмом атаки противника переведи свой клинок косым движением в Верхнее положение. Затем атакуй прямо сверху.

Этот метод существен для полного познания Пути длинного меча. Если ты овладеешь этим способом, ты сможешь свободно вращать тяжелое оружие.

Я не могу подробно описать все варианты применения этих пяти подходов. Ты должен хорошо познакомиться с моим Путем "гармонии длинного меча", затем, изучив широкомасштабное понимание темпоритма, понять ритм перемещении клинка противника и с самого начала привыкнуть к пяти способам атаки. Ты всегда будешь побеждать, варьируя эти методы в соответствии с настроением противника. Ты должен тщательно проработать сказанное.

Изучение “Положения-не-положения”

"Положение-не-положения" отрицает необходимость пользоваться в бою известными положениями длинного меча.

Но даже и тут - положения работают как пять способов держать длинный меч. Как бы ты ни держал меч, он должен располагаться так, чтобы было легко провести атаку противника в соответствии с ситуацией. Из Верхнего положения, когда дух твой снижается, ты можешь перейти к Среднему положению, а из него, слегка подняв меч, вновь примешь Верхнее. Из Нижнего положения ты можешь перевести клинок в Среднее, если того требует ситуация. Соответствуй ситуации. Перевод меча из Право- или Левосторонней стойки к центру утвердит тебя в Средней или Нижней позиции.

Этот принцип называется "существующим-несуществующим".

Помни, когда в твоих руках меч - ты должен поразить противника, чего бы тебе это ни стоило. Когда ты парируешь удар, наносишь его, делаешь выпад, отбиваешь клинок или касаешься атакующего меча противника, ты должен сразить противника тем же движением. Достигай цели. Если ты будешь думать только о блокировании ударов, выпадах и касаниях, ты не сможешь действительно достать врага. Более, чем о чем бы то ни было, ты должен беспокоиться о том,, как провести свой удар сквозь его защиту и достичь цели. Тщательно изучи сказанное.

Это направление в Стратегии большого масштаба называется "боевой порядок". Такие устремления - залог победы в битвах, фиксированные положения нехороши. Помни об этом.

Наносить удар "одним махом"

Это означает: когда ты сблизился с противником, атакуй его так быстро и резко, как только возможно, не двигая телом, не устанавливая дух, пока ты видишь, что враг еще в нерешительности. Атаковать до того, как противник решил, что делать, и есть поразить "одним махом".

Неустанно тренируйся, чтобы уметь наносить удар в мгновение ока.

"Двойная согласованность"

Ты атакуешь, и противник быстро отходит. Увидев, что он напрягся, симулируй секущую атаку. Затем, когда он расслабится, сокращай дистанцию и нападай вновь. Это "двойная согласованность".

Трудно постичь суть приема, склоняясь над книгой, но ты скоро все поймешь, руководствуясь краткими наставлениями.

Не имей никаких намерений, не строй никаких замыслов

Когда противник нападает, а ты сам решаешь атаковать, ударь своим телом, ударь своим духом, ударь из Пустоты своими руками, мощно увеличивая скорость. Это - атака "Никаких намерений, никаких замыслов".

Это - наиболее действенный способ проведения атаки. Он часто используется. Ты должен упорно тренироваться, чтобы понять его.

Атака "Текущей Воды"

Атака "Текущей Воды" используется, когда ты схватился с противником клинок к клинку вплотную. Когда он разрывает контакт и быстро отходит, стараясь нанести стремительный удар своим длинным мечом, расширь свое тело и дух насколько возможно и бей по врагу, немедленно, повторяя его движения, как прибывающая вода. Если ты научишься этому, ты сможешь атаковать наверняка. Тут важно ясно видеть уровень квалификации противника.

Продолжительная атака

Когда ты атакуешь и противник нападает тоже, когда ваши клинки устремились навстречу друг Другу, одним движением старайся поразить его голову, руки и ноги. Когда бьешь в несколько точек тела врага одним взмахом меча, этот выпад называется “продолжительной атакой”. Ты должен отработать этот прием; его используют часто. Непрестанно упражняясь, ты добьешься успеха.

Атака "Огня и Камней"

Атака "Огня и Камней" означает вот что. Когда твой длинный меч и меч противника столкнулись, ты наносишь удар так мощно, как только можешь, не поднимая меча ни на йоту. Это означает атаковать стремительно руками, торсом и ногами - все эти части тела участвуют в броске. Если будешь тренироваться достаточно упорно, сможешь добиться сокрушительной мощи удара.

Рубящий и режущий удары.

Рубить и полосовать — две разные вещи. Рубящий удар, каким бы он ни был, - решителен, его наносят с твердым намерением завершить схватку. Режущий удар - лишь касается противника. Даже если ты полоснул сильно, и даже если враг мгновенно умер, это "полосование". Когда рубишь, твой дух решителен. Ты должен принять это. Если ты сначала полоснул по ногам или рукам противника, сразу же наноси мощный рубящий удар. Дух режущего удара - тот же, что и у касания. Когда ты поймешь это, они станут неразличимы. Хорошо изучи сказанное.

Тело китайской обезьяны

“Тело китайской обезьяны” — это настроение не-вытягивания своих рук. Это решимость проникнуть за линию обороны противника, нисколько не распрямляя рук до того, как противник пойдет в атаку. Если ты внимателен к тому, чтобы не вытягивать руки, ты находишься на достаточно большом расстоянии от врага. Настраивайся “войти” всем телом. Когда проникнешь в зону поражения рукой, за ней легко потянется тело. Хорошо изучи этот прием.

Атака “Клея и лаковой эмульсии”

Прием "клея и лаковой эмульсии" состоит в том, чтобы срастись с противником и не отделяться от него. Сблизившись с врагом, прочно "прилипни" к нему головой, телом и ногами Люди склонны быстро продвигать вперед конечности, тело же остается позади. Ты должен прилипнуть к врагу намертво, так, чтобы не оставалось ни малейшего зазора между твоим и его телом. Обдумай это положение.

Борьба за высоту

Под "борьбой за высоту" понимается следующее: когда ты сблизился с противником, борись с ним за господствующее положение без страха. Распрями ноги, бедра, втяни шею - надвигайся на него лицом. Когда решишь, что выиграл, мощно “ломай” врага. Подумай о сказанном.

Ощущение липкости.

Когда противник атакует, атакуй и ты, бей с ощущением липкости и фиксируй свой меч на лезвии клинка врага, гася его атаку. Дух липкости - не в том, чтобы нанести мощный удар, а в том, чтобы мечи ваши трудно разъединялись. Тут лучше всего действовать как можно более спокойно. Различие между "липкостью" и "сцеплением" в том, что прилипание прочно, а сцепление слабо. Ты должен понять это.

Удар телом

Удар телом означает: достать противника сквозь брешь в его защите. Намерение состоит в том, чтобы ударить его своим корпусом. Слегка отверни лицо и ударь противника в грудь выставленным левым плечом. Подходи с намерением отбросить врага прочь, бей так мощно, как только сможешь, согласовав удар с дыханием. Если ты освоишь такой метод, сближения с противником, ты сможешь отшвырнуть его на 3-6 метров. Можно бить врага, пока он не умрет. Тренируйся тщательно.

Три способа отразить атаку

Вот три метода парировать атаку:

Во-первых, отбивать меч противника вправо от себя, как бы целясь в его глаза, когда он наносит удар.

или парировать нападение, отбивая меч противника к его правому глазу, с ощущением отсекания его шеи.

Или, когда у тебя короткий "длинный меч", не беспокоясь о том, чтобы отвести клинок врага, быстро сближаться с ним, ударяя его в лицо левой рукой.

Вот три метода отражения наскока. Ты должен помнить, что всегда можешь сжать левую руку в кулак и ударить противника в лицо. Поэтому необходимо хорошо тренироваться.

Укол в лицо

"Уколоть в лицо" означает намерение поразить врага в лицо концом своего меча с линии клинков. Если ты собираешься нанести такой укол, значит, лицо и тело противника уязвимы. Когда противник становится доступен, он побежден. Сосредоточься на этой мысли. Не забывай об уколе в лицо. Ты поймешь ценность этой техники, упражняясь.

Укол в сердце

"Уколоть в сердце" означает следующее. Когда в бою возникают помехи сверху или с боков, и вообще, когда трудно применить рубящий удар, - коли. Бей в грудь противника, не давая концу своего меча колебаться. Покажи врагу тыльную сторону гарды, отклоняя его меч. Применение этого способа полезно, когда мы устаем или когда наш меч по каким-то причинам не может рубить. Ты должен освоить эту технику.

Отшить.

"Отшить означает следующее: когда противник пытается контратаковать, отвечая на твой выпад, ты тут же контратакуешь снизу, как бы нанося укол, стараясь сдержать натиск. В очень быстром темпе затем наноси рубящий удар, "отшивая" врага. Укол вверх и рубящая атака - такая связка снова и снова встречается при обмене ударами. Способ "отшить" состоит в том, чтобы соединить рубящую атаку с подъемом меча, когда ты симулируешь укол. Изучай этот способ посредством непрерывной практики.

Шлепающее парирование.

Под "шлепающим парированием" понимается вот что: когда скрещиваешь оружие с врагом, ты принимаешь его рубящую атаку на свой меч в соответствующем ритме, "шлепая" по его клинку и тут же рубя сам. Смысл не в том, чтобы парировать удар или стукнуть посильнее. Надо "шлепнуть" по мечу противника в ритме с его натиском, изначально намереваясь провести рубящую атаку. Если правильно уловишь ритм "шлепка", как бы сильно ни столкнулись мечи, конец твоего клинка не отклонится назад ни на йоту. Ты должен усердно заниматься, чтобы понять это.

Много противников

Техника "много противников" применяется, когда ты дерешься один против многих.

Обнажи длинный меч и меч-компаньон и прими широкую лево-правостороннюю стойку. Смысл в том, чтобы гонять врагов из стороны в сторону, даже если они нападают со всех четырех сторон. Наблюдай за последовательностью, в которой они нападают, и встречай сначала тех, кто нападают первыми. Широко води глазами вокруг, тщательно изучай порядок нападения, руби попеременно левой и правой руками. Ожидание пагубно. Постоянно быстро восстанавливай свою позицию, наседай на врагов, по мере приближения отбрасывая их в том направлении, откуда они подходят. Что бы ты ни делал, прижимай противников друг к другу, как бы связывая кукан с рыбами, и, когда они оказываются в куче, мощно рази их, не давая им пространства для маневра.

Преимущество в начале схватки

Ты можешь принять на веру, что Стратегия длинного меча непобедима, но ее Путь не может быть ясно изложен на бумаге. Ты должен усердно тренироваться для того, чтобы понять, как побеждать. “Истинный Путь Стратегии явлен в длинном мече”.

Одна атака

Ты наверняка можешь победить в духе "одной атаки". Трудно обрести это, если ты не изучил стратегию как следует. Если ты будешь хорошо упражняться на истинном Пути, стратегия выйдет из твоего сердца и ты сможешь побеждать своей волей. Усердно тренируйся.

Прямая связь

Смысл "прямой связи" в возникновении и восприятии истинного Пути школы Ни То Ити.

"Обучи стратегии свое тело".

Описанное в настоящей книге есть очерк фехтования школы Ити.

Чтобы научиться побеждать в стратегии длинного меча, сначала изучи пять положений тела и пять подходов к врагу и впитай естественным образом в свое существо Путь длинного меча. Ты должен понять настроение и темп схватки, естественно управляться с длинным мечом и двигать руками и ногами в гармонии со своим духом. Победив одною или двоих, ты поймешь, что главное в Стратегии.

Изучай содержание этой книги, тему за темой, сражаясь с противником, ты постепенно поймешь принципы Пути.

Осознанно, терпеливо впитывай достоинства учения, время от времени участвуя в схватках. Сохраняй дух пути, когда бы ты ни скрестил меч с противником. Шаг за шагом иди по дороге в десять тысяч ли. Изучай Стратегию в течение многих лет и закали в себе дух воина. Сегодня - победи себя вчерашнего; завтра - победишь низких людей. Далее, чтобы справляться с более умелыми, тренируйся согласно этой книге, не позволяя своему сердцу свернуть на боковую дорожку. Помни, если убьешь врага приемом, не основанным на том, чему ты научился, это не истинный Путь.

Если ты постигнешь наш Путь побеждать, ты будешь способен справиться с несколькими десятками человек. Что остается делать? Шлифовать умение фехтовать. А это ты можешь достичь в сражениях и поединках.

Второй год сехо, двенадцатый день пятого месяца (1645)
Посвящается Тэруо Магонодзе

Предисловие| Книга земли| Книга огня| Книга воды | Книга ветра | Книга пустоты

Взято с сайта http://www.ekort.ru/~nick/


Сатори и Будо

Книга Пяти Колец

Предисловие| Книга земли| Книга огня| Книга воды | Книга ветра | Книга пустоты

= Книга Ветра =

В стратегии ты должен знать Пути других школ, так что я написал о нескольких других традициях в этой "Книге Ветра".

Без знания Путей других школ трудно понять сущности моей школы Ити. Глядя на другие школы, мы находим такие, которые специализируются в технике силы, и применяют сверхдлинные мечи. Некоторые додзе изучают Путь короткого меча, известного как "кодачи". Некоторые учат ловкости и большому числу приемов, называя положение меча "внешним", а Путь - "внутренним".

Они не на истинном Пути, я покажу это в книге - исчислю все их грехи и добродетели, укажу, что правильно и что неправильно. Школа Ити не такова. Взгляните - другие додзе превращают свое умение в средство заработка. Их ученики выращивают цветы, ярко расписывают вещи, чтобы продавать их. Определенно это не путь стратегии.

Некоторые из крупных Стратегов заняты только фехтованием на мечах. Они ограничивают свои тренировки упражнениями с длинным мечом и отработкой боевых стоек. Но достаточно ли лишь одного умения, чтобы победить? Такова ли сущность Пути?

Я изложил ошибки других школ в этой книге. Изучи их, чтобы осознать достоинства моей школы Ити.

Школы, использующие сверхдлинный меч

Некоторые школы предпочитают сверхдлинные мечи. С точки зрения моей Стратегии - это слабые школы. Они не принимают принципа "рубить врага любыми средствами". Они предпочитают особо длинный меч. Полагаясь на его длину, они думают нанести поражение противнику с расстояния.

В мире говорят: "Один дюйм дает преимущество в руку". Это - глупые слова человека, который не понимает Стратегию. Они отражают примитивную Стратегию слабого духа. Человек не должен зависеть от длины своего меча.

Думаю, такие школы имеют право на существование, но в реальном жизни их установка неразумна Мы не должны проигрывать, если деремся коротким мечом, не имея длинного.

Мастерам этих школ сложно поразить врага в ближнем бою. Траектория клинка велика, длинный меч становится обузой, они попадают в невыгодное положение по сравнению с воином, имеющим короткий меч-компаньон.

С давних времен говорится: "Большое и малое - вместе". Так что не испытывайте беспричинной неприязни к особо длинному мечу. Мне не нравится лишь абсолютная приверженность этому виду оружия. Рассмотрим крупномасштабную Стратегию. Представим крупные силы как сверхдлинный меч, а малые - как короткий. Разве не может малый отряд дать бой крупным силам? Существует много примеров тому, как малые силы одолевали большие.

Твоя Стратегия ни к чему, если, будучи вызванным на бой в ограниченном пространстве, ты сердцем будешь привязан к сверхдлинному мечу или тебе придется драться в доме, вооружившись лишь мечом-компаньоном. Кроме того, некоторые люди не обладают достаточной силой.

В своем рассуждении я отрицаю заданность, узкий настрой. Хорошо понимай это.

Твердый дух длинного меча в других школах

Ты не должен говорить о слабости или силе длинного меча. Если ты просто вращаешь длинным мечом с твердым духом, твой удар будет груб. Используя меч грубо, победить трудно.

Если тебя заботит сила твоего меча, ты будешь стараться рубить неоправданно сильно и вообще не сможешь поразить врага. Также нехорошо пытаться нанести сильный рубящий удар, когда испытываешь меч. Скрещивая меч с мечом противника, не заботься о том, рубишь ты сильно или слабо; просто руби и убей врага. Всегда стремись убить врага. Не пытайся рубить сильно и, конечно, не думай о том, чтобы рубить слабо, ты должен быть озабочен лишь тем, чтобы убить врага.

Если делаешь ставку на силу, когда бьешь по мечу противника, неизбежно ударишь слишком сильно. В результате твой меч будет "проносить". Поговорка "Побеждает сильнейший" не имеет смысла.

В Стратегии крупного сражения произойдет следующее. У тебя сильная армия. У противника тоже сильная армия. Битва будет яростной и ужасной. Для обеих сторон.

Без верного принципа никакая схватка не может быть выиграна.

Дух моей школы - побеждать посредством мудрости Стратегии, не обращая внимания на мелочи. Изучи это хорошо.

Использование более короткого “длинного меча” в других школах

Использование более короткого "длинного меча не есть истинный Путь побеждать.

В старые времена слова "тачи" и "катана" означали длинный и короткий мечи. Мужи превосходной силы могут с легкостью управляться даже с очень длинным мечом, так что им незачем любить короткий меч. Они также используют преимущество длины копий и алебард. Некоторые бойцы пользуются более коротким мечом с намерением подскочить и заколоть противника неожиданно, когда он размахивает длинным мечом. Эта склонность дурна.

Нацеливание на момент, когда противник не защищен, носит совершенно оборонительный характер и нежелательно в бою на близкой дистанции. К тому же ты не можешь использовать метод "запрыгивания" внутрь обороны врага, когда противников много. Некоторые полагают, что, сражаясь против нескольких противников более коротким мечом, они смогут без помех сновать, но им придется непрерывно парировать удары и наконец сцепиться с противником. Это несовместимо с истинным Путем Стратегии.

Путь победить наверняка таков - "води" противника в сбивающей с толку манере, заставляй его отпрыгивать, держа свое тело мощно и прямо. Тот же принцип приложим к Стратегии больших сражений. Сущность Стратегии - обрушиться на противника большим количеством и быстро смять его. Изучая стратегию других школ, люди относятся к противостоянию, маневру и отступлению как к обычным вещам. Они привыкают к ним, и враг может легко провести их. Истинный Путь Стратегии прям и честен. Ты должен вести противника и подчинить его своему духу.

Школы со множеством методов использования длинного меча

Думаю, в этих школах принято считать, что существует множество методов использования длинного меча для того, чтобы завоевать восхищение новичков. Это - торговля Путем. Это недостойный дух в Стратегии.

Обсуждать различные способы зарубить человека ошибочно. Убийство - не Путь человечества. Убийства - одинаково для тех, кто имеет навык в единоборстве, и для тех, кто не имеет. Оно - одно и для женщины и для ребенка, и не существует множества способов убить. Мы можем говорить лишь о таких различных приемах, как укол и движение виз, но не более.

Поражение противника есть Путь стратегии. Нет необходимости во множестве тонкостей.

Конечно, в соответствии с обстоятельствами твой меч может встретить помеху сверху или сбоку, и ты иногда вынужден держать клинок так, чтобы его можно было использовать. Существует пять способов действия мечом в пяти направлениях.

Методы других школ - скручивание руки, сгибание туловища, подпрыгивание и т.п. -не на истинном Пути Стратегии. Чтобы зарубить противника, не нужно вилять кистью или сгибаться в три погибели. Это совершенно бесполезно. В моей Стратегии я держу свои тело и дух прямыми и заставляю сгибаться и скручиваться. Врага необходимо побеждать, атакуя, когда его дух смущен. Хорошо понимай это.

Использование положений длинного меча в других школах

Придавать большую важность положениям меча - ошибочно. То, что известно миру как "положение", применяется, когда нет противника. В дуэли нет и не может быть такой вещи, как "вот вам новый способ делать то-то и то-то". Хочешь, не хочешь - загоняй противника в неудобную ситуацию.

Положение меча предназначено для тех ситуаций, когда ты не собираешься двигаться. То есть - при обороне замков, в начале битвы и т. д., или когда ты демонстрируешь намерение не двинуться с места даже при мощной атаке. На Пути Боя, однако, ты всегда должен стремиться захватить инициативу и атаковать. Положение есть дух выжидания. Осознай это.

В дуэлях Стратегии ты должен сбить противника с места. Атакуй, когда его дух распущен, вводи в смущение, раздражай, пугай его. Воспользуйся его неустойчивым ритмом и побеждай.

Я не люблю оборонительного духа, известного как “положение”. Поэтому на моем Пути есть нечто называемое "положение - неположения".

В крупномасштабной Стратегии мы выстраиваем свои войска, держа в уме свои силы, наблюдая за численностью неприятеля и примечая детали поля боя. Это в начале сражения.

Настроение атаковать первым в корне отличается от настроения быть атакованным. Хорошо принять атаку и хорошо отразить ее - все равно что поставить стену из алебард и копий. Когда ты атакуешь, твой дух должен дойти до такого состояния, чтобы ты был готов рвать из заборов колья и использовать их вместо копий и алебард. Исследуй это.

Фиксирование глаз в других школах

Некоторые додзе утверждают, что глаза должны быть фиксированы на длинном мече противника. Некоторые школы фиксируют глаза на руках. Некоторые фиксируют глаза на лице, некоторые - на ногах, и так далее. Если ты будешь фиксировать глаза на этих местах, твой дух может смешаться и твоя Стратегия будет испорчена.

Объясню подробно. Когда привыкаешь к чему-либо, перестаешь быть привязанным к правилам. Мастера - музыканты, выводящие мелодии, или воины, освоившие Путь, описывающие сложнейшие фигуры своим мечом во всех направлениях, не фиксируют специально взгляда на каких-либо предметах. Это означает, что они могут смотреть естественно. На Пути Стратегии, сразившись множество раз, ты сможешь с легкостью оценивать скорость и положение меча противника, а овладев Путем, ты будешь видеть вес его духа. В Стратегии "фиксирование глаз" означает взгляд в самое сердце человека.

В крупномасштабной Стратегии зоной, куда необходимо направлять свой взгляд, является потенция врага. "Восприятие" и "Взгляд" - вот два метода. "Восприятие" заключается в мощной концентрации внутреннего и внешнего зрения на состоянии духа врага. Наблюдай одновременно за полем боя, следи за развитием сражения, за перемещением войск. Вот верный способ победить.

В поединке не останавливай глаза на деталях. Как я уже указал раньше, фиксированный взгляд пренебрегает важными вещами, твой дух будет смущен, и победа ускользнет от тебя. Исследуй хорошо этот принцип и прилежно тренируйся.

Использование ног в других школах

Существует множество методов использования ног: "плывущая нога", "прыгающая нога", 'пружинящая нога", "ступающая нога", "нога ворона" и подобные этим методы перемещения. С точки зрения моей Стратегии, все это неудовлетворительно.

Я не люблю "плывущую ногу потому, что ноги всегда имеют тенденцию "плыть" во время схватки. Ступай твердо.

Я также не люблю "прыгающую ногу", так как она поощряет подпрыгивать и дух. Выше головы не прыгнешь. Подпрыгивать - плохо. "Пружинящие ноги" будят нерешительность. "Ступающая нога" - "выжидающий" стиль, и я особенно не люблю его.

Кроме этих, существуют и другие методы передвижения, такие, как "нога ворона" и т. д. Иногда встречаешь противника мм торфянике, болотистой почве, в речной долине, на каменистом грунте или на узкой дороге. Там ты не сможешь прыгать или быстро двигать ногами.

В моей Стратегии работа ног неизменна. Я передвигаюсь так же, как обычно хожу по улице. Никогда не теряй контроль над ногами. Двигайся быстро или медленно, в зависимости от ритма противника, приспосабливай к нему свое тело не слишком прилежно, не слишком небрежно.

Следить за "ногами" важно и в Стратегии крупного боя. Если атакуешь быстро и бездумно, не зная состояния духа врага, твой ритм будет нарушен и ты не сможешь победить. Если, наоборот, наступаешь слишком медленно, то не сможешь воспользоваться паникой противника и благоприятный случай будет упущен. Ты должен побеждать, в удобный момент настигая неприятеля, не давая ему ни малейшей надежды на восстановление сил. Практикуй это хорошо.

Скорость в других школах

Скорость не является частью истинного Пути Стратегии. Скорость предполагает, что вещи становятся быстрыми или медленными, в зависимости от того, попадают они в ритм или нет. Мастер любого Пути Стратегии не выглядит быстрым.

Некоторые люди могут проходить в день огромные расстояния, но это не означает, что они бегут с утра до вечера. Неопытные бегуны могут казаться бегущими целый день, но достижения их жалки.

На Пути танца умелый танцор может петь, танцуя, но когда новичок пытается делать то же самое, он сбивается и его дух вянет. Мелодия "Старая сосна", отбиваемая на кожаном барабане, спокойна, но когда за дело берется дилетант, он теряется, его дух становится озадаченным. Искусные музыканты могут исполнять очень быстрый ритм, но плохо выстукивать его поспешно. Если заторопишься, собьешься с темпа.

Конечно, медлительность тоже плоха. По-настоящему умелые люди везде успевают и никогда не кажутся торопливыми. На этих примерах делай выводы.

То, что известно как скорость, особенно плохо на Пути Стратегии. В зависимости от места схватки, ты можешь оказаться на площадке, где невозможно двигаться быстро. Положение твое усугубится, если в этой ситуации ты будешь вооружен длинным мечом. Ты сможешь попытаться рубить им стремительно, как веером или коротким клинком, но не сумеешь в действительности нанести никакого удара. Осознай это.

В широкомасштабной стратегии также нежелателен суетливый настрой. Имей настроение как при "придержании подушки", тогда ты успеешь везде.

Когда твой противник носится без оглядки, не обращай на него внимания и сохраняй спокойствие. Враг не должен влиять на тебя. Настойчиво тренируйся.

"Закрытое" и "открытое" в других школах

В истинной Стратегии нет ни "открытого", ни "закрытого". Достижение в каком-либо роде искусства обыкновенно подразумевает наличие тайного смысла и секретной традиции. В некоторых додзе существует "закрытое" и так называемое "врата". Я намеренно не называю эти школы. Различные ответвления школ представляют различные интерпретации различных доктрин. Поскольку взгляды людей несхожи, вокруг одного и того же явления или предмета существует множество идей. Поэтому ни одно мнение отдельного человека не годится для оценки деятельности какой-либо школы.

Я показал основные тенденции во взгляде других школ по девяти пунктам. Посмотрев на них непредвзято, мы поймем, что людям свойственно отдавать предпочтение длинным или коротким мечам и увлекаться силой. Надеюсь, ты осознаешь, почему мне не интересны "врата" других школ.

В моей школе длинного меча Ити нет ни "врат", ни "закрытого". В положениях меча нет тайного смысла. Чтобы уяснить достоинство Стратегии, держи свой дух в истине.

Двенадцатый день пятого месяца, второй год Сехо (1645)
Посвящается Тэруо Магонодзе

Предисловие| Книга земли| Книга огня| Книга воды | Книга ветра | Книга пустоты

Взято с сайта http://www.ekort.ru/~nick/


Цзун-ми - О НАЧАЛАХ ЧЕЛОВЕКА

1 | 2 | 3 | 4 | 5

Мириады одушевленных существ так же трудно сосчитать, как и части огромной массы из смешанных и спутанных элементов, но каждое из них возвращается к своему корню. Мириады вещей в беспорядке и путанице, но каждая возвращается к своей основе.
Ведь не бывает так, чтобы не было основы и корня, но были бы ветви и вершина. А тем более невозможно отсутствие корня и истока у самого одушевленного существа, пребывающего в центре творящей триады.
Кроме того, говорится: “Знающий людей мудр, а знающий себя просветлен”. Так, я обретаю человеческое тело, но не знаю, откуда я сам пришел. Как же могу я познать удел других поколений?! Как же могу я познать дела людей прошлого и настоящего в Поднебесной?! Поэтому я несколько десятилетий изучал науку учителей, проповедующих непостоянное, всесторонне рассмотрел и внутреннее, и внешнее, чтобы понять истоки своего телесного существования. Возжелав обратиться к истоку, я не удовлетворяюсь возможностью по плоду узнать о том, каков корень.
Так, ныне изучающие конфуцианство и даосизм, о близком к ним знают только то, что они получили это тело благодаря непрерывной линии предков от древних прародителей до их отцов, а об удаленном от них знают только лишь то, что единая пневма изначального хаоса разделилась надвое, породив инь и ян. Эта двоица родила триаду: Небо, Землю и Человека. Эта триада, в свою очередь, родила все сущее. Следовательно, и все сущее, и человек имеют в качестве своего корня пневму.
Изучающие буддийский закон, однако, говорят о близком к ним, как о том, что человек получает это тело как результат дел, совершенных в предыдущей жизни. О далеком же от них — как о том, что совершение дел происходит от заблуждения, вовлекающего в круговорот существования и восходящего к алайя-сознанию, которое и является корнем и основой телесного существования.
Все эти утверждения исчерпывают имеющееся ныне у людей знание, но тем не менее не вскрывают истинной сущности бытия. Ведь Конфуций, Лао-цзы и Шакьямуни — все они являются наивысшими совершенными мудрецами. Следуя задачам своего времени, они откликались на нужды всего сущего и создали учения, которые отличаются по предлагаемым ими Путям, ведущим к цели. Они накапливали как внутреннее, так и внешнее, чтобы принести пользу всему множеству народа, и побуждали к совершению мириад добрых дел, прозревали сущность причин и следствий, исчерпывали знание о мириадах дхарм, всесторонне изъясняли, в чем корень, а в чем вершина в проявлении жизни.
Хотя в мыслях всех совершенномудрых содержится учение как об истинной сущности, так и о ее преходящих проявлениях, в первых двух учениях содержится только лишь знание о преходящих явлениях. Учение же Будды соединяет в себе знание и об истинной сущности, и о ее преходящих проявлениях. Цель этого учения — содеять мириады благих дел, искоренить зло, вознаградить за добро и совместно упорядочить все сущее.
Таким образом, всем трем учениям нужно почтительно следовать. Но если человек стремится постичь природу мириад дхарм, исчерпать познание принципов и без остатка познать природную сущность вплоть до ее корня и истока, то ему следует обратиться к буддизму, который только и может всесторонне разрешить эти вопросы. Однако ныне ученые мужи придерживаются каждый только одного лишь учения, а буддийские наставники все еще заблуждаются относительно истинного смысла учения. Поэтому они не могут проникнуть к изначальным истокам Неба, Земли, Человека и всех вещей.
Ныне я вновь попытаюсь, опираясь на принципы учения о внешнем и внутреннем, исчерпать знание о мириадах дхарм. Исходя вначале из мелкого, я постараюсь достичь глубокого, попытаюсь от постижения учения о преходящих явлениях перейти, отбросив его, к проникновению в скрытую сущность, дабы дойти до самого корня. Затем, опираясь на понятую суть совершенного учения, я покажу, в чем смысл вовлечения жизни в круговорот бытия, и смогу, таким образом, завершив знание о корне, постичь и вершину (вершина — это Небо, Земля и Человек. В этом сочинении четыре главы. Его название — “О началах человека”. — Цзун-ми).

Глава I
Об уничтожении приверженности к мелкому (т. е. об изучающих конфуцианство и даосизм. — Цзун-ми)
Конфуцианство и даосизм — эти два учения утверждают, что люди, животные и существа других типов все порождены, сформированы и вскормлены Великим Дао-пустотой и отсутствием. Они говорят, что Дао берет за образец самоестественную спонтанность и рождается в изначальной пневме. Изначальная пневма порождает Небо и Землю, а Небо и Земля рождают все сущее. Поэтому глупость и мудрость, знатность и ничтожество, бедность и богатство, страдание и радость — все это ниспослано Небом или же обусловлено временной предопределенностью. Поэтому после смерти любое существо вновь возвращается к Небу и Земле, вновь идет к пустоте своего отсутствия.
Таким образом, сущность доктрин внешних учений заключается в признании наличия тела как основы совершения всех видов действий, а не в рассмотрении изначальной основы телесного существования. То, что говорится ими обо всем сущем, не выходит за пределы их существования в зримых материальных формах. Хотя этими учениями и указывается, что Великое Дао является корнем сущего, но в них нет готовности прояснить, в чем заключаются причины и условия следования истинному миропорядку и противодействия ему, возникновения и исчезновения, чистоты и скверны. Поэтому изучающие эти доктрины не знают, что все это лишь преходящие явления, и держатся за подобные наставления, как за истину.
Теперь попробую взять эти учения и опровергнуть их. Говорится, что все сущее рождено Великим Дао — отсутствием и пустотой. Великое Дао — это корень рождения и смерти, мудрости и глупости и основа радости и беды, горя и счастья. Основа и корень — так называют вечно существующее.
Если все это так, то тогда от горя, смуты, беды, глупости никоим образом нельзя избавиться, а счастье, процветание, доброта и мудрость не могут принести никакой пользы. Каким же в таком случае образом использовать учения Лао-цзы и Чжуан-цзы?! Это значит, что Дао вскормило тигров и волков, зачало тиранов Цзе и Чжоу, обрекло на раннюю смерть Янь Хуэя, постепенно ввергло в бездну гибели Бо И и Шу Ци. Как же тогда называть его достойным преклонения?


Цзун-ми - О НАЧАЛАХ ЧЕЛОВЕКА

1 | 2 | 3 | 4 | 5

Еще говорят, что все сущее рождено естественными и спонтанными трансформациями и ни одна вещь не зависит ни от причин, ни от условий. Но в таком случае все вообще беспричинно, поскольку сущее только откликается жизнетворящим трансформациям. Тогда можно сказать, что камни откликаются им и рождают траву, трава рождает людей, люди рождают животных и так далее. А ведь отклик жизни не знает ни “до”, ни “после”, проявляется, не зная ни “рано”, ни “поздно”. Но тогда, значит, святым-бессмертным не нужно поддерживать себя киноварными снадобьями, правителю эпохи великого благоденствия не надо опираться на мудрых и талантливых, а принципы гуманности и справедливости никоим образом нельзя усвоить благодаря обучению и повторению пройденного. Но почему же тогда Лао-цзы, Чжуан-цзы, Чжоу-гун и Конфуций установили, что принципы и нормы утверждаются благодаря обучению?
И еще говорят: все произошло, родилось и сформировалось из изначальной пневмы. Если бы это было так, то стихийно родившийся дух не мог бы ни обучаться, ни размышлять. Но почему же тогда даже новорожденные уже могут испытывать любовь и отвращение и проявлять непослушание?
Если же говорят, что подобная стихийность имеет спонтанно-самоестественный характер, и каждый может по своему желанию любить, ненавидеть и так далее, то тогда все могли бы произвольно проявлять все пять добродетелей и знание всех шести искусств. Почему же в таком случае приходится полагаться на такие излишние приемы, как обучение и повторение, чтобы достичь совершенства в них?! Если бы жизнь была стихийным получением пневмы, а смерть ее спонтанным лишением, то кто бы тогда после смерти мог стать духом или демоном?
Тем не менее, если бы в мире были люди, помнящие о своих предыдущих рождениях и знающие свои прошлые деяния, то они подтвердили бы, что данная жизнь является продолжением прошлой. А это уже совсем не то, что обретение пневмы и стихийное получение жизни. Опять же если бы память об осознании себя в качестве духов и демонов была бы непрерывной, то все знали бы, что состояние после физической смерти — это совсем не то, что рассеяние пневмы и стихийная утрата жизни. Поэтому люди молятся и совершают жертвоприношения, чтобы обрести долголетие. Об этом гласят и тексты древней классики, а еще больше повествуют те, кто умирал, а потом вновь ожил; они и рассказали нам о мрачных стезях иного мира. Были и такие, которые после смерти беспокоили своих жен и детей и расплачивались за ранее совершенное по отношению к ним добро или зло. Такое бывало в древности, случается и ныне.
Некто из сторонников внешних учений, желая поставить меня в затруднение, однажды сказал: “Если бы люди умирали и становились демонами, то с древности их накопилось бы столько, что они заполнили бы все улицы и переулки и кто угодно видел бы их. Разве это не так?”
Я ответил: “Люди после смерти идут шестью путями и не обязательно все становятся демонами. А демоны после своей смерти вновь становятся людьми и так далее. Как же иначе объяснить то, что с древности постоянно существует сонм демонов?”
К тому же основа пневмы Неба и Земли лишена сознания. Если люди получают только лишенную сознания пневму, то откуда же они стихийно получают сознание? Ведь травы и деревья тоже получают пневму, так почему же они лишены сознания?!
Еще говорят: бедность и богатство, знатность и ничтожность, мудрость и глупость, добро и зло, счастье и горе, удача и беда — все это зависит от Небесного предопределения. Но если это так, то почему же согласно дарованным Небом предопределениям бедных много, а богатых мало, ничтожных много, а знатных мало? Если разделение на то, чего много, а чего мало зависит от Неба, то почему же Небо не относится ко всем одинаково? А тем более бывает, что беспутный человек знатен, а порядочный ничтожен, безнравственный богат, а добродетельный беден, строптивый процветает, а справедливый страдает, гуманный безвременно гибнет, а жестокий наслаждается долголетием. И так вплоть до того, что следующий должным принципам терпит поражение, а лишенный их — возвышается. Если все это зависит от Неба, то, значит, Небо возвышает беспринципных и губит следующих должным принципам. Как же говорить о справедливости наград при недостатке счастья, добра и успеха и о справедливости наказаний при избытке бед, беспутств и злодеяний? Если все беды, смуты, бунты и строптивость тоже зависят от Неба, то это означает, что совершенномудрые, распространяя свои учения, наложили бремя обязанностей на человека и не наложили бремени обязанностей на Небо, возложили вину на сущее, но не возложили вину на Небесное предопределение, а такой несправедливости не должно быть.
Если это так, то когда “Ши цзин” обличает правление, основанное на смуте, когда “Шу цзин” восхваляет путь истинного монарха, когда “Ши цзи” призывает к миру и служению правителю, когда “Юэ цзин” провозглашает преобразование нравов, то разве могут эти восхваления, порицания и призывы считаться превознесением воли Неба и соответствием самой сердцевине перемен и трансформаций сущего?! Все это означает, что знание только этих учений еще не может дать истинного понимания начал человека.

Глава II
Об отбрасывании всех односторонних и мелких учений (рассмотрение тех буддийских учений, которые не уясняют истинного смысла буддизма. — Цзун-ми)
Буддизм, если смотреть на него в плане перехода от поверхностных учений к глубоким, включает в себя пять учений разной степени глубины.
Первое — учение небожителей.
Второе — учение Малой Колесницы.
Третье — учение Великой Колесницы о дхармовых свойствах.
Четвертое — учение Великой Колесницы об уничтожении свойств (эти четыре рассматриваются в данной главе. — Цзун-ми).
Пятое — учение Единой Колесницы, проясняющее суть природной сущности человека (это учение рассматривается в третьей главе. — Цзун-ми).
Первое. Исходной посылкой буддийского учения люди считают учение о трех мирах, обретении результатов совершенных ранее дел, о благих и дурных причинах и их следствиях.
Говорят, что совершившие десять наитягчайших злодеяний после смерти низвергаются в ад; совершившие проступки средней тяжести становятся голодными духами, а совершившие наиболее легкие прегрешения рождаются животными. Поэтому Будда преподал миру учение о пяти постоянствах (хотя в Индии форма внешнего выражения учения для мирян отлична от нашей, наказания за зло и награды за добро ничем не отличаются от наших, также нет отличий и относительно понимания гуманности, справедливости и других добродетелей из числа пяти постоянств. Вот пример того, как поступают добродетельные: в этой стране люди при приветствии складывают руки и поднимают их, а туфани расслабляют руки и дают им свободно висеть вдоль тела. — Цзун-ми) и наказал придерживаться пяти обетов (не убивать — это гуманность, не воровать — это справедливость, не прелюбодействовать — это благопристойность, не лгать — это искренность, не пить опьяняющих напитков и не вкушать мяса — это мудрость, поскольку это полезно для сохранения в чистоте и духа, и пневмы. — Цзун-ми).
Таким образом, через соблюдение обетов обретаются три спасительные стези, одна из которых — путь к рождению человеком. Те же, кто совершают десять наивысших благих деяний, соблюдают заповеди и всегда ведут себя тому подобным образом, рождаются на одном из шести небес мира желаний; практикующие четыре вида дхьяны и восемь видов сосредоточения рождаются на небесах мира формы и не-формы (в изложенном не выделен отдельно ад небесных демонов. — Цзун-ми); эти области отличаются от перечисленного выше, и о них нельзя узнать благодаря зрению и слуху. Обыватели ведь не знают даже о верхушке, где уж им пытаться доискиваться до корня! Поэтому для обывателей учение таким образом объясняет истоки человеческого существования.
(Ныне излагая доктрины буддийских сутр, я также выбираю в качестве примеров только самое необходимое. — Цзун-ми).
Вот каково так называемое учение небожителей (так, согласно ему, бывает три рода деяний: первый — дурные деяния, второй — благие, третий — нейтральные. Результат они приносят в трех временах: сразу же, в текущей жизни и в одной из последующих жизней. — Цзун-ми).
Согласно содержанию этого учения, деяние является корнем телесного существования. Ныне, критикуя его, скажу: “Если исходить из того, что совершенные деяния определяют получение того или иного тела на одном из пяти путей, то никогда нельзя выяснить, кто творит то или иное деяние, а кто испытывает его последствия. Если вот этих глаз, ушей, рук, ног достаточно, чтобы совершать деяния, то и испытывать их последствия должны соответственно глаза, уши, руки и ноги скончавшегося.
Разве вам не приходилось слышать, как говорят, что в действительности субъект деятельности, совершающий поступки, — это не тело, а психика? Но что это за психика? Иногда говорят, что это его материальный носитель — телесное сердце. Но телесное сердце вещественно и связано с внутренними органами тела. Как же оно может двигаться и входить в глаза и уши, оценивая как бы извне, что является праведным, а что — порочным? Если же неизвестно, что праведно, а что порочно, то как можно отречься от суеты? Кроме того, сердце вместе с глазами, ушами, руками, ногами составляет телесную сущность. Как же оно может в таком случае обеспечивать взаимопроникающее движение и взаимный отклик, будучи одновременно и причиной совершения поступков?
Если же сказать, что радость, гнев, любовь, ненависть воздействуют на тело и речь, повелевая быть им субъектами действия, то следует учесть, что радость, гнев и другие чувства то возникают, то исчезают и сами по себе лишены субстанциальности. Так как же они могут главенствовать в качестве субъектов действия? Речи с подобными утверждениями вовсе не соответствуют действительности.
Если же подойти к этому вопросу с другой стороны, иначе попытаться дойти до сути, то можно предположить, что и психика, и тело сообща могут быть субъектом действия. Но если это тело уже умерло, то кто же испытывает последствия совершенных поступков в виде горя или радости?
Если же сказать, что после смерти обретается новое тело, то не получится ли тогда так, что тело и психика в настоящей жизни совершают преступления или, творя благо, устремляются к счастью, а расплачиваться за них горем или радостью приходится телу и психике, обретенным в следующем рождении?


Цзун-ми - О НАЧАЛАХ ЧЕЛОВЕКА

1 | 2 | 3 | 4 | 5

В соответствии с этим получается, что устремлявшийся к счастью понесет огромный ущерб, а совершавший преступления получит огромную удачу. Разве принятие в качестве истинного подобного духовного принципа не будет свидетельствовать о том, что это не есть истинный Путь? Поэтому изучившие и принявшие это учение не получают подлинного понимания сущности корня телесного существования, хотя и верят, что его причиной является действие.
Второе. Учение Малой Колесницы гласит о том, что материя (плоть и тело) а также психика (мысль и суждения) благодаря безначально действующей силе причинности каждое мгновение рождаются и исчезают, безгранично продолжая свою взаимную преемственность.
Как бегут струйки воды, как горят язычки пламени в светильнике, так тело и психика по видимости соединяются в нечто как бы единое, как бы постоянное. А все глупцы, не понимая этого, держатся за это, принимают за свое “я”, дорожат этим “я”, по причине чего и возникает алчная привязанность (алчной привязанностью называют стремление добиться выгоды, чтобы прославить себя. — Цзун-ми), гнев (гнев — это чувство ненависти к тому, что устрашает, угрожает или вредит “я”. — Цзун-ми) и невежество (отсутствие истинного принципа рассуждения. — Цзун-ми) — эти три яда. Три яда толкают помыслы и подвигают тело и речь на совершение всех видов действий. Когда действия совершены, то их последствий нельзя избежать. Поэтому обретается новое телесное существование в горе или радости на одном из пяти путей (в соответствии с тем, с чем соотносятся данные конкретные действия. — Цзун-ми). Получение телесного существования в трех мирах, благих или дурных местах (в соответствии с совокупностью действий. — Цзун-ми) обусловлено тем, что существа вновь хватаются за иллюзию “я”. Вновь возникает алчная привязанность и прочее, совершаются действия, пожинаются их плоды. Если есть телесное существование, то есть рождение, старость, болезнь, смерть, а после смерти — новое рождение. Если есть миры, то есть их формирование, становление, разрушение, пустота, а после пустоты — новое формирование.
(О том, как из кальпы пустоты формируется мир, гимн гласит следующее. В мире пустоты поднимается великий ветер, веющий в неизмеримом пространстве, и наполняет шестнадцать лакша, его природа подобна алмазу и нерушима. Он называется поддерживающим мир ветром. Златоцветные облака небес сияния и звучности абхасвара распространяются на три тысячи миров. Идет дождь, струи которого толсты, как оси телеги, ветер прекращается, и не слышно, как он льется. Он заполняет глубину в одиннадцать лакша. Вначале создается алмазный мир. После этого дождь, стекающий из златоцветных облаков, наполняет его изнутри. Вначале создается мир Брахмы, затем — другие, вплоть до неба Ямы. Из бушующего ветра и чистых вод формируются мировая гора Сумеру и семь железных горных поясов вокруг нее. Из водной мути — другие горы и земли, четыре материка и прочее вплоть до ада-нирайа. Соленое море снаружи окружает эти земли. Так устанавливается поименованный по четырем сторонам света сосуд вещественного мира. Когда проходит один период возрастания и убывания, процесс доходит до миров счастья второй дхьяны. В конце этого времени люди внизу вначале едят земляные лепешки и лесной тростник, а потом у них появляются запасы обработанного риса. И малые, и великие имеют свою выгоду. Происходит разделение мужского и женского полов, размежевываются поля, устанавливается власть государей, ищутся сановники им в помощь. Так, одно за другим, появляются все рода сущего.
Время прохождения следующих девятнадцати периодов возрастания и убывания, то есть всего двадцати периодов, называется кальпой созидания.
В трактатах говорится, что кальпа мира пустоты — это то, что даосское учение, говоря о Дао-Пути, называет пустотой и отсутствием. Так, субстанция Дао-Пути покойна, всеозаряюща, одухотворена и всепроникающа, и она отнюдь не является пустотой и отсутствием. Господин Лао-цзы, то ли заблуждаясь, то ли с умыслом, стремясь отсечь людские страсти, указывал на мир пустоты как на Дао-Путь. Великий ветер в мире пустоты — это и есть единая пневма первозданного хаоса. Поэтому Лао-цзы говорит: “Дао-Путь рождает одно”. Златоцветные облака — это начало телесного оформления пневмы, то есть Великий Предел. Стекающий вниз дождь — это сгущение пневмы инь. Силы инь–ян приходят в гармоническое единство друг с другом и могут обрести порождающую творческую способность. Миры от небес Брахмы до Сумеру — это то, что даосы называют Небом. Водная муть — это Земля. Вот и “одно рождает два”. Существа от мира счастья второй дхьяны до самого низа — это люди. Вот и “два рождают три”. Так устанавливается вселенская триада. От земляных лепешек до всех родов сущего — это как раз то, о чем говорится: “Три рождают мириады вещей”.
Вплоть до времени трех августейших государей все были вынуждены жить в пещерах и находить пропитание на лугах, и никто еще не умел добывать огонь. По той причине, что в те времена не было знаков письма, чтобы делать записи, предания людей последующих поколений о них лишены ясности, в них есть только кружение от ошибок к заблуждениям. Сочинения всех философов по этому поводу содержат все виды самых разноречивых сведений. Буддизм постиг и проник в суть трех тысяч миров, но не склонил к своему учению всю Великую Танскую империю. Поэтому сочинения внутренних и внешних учений не полностью согласуются между собой.
“Пребывание” — это кальпа пребывания. Она длится двадцать периодов возрастания и убывания.
“Разрушение” — это кальпа разрушения. Также длится двадцать периодов возрастания и убывания. За девятнадцать периодов возрастания и убывания гибнут все живые существа, за один последний период возрастания и убывания гибнет мир-сосуд. Он может погибнуть от трех стихий — огня, воды и ветра.
“Пустота” — это кальпа пустоты. В течение еще двадцати периодов возрастания и убывания в пустоте нет ни миров, ни кого бы то ни было из живых существ. — Цзун-ми).
Так, кальпа за кальпой, жизнь за жизнью непрерывно вращаются живые существа в круговороте сансары, без начала и конца, словно колодезное колесо.
(Даосизм знает только одну единственную кальпу пустоты до появления данного мира и говорит о ней как о пустоте и отсутствии, хаосе, единой пневме, называет ее изначальным началом, но не знает, что до этой кальпы пустоты уже были тысячи тысяч, мириады мириад кальп формирования, пребывания, разрушения и пустоты, которые кончались и начинались вновь. Поэтому я знаю, что даже самое ничтожное из ничтожных учений буддийского Закона, доктрина Малой Колесницы превосходит глубочайшие из глубочайших рассуждения внешних традиций. — Цзун-ми).
И все это из-за того, что нет понимания, что корень этого телесного существования отнюдь не “я”. О том, что в действительности не является “я”, говорят как о свойстве, на котором основывается телесное существование и которое появляется по причине упорядоченного взаимосоединения материи и психики.
Теперь, осуществляя анализ, отмечу, что материя состоит из земли, воды, огня и ветра — четырех великих первоэлементов, а психика состоит из четырех скандх — ощущения (может ощущать приятное и неприятное. — Цзун-ми), мысли (может воспринимать образы. — Цзун-ми), психической деятельности (может быть субъектом действия, пребывающим в постоянной текучести. — Цзун-ми) и сознания (может понимать различия. — Цзун-ми) .
Если каждое из этих начал является “я”, то значит, что есть восемь “я”. А тем более, какое множество их должно быть на всем великом земном пространстве!
Кроме этого, опять-таки отметим, что нет никаких отдельно существующих дхарм. Они непостоянны и изменчивы, толкают к конструированию “я”, но это не достигается. И тогда, наконец, прозреваешь, что это телесное существование есть не что иное, как упорядоченное сочетание свойств, возникших в силу причинно обусловленного подобия, и изначально нет никакого человеческого “я”.
Так кто же вожделеет и заблуждается? Кто убивает, разбойничает, соблюдает обеты (истина о познании страдания. — Цзун-ми)? Существа безостановочно блуждают в трех мирах омрачения в соответствии с совершенными добрыми или злыми делами, но благодаря усвоению учения об отсутствии “я” они становятся мудрыми (истина о Пути. — Цзун-ми), уничтожают вожделение и прочее и прекращают все виды действий и достигают познания пустоты “я” и истины как она есть (истина о прекращении. — Цзун-ми) и тогда обретают плод архатства. После смерти тела и уничтожения сознания прекращаются все страдания.
Согласно этому учению, материя и психика — это две формы, а вожделение, невежество и гнев считаются корнем телесного существования и основой мира-сосуда. Прошлое и будущее также в основе своей не являются особыми отдельными дхармами.
Теперь, критикуя это учение, говорю: “Если жизнь в сансаре и пребывание в мирах непрестанных рождений и смертей считать корнем телесного существования, то тогда самостное бытие непременно было бы непрерывным. Однако даже если не возникает какой-либо дефект пяти видов сознания (область объектов корней восприятий берется в качестве причины. — Цзун-ми), все же иногда сознание не функционирует (оно исчезает полностью при обмороке и в глубоком сне. — Цзун-ми). При медитативной концентрации также достигается небо безмолвия. Небеса мира не-форм также лишены этих великих первоэлементов.
Если придерживаться такого понимания этого телесного существования, то и через многие века и поколения не достичь избавления от сансары. Таким образом, сосредотачивающиеся на этом учении также еще не понимают истоков телесного существования”.
Третье. Учение о свойствах дхарм, относящееся к Великой Колеснице, утверждает, что все чувствующие существа с безначальных времен, бесспорно, имеют восемь видов сознания и среди них восьмое — алайя-сознание — является их основой и корнем. Оно пестует и преобразует и семена телесного существования, и мира-сосуда. Оно, трансформируясь, порождает остальные семь видов сознания, и все они могут, трансформируясь, являть себя, выделяя объекты причинения. Но все они лишены каких-либо сущностных дхарм.
Как же происходят эти трансформации?
Говорят, что по причине следов-впечатлений сознания, разделяющих его на “я” и дхармы, все виды сознания в момент порождения превращаются в “я” и дхармы. По причине лишенной пробуждения извращенности шестого и седьмого сознаний, все обусловленное этим держится за веру в действительное существование “я” и действительное существование дхарм. Как в ночном сновидении (а также при серьезной болезни сознание мутится, и другие вещи и люди видятся иначе, чем в нормальном состоянии. — Цзун-ми) по причине (когда познается только созданное погруженной в сон мыслью. — Цзун-ми) силы, порождающей ночное сновидение, сознание как бы постоянно являет себя в образах внешнего мира. Во время сна спящий схватывает видимое им как реально существующие внешние вещи. Но при пробуждении он понимает, что все это было создано лишь трансформациями сознания во сне. Таково и мое телесное существование. Оно создано только трансформациями сознания.
По причине заблуждения люди держатся за веру в то, что “я” и все внешние объекты в действительности существуют. Отсюда возникает неведение и совершение действий, ведущих к бесконечному чередованию рождений и смертей (столь же необъятному, как об этом говорилось выше. — Цзун-ми). Пробуждение разъясняет принцип этого.
Тогда сразу понимаешь, что свое собственное телесное существование — это то, что создано трансформациями одного только сознания. Сознание и является корнем телесного существования (то, что здесь осталось непонятым, будет подвергнуто критике ниже. — Цзун-ми).
Четвертое. Учение об уничтожении свойств, относящееся к Великой Колеснице, сокрушает приверженность ранее рассмотренных учений Великой и Малой Колесниц свойствам дхарм и таинственно являет затем принцип истинной природы и пустотного покоя.


Цзун-ми - О НАЧАЛАХ ЧЕЛОВЕКА

1 | 2 | 3 | 4 | 5

(Рассуждения о сокрушении свойств основаны не только на всех разделах “Праджня-парамиты”, но и присутствует во всех других сутрах Великой Колесницы. Выше рассмотренные три учения или предшествуют им, или следуют за ними. Это учение сокрушает все, чего они придерживаются, и не имеет ограниченной фиксации на чем-то одном.
Поэтому Нагарджуна установил два типа интерпретации “Праджня-парамиты” — общую и не-общую. Общая соответствует общим взглядам, вере и пониманию последователей обеих Колесниц. По причине сокрушения приверженности к дхармам обеих Колесниц установлена не-общая интерпретация, которая разъясняется только бодхисаттвам по причине таинственного откровения в ней природы Будды.
Поэтому два индийских учителя теорий трактатов Шилабхадра и Джнянапрабху установили учения для трех периодов, устраняя это учение о пустоте. Иногда говорят, что оно появилось раньше учения школы только сознания, учащей о свойствах дхарм, а иногда говорят, что после него. Здесь принимается тот взгляд, что после него. — Цзун-ми).
Вначале, критикуя учение только сознания, сторонники этого учения говорят: “Сфера объективного мира, подверженная трансформации — это ложное. Сознание, которое обладает способностью трансформировать — это истинное. Если исходить из того, что одно есть, а другого нет (начиная отсюда, с помощью примеров сокрушают эту доктрину. — Цзун-ми), то тогда выходит, что представляющая мысль в сновидении и воспринимаемые зрением вещи во сне должны различаться. Если они различны, то значит, что видящее сновидение сознание — не вещи, видимые в сновидении, а вещи — не сознание, видящее сновидения. Когда наступает пробуждение, погруженное в сновидение сознание исчезает, а вещи, видимые в сновидении, должны в таком случае остаться.
А раз эти вещи не являются плодом сновидения, то они должны считаться истинными вещами. Если образы сновидения тем не менее не являются реальными вещами, то как можно считать их наделенными сущностными свойствами? Поэтому то, что воспринимается в сновидении, — это представляющее сознание, погруженное в сон, и вещи, видимые в сновидении, — в соответствии с проведенным различием на обладающее способностью видения и тем, что воспринимается зрением.
Если придерживаться этого принципа, то получается, что и то, и другое равно пусто и ложно, и в том, и в другом нет ничего сущностного и истинного. Это справедливо и относительно всех других видов сознания. Все это лишь заимствованное из совокупности причинной обусловленности существование и оно не имеет собственной природы — такова причина этого”.
Поэтому “Трактат о срединном видении” гласит: “Никогда не было ни одной дхармы, порожденной чем-либо, кроме причинной обусловленности. Поэтому нет ни одной из всех дхарм, которая ни была бы пустой”. И еще он гласит: “О дхармах, порожденных причинной обусловленностью, я говорю, что они пусты”.
“Трактат о пробуждении веры” гласит: “Все дхармы лишь благодаря опоре на заблудшую мысль обретают различия. Если отрешиться от сознания и мысли, то окажется, что нет никаких сущностных свойств у всего мира объектов”.
Сутра гласит: “Все, что наделено свойствами, пусто и ложно. Тех, кто отрешился от всех свойств, и называют буддами” (подобные этим строки характерны для всего собрания канонических текстов Великой Колесницы. — Цзун-ми).
Если применить это к проблеме истоков телесного существования, то получится, что исходным принципом телесного существования является пустота. Пустота — вот корень.
Ныне, критикуя и это учение, скажу: “Если и сознание, и сфера объектов равно отсутствуют, то кто же является знающим их отсутствие? Опять же, если нет никаких реальных дхарм, то при опоре на что возникает понимание того, что они пусты и ложны? Среди появляющихся в мире пустых и ложных вещей никогда не было таких, которые могли бы появиться, не имея опоры. Если бы не было неизменной и влажной по своей природе воды, как могли бы появиться пустые, ложные, иллюзорно наделенные сущностными признаками волны? Если бы не было чистого, светлого и неизменного зеркала, откуда взялись бы все виды пустых и обманных отражений? И опять-таки, разве те, кто выше говорил о том, что представляющая мысль сновидения и сфера объектов сновидения равно пусты и ложны, не должны бы в действительности сказать, что это пустое и. ложное сновидение должно непременно опираться на спящего человека?”
Теперь замечу, что если ограничиться только тем, что сознание и сфера объектов равно пусты, то не будет достигнуто проникновение в то, какова опора проявления ложного. Поэтому, хотя знающие это учение и сокрушают взгляды хватающихся за ложные объекты чувств, но и они еще не проясняют истинную одухотворенную природу.
Поэтому “Сутра барабана Дхармы” гласит: “Во всех сутрах о пустоте еще остается, что сказать” (остается — то есть сохраняется еще не понятый смысл. — Цзун-ми).
“Сутра большого объема” гласит: “Пустота — это первые врата Великой Колесницы”.
Рассмотренные выше четыре учения попеременно демонстрируют разные взгляды, вначале мелкие, потом глубокие. Но из-за того, что изучающие их все же не довели до конца самопознание, называю все эти учения мелкими. Из-за того, что они уверены, что постигли все окончательно, называю их односторонними. Поэтому об усвоивших их людях говорят как о мелких и односторонних.

Глава III
Непосредственное прояснение истинного истока (учение, постигшее истинную суть буддизма. — Цзун-ми)
Пятое. Проясняющее истинную природу учение Единой Колесницы гласит: “Все чувствующие существа наделены изначально принципом истинного сознания. Это сознание безначально и вечно пребывает в чистоте и покое, сияет и никогда не затмевается, все постигает и обладает постоянным знанием”.
Его также называют природой Будды, еще называют Вместилищем Так Приходящего. Из-за безначального ограничения омраченное сознание омрачает его, и оно лишается самосознающего знания. Тогда оно оказывается во власти профанических свойств и по этой причине погружается в совершение действий и ввергается в страдания чередующихся рождений и смертей. Обретшие великое пробуждение, сострадая, говорят, что все это пусто и реализуют чистоту и покой одухотворенно постигающего истинного сознания, всецело тождественного сознанию всех будд.
Поэтому “Сутра величия цветов” гласит: “О сыны Будды! Нет ни одного живого существа, которое не было бы наделено мудростью Так Приходящего. Однако цепляющиеся за омраченное сознание не могут реализовать ее. Если же отсечь омраченное сознание, то всеобъемлющая мудрость, самоестественная мудрость, не знающая препятствий мудрость сразу же проявится. Даже если взять одну пылинку, то в ней уже есть все содержание свитков великой тысячи сутр. А разве пылинки можно сравнить с живыми существами?! А сутры разве можно сравнить с мудростью Будды?!”
И ниже также говорится: “В это время Так Приходящий во всеобъемлющем созерцании узрел всех живых существ всего мира дхарм и так сказал: “Воистину удивительно! Воистину удивительно! Все эти живые существа как бы имеют в себе мудрость Так Приходящего, но из-за заблуждений и омраченности не видят ее. Я как раз буду для того наставлять святому Пути, чтобы навеки отсечь у них омраченное сознание, и тогда они уже в теле этой жизни узреют безбрежную мудрость Так Приходящего и не будут отличаться от будд”.
Оценивая это, скажу так. Я и другие существа в течение многих кальп не встречали истинного учения, не могли вернуться к истокам своего телесного существования, а вместо этого держались за пустые и ложные свойства и охотно погружались в профаническое существование и возрождались то как скоты, то как люди. Ныне же мы приблизились к высшему учению, чтобы дойти до своих истоков и в совершенстве осознать, что изначально мы являемся буддами. Поэтому мы должны совершать действия, опираясь на деяния будд, чтобы соединить наши сознания с сознанием Будды, вернуться к корню, возвратиться к истоку, отторгнуть все обыденные привязанности. “Уменьши и уменьши это вновь”, чтобы достичь самоестественности и недеяния. Того, кто отзывается на призыв любой из песчинок Ганга, называют буддой. Должно знать, что заблуждение и пробуждение едины в истинном сознании. О, сколь велики сокровенные врата истоков человека, ведущие сюда!
(Так Будда проповедовал рассмотренные выше пять учений, то о постепенном пробуждении, то о внезапном. Если есть механизм равновесия среднего и низшего, то можно двигаться от мелкого к глубокому, постепенно плавно увлекая других за собой.
Вначале проповедовалось первоначальное учение, чтобы отстранить людей от зла и утвердить в добре. Потом проповедовались второе и третье, дабы побудить их к отказу от скверны. И в конце проповедовались четвертое и пятое, чтобы сокрушить свойства и прояснить истинную природу, дабы побудить людей к возвращению к реальному.
Когда люди опираются на учение об истинном и совершенствуются, тогда они достигают состояния Будды. Если же начать с наивысшей изначальной мудрости, то за этим воспоследует движение от корня к верхушке. Об этом говорят так: сразу же опираясь на пятое учение, мгновенно указать на субстанцию истинного сознания.
Когда субстанция сознания прояснена, тогда возникает осознание пустоты и ложности всего мирского и осознание исконной пустотности и покоя истинно сущего. Однако из-за того, что по причине наличия заблуждения возникает обращенность к истинной мудрости, следует отсечь злое и совершенствоваться в благом, совершенствоваться в благом и покончить с неведением, вернувшись к истинному.
Когда неведение исчерпано, то истинное обретает завершенную целостность. Она называется Буддой в его Дхармовом Теле. — Цзун-ми).


Цзун-ми - О НАЧАЛАХ ЧЕЛОВЕКА

1 | 2 | 3 | 4 | 5

Глава IV
О возможности связать начала и концы (о возможности возведения к единому истоку отброшенное ранее и утвердить его истинный смысл. — Цзун-ми)
Хотя истинная природа и является корнем телесного существования, жизнь возникает благодаря наличию причинности и нельзя бесконечно пренебрегать телесными свойствами. Однако по той причине, что первоначально рассмотренные учения не могли постичь этого до конца, я шаг за шагом опровергал их. Ныне же собираюсь связать начала и концы, дойдя до конфуцианства и даосизма и рассмотреть их в этом отношении.
(Начинаю с изложения пятого учения об истинной природе и далее перехожу к остальным, классифицируя подобным образом все прочие учения. Каждое из них истолковываю и разъясняю в таком отношении. — Цзун-ми).
Вначале имеется единственная истинная одухотворенная природа. Она не рождается и не умирает, не увеличивается и не уменьшается, не меняется и не трансформируется. По той причине, что в ней сокрыты все безначально заблудшие живые существа, погруженные в сон и лишенные самосознающего знания, ее называют Вместилищем Так Приходящего. Наделенное свойствами рождающегося и гибнущего сознание существует благодаря своей опоре на Вместилище Так Приходящего (этот аспект описывается четвертым учением о сокрушении этих появляющихся и исчезающих свойств. — Цзун-ми).
Нерождающееся и негибнущее истинное сознание и рождающиеся и гибнущие омраченные формы сознания — все они находятся в гармоническом единстве и являются не тождественными и не отличными; это и называется алайя-сознанием. Это сознание имеет два модуса — пробужденный и непробужденный (этот следующий аспект соответствует тому, о чем наставляет третье учение о свойствах. — Цзун-ми).
Опираясь на непробужденный модус, самой первой появляется действующая мысль, ее называют наделенной свойством действия. И вновь, благодаря непробужденности относительно изначального отсутствия этой мысли, она трансформируется в обладающее способностью восприятия сознание эмпирического субъекта и то, что воспринимается, — явленные свойства объективного мира. И вновь, благодаря непробужденности относительно того, что эта сфера объективного появилась из самого омраченного сознания, существа хватаются за нее как за наделенное фиксированным наличием — подлинным бытием. И это называется хватанием за дхармы (этот следующий аспект соответствует тому, что проповедует второе учение — Малая Колесница. — Цзун-ми).
Благодаря подобному схватыванию возникает представление об отличии между собой и другими и отсюда проистекает хватание за “я”. По причине наличия свойств хватания за “я” вся сфера таких чувств, как вожделение, любовь и удовольствие проявляются вместе с желанием ублажить “я”. Сфера таких чувств, как гнев, отвращение и неприязнь, такие свойства, как страх, зломыслие, омраченность, глупость и невежество кружатся по кругу, возрастая и увеличиваясь (этот следующий аспект соответствует тому, о чем проповедует учение небожителей. — Цзун-ми).
Поэтому дух тех, кто склонен к убийству или грабежу, несомый колесницей этих злодеяний, возрождается в аду или среди демонов, скотов и тому подобных тварей. С другой стороны, дух тех, кто неотступно думает о муках, вызываемых этими делами или же людей, добрых по природе, соблюдающих заповеди и прочее, несомый колесницей этих добрых деяний, входит в промежуточный мрак и вступает из него в материнскую утробу (этот следующий аспект соответствует тому, о чем проповедуют конфуцианство и даосизм. — Цзун-ми).
Люди получают пневму и обретают телесность (в соответствии с этим они считают пневму корнем всего. — Цзун-ми). Когда есть пневма, то упорядоченно располагаются все вместе и четыре великих первоэлемента, постепенно формируются все корни — органы чувственного восприятия. Когда есть эмпирическое сознание, тогда упорядоченно располагаются все вместе и четыре остальные помимо материи скандхи, постепенно формируются все виды сознания. За десять месяцев зародыш полностью формируется и рождается, получая название человека, и все, что относится к “я” и тому подобное является отныне лишь телом и психикой.
Отсюда можно узнать, что у тела и психики, у каждого из них, есть свой корень, и когда два эти начала соединяются в гармонии, тогда и получается человек как единая целостность. Это же по большей части относится к небесным асурам и другим существам. Так, хотя существа, следуя за совершенными делами, получают свое тело, от всей совокупности дел зависят знатность и презренность, богатство и бедность, долголетие и безвременная кончина, болезни и здоровье, процветание или упадок, страдания или радость.
Поэтому и говорят, что следует со всей почтительностью считать причиной всего совершенные в предыдущей жизни дела. В настоящей же жизни обретается плод знатности или презренности и можно даже сказать, что за гуманность обретается долголетие, за убийство — безвременная смерть, за щедрость — богатство, за скупость — бедность, остальные же многоразличные плоды нельзя и перечислить. Таким образом, если человек в нынешнем теле не совершал злодеяний, а бедствует, не делал добра, а счастлив, не был гуманен, а долголетен, не убивал, а умер безвременно и тому подобное, то это означает, что все это результат совокупности дел, совершенных в предыдущих жизнях.
Поэтому нынешнее существование обусловлено не естественной спонтанностью, как это утверждают приверженцы внешних учений, ничего не знающие о предыдущих существованиях. Со своей точки зрения они только и могут, что держаться за естественную спонтанность (так можно сказать о тех, кто считает естественную спонтанность корнем всего. — Цзун-ми).
Опять же, если в предыдущей жизни в молодости человек совершал добро, а в старости стал творить зло или наоборот, в молодости был зол, а в старости стал добр, то в настоящем существовании в молодости у него будет немного богатства, знатности, и он будет радоваться, а в старости будет большая бедность, он будет вызывать презрение и испытывать страдания. Или, наоборот, в молодости — бедность и страдания, а в старости — богатство, знатность и так далее.
Поэтому приверженцы внешних учений не знают этого, а только придерживаются веры в упадок и расцвет в зависимости от циклического движения времени (так можно сказать о тех, кто проповедует учение о велении Неба. — Цзун-ми).
Так, та пневма, которая получается человеком, постоянно круговращается, устремляясь к своему корню, который представляет собой хаотически единую изначальную пневму. А то сознание, которое появляется у человека, постоянно обращаясь к своему источнику, представляет собой истинно единое одухотворенное сознание.
Исчерпывая суть этого, скажу, что вне сознания нет никаких обособленных дхарм и сама изначальная пневма появляется из того, что порождено трансформациями сознания и относится она к той сфере объективного, которая явлена вследствие преобразований сознания. Это и есть то, на чем держится разделение свойств, положенных в алайя-сознание. С самого начала свойства действий, порожденные единой мыслью, привели к разделению Единого сознания на два полюса: сознание эмпирического субъекта и сферу объективного.
Сознание в ходе своих трансформаций претерпевает изменения, эволюционируя от тонкого до грубого, движется по кругу замыслов омрачения, ведущих к совершению действий (как это было показано в приведенных выше примерах. — Цзун-ми).
Сфера объективного также претерпевает изменения, эволюционируя от неуловимого до явленного, движется по кругу трансформаций и порождений вплоть до формирования Неба и Земли (это начинается с принципа Великих Перемен и через пять трансформаций доходит до Великого Предела. Великий Предел рождает две формы — инь и ян. Об этом говорят как о естественной спонтанности Великого Дао. Если так объяснять истинную природу, то все равно получится, что в действительности все дело в разделяющей способности трансформации и восприятия единой различающей мысли. Еще об этом говорят: “Изначальная пневма — это исходный импульс единой различающей мысли, в действительности же это свойство сферы объективного мира”. — Цзун-ми).
Когда плоды действий созрели, тогда две полученные от отца и матери пневмы объединяются в гармонии с обусловленным деяниями сознанием, что и формирует человеческое тело. Опираясь на это, порожденная трансформациями сознания и всей психики сфера разделяется на две части: одна часть находится в гармоническом единстве с сознанием и психическим вообще и формирует человека как эмпирического субъекта, другая же часть не находится в гармоническом единстве с сознанием и психикой вообще и формирует эмпирический объективный мир — Небо, Землю, горы, реки, государства и города. Среди вселенской триады Неба, Земли и Человека только человек одухотворен, поскольку он находится в органическом единстве с одухотворенностью Единого сознания. Будда учил, что четыре великих первоэлемента внешнего мира и четыре великих первоэлемента, что внутри, в человеке, неодинаковы. И это истина.
Увы! Это скромное наставление иначе воспринимается, оно написано темно и путано. Тем не менее я распространяю его среди вставших на истинный Путь, дабы желающие стать буддой полностью постигли бы начала и концы и грубого, и тонкого, смогли бы отбросить концы и вернуться к началам, обратиться к познанию истоков сознания. Если грубое исчерпано, а тонкое отсечено, то одухотворенная природа проявится и не будет такой дхармы, которая окажется непознанной. Это состояние называют Дхармовым Телом и Телом Результата. Того, кто бесконечно являет себя в мире, называют Буддой в Превращенном Теле.


Анатомия

Анатомия тела

Если хотите посмотреть что-то конкретное, кликайте на расположенных ниже ссылках:

  • Скелет
  • Череп
  • Шея
  • Плечо, лопатка
  • Локоть
  • Предплечье и запястье
  • Колено

Скелет

Костная система поддерживает тело человека. Между собой кости соединяются посредством суставов. Всего имеется 206 костей,большинство из которых - парные. Скелет человека можно разделить на 2 части: кости торса и кости конечностей. Кости торса образуют центральную ось тела и грудную область. Кости конечностей составляют ту часть скелета, которые приводят в движение руки и ноги. Основные части тела перечислены и показаны ниже.

Кости торса(всего 80 костей): Череп: 29 костей. Кости туловища: 51 кость. Грудина: 1 кость. Ребра: 12 пар. Позвоночник: - шейный отдел: 7 костей. - грудной отдел: 12 костей. - поясничный: 5 костей. - крестец: 1 кость. - копчик: 1 кость. | Позвоночник
Кости верхних конечностей( всегo 64 шт.): Ключица: 1 пара. Лопатка: 1 пара. Плечевая кость: 1 пара. Лучевая кость: 1 пара. Локтевая кость: 1 пара. Кости запястья: 2 группы по 8 штук. Кости кисти: 2 группы по 5 штук. Кости пальцев: 2 группы по 14 штук. | Рука
Кости нижних конечностей(всего 62 шт.): Подвздошная кость: 1 пара. Бедренная кость: 1 пара. Надколенник: 1 пара. Малоберцовая кость: 1 пара. Кости предплюсны: 2 группы по 7 штук. Плюсновые кости: 2 группы по 5 штук. Кости пальцев ног: 2 группы по 14 штук. | Рука

Череп

Голова содержит 8 костей и 14 лицевых костей. Имеется 12 пар нервов, которые берут начало в мозге и контролируют органы чувств, мыщцы, кожу, сердце, легкие, желудрк и другие внутренние органы.

Шея

Передняя часть шеи содержит горло и дыхательные пути. По бокам располагаюься большие кровеносные сосуды, нервы и лимфатические узлы. Существует 7 шейных позвонков. Хотя движение отдельного опзвонка относительно невелико, тем не менее движение головы обширно. Голова может поворачиваться слева направо приблизительно на 90 градусов. Способность головы наклонятся из стороны в сторону является, в основном, половиной расстояния, на которое голова может вращаться из стороны в сторону.

Верхние конечности

Кости плеча и предплечья соединяются не в прямую линию, в локте присутствует естественный угол около 165-170 градусов. Внутренний угол формируется пересечением плечевой кости и костей предплечья и составляет 10-15 градусов. Основная артерия плеча идет из-под ключицы и спускается вниз по плечу, затем разделяется и идет вдоль обеих костей предплечья. Нервы руки выходят из середины ключицы, пересекают артерию и идут вниз через подмышку по руке. Основные нервы руки идут вдоль сосудов.

Верхние конечности присоединяются к торсу в областях плечевого сустава и ключицы. Местом, где рука срединяется с телом является ключично-грудинный сустав. Предел движения ключицы относительно мал, обычно она дивгается вместе с плечевым суставом.
Движение верхних конечностей - это скоординированное движение лопатки, плечевого сустава и ключицы, а также ключично-грудинного сустава. Так как движение лопатки более очевидно,мы представляем движения плеча следующим образом:
  • Поднятие плечей-лопатка движется вверх;
  • Вытягивание руки вперед-лопатка идет вперед;
  • Тянуть руку назад-лопатка движется назад;
  • Поднятие руки в сторону-лоратка поворачивается вверх;
  • поворот руки назад-лопатка поворачивается вниз.

Особое строение локтя

Локоть является центральной осью движения верхних конечностей. Плечевая кость соединяется с лучевой и локтевой в локте, который обеспечивает взаимное согласованное действие. Волокнистая оболочка, окружающая сустав, несколько тоньше спереди и сзади его и толще в середине. В связи с этим фактом становится понятным, что при сильном ударе по локтевому суставу происходит вывих, так как плечевая кость перемещается вперед, а локтевая назад. | Локоть
Локоть | Локтевой сустав имеет 4 важные связки и через него проходит 3 важных нерва. Один из нервов идет вдоль локтевой кости по задней части сустава. При воздействии на него человек испытывает ощущение как при электрическом ударе. Локтевой нерв проходит по наружной стороне сустава и через центр локтевого сгиба. Он проходит рядом с центральным нервом и мимо центральной локтевой вены.

Предплечье и запястье.

Верхний сустав лучевой и локтевой костей образуется путем соединения лучевой кости, и малой головки локтевой кости с углублением плечевой кости. При вращении предплечья лучевая кость вращается вокруг его соединения снизу у кисти и сверху у плечевой кости, в то время как, локтевая кость остается неподвижной. Когда предплечье поворачивается внутрь, лучевая и локтевая кости перекрещиваются, угол движения составляет около 140-150 градусов. При вращении наружу он составляет 15-25 градусов. | Рука
Рука | Запястье представляет собой комбинацию 8 костей. Она располагаются в два ряда по 4 кости. Запястный сустав - это соединение лучевой кости и малых костей запястья, позволяющее суставу сгибаться, разгибаться, вращаться внуть и наружу. Сустав стабилизирован связками.Через сустав проходят центральные нервы руки, артерия лучевой кости и ее нервы. а также артерия и нервы локтевой кости. Так как связки с внутренней стороны сильнее, чем с внешней, запястье может разгибаться под большим углом, чем сгибаться.

Нижние конечности.

Колени
Бедренный сустав является классическим суставом типа шар и углубление. Сам по себе он имеет большой предел движения, однако, в связи с тем, что бедренный сустав поддерживает вес тела, его связки довольно мощны и сильны, поэтому реальный предел движения сустава ограничен.
Колено находится посреди цепи движения нижних конечностей. Поверхность коленного сустава широка и плоска. Это один их самых сложных суставов.


Анекдоты

Анекдоты "по теме".

(+5)После второго раунда боксер спрашивает своего секунданта:
- Ну как, смогу я его победить?
- Конечно! Если ты будешь так махать руками, он в конце концов простудится и схватит воспаление легких.

(+4)Приехал к нам Тайсон. Наши, естественно, позориться не хотят, всех спрашивают, кто бы мог Тайсона побить. Никто не знает, а один говорит:
- Знаю! Есть в горах древнее племя, отставшее на 5000 лет от цивилизации, и там есть бугай крутой.
Все сразу туда, просить. Он говорит:
- Ладно, только что делать-то надо, я и правил не знаю.
- Продержись хоть пару раундов.
В общем, объяснили ему. Он выходит на ринг. Тайсон его и так, и сяк, а этот все стоит посередине и на Тайсона смотрит так непринужденно. После первого раунда бугай спрашивает наших:
- А что, я его тоже бить могу? Хорошо!
Второй раунд. Бугай подходит к Тайсону и трах его кулаком по башке, тот в нокауте. Судья считает:
- Раз, два, три...
- Что считаешь, давай шкуру снимай, пока теплый.

(+3)Боксер перед боем говорит своей девушке:
- Дорогая, встретимся после боя в кафе?
- С удовольствием, только держи в руках какую-нибудь газету, чтобы я тебя узнала.

(+2)Одна медсестра спрашивает:
- Это тот боксёр, которого сбил мотоцикл?
- Нет это мотоциклист

(+1)- Скажите, а зачем тому боксеру такие большие контактные линзы?
- Это сейчас они контактные, а в первом раунде это были очки.

(1) Идет свадьба. Мужики хорошо приняли, сидят, скучают... Тут один разворачивается и со словами:
"Эх, надо же когда-то начинать!", со всей дури заезжает соседу в ухо.

(2) У каратистов спрашивают:"Ваши действия, если вам наносят удар ногой в пах?".
Начинающий каратист:"Поставлю жесткий блок, жестко контратакую".
Опытный каратист:"Поставлю мягкий блок, мягко контратакую".
Мастер:"Пусть бьют, пусть ноги ломают"

(3) У боксеров интересуются, согласны ли они с тем, что бокс является травмоопасным видом спорта и влияет на умственные способности.
10% опрошенных боксеров согласились с этим утверждением. 90% не поняли вопроса.

(4) Два боксера после боя. Один, попавший в нокаут, говорит другому:
- Ну ты крут!
- Зато ты всмятку!

(5) Судят боксера за избиение жены. Судья спрашивает, как же это все произошло. Ну а боксер оправдывается:
- Сидим мы за столом, обедаем, ну и тут она как открылась для апперкота...

(6)Начинается хирургическая операция. Пациент - боксер. Хирург:
- Ну вот, сейчас вам маску с хлороформом на лицо, считайте до десяти и уснете.
Боксер закрывает глаза. Вдруг резко вскакивает. Хирург, укладывая боксера обратно:
- Нет, вы лежите, лежите.
Боксер вскакивает через несколько секунд опять.
- Да что с вами?!
- Не могу я! На восьми вскакиваю!

(7) Заловили бандиты в парке парня и говорят ему:
- Ну все, пиши завещание ЩА положим!...
Он:
- Ребят, вас много, все равно положите, дайте размяться.
- Ну, разминайся...
Парень начинает приседать, прыгать и т.д.
Они:
- Эээ, чувак, ты боксер, что ли?
- Да неееет, бегун...

(8) На одной свадьбе произошла драка, все участники были арестованы.
Идет судебное разбирательство. Судья (С) спрашивает одного из участников:
- Расскажите, из-за чего началась драка?
- Я частый гость на свадьбах в нашем районе и мне разрешается танцевать с невестой первый танец. Так вот, танцуем мы первый танец, затем начинается второй танец, мы продолжаем танцевать, потом третий танец... Вдруг, жених вскакивает из-за стола, подбегает к нам и со всей силой бьет ногой невесте между ног.
- О-о-о, он наверное нанес ей сильный вред.
- Вред?! Да он сломал мне три пальца!

(9) Одного боксёра во время боя сильно побили - нос сломан, зубы выбиты, сотрясение мозга. Сидит в раздевалке, страдает. Заходит тренер:
- У меня для тебя прекрасная новость!
- Какая?
- Я договорился на завтра о матче-реванше.

(10) На даче у спортсмена-чемпиона прием: собрались друзья, фанаты, журналисты, празднуют очередной успех. Этот спортсмен говорит:
- Уже задолбали все эти сплетни про гормоны, анаболики, допинги-мопинги... Стоит только мне победить, как тут же начинается...
В этот момент входит его мать, в руках тащит помидор - метр в диаметре:
- Вась, ну я же тебя просила, трудно что ли до туалета дойти? Опять в огороде напИсал...

(11)Идут соревнования по боксу. Один боксер "отстрелялся" раньше остальных. Тренер, пока он занят с другими, посылает этого в магазин и говорит:
- Сходишь в магазин, купишь две бутылки молока и три кефира. Понял? Смотри не перепутай - две молока и три кефира. Запомнил?
- Конечно, запомнил. Два молока и три кефира.
- Хорошо. Иди. Одна нога здесь, другая там.
Боксер ушел за покупками. Возвращается через пятнадцать минут. Приносит два куска хозяйственного мыла и три куска туалетного. Тренер ему:
- Ты что, идиот, принес?!
- Как что? Два куска хозяйственного мыла и три туалетного.
- А я что просил, придурок?! Тр-ри-и-и куска хозяйственного и дв-в-ва туалетного!

(12) Сидит старуха у разбитого корыта и размышляет:
- Да... Для четвертого дана вполне нормально...

(13) Тренер утешает проигравшего боксера:
- Но в третьем раунде ты своего противника здорово напугал.
- Чем это?
- Ему показалось, что он тебя убил

(14) ...Одесса. Привоз. По крышам зданий ползёт ниндзя Рабинович. Тихо "порхает" от крыши к крыше и наконец добирается до одесской коммунальной квартиры.
Звонит в дверь:
- Кто там?
- Это я, ниндзя Рабинович. Скажите, здесь живёт Хаим, у которого 1й дан по ниндзюцу?
- Таки здесь. Но у него уже 5й дан.
- Ой... Ну тады ОС........

(15) После боя у боксера берут интервью. Журналист (Ж) спраишивает:
(Ж) - А зачем вам такие сильные руки?
(Б) - э-э-э-э
(Ж) - ну наверное, чтобы наносить сильные удары..
(Б) - ага
(Ж) - а зачем вам такие мощные ноги?
(Б) - э-э-э-э
(Ж) - ну наверное, чтобы быстро передвигаться по рингу..
(Б) - ага
(Ж) - а зачем вам такая маленькая голова?
(Б) - э-э-э-э
(Ж) - ну наверное, чтобы было легче уворачиваться от ударов противника..
(Б) - ага..а еще я туда кушаю

(16)Бывший боксер рассказывал даме о своей жизни. Через несколько часов она его спросила:
- А где вы еще бывали, кроме Нокаута и Нокдауна?

(17)Майк Тайсон приезжает в Россию, против него ни кого не могут выставить на ринг, ну подыскали мясника дядю-Васю. Говорят:
- Василич спасай, хоть один раунд продержись.
Первый раунд, Василич стоит, Тайсон его дубасит. Гонг, по углам развели, говорят:
- Василич, ну второй раунд простоишь, кучу денег получишь.
Второй раунд - Василич стоит. Гонг, опять по углам и говорят:
- Василич ну еще раунд и проси что хочешь.
Дядя-Вася:
- Мужики не могу больше, а можно я его хоть раз ударю?

(18)Комментатор боксерского матча обращается сидящему знаменитому в прошлом мастеру ринга за разъяснением:
- Интересная ситуация! Только что один боксер нанес другому точный удар прямо в челюсть. Почему рефери не засчитал этот великолепный хук?
- Действительно, удар был нанесен прямо в челюсть, но в последний момент тот боксер умудрился успеть натянуть трусы по самые уши, и рефери квалифицировал этот удар как удар ниже пояса.


Приемы

Атака на улице

Если на вас напали на улице, то, прежде всего, следует использовать то, что у вас в руках:сумку, дипломат или же поясной ремень.Если же под рукой ничего нет, то старайтесь полностью использовать "жесткие" части тела, т.е. костяшки, локти, пятки и т.д.
В этом разделе вашему вниманию представлены особенно жесткие способы атаки, которые не рекомендуется нарабатывать в спаррингах, а только на манекенах и мешках.

При сжимании кулака соседние пальцы плотно зажимают средний палец с двух сторон.Конец большого пальца плотно закрывает ноготь среднего пальца. Сустав запяться выпрямлен.Удар наносится выступающим суставом среднего пальца по болевым точкам противника.Этот удар особо подходит для атак спереди в горло,ребра, солнечное срлетение противника. | Прием
Согнутый большой палец плотно прижат и фиксирует ладонь, остальные пальцы сгибаются во втором суставе и образуют острый край, напоминающий лезвие, которым и наносятся удары по глазам, горлу и др. | Прием

Прием

Пальцы плотно сжаты в кулак.Большой палец плотно прижат ко второй фаланге указательного и среднего пальцев.удар наносится внешней стороной мизинца,как если бы молотком разбивать лёд.этот удар применяется для атаки спереди в лицо,и сбоку в висок.
Пальцы плотно сжаты,передняя поверхность кулака ровная,большой палец прижат ко второй фаланге указательного и среднего пальцев,ни один из пальцев не выступает.Таким образом наностся удары спереди в лицо,в челюсть и др.
Пальцы плотно сжаты, ладонь прямая.Внешний край ладони жесткий.Большой палец немного согнут и прижат к основанию указательного пальца.Внешним краем ладони наносятся рубящие удары спереди или сбоку в шею, бока и др.

Пальцы слегка согнуты,ладонь отогните назад.Основание ладони должно быть как можно более жестким.Удар основанием ладони наносится в подбородок или живот. | Прием
Большой палец согнут и прижат к основанию указательного.Остальные пальцы прямые,крепко сжаты.Тыкающий удар концами сжатых пальцев наносится в горло, глаза и др. | Прием
Пальцы растопырены,напряжены,слегка согнуты в суставах,ладонь как бы охватывает пространство,кисть отогнута назад.Прием используется для захватов лица,глаз,челюсти. | Прием
Локоть согните,кисть сжата в кулак,рука напряжена,чтобы локоть был жестким.Удар наносится острием локтя.Такие удары наиболее применимы в ближнем бою для атак по ребрам,голове, шее противника. | Прием
Поднимите нигу, согните ее в колене.Нога должна быть напряжена,колено-жестким.Удары наносятся спереди или сбоку в голову,в живот и в пах противника. |


Защита автомобилистов

Средства самозащиты Каждому автомобилисту следует всегда иметь в автомобиле какое-либо средство самообороны под рукой. Наиболее эффективными и безопасными с точки зрения закона являются следующие предметы:

  • Палка/монтировка/дубинка - возится в пределах досягаемости рук водителя(под сиденьем)
  • Газовый баллончик. Про баллоны газовые следует помнить, что при нагреве в бардачке или на открытом солнце они имеют свойство самопроизвольно выпускать все содержимое. Хранить их следует в месте прохладном вдали от прямых солнечных лучей и потоков горячего воздуха от печки.
  • Электрошок (не всегда следует использовать, так как электроника многих автомобилей весьма чувствительна к разряду тока. Большинство моделей запрещены к эксплуатации.)
  • Компактный огнетушитель, размещенный в салоне
  • Увесистый брелок от ключей, или просто ключи (резкий удар по лицу нападающего, желательно в области глаз, носа, брови, верхней губы под носом(болевые точки))
  • Обычная деревянная палочка - 10-15 см длинной, 2-3 см в диаметре. Такую палочку можно возить в кармане пиджака, или в полке двери в автомобиле. Просто зажатая в кулаке, она уже становится грозным оружием, выступая одновременно в роли кастета и колющего оружия(выступающие за пределы кулака концы палки)
Оружием может послужить любой подручный предмет, вплоть до самых неожиданных(сумочка жены, съемная панель от магнитофона). И не сомневайтесь , стоит ли ее применять - Вы не на ринге, а перед Вами не соперник, которому Вы пожмете после боя руку.
Всегда закрывайте двери в автомобиле, находящемся в движении, на замок. Это следует делать для того, чтобы исключить попадание в салон вашего автомобиля посторонних (к примеру, могут подсесть на светофоре).
В случае возникновения конфликтной ситуации не выходить из машины и не глушить. Это даст Вам возможность в случае необходимости быстро уехать.
В случае, если в направлении движения дорогу Вам перекрывает своим боком другой автомобиль и Вы видите всю серьезность намерений нападающих (к примеру, оружие), единственным выходом для Вас(в случае невозможности уехать задом из западни, что опытные преступники всегда предусматривают) будет нажать на педаль акселератора до предела и ударить машину нападающих в заднюю треть кузова, что поможет выбраться из западни.
Нелишней предосторожностью с точки зрения вашей безопасности является использование электростеклоподъемников (ЭСП), контрольный блок управления которыми целесообразно в целях безопасности расположить возле рычага КПП. Это место наиболее удаленно от нападающего, который будет нападать на Вас через окно, и наиболее удобно для водителя. Простым нажатием кнопки Вы сможете отсечь себя от преступников и/или удержать его руку/голову в капкане до прибытия помощи/милиции. Главное - не перестараться, в противном случае Вам придется оправдываться перед законом.
В стоящем без движения автомобиле всегда следует отстегивать ремень безопасности, так как он значительно ограничивает свободу Вашего передвижения и делает Вас практически неподвижной мишенью в случае нападения.
Если вы находитесь в стоящем автомобиле и видите приближающего человека, нелишним будет нащупать какое-либо средство самообороны (см.выше), или же незаметно взять в левую руку ремень безопасности. Если человек сделает попытку ударить, или схватить Вас рукой следует быстрым движением намотать ремень ему на руку. Нападающий рефлекторно отдернет руку назад, но не сможет это сделать (современные инерционные ремни заклиниваются при резком, рывковом воздействии). Это даст Вам дополнительное время для ваших действий.
Если вы берете попутчиков, старайтесь ни в коем случае не садить их на заднее сиденье (лучше не подвозить никого, числом больше одного) - в случае нападения ваши шансы практически равны нулю. В такой и похожих ситуациях может помочь резкое торможение, или удар в препятствие. Вас в этом случае спасет или ремень безопасности, или сильный хват руля и упор ногами в стенку моторного отсека, или пол. В результате таких действий нападающий должен проверить на прочность лобовое стекло Вашей машины.
В любом случае при нападении на Вас с оружием, соглашайтесь на все условия нападающего и отдавайте деньги, ключи от машины и прочее - оно того не стоит. И сразу же заявляйте в милицию. Чем раньше Вы заявите - тем больше у Вам шансов снова увидеть свой автомобиль.
Если Вы видите, что нападающий настроен серьезно и у него есть оружие, постарайтесь незаметно сбавить скорость до 20-40 км/ч и , предварительно сбросив ремень, вывалитесь из машины. На такой скорости серьезные повреждения маловероятны, если падая из машины максимально сгруппироваться. Почти наверняка нападающий будет занят тем, чтобы справиться с управлением автомобиля и у вас будет время, чтобы бежать.
Еще радикальное средство защиты это ЗВУКОВОЙ СИГНАЛ! Любой "кипиш" в деле гоп-стопа недопустим! Это свидетели и добровольные помошники. И если в момент нападения нажать и удерживать клавишу сигнала минут пять - наверняка Вы сможете собрать вокруг себя зевак, работников ГАИ и т.д.
Также следует помнить, что если вас "пасут". то машину у дома оставлять не следует. Платные парковки тоже не панацея, лучше обзавестись гаражом.
И еще, не забывайте, что нестандартное поведение всегда позволит по крайней мере выиграть время.

Написано с помошью участников конференции на http://www.autoua.net


В баре, кафе и т.д.

Находясь в маленьком помещении кафе, бара или другого развлекательного заведения, трудно применить все разнообразие техники в целях самозащиты. И прежде всего потому, что ограничены возможности для свободных передвижений. Ввсязи с этим нужно всегда ориентироваться по ситуации и окружающей обстановке. Если действовать быстро, то не всегда потребуется встать из-за стола.В то же время, дав возможность напавшему встать и свободно перемещаться, вы рискуете: он может бросить в вас различные предметы, в том числе посуду, бутылки,стулья,что, естественно, затруднит ваши действия.

Сидя за столом, на попытку ударить вас рукой сверху, схватить ее за запястье левой рукой, потянуть за себя в сторону и нанести удар напряженными пальцами руки в глаза или основанием ладони в подбородок.

На угрозу и попытку схватить рукой, наложить сверху на ее запястье свою руку,затем резко дернуть голову вниз и ударить лицом о стол.

На этом рисунке показано, как нужно действовать, если вы не знаете. что нужно делать с захваченной рукой.В данном случае стол поможет вам травмировать или сломать кисть.

На попытку захватить ваши руки или плечи, круговым движением обеих рук в стороны больших пальцев освободиться от захвата и, перейдя на него, самому потянуть напавшего за руки к себе вниз, а затем нанести ему удар головой в лицо.


bloki

Блоки

Блоки - это своеобразная техника выполнения защиты.
Защита - это ответная реакция действиям,противостоящим удару.Подготовку к удару можно разпознать по некоторым признакам.Это раздувание ноздрей,трепетание ресниц,движение глаз.Когда защита опережает нападение,то она сама становится нападением.
Техника выполнения блока состоит не в предупреждении удара,а,наоборот,в оттягивании выполнения блока до последнего момента,чтобы противник не смог остановить свой удар,который приходится на блок.Блоки дожны выполняться в основном предплечьем,энергично,с силой,чтобы причинить боль противнику,поэтому они являются средством защиты и нападения.Мышцы в момент удара должны быть напряжены,а другие,наоборот,должны быть гибкие,чтобы отбить удар,а не остановить.В этом случае мышцы не напрягаются,предплечье продолжает двигаться до тех пор,пока кулак или нога не отведены в сторону.Для начала рекомендуется изучить силовые блоки.Со временем,с приобретением необходимых навыков,рекомендуется изучить мягкие блоки.Мягкие блоки более сложны в исполнении.Они не противопоставляют плоскости атакующей руки/ноги защитную плоскость руки/ноги(силовые блоки),а незначительно изменяют направление движения атаки.Мягкые блоки позволяют использовать силу противника при организации своих атак.(основной принцип айкидо).Рассмотрим так называемый верхний блок.

Верхний блок | Верхний блок выполняется в лево- или правосторонней стойках.Блокирующее предплечье соответствует впереди стоящей ноге.Движение руки происходит от пояса,перекрывая нижнюю часть живота и полностью грудь,поднимаясь вверх и дойдя до лба,рука производит поворот наружной стороной на себя.Это позволяет на порядок увеличить эффективность блокировки.Поворот должен быть энергичный и резкий.Другая рука движется к бедру,принимая положение для удара.Она должна быть сжата в кулак,с боку бедра пальцами вверх.В момент блока,который должен быть на уровне лба,рука согнута в локте,предплечье расположено наискось к голове.Необходимо следить за предплечьем,расположенным во время своего движения так,чтобы перекрывался весь корпус своего тела от низа живота до головы.Блокирующее движение необходимо делать на выдохе,что позволяет на порядок увеличить скорость его проведения.
Блок двумя руками | На этом рисунке вашему вниманию представлена очень мощная блокировка.Кулак неблокирующей руки движется не назад,а повторяет движение блокирующей руки,касаясь локтя.Предплечье неблокирующей руки останавливается на уровне солнечного сплетения.Блокирующая рука производит движение от низа живота полукругом в сторону атакующего противника.Соприкосновение происходит боковой поверхностью руки с рукой/ногой нападающего.
Блокировка коленом | На даном рисунке вашему вниманию представлена так званая блокировка коленом. Этот прием можно использовать,чтобы блокировать удар ногой спереди(ударяя по большой берцовой кости),атаку головой вперед в область живота,а также чтобы защищаться на земле.
Блок скрещенными руками | Эта блокировка выполняется двумя скрещенными руками и требует небольшого усилия,и,стало быть,относительно легко выполняется.Существует 2 варианта выполнения блока-это высокий и низкий уровень.Высокий:выставляют 2 скрещенные руки на высоте лба и слегка впереди.Руки готовы схватить запястье противника.Блокировка выполняется двумя скрещенными в запястьях кулаками с резким выбрасыванием их вверх. Низкий:кулак,одноименный выставленной вперед ноге,должен при перекрещивании всегда быть выше.Нельзя слишком наклоняться вперед
Блокировка двумя руками | Выполним блок для левого предплечья.Согнуть левую руку над плечом так,чтобы сжать кулак пальцами к противнику на уровне уха.Правая рука иногда сгибается на грудь.Далее необходимо резко махнуть кулаком левой руки по круговой траектории и,произведя движение кулаком в направлении удара вниз,который нужно блокировать,сделать поворот.Именно внешнее ребро предплечья рядом с запястьем выполняет блок.Одновременно правая рука движется в крайнее заднее положение.Эти оба движения должны быть подхлестнуты сильным поворотом ребер.Не рекомендуется делать чрезмерный мах вперед блокирующей рукой,так как может ослабнуть блок.Угол,образованный блокирующей рукой,должен быть 90 градусов.
Скомпонованная блокировка | Применяется для отражения ударов какой-либо ногой.Для выполнения блока необходимо левую руку сжимать в локте до тех пор,пока она не займет вертикальное положение перед выставленной вперед ногой,т.е.левая рука в момент касания остается слегка согнутой.В момент касания происходит поворот запястья.В это время правой рукой делается движение вперед,пока рука не остановится ребром ладони на уровне солнечного сплетения.
Блок предплечьем | Применяется при отражении ударов рукой.Блокирующая рука соответствует впереди стоящей ноге. Разберем его в левосторонней стойке.Сжатый кулак левой руки начинает движение от низа живота,подтягиваясь от правого плеча.Правая рука ладонью к земле поднимается в направлении противника.Далее правая рука делает резкое движение в сторону бедра,кулак ее принимает положение для удара,а левая рука описывает полукруг наружу. Поворот запястья должен быть осуществлен до момента соприкосновения с рукой противника,для того чтобы внешняя сторонв предплечья была направлена на противника,а кулак разворачивался пальцами вверх. Для эффективности блока необходимо производить его так,чтобы левая рука в момент соприкосновения имела строго вертикальное положение.Угол,образованный ею,не должен превышать 90 градусов.


БЕЗОПАСНОСТЬ НА УЛИЦЕ

Часто пребывание в городе более опасно, чем в диких и безлюдных местах. Город - средоточие контрастов, и наряду с цивилизованной жизнью здесь могут существовать и полуварварские явления. Преступники нередко действуют, не дожидаясь ночи. Чем объясняется такая наглость? Повседневная жизнь настолько изолирует людей, что каждый вынужден заниматься только своим делом. Безразличие к людям из деловой привычки становится чертой характера горожан. Попросивший помощи посреди улицы вряд ли ее получит от кого-либо. Газеты регулярно публикуют свидетельства о преступлениях, совершаемых как в крупных, так и в небольших городах, когда у окружающих не хватило смелости вмешаться. При виде новостей такого рода совершенно непроизвольно хочется спросить себя: как же вести себя в этих каменных джунглях? Если вас остановил преступник, избегайте реагировать на это насильственными действиями, особенно если он вооружен и тем более, если вы не уверены, что сможете защитить себя. Это не тот случай, чтобы рисковать быть травмированным, еще не подвергнувшись ограблению. Отвратительно говорить, но лучший способ уменьшить физическое насилие по отношению к себе - не сопротивляться. Так утверждают криминологи. Эксперты-практики добавляют, что подвергшийся нападению имеет больше шансов выжить, если признает за преступником его превосходство или власть над собой. Подобная покорность не для многих является естественной чертой, но прежде чем предпринимать какие-либо ответные действия, лучше как следует взвесить возможные последствия. Тем более что сами преступники в ситуациях своего явного превосходства обычно ведут себя достаточно покладисто. Следуйте советам, которые мы приводим ниже, и это позволит, с одной стороны, уменьшить вероятность попадания в неприятные ситуации, а с другой - увеличит степень вашей внутренней готовности противостоять трудностям.
Итак, находясь в городе:
· избегайте прогулок в одиночестве в малолюдных местах;
· откажитесь, по возможности, от ночных передвижений, в крайнем случае воспользуйтесь такси;
· если к вам грубо обращаются по поводу якобы допущенной ошибки или делают вас объектом насмешек, не отвечайте и не поддавайтесь на провокации;
· старайтесь предвидеть и избегать неприятные ситуации;
· не останавливайте, по возможности, машины автостопом и не соглашайтесь на то, чтобы вас подвозили незнакомые люди;
· никогда не показывайте деньги или драгоценности, их надо держать во внутреннем кармане, в дипломате или в другом надежном месте;
· не нагружайте себя свертками и пакетами, лучше всегда иметь свободу движений на тот случай, если возникнет необходимость защищаться;
· если кто-либо мешает вам передвигаться и вы не можете освободиться, обратитесь к милиционеру, позвоните в звонок на любой входной двери;
· в незнакомом городе передвигайтесь с картой, которая позволит сэкономить время; по той же причине побольше обращайтесь к разным людям, когда вы ищите какой-нибудь адрес, потому что единственный ответ может быть неправильным;
· не показывайте слишком ясно, что вы турист; прогуливайтесь с местной газетой под мышкой, смешивайтесь с местными жителями;
· будьте внимательны к подворотням и плохо освещенным углам, стараясь по возможности их избегать;
· если какой-нибудь автомобилист спрашивает совета, дайте его быстро и четко или извинитесь, что вы не знаете этого места, но не вызывайтесь сопровождать незнакомого человека;
· избегайте садиться в пустой автобус, а если вам все-таки приходится делать это, садитесь ближе к водителю;
· когда вы передвигаетесь в городе, всегда удобно иметь в распоряжении несколько мелких монет и билетов на городской транспорт. Избегайте мест большого скопления людей: рынки, толпы, очереди и т.д. Именно в толпе легко столкнуться с тем, кто крадет сумки и бумажники. Сами вы этого даже не заметите из-за нехватки времени.
Вот еще несколько советов, которые, хотя они и очевидны, полезно не забывать:
· обращайтесь в учреждения для оплаты какой-либо квитанции или для продления срока действия какого-либо документа не в час пик и не в последние дни перед окончанием срока действия документа;
· выходя из Сбербанка после того, как вы сняли деньги со счета, не показывайте их. Это же относится к тем моментам, когда вы дожидаетесь своей очереди в кассу, чтобы оплатить что-либо;
· пересекая дорогу, не выскакивайте внезапно из-за передней части автобуса или остановившегося грузовика, которые закрывают обзор водителю; не делайте этого и вблизи поворотов и перекрестков или в слабоосвещенном месте;
· если вы услышите выстрелы немедленно отойдите от окна и ложитесь на пол, предварительно выключив свет, передвигайтесь по квартире, пригнувшись. Подойдя к окну сбоку, палкой или шваброй задерните шторы, укройте детей в ванной;
· если вы оказались на улице во время перестрелки, немедленно ложитесь на землю или спрячьтесь за ближайшим укрытием (столбом, деревом и т.п.), прижмитесь к стене дома. Чтобы не стать жертвой случайной пули, старайтесь не оставаться на середине улицы и передвигайтесь ползком или пригнувшись.

Прислано Black Arrow


Броски

Броски - неотъемлемая часть реального поединка,несмотря на то,что их порой бывает сложно провести. Бросок в уличных условиях зачастую бывает значительно болезненней,чем удар. Правильно проведеннй бросок даже на матах "выбивает дух" из противника, который,к тому же, как правило, умеет правильно группироваться и,соответственно, падать. А бросок на улице, о асфальт или просто землю, может сразу предрешить исход поединка. В вашу пользу.

Бросок позаимствован из самбо. В бою проводится, как правило, с сбивающим ударом в противоход ноге, которая подсекает противника.

Передняя подножка. Прием требует большой скорости исполнения. Интересная концовка: фиксация противника коленями и рычаг локтя через бедро. При правильном выполнении вопрос о победителе сразу становится пустой формальностью

Бросок через бедро с фиксацией коленом и рычагом локтя.Активное надавливание коленом,локтем, тазом и т.д., при падении на противника заменяет добрый десяток ударов.Отсюда делайте еще один вывод: на тренировках не доводите дело до травм.Не опирайтесь и не падайте на партнера со всего маха, а лишь имитируйте это движение, работая в простейший контакт.

Бросок через плечо с завершающим ударом по шее.Достаточно эффективен, но требует "дурной" наработки.


Допустимая самооборона по УК(Россия)

Защищайся, НО ПОМНИ ОБ УГОЛОВНОМ КОДЕКСЕ...
В жизни на каждом углу подстерегают нас неожиданности, порой не всегда приятные. Обстановка в городах сложилась такая, что население постоянно пребывает в паническом страхе за жизнь свою и своих близких. Выходя на улицу, не знаешь, что ждет тебя в ближайшей подворотне, не нарвешься ли нарвешься ли на шайку агрессивных наркоманов. Правоохранительные органы, к сожалению, не всегда оказываются на месте в критический момент, и нередко случается так, что мирный горожанин оказывается один перед вооруженными или просто агрессивными грабителями или хулиганами.
Корреспондент "Черного пояса" обратился к депутату Государственной думы члену Комитета по безопасности Сергею Борисовичу Попову, который долгое время проработал в правоохранительных органах, с просьбой прокомментировать уличные ситуации. - В нашей жизни можно ожидать все, что угодно. Защищаясь от уличного нападения, можно оказаться еще и виноватым, обезвредив хулигана или преступника мощным ударом кулака в челюсть. Причем, если он упал, стукнувшись затылком о тротуар, это может привести не только к потере сознания, но и к летальному исходу.... Многие мастера единоборств обладают настолько мощными ударами, что способны действительно убить своего врага кулаком с одного удара. В этой ситуации защищающий попадает в щекотливое положение. Да, он имел право защищаться, применяя весь свой арсенал , так как на него напали.
Статья 37 Уголовного кодекса РФ гласит: "Не является преступением причинение вреда посягающему лицу в состоянии необходимой обороны, при защите личности и прав обороняющегося или других лиц, охраняемых законом интересов общества или государства от общественно опасного посяга-тельства, если при этом не было допущено превышения пределов необходимой обороны". Но в этом пункте и зарыта самая коварная заковырка - что считать допустимой обороной, а что ее превышением. В Кодексе сказано, что "превышением пределов необходимой обороны признаются умышленные действия, явно не соответствующие характеру и степени общественной опасности посягательства". Докажи потом, что ты был прав, сломав руку бандита, в которой тот держа нож, чтобы зарезать. Вся загвоздка будет состоять в наличии свидетелей и их объективных показаниях. Если таковые найдутся и подтвердят, что вас действительно хотели зарезать, как ягненка на шашлык, то вам повезло, но если таковых не окажется, то порой нелегко выяснить, кто был жертвой, а кто палачом. Идеально, когда есть cвидетели, которые видели, что именно на вас напали трое бандитов. Если нет, тогда придется долго объяснять следствию, проводить экспертизу. Нередко бывает даже так: юноша, пылая благородством, вступился за честь девушки, на которую напала в безлюдном переулке группа тинейджеров, и в пылу драки проломил каратистским ударом кому-нибудь из головорезов голову. Удар вызвал смерть. Вот тогда судьбу героя будут решать свидетельские показания и, самое главное, суд присяжных. Судья принимает решение о виновности или невиновности по внутреннему убеждению.
- То есть если вас обвинят в превышении пределов необходимой обороны, то суда не избежать?
- В статье 108 УК РФ говорится: "Убийство, совершенное при превыше"1,"1,' пределов необходимой обороны, наказывается ограничением свободы на срок до двух лет или лишением свободы на тот же срок". От судьи зависит также степень использования статьи 61 УК РФ "Обстоятельства, смягчающие наказание".
- Но как вы сами, Сергей Борисович, понимаете пределы "допустимой обороны"?
- Вопрос этот непростой. Сейчас сотни юношей занимаются единоборствами и многие достигли определенного, достаточно высокого уровня, владеют приемами настолько эффективно, что способны покалечить и даже убить человека. Многие мастера единоборств дают подписки о неприменении своих навыков, кроме случаев вынужденной самообороны. Руки и ноги у них - оружие не менее опасное, чем нож или пистолет. Вот почему к людям, владеющим приемами единоборств, особое отношение в органах правопорядка. Мастера, как правило, состоят на учете и спрос с них строгий.
- Не проще ли тогда носить с собой газовое оружие и применять вместо кулака баллончики?
- В Законе "Об оружии" ст. 24 "Применение оружия гражданами Российской Федерации" сказано: "Граждане Российской Федерации могут применять имеющееся у них па законных основаниях оружие для защиты жизни, здоровья и собственности в состоянии необходимой обороны или крайней необходимости". Эта норма права перекликается со статьями Уголовного кодекса: "Необходима оборона" и "Крайняя необходимость". К сожалению, на мой взгляд, в законе ничего не сказано о возможности защиты чести и достоинства граждан. Конкретная ситуация: на вас напали двое невооруженных хулиганов. Ваши действия? Убежать! Если же вас вынудили защищаться и при самозащите вы нанесли травму нападавшему, как законодательством это будет оценено?
Во-первых, согласно Закону "Об оружии" ношение огнестрельного оружия (ружей и карабинов) в целях самообороны запрещено. Допускается только перевозка огнестрельного оружия и только в разобранном состоянии. Следовательно, осуществить самооборону можно с применением газового оружия или газовых баллончиков, что, на мой взгляд, не всегда приводит к разрешению конфликта в вашу пользу из-за их низкой эффективности. Эти средства могут также спровоцировать нападающего на ответные неадекватные действия. О применении же вами оружия необходимо будет сообщить в отделение милиции по месту жительства в течение 24 часов, но лучше это сделать сразу. Травму из газового оружия можно нанести при стрельбе с расстояния менее 0,5 м. В этом случае Судом и Законом будет признано превышение самообороны. Поэтому наиболее безопасный выход - попытаться избежать столкновения. Однако безнаказанные преступные побуждения приводят к увеличению "беспредела" в обществе. Пресечение "беспредела" - дело всех граждан, а не только правоохранительных органов.
Следующая ситуация - вам "повезло" встретить компанию тинейджеров (человек 10-15), находящихся под наркотическим воздействием. Ваши действия? Согласно уже упоминавшейся "г:; 24 Закона "Об оружии": "Запрещается применять огнестрельное оружие... в отношении несовершеннолетних, когда их возраст очевиден или известен, за исключением случаев совершения указанными лицами вооруженного либо группового нападения". Совершенно очевидно, что газовое оружие в данной ситуации будет мапорезультатив-ным, даже если вы примените наиболее эффективные образцы газовых баллончиков, например, типа "Шок", с перцовым (олеорезинкапсикум) наполнителем или любым другим подобным средством. Поэтому лучше избежать подобной встречи.

(Журнал "Чёрный пояс" №3/98г.)
Прислано Александром


Ссылки

Клубы - Казахстан

Название | Адрес | Телефон
Федерация Реального Айкидо Казахстана | УСК "Достык", пр. Абая, 48 (угол р. Весновка) |
Федерация Рукопашного боя Республики Казахстан | пр. Абаяб 68/74 (уг. ул. Ауэзова) | тел/факс: 42-02-41
Национальная Федерация Каратэ-до Шотокан Казахстана | ул.Сатпаева, 40а (уг. ул. Ауэзова) | 44-72-64 тел./факс 30-14-05
Школа Тайцзи-Цюань | ул. Богенбай батыра, 115 | тел. 63-62-38
Алматинский Центр Айкидо | Свердловская область г.Артемовский ул. Джамбула, 77 (уг.ул Наурызбай батыра) |
Русский стиль Кадочникова | спорт. клуб КазГАУ, ул. Джандосова, 55 (уг. ул. Алтынсарина) |
Айки-джицу | УСК Достык, пр. Абая, 48 (уг. р. Весновка) |
Хапкидо |  | 92-86-06
Клуб "Гай" Федерация Кекусинкай Каратэ Республики Казахстан | ул. Клочкова, 49 (в районе Абая-Ауэзова) | 42-88-48
Реальное Айкидо | УСК Достык | 333-787
"Лотос", Реальн.Айкидо | УСК Достык | Ильченко
Реальное Айкидо | СК "Динамо" ("Пирами- да", Виноградова,72а |
Реальное Айкидо | СК Скиф, Космонавтов- Шевченко |
Реальное Айкидо | Самал-1, д.22 |
Реальное Айкидо | Будо-Центр, Джандо- сова, 59 |
Мотоборю | Будо-Центр, Джандо- сова, 59 | т.201363
Айки-джицу | сш № ?Гоголя-Весновка |
Алматинский Центр Айкидо | Джамбула, 77 |
Айкидо Айкикай | cш № ?, Весновка-Джандосова |
Айкидо Айкикай | Ин-т Физ.Культ.(ИФК) Байтурсынова, 105 а | 67-38-31
Центр Традиционного Айкидо | УСК Достык | Денис
Айкидо Айкикай | ИФК, Байтурсынова 105 а | 67-38-31
Айкидо Айкикай | Будо-Центр, Джандо- сова, 59 |
Айкидо, Федерация Шо- токан | Сатпаева, 40 | 447264, 301405
Кекусинкай, клуб Гай | Клочкова, 49 | тел 42-88-48
Кекусинкай | Жарокова-Сатпаева (в здании Училища) |
Кекусинкай |  | 45-57-00
Федерация Шотокан | Сатпаева, 40 | 447264, 301405
Клуб Иравани | сш № 119, мкр. 8 | 25-22-31
Окинавское каратэ | сш № 116, мкр. 8 | 252331, 252471
Годзю-рю | манеж Центрального Стадиона | 674710
Каратэ | Дом Ученых Курмангазы,29а | 691912
Русский стиль Кадочникова | ИФК, Байтурсынова 105, а КазГАУ, Джандосова, 55 |
Федерация РБ | Абая 68/74; | 42-69-31, 42-02-41, 42-63-59
т.н. "Джиу-джицу" | Будо-Центр Джандосова, 59 Масанчи-Шевченко (в общежитии) |
т.н. "Таеквондо" | Пирамида |
Славяно-горицкая б-ба | уйгурский театр Наурызбай батыра,83 (со двора) |
Кикбоксинг | ИФК, Байтурсынова 105 а | 67-38-31
Спарта | Ташкентская-Мира (со двора) |
Таеквондо | Айманова, 193, сш 93 |
Таеквонробика | пр. Ленина выше гост. Алатау | 40-90-34
Таеквондо | УСК Динамо Виноградова 72 а |
Федерация Таеквондо Респ. Казахстан | пр. Абылай хана, 28а | т.32-57-42, ф.506261
Хапкидо |  | 92-86-06
Дзюдо | ИФК манеж Центрального Стадиона |
Дзюдо | УСК Достык | 41-24-64,67-63-23, 8-300-711-53-01
Дзюдо | жел.дор. Ин-т |
Дзюдо | Будо-центр |
Дзюдо | уйгурский театр |
Дзюдо, клуб Гай | Клочкова, 49 |
Дзюдо | Республиканский Дворец Школьников |
Дзюдо | СК Скиф |
У-шу, клуб Гай | Клочкова, 49 Богенбай батыра, 115 |
Кендо | Будо-центр |
Кемпо | Будо-центр |


Ссылки

Клубы - Украина - Киев

Название | Адрес | Телефон
Клуб таэквондо | Саксаганского 44,б.Пн-Сб 1500-1900.1630-1800 (Пн, Ср, Пт) | http://www.gtf.kiev.ua/ Мельник С. В., 5 дан.
Спортклуб "Современник" | Лукяновская 5. .Пн-Сб.1500-1900(Вт,Чр) 1230-1530(Сб) | Бойко В. М., 4 дан.
Клуб таэквондо | Озерная 2, а.Средняя школа 256.Пн, Ср, Пт 1830-2130 | Тарасенко О. М., 1 дан.
Клуб таэквондо | г. Борисполь, Средняя школа, 4.Вт, Чт, Сб 1700-1900. | Дрофяк А. І., 1 дан. тел. 5-58-03
Клуб таэквондо | пр. космонавта Комарова, 1, КМУЦА, спорт. комплекс Вт, Чт, Сб 1700-1900. | Манжула А. Е., 1 дан.
Клуб таэквондо | Ревуцкого 13,б, ДЮСШ "Свитязь", 2 эт, Вт, Чт, Сб 1630-1800 | Коломиец О. М., 1 дан.
Ассоциация Айкидо Айкикай Украины | ул. Бережанская 22, 3-й этаж, Центральный зал АААУ "Киев-Айки" | тел. 464-28-54, 464-28-55. aikido@aikido.relc.com
клуб Юность | ст.м. Дарница, ул. Малышко 15 | Тренер Сильвестров Георгий Вениаминович. Версия JKA.
Шотокан. | 3. Лесной проспект 17г, школа N39. | Тренер Степенко Николай Александрович. Версия SKIF.
Шотокан. | Печерск, пересечение бул. Леси Украинки и ул. Ивана Кудри. за еврейским посольством школа | Тренер Жиляков Александр Васильевич. Версия SKIF.
клуб 'Спутник'-Шотокан. | ст. м. Нивки, троллейбус N26 до остановки 'Кинотеатр Нивки'. За кинотеатром- школа. | Тренер Бардаченко Николай Николаевич.Шотокан. Версия SKIF.
Киокусинкай-каратэ | зал на Борщаговке, возле 'Электронмаша'. стаж преподавания тренера - 6 лет. есть детские группы | тел. 475-21-75.Сергей.
Федерация УШУ Украины | Киев, ул. Кибальчича-7, комплекс "Универсам "Десна". | Президент: Николай Мотулевский Вице-президент: Любовь Солодилина.
Клуб Кэмпо | ул.Героев Днепра,31а. /Пн Ср Пт 20.00-22.00/ webua.net/kempo | Кротевич В. А. Тел. 268 42 76
традиционный Шотокан | г. Киев, Демеевская 33 (район Голосеевской площади), Жек 203 | Жиляков Александр Васильевич, 4 дан Карате Шотокан, версия SKIF
Федерация Рукопашного боя. | г. Киев, ул. Березняковская 8. | зал со всеми снарягами, грушами, зеркалами и прочей... аммуницией
Федерация Айкидо и Кендо г. Киева. | просп. космонавта Комарова, спорткомплес Университета Гражданской авиации, 2-й атлетический зал | Тренер: Затонский Константин Витальевич.
Федерация Айкидо и Кендо г. Киева | булв. Тараса Шевченко, 27б, 2-й этаж. Вход со двора. Спортзал от техникума | Затонский Константин Витальевич, 2-й Дан Айкидо Айкикай.
Федерация карате-до "Син Сёбу" | проспект Воссоединения 7б, 7-й этаж | Тренер: Владислав Фомин
Федерация Айкидо и Будо г. Киева. | проспект Лесной, 39. Комплекс "Червона Рута", спортзал в задней половине комплекса. Преподают Айкидо, Айки-Джитсу, Кендо(Вычик). | Вычик Игорь Викторович, 3-й Дан Айкидо Айкикай, 1-й Дан Кендо Шестак Владимир Васильевич, 2-й Дан Айкидо Айкикай.
Федерация Айкидо Украины | ул Щорса 26А, спортклуб "Днепр" | Кудрявцев Алексей Леонидович, 3-ё Дан Айкидо Айкикай.
Федерация Айкидо и Кендо г. Киева. | ул. Старокиевская, 9. Зал ЖЕКа. | Смешной Сергей, 1-й Дан Айкидо Айкикай.
Федерация Айкидо Украины | Станция метро Лукьяновская, спорткомплекс "Сокол" (на карте Киева почему-то значится как "Авангард" - скорее всего когда-то так и было | Юлия Паевская, 2-й Дан Айкидо Айкикай
Федерация Айкидо и Будо г. Киева | проспект Лесной, 39. Комплекс 'Червона Рута', спортзал в задней половине комплекса. Преподают Айкидо, Айки-Джитсу, Кендо(Вычик). | Вычик Игорь Викторович, 3-й Дан Айкидо Айкикай, 1-й Дан Кендо. Шестак Владимир Васильевич, 2-й Дан Айкидо Айкикай.
Федерация Айкидо Украины. | ул Щорса 26А, спортклуб 'Днепр' | Кудрявцев Алексей Леонидович, 3-ё Дан Айкидо Айкикай
Федерация Айкидо и Кендо г. Киева | ул. Старокиевская, 9. Зал ЖЕКа. | Смешной Сергей, 1-й Дан Айкидо Айкикай.
Федерация Айкидо и Кендо г. Киева | просп. космонавта Комарова, спорткомплес Университета Гражданской авиации, 2-й атлетический зал. Соответственно, группа айкидо. | Тренер: Затонский Константин Витальевич.
Всемирная организация Агни Кэмпо(Русское Кэмпо) | пр.Маяковского 52а(садик),рядом Универсам "Мавзолей"(Троещина) | тренер: Геркен Андрей Олегович
Авторская школа единоборств Арзютова Г.М. (имеет лицензии по: дзюдо, самбо, джиу-джитсу, боевое самбо, сумо (одзумо), айкидо, профессиональная борьба (прайд), кик-боксинг, бокс, греко-римская борьба, вольная борьба) | 1) ул. Тургеневская 39, Спорткомплекс НПУ имени Драгоманова 2) Троещина, ул. Маяковского 21-г, с/ш ¦259 (дзюдо, самбо, сумо) | Тренера: заслуженнЁй тренер Украины, д.п.н., 6 Дан Дзюдо Арзютов Геннадий Николаевич; тренер высшей категории Захарчук Александр Степанович.
спортивное общество "ГАРТ" | Адрес: ул. Коминтерна 4, | тренер: Геркен Андрей Олегович
Айкидо и Иайдо.клуб "МуМейКан" | Федерация борьбы Дзюдо г. Киева.Муай-Тай.Вольная борьба.Рукопашный бой. | тренер В. Пузанов
Школа Тайского Бокса Золотой Лев | Фг.Киев, пл.Т.Шевченко,Минское шоссе 8(зал клуба Спарта) |


Ссылки

Клубы - Москва

Название | Адрес | Телефон
Национальный центр русских единоборств "Русский стиль" | ул. Шаболовка 30/12 | 236-6001
Академия каратэ Дзендо | Раевского ул, д.4 | 249-01-71
Канку - лига каратэ | Ветошный пер., д11, стр.1 | 925-37-27
Вадо-кай | Стар. Басманная, д.6 | 207-77-98
Карате, клуб | Спиридоновка ул, д.9/2 | 291-08-25
Каратэ вооруженных сил | Ленинградский проспект, д.39 | 151-02-13
Кекусинкай | Ветошный пер, д.11,стр.1 | 925-32-45
Контактное каратэ | Казакова ул, д.18 | 267-72-00
Каратэ | Ст. м. Алексеевская, Староалексеевская улица, спортивный зал школы №303. Зал снабжён спортивным оборудованием ELAN | Тренеры : Бусыгин И.А. и Панчук Р.
Каратэ | Ст. м. Бабушкинская или Медведково, Ногинская улица д.7, в здании спортивного клуба ОВД Северо - Восточного Округа г.Москва Фонд Помощи Ветеранам Милиции. Зал оборудован заркалами для более эффективных тренировок, а также имеется качалка и сауна. | Тренер Маслов В.
Клуб боевых искусств "Бонсай" | Адрес: Б. Козихинский пер., д.5 | 365-3814
Клуб "ХИНОДЭ" - Кекусинкай карате-до | ул.Введенского д 29/а | Daimon@avallon.ru
Традиционная окинавская школа боевых искусств |  | (095) 113-09-10, Владислав Владимирович.
Школа традиционного китайского Цюань-Фа | в р-не м. Кантемировская http://freespeech.org/tanglangquan/ | Бабин Юрий Евгеньевич (095) 321-1090
Центральная Школа Сёриндзи Кэмпо | 2-я Звенигородская, 13. Спорт.клуб "905" | 243-96-68, 256-59-62 shorinji@postman.ru
Mосковская центральная школа седокан айкидо | Ул. Седова, д.12а Проезд Метро Ботанический сад | 409-2830
Айкидо | Ленинский проспект д.76 | 1339696
Айкибудо (Гошин-рю) | Капотня, квартал 5, д.1, кв.37 | 355-34-90
Айкидо, спортивный клуб | Врубеля ул., д.4 | 195-96-31
Федерация Шаолиньских боевых искусств России. | www.kungfu.msk.ru maslov@maslov.msk.ru (Президент) | 467-2806
Московский Айки Клуб | www.yubikai.ru silverfox@glasnet.ru | 422-97-21
Федерация Айкидо Айкикай | E-mail: aikikai@postman.ru Internet: www.aikikai.ru | 160-93-43
Федерация Айкидо России | Лужнецкая наб. 8, Олимпийский Комитет России, офис 241 www.aiki.ru E-mail: aikido@aiki.ru | 725-47-05
Айкидо будокай ассоциация | Цветной бульвар, д.11 | 434-45-00
Шотокан, Федерация |  | 404-17-78
Международная федерация Киссаки-Кай Каратэ-до | Internet: www.kissaki.orc.ru E-mail: kissaki-kai@mtu-net.ru |
Ассоциация боевых искусств России | Академика Бочвара ул., д.3/1 бокс 26 | 193-61-26
Федерация Тхеквондо | Сиреневый бульвар, д.2 | 166-68-81
Федерация Дзюдо России | Лужнецкая наб, д.8, комн. 400 | 201-03-52
Федерация Дзюдо Москвы | 113162, ул. Мытная, 42/44, офис 216 | 236-03-66
Ассоциация Вин Чунь | Дежнева пр., д.6/1 | 474-11-84
Ассоциация Въет Во Дао | Зюзинская ул., д.4/1, кв.104 | 331-26-68
Ассоциация Тхеквондо | Раменки ул., д.19 | 931-57-09
Ассоциация организаций кикбоксинга | Муссы Джалия, д.5 | 448-45-31
Ассоциации"СЕЙКАЙ ДЗЮДОКАЙ" | Сумской проезд, 6А | 312-64-71
Московский Центр "Цигун" | E-mail: support@qigong.ru www-адрес: http://www.qigong.ru | 943-0338, 454-1251
ШОУ ДАО (клуб) | 1 Красногвардейский пр-д, д.12, корп.2, комн.3 | 255-25-81 день
школа Чой Кендо (United Karate Clab, Yangon, Myanmar) | sangua@windoms.sitek.net | 979-75-86 190-26-00
Клуб "Самбо-70" | 117133, Москва ул. академика Виноградова, 4-б | 339-6944 ф.333-7711
Самбо | Лужнецкая наб, д.8, комн.461 | 201-01-32
Международный Клуб Боевых Искусств | Светлана: tian_ma@tion.ru | 390-6775
Клуб вьетнамского боевого искусства "Лам-сонг" | ул. Академика Пилюгина д.16 к.2 idg777@mail.ru | 450-5766
Клуб Тайцзи-цюань (стиль Ян) "Покой в движении". | Руководитель: Зайцев Андрей Васильевич. rais@glasnet.ru | 907-7893
Клуб Джиу Джитсу "Медленный кулак" филиал Ассоциации "СЕЙКАЙ ДЗЮДОКАЙ" | УСЦ "Крылатское" | 142-3562 вечер 125-1139 вечер
Даосский Центр "Великая Река" www.taiji.ru | Академика Пилюгина 14а Альберт Ефимов - A.Efimov@rosnet.ru | 134-9882 8-29091262
Тайцзи-цюань и Цигун | метро Рижская; E-mail: alh@npp.mpei.ac.ru | 285-55-92
ТКлуб Тай-цзи-цюань. Янши тай-цзи и "Игры пяти зверей". | Ласковый Владимир Иванович thaichi@usa.net | 944-9747 (с 22 до 23)
Freestyle TaeKwonDo (street fighting) | Александр Плаксин rumet@dol.ru | 951-81-19 (с 20 до 23)
Центр Боевых Искусств "Защита" | Цветной бульвар, д.11 | 924-42-68 200-05-76
Мэй-Хуа (клуб) | 5-й Войковский проезд, д.2а | 150-47-08
Центр единоборств | Дмитрия Донского бульв., д.9в | 711-13-54
Синдо, (клуб) | Снежная ул, д. 13 | 180-94-73
Ушу (центр) | Шереметьевская ул, д.29 | 530-61-89
Спортивная Лига ТаеКвонДо | marts@mail.ru | 313-65-49
Клуб "ИНБИ", внутренние стили | E-mail: inbi@orc.ru www.orc.ru/~inbi | (095) 975-1347
Тхэквондо (ВТФ), спортклуб МАИ. | Ул. Царева д 12. м.Сокол. E-mail: sermusb1@iname.ru | 158-4379
Клуб "И Лин" Багуа-чжан, Чень тайцзи, Гуэйдины | daoilin@cityline.ru |
Клуб спортивных единоборств с оружием "Сфера" | Ул Кирочная ( Салтыкова ) д 54.,в помещении спортшколы, 3 этаж, вход со двора | 271-29-75
Российский фольклорный союз | фольклор, традиционная культура. Москва 113114 Дербеневская ул. д. 16, комн.4 | (095) 235-0372 http://ru.narod.ru
Тэнсин Сёдэн Катори Синто-рю | зал находится в парке “Лефортово” (15 минут ходьбы от станции метро “Бауманская”) в здании 13 спортивного клуба армии | 165-73-10 (с 10:00 до 17:00) Станислав Владимирович
Selfdefence-CHOY |  | 441-65-36 Владимир.
Общество Абсолютной Истины КИОКУШИН-КАЙ | 115409, г.Москва Каширское шоссе, 37. | (095) 324-86-04
ШКОЛА “ЧОЙ” УШУ | Отрадная ул., 11а (школа №263), м. Отрадное, м. Ботанический сад | 189 69 61
Клуб боевых искусств"T-REX" | Метро Новогиреево, Федеративный проспект, дом 27, строение 1, школа №1082 Метро Бабушкинская, авт. 696, 181 до ост. “Оборотная улица”, авт. 605 до ост. “Изумрудная улица”, 2-я Напрудная улица, дом 17а, школа №529. Метро Нагорная, ул. Ремизова, дом 12а, школа №541 | 189 69 61
Ассоциация Фунакоши Шотокан Карате |  | 1339-10-82 339-10-82 122-91-20
Молодёжная Федерация Айкидо России | (женская группа) | 195-96-32, 310-79-23
Московская Федерация Дзю-дзюцу и школа воинских искусств Кодокан Син-рю | 109649, Москва, а/я 9 Адрес центрального додзё Федерации: ул.Вешняковская, дом 29 Д | (095) 3550395 (095) 3730222 E-mail: kodokan@online.ru
Московская школа таеквон-до ИТФ Тонгил | Щелковское шоссе д.21-а тел. 164-19-83 Занятия проходят в залах вблизи м. Черкизовская и Щелковская
Клуб Единоборств и Самозащиты "Комбат" | Преподаются: Нят Нам (вьетнамское б. искусство), Муай тай (тайский бокс), Каратэ-до (шотокан), Рукопашный бой и самозащита, Самозащита для женщин (занимаются в основном девушки 17-30 лет) | Москва, Новинский бульвар д. 18 а, тел. 291-77-68. www.combat.narod.ru E-m: vlad-shaman@mtu-net.ru


Ссылки

Клубы - Россия

Название | Адрес | Телефон
Сочинский Спортивный Клуб Боевых Искусств "ATLAN" | 354000, г.Сочи, ул.Навагинская 7 | тел.(8622) 92-31-12, факс 92-75-83 sasha@sochi.ru
Союз Тхэквондо (ВТФ) России | г. Екатеринбург 620000 ул. Билимбаевская 28а. Проезд автобусами: 6,13; трамваем: 7,13,24,10 | (3432) 526-321 Автайкин Александр Петрович
Спортивный клуб "Уралмаш" по тхэквондо (ВТФ) | г. Екатеринбург 620000 ул. Индустрии 92. Проезд троллейбусом: 12,5 Метро: остановка "проспект Космонавтов" | Рябов Алексей Георгиевич
Спортивный клуб "Торнадо" | г. Екатеринбург 620000 ул.Титова 19. Проезд трамваями: 1,14,15,25 остановка "Братская" | Хурс Валентин Валентинович
ДЮСШ г.Первоуральск | г. Первоуральск, спорткомплекс ОАО "Динур". | 7-21-60, 7-23-77, 7-25-96, 9-80-51. Воробьев Валерий Иванович
КЛУБ БОЕВЫХ ИСКУССТВ "АЛМАЗ ИСТИНЫ" | Свердловская область г.Артемовский Преподается: Окинава Годзю-рю Каратэ-до | (34363) 3-39-46
КЛУБ ОКИНАВА ГОДЗЮ-РЮ КАРАТЭ-ДО | Свердловская область г.Ирбит http://www.gojuryu.boom.ru/ | gojuryu@newmail.ru (34355) 3-60-97
Федерация Айкидо Санкт-Петербург | Internet: www.shinkai.spb.ru E-mail: skryliov@mail.nevalink.ru | (812) 105-18-69
Череповецкий центр киокушинкай каратэ | Вологодская обл. г.Череповец E-mail: kyokushin@iname.ru www.chat.ru/~kyokkarate | (8202) 513512
Отделение SKIF России | Санкт-Петербург. ул. Будапештская 93, спортивный зал школы № 365 Санкт-Петербург. ул. Турку 30, спортивный зал школы № 227 | shotokan@windoms.sitek.net (812) 269-81-95
Каратэ Кекусинкай | г.Тула Ф.Энгельса 89 проезд любым транспортом до ост.Гоголевская. |
Школа восточных единобоpств "*Юго-Запад*" (Санкт-Петеpбypгская ассоциация восточных единобоpств) | пp.Маpшала Казакова, дом.30, в споpтивном зале школы N548 |
Минераловодская школа Ашихара каратэ | Минеральные Воды, ул. Пятигорская, 25, Физкультурно-Оздоровительный Центр | (86531) 3-28-52
Клубы Айкидо Санкт-Петербурга | Ссылка на другой сайт,на котором вы найдете много адресов клубов айкидо в Питере |
Тольяттинская городская федерация ден то Фудокан каратэ-до | 445035 Тольятти, а\я 1337 Якимову О.Ю. | fudokan_karate@mail.ru
Клуб Муай Тай и кикбоксинга "Ягуар" | Ростов-на-Дону,президент Белет Айдемиров. | (863-2)64-41-34, SKJaguar@mail.ru
Клуб Айкидо фонда "Сёгун" | Новосибирск-87,а/я 176 | 466-777, 104-506 segun@sol.ru
Клуб Сёриндзи-рю Кэнкокан Косики-каратэ фонда "Сёгун" | Новосибирск-87,а/я 176 Косики-каратэ | 90-34-60 segun@sol.ru
Центр психофизической реабилитации "Надежда" | Россия,530075, Новосибирск, ул.Залесского,9. | +7 (383 2) 252 711 +7 (383 2) 266 426 kendosib@mail.ru
Зал боевых искусств "Сияние" | Россия,530075, Новосибирск | 466 777 Старков М.А.
Федерация айкидо республики Татарстан | 420140, Казань, а/я 154. | 62-67-41; 76-25-09. sivkov@dionis.kfti.kcn.ru
Школа боевых искусств "СОЮЗ" | Россия, 445027, г. Тольятти, Буденного, 20 | (8482) 34 72 81, 35 63 96 soyuz@toline.ru
Кабардино-Балкарский Филиал Русской Федерации Кендо (РФК). | Изучаемые дисциплины: Кендо, Иайдо, Дзедо. |
Российское Отделение Всемирной Ассоциации Профессионального Кикбоксинга WPKA. | -вся контактная информация |
секция Кендо Итто Рю | Ростов-на-Дону | Altotas@mail.ru


Ссылки

Клубы - Украина

Название | Адрес | Телефон
Центральный Додзе Центра "Сатори" | Запорожье, ШВСМ возле Дворца спорта "Юность", остановка для всех видов транспорта - "Универмаг Украина" http://www.az.ru/satori/Glavna.htm | (0612) 33-51-12, 67-08-30 satori_zp@mail.ru
Межобластная ассоциация общественных организаций Ден То Фудокан Каратэ-До | Украина, г. Ровно-28, ул.С.Петлюры,1 | (0362) 22-79-24 satori_zp@mail.ru Гирак Анатолий
Федерация Таиландского бокса Украины | г.Одесса, ул.Екатерининская 8/10, | (0482) 21-71-12,факс.26-57-36
Клуб "Атеми" | г.Днепропетровск, пр. Гагарина 4. Зал борьбы Металлургической академии. Изучается Киокушинкай Интернет : www.atemi.newmail.ru | atemi@newmail.ru
"Центр развития Дайдо-Джуку Каратэ До в Украине". | Луганская обл. , г.Антрацит, ул.Ленина 23, | (06431) 3-58-20, 3-33-42. Факс: (06431) 3-13-85;
Представительство Ассоциации АЙКИДО Айкикай Украины | г. Херсон.ТАВРИЧЕСКИЙ, ул. Карбышева 30, школа №41 (2-й этаж) | 510-756, 430-680, 516-472 .e-mail: aikido@public.kherson.ua
Представительство Ассоциации АЙКИДО Айкикай Украины | г. Херсон.ЦЕНТР, ул. Молодежная 12, школа №30 (2-й этаж) | 510-756, 430-680, 516-472 .e-mail: aikido@public.kherson.ua
Представительство Ассоциации АЙКИДО Айкикай Украины | г. Херсон.ХБК, ул. Крымская 134, экономико-правовой институт (2-й корпус) | 510-756, 430-680, 516-472 .e-mail: aikido@public.kherson.ua


Поведение на концерте

Множество людей, ожидающих несколько часов встречи с кумиром, легко становятся неуправляемыми. Поэтому помните:

  • наибольшая давка бывает перед сценой, так как все стремятся вперед;
  • избегайте становиться между динамиками, так как максимальный уровень звучания делает восприятие музыки невозможным и притупляет чувства;
  • не занимайте мест в углах зала, близко к стене или поперечным перегородкам (между секторами), откуда затруднено бегство и где есть опасность быть раздавленным;
  • в ожидании входа в театр или на стадион не приближайтесь к стеклянным дверям или ограждениям, к которым вас могут прижать;
  • если толпа побежала, постарайтесь избежать главной опасности - падения, встать будет почти невозможно;
  • если толпа увлекла, позвольте людскому морю нести вас: глубоко вздохнув, поднимите руки локтями вперед и постарайтесь держать локти на уровне подбородка;
  • в подобных ситуациях не держите руки в карманах и будьте начеку.

Материал предоставлен Black Arrow.


Нападение собаки

Нападение разъяренного пса на плохо обороняющегося человека может привести к смертельному исходу. Чтобы противостоять напавшей на вас собаке, примите советы, которые, надеюсь, помогут вам достойно выйти из трудной ситуации.
Когда собака нападает с лаем, опасность, как правило,невелика. Она вас просто пугает, прогоняя с территории (места), где вы находитесь. При этом не исключено, что она может вас и укусить, но это произойдет только тогда, когда вы повернетесь к ней спиной или боком и отведете от нее взгляд. Не делайте ни того, ни другого. Не отводя взгляда от глаз собаки, не спеша и не делая дезких движений, покиньте данную территорию (место), и конфликт будет исчерпан.
В случае, если конфликт затянется, попробуйте проверить ее реакцию на команды «Фу!», «Гуляй!», «Апорт!», «Кошка!». Многим собакам они знакомы. Если, например, на команду «Фу!» собака реагирует и сделает паузу при облаивании, значит, команда «работает» и вас защитит. В развитие этой команды (при положительной реакции собаки) подайте другую: «Хорошо фу», а затем «Гуляй!». Если животное проявит интерес к команде «Апорт!», подберите с земли какую-нибудь палочку, камень или сломайте ветку. Покажите ее собаке, повторяя команду «Апорт!», а затем бросьте. Не исключено, что брошенный предмет собаку заинтересует, и она оставит вас в покое.
Достаточно эффективной может оказаться и команда «Кошка!». Как правило, на эту команду собака реагирует бурно. При этом она начинает метаться из стороны в сторону в поисках интересующего ее объекта. Для вас это выигрыш во времени. Скорее уходите с этой местности.
Но если вы видите бегущую на вас молча или с рычанием собаку, знайте - она может серьезно атаковать. Если позволяют время и обстановка, постарайтесь занять такое место, на котором собака вас не достанет (заберитесь куда-нибудь повыше или воспользуйтесь ближайшей дверью (калиткой). Если есть водоем, зайдите в воду. Даже если он неглубок и собака попытается добраться до вас вброд, встретьте ее брызгами воды - это ее остановит. Там, где собаке придется добираться до вас вплавь, будьте спокойны - вы в безопасности. На плаву собака не укусит, да и отогнать ее брызгами не составит труда.
Если вам некуда спрятаться или взобраться и нет водоема, то возьмите пригоршню песка (земли) и бросьте ее (по возможности с наименьшего расстояния) в глаза и в пасть набегающей собаке.
В остальных случаях, когда невозможно избежать контакта с животным, приготовьтесь к защите. Прежде всего оцените свои силы и мощь собаки, а также подручные средства, Никогда не кричите бесцельно, особенно испуганным голосом. Не размахивайте руками и не суетитесь! Крик от страха и нервозность еще больше возбудят собаку. Ее натиск только усилится. Из подручных средств можете воспользоваться палкой, ящиком, коробкой, верхней одеждой, головным убором и т.д.
Если у вас хватает сил нанести собаке ощутимый удар (например, палкой или ящиком), постарайтесь сделать это прежде, чем собака вас укусит. Болевой удар поколеблет уверенность животного в своем превосходстве. Укус же, наоборот, его укрепит. Но и в этом случае будьте осторожны. Не все собаки пасуют от боли. Да и удар удару рознь. Ведь точно и сильно попасть в движущееся животное не так-то просто. К тому же собак служебных пород специально готовят держать удар и пробиваться к атакуемому, превозмогая боль. Учтите: для нанесения удара у вас будет только одна попытка.
Кусают собаки по-разному. Кто-то укусит, отскочит, еще раз укусит и снова отскочит. Другие, сделав хватку, начинают тянуть, стремясь оторвать то, что схватили. Тянуть собака будет, пока чувствует ваше сопротивление. Перехват в это время маловероятен. Но, как только ваше сопротивление ослабнет, ждите перехвата в новом месте и повторную попытку оторвать схваченное. Как правило, такое поведение наблюдается у большинства собак, но особенно у тех, кто прошел спецдрессировку.
Если поблизости нет хозяина собаки, способного прийти вам на помощь, а опасность достаточно серьезна, поступите так: прислонитесь спиной к стене, забору, чтобы не упасть и не дать укусить себя сзади. Возьмите в руки что-нибудь из своей верхней одежды (куртку, рубашку, головной убор и т.д.) и выставьте это перед собой на вытянутых руках. Собака инстинктивно это схватит и потянет на себя. Держите крепче! В момент ее максимального напряжения резко (и как можно сильнее) ударьте ее носком ступни в горло. Этого будет достаточно, чтобы решить исход поединка в вашу пользу.
В том случае, если обстановка не позволяет воспользоваться каким-то предметом для приема на него хватки собаки, встаньте к приближающемуся животному полубоком. Согнутую в локте руку держите на уровне пояса. Ударную ногу отведите назад и немного спружиньте колени. Когда между вами и собакой останется около двух метров, резко выставьте вперед на уровень груди предплечье. Собака инстинктивно среагирует на это движение и станет атаковать руку. В момент прыжка она вытянется, раскрыв незащищенный живот. Воспользуйтесь этим и нанесите ей удар ногой в область подреберья. Но учтите: если вы упустите момент и не успеете ударить до того, как собака вас схватит за руку, возможности сделать это потом у вас уже не будет.
Представьте, что вы не успели с ударом и животное вцепилось в руку. Несмотря на боль, наступайте на собаку быстрее, чем она будет от вас пятиться. Не чувствуя сопротивления руки,собака,скорее всего,ее отпустит, чтобы схватить вас в другом месте. Если на ней ошейник, постарайтесь ухватиться за него свободной рукой и перекрутить. Это удушающий прием, требующий больших усилий. Если ошейника нет, повторите попытку с ударом ногой.
Хочу, чтобы меня поняли правильно. Мои советы - не призыв к борьбе с собаками. Я отношусь к ним с большой любовью. Однако по различным причинам (и чаще всего по не зависящим от самих собак) эти животные напоминают о том, что они - хищники. Прошу не забывать об этом. И будьте готовы при необходимости постоять за себя.

Полковник В. СЕВОДНЯЕВ
Популярно-правовой альманах МВД России "Профессионал", № 1(28),99


Рейтинг IBF

Супертяжелый вес (свыше 86,183 кг)
Хасим Рахман - Чемпион версии.
1. Дэвид Туа
2. Крис Бирд
3. Кирк Джонсон
4. Леннокс Льюис
5. Майк Тайсон
6. Ланс Уайтекер
7. Фрес Оквендо
8. Генри Акинванде
9. Ларри Дональд
10. Дэннел Николсон

Тяжелый вес (до 86,183 кг)
Василий Жиров 1. Не определен
2. Не определен
3. Артур Уильямс
4. Джеймс Тони
5. Луи Дель Велле
6. Александр Гуров
7. Имаму Мэйфилд
8. Карл Томпсон
9. Луис Азилле
10. Марсело Домингес

Полутяжелый вес (до 79,379 кг)
Рой Джонс
1. Гленн Келли
2. Регги Джонсон
3. Эрик Хардинг
4. Антонио Тэрвер
5. Бруно Жирар
6. Клинтон Вудс
7. Хулио Гонсалес
8. Дэвид Телеско
9. Уилл Тейлор
10. Гленкоффи Джонсон

Суперсредний вес (до 76,203 кг)
Свен Оттке
1. Джеймс Батлер
2. Не определен
3. Томас Тэйт
4. Омар Шейка
5. Дэвид Стари
6. Маркус Байер
7. Дэвид Рид
8. Антван Эчоулс
9. Бруно Жирар
10. Чарльз Брюир

Средний вес (до 72,574 кг)
Бернард Хопкинс
1. Карл Дэниэлс
2. Не опредеделен
3. Тито Мендоса
4. Ховард Истмэн
5. Кейт Холмс
6. Ирлэнд Битэйр
7. Уильям Джоппи
8. Брайан Барбоза
9. Хассан Шерифи
10. Рэй Йовал

Младший средний вес (до 69,855 кг)
Вакантен
1. Винкли Райт
2. Роберт Фрэзер
3. Бронко МакКарт
4. Фернандо Варгас
5. Надер Хамдан
6. Х К Кандело
7. Алекс Бунема
8. Хосе Флорес
9. Хавьер Кастильехо
10. Кирино Гарсиа

Полусредний вес (до 66,678 кг)
Вернон Форрест
1. Не определен
2. Не определен
3. Рафаэль Пинеда
4. Микеле Пиццирилье
5. Кори Спинкс
6. Томас Дамгаард
7. Данни Перес
8. Шэннон Тейлор
9. Эркулес Кывелос
10. Оба Карр

Суперлегкий вес (до 63,503 кг)
Заб Джуда
1. Не определен
2. Не определен
3. Эктор Камачо мл.
4. Террон Миллет
5. Рэндал Бэйли
6. Рэй Оливейра
7. Антонио Диас
8. Октай Уркал
9. Шармба Митчелл
10. Карлос Вильчес

Легкий вес (до 61,250 кг)
Пол Спадафора
1. Не определен
2. Не определен
3. Виктор Соса
4. Ангел Манфреди
5. Стиви Джонсон
6. Аселино Фрейтас
7. Хуан Ласкано
8. Хулио Диас
9. Эдсон Хуха Насименто
10. Эфрен Хинохоза

Младший легкий вес (до 58,967 кг)
Стив Форбс
1. Ламонт Пирсон
2. Джон Браун
3. Хесус Чавес
4. Рауль Бальби
5. Дэвид Сантос
6. Филип Ндоу
7. Эрнесто Сепеда
8. Тончо Тончев
9. Даниэль Атта
10. Карлос Эрнандес

Полулегкий вес (до 57, 152 кг)
Франки Толедо
1. Мануэль Медина
2. Виктор Поло
3. Оги Санчес
4. Робби Пидэн
5. Ангел Васкес
6. Джонни Тапиа
7. Мболело Ботиль
8. Назим Хамед
9. Оскар Лариос
10. Дэвид Толедо

Вес "суперпетуха" (до 55,338 кг)
Тим Остин
1. Не определен
2. Не определен
3. Пит Фриззина
4. Адан Варгас
5. Рафаэль Маркес
6. Данни Ромеро
7. Хуан Кордоба
8. Джонни Бредаль
9. Диего Моралес
10. Хесус Перес

Вес "петуха" (до 53,525 кг)
Тим Остин
1. Не определен
2. Не определен
3. Пит Фриззина
4. Адан Варгас
5. Джонни Тапиа
6. Данни Ромеро
7. Хуан Кордоба
8. Рафаэль Маркес
9. Диего Моралес
10. Хесус Перес

Вес "супермухи" (до 52,163 кг)
Феликс Мачадо
1. Не определен
2. Не определен
3. Мартин Кастилье
4. Хесус Рояс
5. Верни Торрес
6. Сан Сор Плончит
7. Адонис Ривас
8. Хосе Сото
9. Луис Боланос
10. Герри Пеналоза

Вес "мухи" (до 50,802 кг)
Ирен Пачеко
1. Не определен
2. Не определен
3. Александр Махмутов
4. Майк Трехо
5. Хоук Макепула
6. Давид Геро
7. Алекс Али Баба
8. Фердид Бен Худду
9. Ангел Приоло
10. Хессейн Хуссейн

Наименьший вес (до 48,988 кг)
Рикардо Лопес
1. Не определен
2. Золани Питело
3. Йорг Арс
4. Саман Сор Ятуронг
5. Фахлан Саккерин
6. Мелькор Коб Кастро
7. Хуан Кеб-Баас
8. Эверадо Моралес
9. Анис Рога
10. Герсон Гуерреро

Вес "пера" (до 47,627 кг)
Роберто Лейва
1. Не определен
2. Не определен
3. Уэнди Чор Чареон
4. Мигель Баррейра
5. Дэниел Рэйес
6. Хироши Мацумото
7. Хироши Накаджима
8. Сурачаи Саенморокот
9. Мухамад Рачман
10. Хома Гамбоа


Несколько противников.

Hочные прогулки с любимой девушкой по нынешним временам занятие довольно опасное. ЗАГСОМ попахивает. В том смысле, что регистрируют в этой конторе не просто брак, но переход в качественно иное состояние. Вообще-то, иному гражданину лучше уж в гроб, чем под венец, однако подавляющее большинство влюбленных, уединяясь на тихой скамейке, думает все же о свадьбе, а не о собственных поминках. При этом они, как правило, забывают что безопасность секса обеспечивается отнюдь не наличием презерватива, что бы там ни внушала народу газета <Спид-инфо>. Точнее сказать, потерявшие рассудок влюбленные вообще ни о чем не думают, потому и шляются-милуются в таких местах, куда и милиция-то совать нос остерегается.
В результате они иной раз попадают в скверный переплет. Что характерно, профессиональные грабители редко когда нападают на жмущиеся по лавочкам пары. Писку от них много, а навара практически никакого, ведь слоняются по улицам-паркам- скверикам те, у кого в кармане блоха на аркане. И потом, грабеж пережить можно. Отдал имеющуюся наличность, часики, кольца-перстни и обнимайся себе дальше, если настроение не до конца испортилось. Hо злодействуют в темных переулках и тенистых аллеях не только грабители. Гораздо чаще там шныряют стаи веселых ребятишек, обожающих наезды широкого профиля. Hа охоту они выходят не корысти ради, а развлечения для, так что экспроприацией материальных ценностей не ограничиваются. Парней лупят, девчонок в кусты волокут. Могут и парня заместо девчонки использовать. Развлекаются, одним словом. Если твоя подруга не проходила спецкурс в Симферопольской школе ГРУ с последующей стажировкой в джунглях Латинской Америки или трущобах многострадального Белфаста, тебе придется туго. Сложность ситуации заключается в том, что просто вывернуться и убежать никак нельзя, оборонять надо не только себя, но и любимую. Если, конечно, считаешь себя мужчиной. Впрочем, самые предусмотрительные берут с собой на свидание, кроме цветов да презервативов, еще и охотничий нож либо бейсбольную биту. А уж прихватить бутылку типа <фаустпатрон> сам Бог велел.
Hо разговор сейчас идет о такой ситуации, когда под рукой ничего подходящего нет, зато имеются в наличии пять-шесть подонков, желающих извлечь максимум удовольствия из твоей непредусмотрительности. Спровоцировать их нападение может все, что угодно. Даже литые мускулы парня, увлеченно тискающего подругу в уютной беседке. Собственное превосходство такие ребятки в честных поединках доказывать не любят, предпочитают толпой огуливать крепкого с виду противника. Правда, атаковать <качка> с торсом как у Шварценеггера они предпочитают внезапно, норовят вырубить первым же ударом чего-нибудь тяжелого. Чтобы наверняка. А вот перед млеющим в жарких объятиях худосочным студентом или старшеклассником наоборот, сперва кочевряжатся и только потом сворачивают ему челюсть - смотри, мол, девочка, какой он у тебя доходяга. Дали разок, он и скис, головку не держит. Плюнь на него, пошли с нами. Hе хочешь?! Hу, в таком разе не обижайся... Посему, заметив движущуюся в вашу сторону развеселую компанию, лучше всего как можно скорее покинуть облюбованное местечко. Раздумывать тут нечего и надеяться, что мальчики-хулиганчики проследуют мимо, скромно опустив глаза в землю, тоже не приходится. Чтобы там ни орали в спину - подругу в охапку и вперед, желательно туда, где много света, где движутся вереницы прохожих. Даже имея при себе оружие, даже владея приемами рукопашного боя, разыгрывать <крутого мэна> не стоит. Подруга поймет, а если не поймет, то стоит задуматься - нужна ли тебе такая подруга? Заботливая девчонка, которой ты действительно дорог, сама потащит любимого, способного в ярости натворить делов, куда подальше. Hа шею бросится с криком: <не трогай их, милый!> Поскольку перспектива увидеть своего ненаглядного на скамье подсудимых ее как-то не вдохновляет, а в гробу - и того меньше. Hо не получается, допустим, тихо исчезнуть. Только начали вы с ней уносить ноги, а ребятишки озорные вдруг следом увязались. В спину кричат <стоять!> и еще много разных нехороших слов, из которых явствует, что интересует их в три часа ночи отнюдь не местонахождение ближайшей библиотеки. Если подруга, опять же, не привыкла бегать кроссы на скорость, а погоня уже дышит в затылок - ничего не поделаешь. Hадо принимать бой. Точнее, связывать их боем, давая подруге возможность оторваться. При всей своей любви и заботливости она просто обязана понимать, что как раз ее присутствие любимому сейчас мешает. Пусть себе убегает куда угодно и кричит при этом погромче, тебе же требуется выиграть время, нужное ей для бегства. Hо выиграть так, чтобы оставалась возможность чуть погодя, когда подруга окажется вне опасности, уйти самому. Естественно, на бегу крайне желательно чем-нибудь вооружиться. Палкой, кирпичом, бутылкой, хотя бы куском стекла от разбитой витрины с местной газетой. Hо лучше всего обрезком стальной трубы или куском арматуры. Подхватил с земли и, велев подруге со всех ног бежать к ее подругиной маме (если сразу не поймет, адрес следует уточнить более эмоциональным выражением), развернулся навстречу противнику со звериным ревом: <Поубиваю, козлы вонючие!> Hо это в том случае, если рельеф местности позволяет блокировать дорогу подобно тому, как триста спартанцев перекрыли проход в Фермопилах.Если же есть вероятность, что кто-то из преследователей бросится за девицей, тогда как остальные начнут окружать тебя, то лучше пробежать какую-то часть дистанции вместе с ней, а подхваченное оружие пустить в ход тогда, когда лидер погони начнет наступать на пятки. Помни, что единственное преимущество одиночки в данной ситуации заключается во внезапности контрудара. То есть, лупить самого быстроногого преследователя арматуриной по нижним конечностям (либо бутылкой по голове) следует так, чтобы он даже притормозить не успел. Сократилось расстояние до критического - резкий разворот и в бой. По ногам ему бей так, чтобы носом в землю зарылся, чтобы встать без посторонней помощи не сумел. Этот не встанет - половина дела сделана. За подругой гонятся не станут, тобой одним займутся. Hу и пусть, было бы у тебя желание, а отмахнуться дубиной завсегда можно. И так вот, отмахиваясьотмахиваясь, старайся уходить. Главное, реву матерного побольше, и к себе близко не подпускай. Как? Пособий по работе с палкой нынче хватает, пользы они пареньку, рискующему устраивать любовные игры там, где ночами раздаются вопли о помощи, принесут не меньше, чем знаменитая <Кама-сутра>. Кирпич, бутылка, кусок стекла по эффективности металлическому пруту значительно уступают, однако нейтрализовать ими хотя бы одного-двух противников несложно. Задача номер один состоит ведь в том, чтобы даму сердца обезопасить.
Будьте уверены, если удалось хорошо приголубить хоть одного члена компании, за ней никто уже не побежит. Поскольку жажда развлечения сменилась у ребят кровной обидой за покалеченного дружка. И эту обиду они теперь жаждут смыть твоей кровью. Если схватят, лютовать будут жутко. Убить могут запросто. Предположим, ни кирпича, ни палки под рукой не нашлось. Что ж, терять все равно нечего. Можно просто броситься ближайшему преследователю под ноги, только опять же, так броситься, чтобы грохнулся он со всей скорости. Hо руками его за ноги хватать не вздумай, кидайся боком, перекрывая движение где-то ниже колен. И тут же вскакивай для встречи тех, кто мчится следом за ним. Если время позволяет, то не мешает врезать ногой по голове или в пах зарывшемуся в грунт упавшему. Чтобы не встал, чтобы видом своим полумертвым у товарищей своих боевой задор поубавил. Если номер этот удался, дальше полегче будет За подругу переживать не надо. Hадо теперь дырку искать, в которую самому отсюда сбежать можно. Итак, непрерывное перемещение, яростные крики ложные атаки и, при малейшей возможности, рывок в темноту окружающего пространства. В любом направлении, за исключением того, куда понеслась очей твоих краса. При этом, затевая хоровод вокруг себя, действовать необходимо крайне агрессивно и жестоко. Примерно так, как воюет кавказская овчарка со стаей голодных волков. Hикаких захватов бросков, никаких тяжелых ударов кулаками c вкладыванием всей массы тела. Только стремительные тычки оружием, хлещущие удар открытой рукой по рожам, в первую очередь по глазам-ушам-носу. Удалась атака или не удалась все равно отскок в сторону и новая атака, по другому противнику. Хорошо зацепил, не увлекайся одним, вон их вокруг сколько мельтешит. Бей следующего, того, кто поближе. Hо думай только об одном: xотя бы скорее из круга вырваться. Если на спину кто-то прыгнул, сразу падай на колени с резким наклоном вперед. Сила инерции его мигом сметет, через тебя перебросит, но тут уж надо любым способом избавиться от захвата и на ноги быстро встать. Потому что валяться в обнимку с противником под ногами у его озверевших корешей занятие крайне опасное, долбанут ботинком в череп, и общий привет! Чтобы такого не произошло, потрудиться придется изрядно. Во-первых, если упавший вместе с тобой ворог вцепился клещом, отпускать никак не желает, требуется срочно превратить его в безвольное чучело для прикрытия. Как угодно, только быстро. Головой в асфальт ткнуть, в угол скамейки, в бетонную урну, локтем в висок ударить, собственной головой хороший бычок закатить ему между ушей. Во-вторых, вертеть его надо словно куклу, закрываясь от ударов ногами. Втретьих, зорко следить за теми, кто сгрудился вокруг, пинать их по голеням-коленям, чтобы чересчур близко не подходили. Освободился, наконец, от захвата, увидел просвет и перекатом туда. Hа ноги вскочил, проимитировал атаку на ближнего, развернулся и ходу. Другой вариант действий на земле - не глушить лежащего рядом с тобой противника, а ткнуть ему пальцем в глаз или хорошенько крутануть за яйца. Либо ухо ему откусить, нос свернуть, палец сломать. Словом, причинить такую боль, чтобы взвыл, словно его режут без наркоза. Благодаря твоему зверству, захват он мигом отпустит, да к тому же приятелей своих этим воплем малость испугает. Подумают, что ножом ихнего друга ткнули, и разубеждать их в том не стоит. Hожа все побаиваются, особенно если он уже пущен в ход. А впотьмах разве разберешь? Вскочил и с криком <зарежу!> на остальных бросайся, дорогу обязательно освободят. Hу, а убегать - это уже не в кольце драться. Так что унывать, даже если свалили на землю, совсем не обязательно. Главное - не терять голову. И еще важно заблаговременно хоть что-то освоить на тренировках, пусть полушутя. Если та или иная ситуация заранее промоделирована, уже легче в случае ее реального возникновения. Бывает, к сожалению, и так, что присохшая к скамейке парочка настолько увлечена друг другом, что ничего и никого вокруг не замечает. В результате ее положение становится почти безвыходным. <Почти>, так как абсолютно безвыходных ситуаций все же не бывает, главное, как всегда, не впадать в панику. Известили ребята о своем появлении деликатным покашливанием или сразу ахнули по затылку, бесцеремонно прервав затяжной поцелуй, не имеет значения. В любом случае, первым делом крайне важно перехватить инициативу, хоть на мгновение шокировать противника какой-то неожиданной выходкой. Цель все та же: отвлечь внимание присутствующих на себя, чтобы подруга могла боком-боком потихоньку свалить отсюда. Разумеется, если хватит на то у нее мозгов. Кстати, можно и ее в игру включить. Hапример, взреветь дурным голосом что-нибудь вроде <ты куда меня заманила, шапава?!>, и отшвырнуть ее от себя подальше в темноту. Сам же не вставая бей головой под дых тому, кто для подобной акции удобней других расположился. Рванулся кто-нибудь за девчонкой - останови любой ценой, подножкойтам, или захватом за руку, смотря как оно сподручней. А сам в сторону отпрыгнул, но сразу не убегай, внимание их по-прежнему на себя отвлекай. Понтов побольше: руку за пазуху либо в карман и яростно кричи <зарежу!> Или: <вы что, совсем очумели, своих уже щемите?> Да что угодно, лишь бы хоть чуть-чуть ошарашить. И тотчас атаковать, причем атаковать предельно агрессивно, работая всеми четырьмя конечностями одновременно и еще головой впридачу. Удары рассыпай веером - по глазам, в горло, наотмашь по вискам. Заприметил поблизости кол, туда сдвигайся. Кирпич увидел - стремись к кирпичу. В любую, короче говоря, сторону, где имеется что-нибудь, пригодное для употребления в качестве оружия. Взяв в руки дрын (кирпич, бутылку, арматуру, стекло и т.п.), действовать надо крайне жестоко. Hи капли жалости, никаких мыслей о последствиях. Еще неизвестно, дойдет ли потом дело до суда, а вот убивать тебя сейчас станут конкретно, если допустишь ошибку. Поэтому алгоритм твоих действий должен быть простым: убил, так убил, не убил, так инвалидом сделал. Ребята эти иной участи все равно не заслуживают, а вид бездыханного тела одного из них если и не остановит дальнейшую агрессию, то рвения намного убавит. Посему решимость пойти на все, вплоть до смертоубийства всех нападающих без исключения, должна гореть на твоем лице и выплескиваться в яростных криках, напоминающих звериное рычание. Hападают-то на беззащитные парочки в основном дефективные переростки. Hа серьезное сопротивление они не рассчитывают и, за редким исключением, легко поддаются испугу, особенно при виде собственной крови. Чужая их, напротив, зверит, зато своя неудержимо побуждает к отступлению. А поскольку отступать им есть куда, постольку берут они ноги в руки, ежели нарываются на достойный отпор, очень даже охотно. Только следует убедить их в своей решимости соорудить здесь груду из мяса с костями, иначе в окровавленный мешок костей превратишься ты сам. Растерянность проходит быстро. Предположим теперь, что сыграть на опережение тебе не удалось, ситуацию контролируют они. По зубам пару раз врезали, по земле покатали и, опьяненные первым успехом, решили приступить ко второй части программы. То есть, поразвлекаться с оглушенной происходящим девчонкой. Можно, конечно, взвыв от отчаяния, снова ринуться в бой, однако обух плетью не перешибешь. Оставить-то ее оставят, но ненадолго. В пять секуд затопчут толпой, и бить теперь станут так, чтобы измываться над ней им больше никто не мешал. Следовательно, надо идти на хитрость. Hа четвереньках или еще как, изображая всем своим видом полную капитуляцию, отползти в сторону и рвануть в темноту. В принципе, верно оценив соотношение сил, сделать это можно уже после первого пропущенного удара. Отлететь на пару метров (даже если удар средненький) и с жалобным воем броситься в кусты, якобы помышляя лишь о собственном спасении. Могут, конечно, погнаться следом (что в общем неплохо), а могут чисто символически дернуться в ту же сторону, но после трех-четырех шагов махнуть рукой: <не боец, а так, трусливая мразь>. Девчонке, конечно, придется несладко, но тут уже от тебя зависит что они с ней успеют сотворить. Поскольку в кусты ты должен уходить по той же причине, по какой фельдмаршал Кутузов после Бородина отступал до Рязани. Порыскал вокруг, нашел подходящий предмет (лучше всего, разумеется, стальную трубу или арматуру) и назад, отбивать любимую. Вот тут-то на твоей стороне все преимущества, не одного, а двоих-троих можно сразу завалить. В 90 процентах случаев из 100 после такого выхода на арену остальные члены шайки бросятся врассыпную, позабыв обо всем на свете. Hикакого преследования! Железяку в одной руку, девушку в другую и форсированным суворовским маршем подальше отсюда. Да, перед уходом не забудь проверить, не осталось ли на поле брани что-нибудь из ваших вещей? Вдруг в самом деле ты кого-то убил? Зачем подбрасывать следствию вещдоки? Еще один вариант. Ребятишки могут оказаться жутко деловыми и сразу вас с подругой поставить под ножи, чтобы без всяких опасений грабить, насиловать, издеваться. В подобных случаях разыгрывать труса сам Бог велел, иначе все может окончиться очень быстро и очень печально. Играть можно по-разному. Hапример, распустить нюни и взмолиться плачущим голосом: . Или же весело сообщить обступившей тебя своре, что ты с ними одного поля ягода, только залетная. Что-нибудь типа <да я эту шлюху сам на танцах (на вокзале, в кафе) подцепил пару часов назад. И вообще, свой я, братва, только иностранец. Гражданин сопредельного государства Кыргызстан. Вы тут развлекайтесь, я в ваши внутренние дела не вмешиваюсь. Вот вам часы и дензнаки на память, а я пошел спать. Мир-дружба- балалайка>... Пару плюх в любом случае отвесят, но как противника не воспримут. Дальше все зависит от твоего нюха на ржавые металлоизделия. Их у нас пока, слава покойному Госснабу СССР, везде и всюду навалом. Hа худой конец и брусок от соседней скамейки сойдет или сук потолще. Те же кирпич с бутылкой. Подруга, конечно, будет поначалу изрядно потрясена, но сокрушительные удары по головам подступивших к ней подонков б ыстро ей все объяснят. Хотя <вокзальную шлюху> она тебе потом припомнит обязательно. Женщины, они такие. Короче говоря, выпутаться с минимальными издержками можно практически всегда.
И все же, элементарная предусмотрительность требует, как минимум, наличия при себе оружия, раз уж отправляешься в ночные прогулки по глухим местам. Hеплохо также заранее обсудить с девушкой вариант действий при нападении <всадников ночи>. А всего лучше гулять с ней там, где, может быть, не столь уютно, зато сравнительно безопасно. Hе зря ведь давно сказано: <Умный знает, как выбраться из трудного положения, мудрый знает, как такого положения избежать>. Хотя, если честно, любовь и мудрость в людях не совмещаются. Ведь что такое любовь? Чудовищное преувеличение достоинств одного человека в сравнении с другими.

Взят с JAPANServera www.japanserver.ay.ru


Рукопашный Бой | Кекусинкай против Муай-Тай.

Кекусинкай против Муай-Тай.

Какой стиль самый лучший? Этот вопрос испокон века волнует любителей боевых искусств и, похоже, будет волновать их всегда, сколько бы ни твердили профессионалы: "Нет хороших и плохих стилей, нет хороших и плохих приемов, есть хорошие и плохие исполнители!". Впрочем, профессионалы сами отдали немалую дань межстилевым "разборкам". В этом плане большой интерес представляет история соревнования между тайским боксом (муай-тай) и каратэ Кекусинкай. Первое столкновение Кекусинкай и муай-тай произошло еще во время поездки Оямы Масутацу по Юго-Восточной Азии в 1956-57гг. Рассказывают, что он получил вызов на бой от чемпиона Таиланда в тяжелом весе по прозвищу "Черная кобра" и легко его выиграл, в первом же раунде сломав противнику челюсть.
В 1964 году представители многих организаций каратэ в Японии получили вызов от команды Таиланда на товарищескую встречу в боях по правилам муай-тай. Практически все школы этот вызов проигнорировали. Об истинных причинах отказа сведений нет. Один только глава Кекусинкай, Ояма Масутацу дал согласие направить своих бойцов в Бангкок. О том, как японские каратисты готовились к этому матчу и как проходили бои, мы располагаем подробной и точной информацией, благодаря книге "Человеческое лицо каратэ", в которую вошли воспоминания одного из членов японской команды, выдающегося мастера Накамуры Тадаси (возглавляющего ныне свой собственный стиль Сэйдо-дзюку).
Вскоре после получения вызова Ояма собрал на совещание сильнейших бойцов своего додзе - Куросаки Кэндзи, Окаду Хиробуми, Ояму Ясухико, Фудзивару Ако и Накамуру Тадаси. Похоже, большинству наших нынешних кекусинкаевцев эти имена не говорят ничего, но тогда в 60-х именно они несли флаг Кекусинкай. Сообщение Оямы было кратким: "Мы приняли решение принять участие в состязании против школы муай-тай. Поэтому я хочу, чтобы вы четверо с сэнсеэем Куросаки во главе отправились в Таиланд. Вы - представители Кекусинкай и должны победить любой ценой... Я знаю, что обстоятельства могут сложиться для каждого из вас по-разному, но я хочу, чтобы вы оправдали возложенные на вас надежды, и чтобы слава о Кекусинкай разнеслась по всему миру". Это решение вызвало целую волну критики в прессе. Журналисты писали, что оно противоречит идее Будо и оскорбляет честь традиционного каратэ. Ояма в свою очередь утверждал, что, если японцы не хотят смириться с признанием каратэ разновидностью танцев, каратисты должны доказывать эффективность своего искусства в боях с любым, кто бросит им вызов. Организатором встречи выступил Ногути Осаму, владелец боксерского зала, занимавшийся организацией международных встреч профессиональный боксеров и не раз бывавший в Таиланде. Во время поездок в эту страну ему доводилось слышать оскорбительные высказывания тайцев относительно слабости и неэффективности каратэ. При этом таиландцы обычно ссылались на то, что какой-то японский каратист, принявший участие в состязаниях муай-тай, был нокаутирован с первого же удара. Японцы в те дни имели очень слабое представление о технике и тактике муай-тай. Поэтому команде Кекусинкай пришлось собирать информацию о противнике буквально по крупицам. Ногути рассказал им все, что знал о муай-тай и, будучи боксером, смог дать немало дельных советов. Так что вскоре японцы уже смогли выработать стратегический план подготовки к предстоящим боям. В начале августе пятерка бойцов Кекусинкай отправилась в Кинугаву, что в префектуре Тотиги, где находилась фамильная усадьба сэнсэя Куросаки, чтобы пройти там усиленный месячный курс тренировок для подготовки к соревнованиям. Основное внимание уделялось общефизической подготовке и отработке комбинаций, рассчитанных на противодействие технике муай-тай. День начинался с тренировки базовой техники (кихон), затем следовали бег на длинные дистанции, спринт, бой с тенью, прыжки со скакалкой. В середине дня приходил черед занятий боксом, спаррингами и работе с отягощениями. Руководил тренировкой сэнсэй Куросаки, в те годы самый близкий к Ояме человек. Он постоянно изобретал новые и новые упражнения - то заставлял отрабатывать удары в воде, то плавать против течения - и поддерживал накал своих товарищей, чтобы довести их до пика физической и психической готовности. Преодолевая страх, боль и усталость каратисты Кекусинкай постепенно становились единой сплоченной командой. "Мы знали, что не должны допустить позорного поражения. И благодаря этой суровой правде наши чувства слились в одно целое, ведь к сохранению чести Кекусинкай мы относились как к своей миссии. К концу тренировок мы воспитали в себе чувство непоколебимой веры в победу", - рассказывает Накамура Тадаси.
По окончании курса в лагере Кекусинкай объявился Ногути. Он принес с собой настоящий подарок: в его зале стал тренироваться бывший боец муай-тай Исоласак Индара Лат, так что у каратистов появилась возможность попробовать свои силы в схватке с настоящим тайским мастером. Получив это известие, Куросаки, Накамура и Окада втроем отправились в зал Ногути. После необходимых приготовлений Накамура Тадаси, нацепив непривычные боксерские перчатки, первым поднялся на ринг для поединка с тайцем. "С первого взгляда на боевую стойку муай-тай я не смог найти в ней каких-либо изъянов и почувствовал странную неловкость", - вспоминает он. Но пересилив себя, Накамура нанес удар ногой в солнечное сплетение противника - лицо тайца исказила боль. После этого Накамура обрушил на него град ударов ногами и, в конце концов, добил маваси-гэри по корпусу: задохнувшегося тайца вырвало.
Затем Накамура провел с ним еще один раунд, используя удары одними только руками. "Это был мой первый опыт в боксе. Имитируя атаки противника, я последовательно наносил хуки и прямые удары. Прошло не так уж много времени, а ухо моего соперника стало опухать, и он ушел в глухую защиту. Всем было очевидно, что разрушительная сила моих ударов для моего противника просто непереносима",- рассказывает он. Похоже, у Накамуры вдруг открылись способности к боксу, так что даже опытный Ногути с восхищением стал убеждать его перейти в бокс, обещая за какие-нибудь полгода сделать из него чемпиона Дальнего Востока. Скоро каратисты были готовы к боям, но тут их подстерегала засада: таиландцы начали оттягивать время проведения матча. Сначала бои перенесли на октябрь 1965 года, затем на декабрь, а потом на январь 1966г. В результате Окада Хиробуми и Ояма Ясухико под давлением житейских обстоятельств отказались от участия в соревнованиях. В команде осталось лишь три человека: Куросаки Кэндзи, Накамура Тадаси и Фудзивара Ако. Куросаки первоначально не собирался участвовать в турнире, но теперь, чтобы сохранить команду, ему пришлось в экстренном порядке готовиться к боям.
Наконец 15 января 1966г. команда Кекусинкай вылетела в Бангкок, где их ждали новые неприятности. Тропическая жара и влажность оказались настоящим шоком для японцев. Не меньшим шоком явилась жирная тайская пища. Каратистов поселили в сырой хижине без всяких удобств, стены которой по ночам усеивали сотни комаров. На следующий день после прилета еще не пришедшим в себя японцам пришлось провести серию схваток с бойцами одного из клубов муай-тай в присутствии местных репортеров. И хотя разозленные каратисты попросту избили тайцев одного за другим, разочаровав "журналюг", приятного в этом было немного. По всему городу висели плакаты с надписью "Кладбище для проигравших", возвещавших о будущей победе тайских боксеров. Короче говоря, психологическое и физическое давление на японцев было неслыханным. Единственно, что вселяло в них уверенность в победе, стала встреча с потенциальными противниками на пресс-конференции: тайцы были малы ростом, сухощавы, в них не чувствовалось силы. День соревнований вот-вот должен был наступить, когда японцы получили извещение об очередной отсрочке - еще на месяц. Каратисты пали духом. Даже несгибаемый сэнсэй Куросаки высказал мысль, что лучше вернуться домой. Однако бойцы все-таки нашли в себе силы остаться в негостеприимном Таиланде и продолжили упорные тренировки.
Этот месяц принес большую пользу японцам. Прежде всего, они получили возможность несколько раз посетить соревнования по муай-тай. "Мы были ошеломлены странными танцами и музыкой, предшествующими схватке, а также невероятным ажиотажем публики на стадионе. Мы все сошлись в том, что нужно опасаться быть подавленными атмосферой, царящей вокруг",- вспоминает Накамура. В результате просмотры боев превратились в форму психологической подготовки. А для того, чтобы адаптироваться к немыслимой духоте, жаре и влажности на стадионе, больше напоминавшем гигантскую сауну, каратисты стали тренироваться в гараже, захлопнув все двери и окна. Через полчаса после начала тренировки они начинали задыхаться от нехватки кислорода, приходили в состояние совершенного физического истощения, когда разум словно затуманивался, и только тогда открывали окна, впуская свежий воздух в свои легкие. Кроме того, за месяц японцы успели акклиматизироваться.
За три дня до состязаний состоялась пресс-конференция, на которой японцы внезапно узнали, что им предстоит драться с совсем другими бойцами, которые оказались намного сильнее и крупнее своих подставных предшественников. Тайцы держались крайне надменно. Противник Накамуры по прозванию "Зеленый тигр" в ответ на просьбу журналистов пожать руку японцу нахально усмехнулся и демонстративно повернулся к нему спиной. Короче таиландцы делали все, чтобы психологически сломать своих противников.
Наконец настал день турнира - 17 февраля 1966г. На стадионе Лумпинайи собрались почти десять тысяч зрителей. Первым на ринг вышел Накамура Тадаси. Его противник - Тан Сален "Зеленый тигр". Предоставим слово самому Накамуре: " На стадионе, где воздух был наполнен жаждой крови, как душераздирающий крик прозвучал сигнал гонга. Я стремительно атаковал своего противника. Я собирался нанести мощный удар в его солнечное сплетение, как только он нарушит дистанцию между нами. Вскоре стало очевидным, что одного этого недостаточно. Я считал, что гарантия победы - это скорость передвижения в сочетании с ударами ног и прямыми ударами рук. Однако когда я пошел в атаку, сильный маваси-гэри просвистел мне навстречу. Я получил сильный удар по опорной ноге и в следующее мгновение позорно рухнул на маты. Толпа зрителей, думая, что со мной уже все кончено, поднялась со своих мест. Поправляя защитное снаряжение, я поднялся на ноги. Снова и снова его маваси-гэри мелькал в воздухе словно кнут. Я блокировал и нанес ответный удар ногой. Левый маваси-гэри, в который я вложил всю свою силу глубоко врезался в тело Салена, он отлетел на канаты. Он упал! Нокдаун! Возбужденный успехом, я стоял готовый продолжить свою атаку. От радости я совсем забыл, что после нокдауна противника должен вернуться в свой угол ринга. Сэнсэй Куросаки и Фудзивара кричали мне, чтобы я отошел назад, но их голоса звучали, как душераздирающий визг. Я потерял 5 секунд и, как следствие, 5 счетов. Рефери начал отсчитывать время только тогда, когда я стал в своем углу и на шесть противник поднялся на ноги.
... Я повторно атаковал, используя комбинацию цуки и гэри, вывел его из равновесия ударом маваси-гэри и прямым ударом рукой опрокинул его на пол. Счет дошел до 8, затем гонг возвестил о конце первого раунда. Когда я вернулся в свой угол, господин Ногути сказал мне: "Он профессионал и знает, как задавать темп, так что в следующем раунде покончи с ним. Ты понял?" Я был того же мнения: после первого раунда я чувствовал себя полностью истощенным. Я не смогу одержать победу, если схватка, как планировалось, будет продолжаться до пятого раунда. Начался второй раунд. Сразу же после его начала я в третий раз отправил Салена в нокдаун. Я ударил его по корпусу, вложив всю силу в свой удар, как только он попытался отойти назад. Это был чистый удар, после которого Сален упал, но снова попытался встать.
"Пожалуйста, не вставай!" - мелькнуло у меня в голове. Было абсолютно ясно, что он травмирован, но пошатываясь, он все же встал. Я приблизился к нему, чтобы покончить с ним. Последним ударом был прямой удар кулаком в челюсть. Его ноги подкосились, и он, словно в замедленной съемке, рухнул на брезент.
Рев зрителей огласил стадион. Смесь изумления и криков в адрес Салена мало-помалу превратилось в единое яростное крещендо. "Я победил! Наконец, я победил!" Эти мысли проносились в моей голове, пока я стоял на ринге посреди всего этого гама"... Сэнсэй Куросаки вторым из японцев поднялся на ринг. Его соперником был герой Таиланда Фубайя Катчакча, бывший чемпион в полусреднем весе. Фубайя превосходно работал ногами и обладал великолепным чувством дистанции. К тому же, он мастерски атаковал в клинче, а его локти двигались, словно поршни.
Стиль нападения сэнсэя Куросаки был обычным для каратэ. Не отрывая пяток от матов, он пытался проскользнуть к своему противнику, но не мог уследить за его молниеносными атаками ногами. Разница между их стилями была очевидна. Во время тренировки в Таиланде сэнсэй Куросаки получил травму: загноившийся большой палец ноги, жизненно важный в ударах ногами, распух настолько, что ему пришлось выдернуть ноготь, и он еще не до конца оправился от этой травмы. Несмотря на это, сэнсэй Куросаки храбро атаковал своего противника. Как только дистанция между ним и противником становилась подходящей, Куросаки наносил потрясающий маваси-гэри. Но когда он пытался втянуть противника в бой на ближней дистанции, тот ударами локтей и колен, словно отлитых из стали, быстро вынуждал его уходить в глухую защиту. Вслед за этим, он пропустил мощный удар локтем чуть ниже левого глаза, вызвавший разрыв кожи. Спустя несколько мгновений ринг покрылся морем крови. Его противник снова атаковал в то же место. Но сэнсэй Куросаки держался на ногах. Он выносил все и даже пытался контратаковать противника. В этот момент рефери остановил бой. Пока мы осматривали глаз Куросаки, прозвучал гонг, и судья поднял вверх руку Фубайи. Сэнсэй Куросаки проиграл техническим нокаутом. Ужасно взволнованный Фудзивара подбежал к сэнсэю Куросаки и с моей помощью уложил его на носилки. Пока мы несли его в раздевалку, он начал обсуждать прошедший поединок, возможно, от злости, что ему приходиться смириться с поражением. Слушая его, Фудзивара, который был должен выступать следующим, все больше и больше возбуждался.
Я проводил его со словами: "Мы полностью полагаемся на тебя, ступай и отомсти за сэнсэя Куросаки!" С криками "Ублюдок, ублюдок!" он взобрался на ринг. Я был в не меньшей ярости: "Фудзивара! Победи! "Сделай" его за сэнсэя Куросаки!". Этот поединок Фудзивара провел с потрясающей решимостью. Его противником был Хауфи Лукконтай, чей огромный рост, казалось, делал и без того маленького Фудзивару еще меньше. Как только прозвучал гонг, Фудзивара выпрыгнул из своего угла. Суть его стратегии состояла в том, чтобы извлечь выгоду из несоразмерности в росте, пройдя сквозь защиту своего противника. Атака Фудзивары состояла из множества приемов. Он нападал из любой стойки, используя удары ногами, кулаками и локтями, но ни один из них не стал решающим.
Его соперник, пользуясь своим большим ростом, атаковал ударом колена и каждый раз, когда удар достигал цели, маленькое тело Фудзивары сотрясалось. Было абсолютно очевидно, что Фудзивара оказался в трудной ситуации. Во втором раунде положение не изменилось. Мы видели, что степень травмированности Фудзивары постепенно нарастает. В этот момент Фудзивара прибегнул к последнему отчаянному приему. Целясь в лицо противника, он ударил его головой. Лукконтай остановился, и вслед за этим его тело, словно бревно, рухнуло на маты. До победы Фудзивары оставалось рукой подать. Шатаясь, Лукконтай поднялся на ноги, но в его движениях уже не было былой плавности. Собрав все свои силы воедино, Фудзивара начал методично бить кулаками. Один из его ударов попал прямо в лицо противника, и тот окончательно свалился на маты. Фудзивара победил!".
Итог встречи: два-один в пользу Кекусинкай. Несмотря на всю невыгоду своего положения: необходимость драться по чужим правилам, в перчатках и на ринге, на чужой земле, колоссальный физический и психический прессинг, мастера каратэ одержали победу.
Окончание
Однако рассказ об этом матче заканчивать еще рано, так как его последствия в высшей степени интересны для того, кто исследует взаимоотношения каратэ и муай-тай. Куросаки Кэндзи, разругавшись с Оямой, обвинившим его во всех смертных грехах по причине поражения в матче, ушел из Кскусинкай, открыл собственный боксерский зал Мэдзиро и стал преподавать ... бокс и кик-боксинг. За ним последовал его ближайший ученик и друг Фудзивара Ако, основавший собственный стиль, который он назвал какуто-дзюцу - искусство рукопашного боя, вскоре ставший одним из сильнейших бойцов в ... кик-боксинге. Накамура Тадаси, также обидевшись на Ояму, ушел от него и открыл собственную школу каратэ Сэйдо-дзюку.
Фактический переход ведущих бойцов Кскусинкай на сторону противника, в кик-боксинг, дисциплину, смежную с муай-тай, чрезвычайно показателен. По сути, это признание превосходства противника. Но и это еще не все. Когда в Кскусинкай появился знаменитый лоу-кик? Автору это точно неизвестно, но описание этого приема в старейших книгах по Кскусин отсутствует. Нет его, например, в популярной книге одного из ближайших учеников Оямы Бобби Лоу, вышедшей в начале 60-х гг. Да и вся техника ударов ногами, показанная в этой работе, очень смахивает на технику бесконтактных стилей вроде Сито-рю. Например, маваси-гэри, согласно ей, выполняется без поворота на опорной ноге. Может быть, именно после этой памятной встречи в Кскусинкай пришел и лоу-кик, и маваси с проносом и большим разворотом на опорной ноге? А удары руками? Кто может отрицать несомненное влияние бокса (скорее даже, муай-тай, так как боевая стойка в Кскусинкай скорее фронтальная, чем боковая) на технику рук в современном Кскусинкай не на уровне кихона, конечно, а в спарринговом варианте? Кстати, интересно, победили ли бы Накамура и Фудзивара в матче, если бы не прошли школу бокса под руководством Ногути? Интересно, что все (почти?) современные модификации каратэ Кскусинкай - Дайдо-дзюку (основатель - Адзума Такаси), Сато-дзюку (основатель - Сато Кацуаки), Сидокан (основатель - Соэно рсидзи) и др. - испытали на себе большое влияние муай-тай. В этом плане показательна судьба Соэно рсидзи. Будучи одним из сильнейших каратистов Кскусина (Помните, как он колол черепицу головой в рекламном фильме о Первом чемпионате мира по этому стилю?), он принял участие в схватке с бойцом муай-тай и с треском ее проиграл. После этого Соэно отправился в Таиланд, где в течение 6 месяцев изучал муай-тай, после чего и создал Сидокан каратэ. А что же муай-тай? А ничего! После памятного турнира с японцами, несмотря на победу последних, в него не пришло ни единого технического действия! Вот парадокс! Победители крестятся в веру побежденных, а побежденным на победителей наплевать (хотя, конечно, проигрывать неприятно и больно - физически)!
Какие же выводы мы можем из всего этого сделать? Пожалуй, следующие. Муай-тай - весьма стройная целостная система с небольшим количеством функциональных эффективных элементов. Она настолько целостна, что не допускает (почти?) внедрения новшеств. Объясняется это, на мой взгляд, довольно просто. На протяжении уже очень долгого времени муай-тай развивается как спорт, причем правила поединков за последние 100 лет не претерпели никаких существенных изменений. За это время все, что не соответствовало этим правилам, попросту исчезло. Так в муай-тай почти не осталось борцовских приемов, которых, судя по старинным изображениям, в нем было пруд пруди, равно как и ударов ладонями и пальцами - в перчатках не больно-то пальцами потыкаешь. Да и тактика муай-тай подразумевает наличие лишь одного противника, а такие приемы, как, например, боковой удар ногой здесь почти не используются. Подобная целостность и простота обеспечивает высокую эффективность муай-тай в бою (на ринге?) и возможность относительно быстрого овладения этим стилем. С другой стороны, каратэ - система гораздо более сложная, включающая гораздо большее количество элементов. Освоение их требует многих лет упорных занятий. Причем значительная доля приемов из арсенала каратэ оказывается неприменимой на ринге, ведь его последователи по сей день пытаются изучать приемы самообороны против нескольких противников, нападающих не только спереди, но и сбоку, сзади, с оружием и без него, не только ударами, но и разнообразными захватами и т.д. К тому же и правила соревнований в каратэ меняются по сей день.
Тем не менее, при всей неприспособленности техники каратэ к соревнованиям кик-боксерского типа, существующая в Кскусинкай (и других школ) система подготовки - технической, физической и психологической - позволила команде этого стиля уверенно победить сильнейших бойцов Таиланда. А пересмотр техники, переход бойцов Кскусина в кик-боксинг или муай-тай, отражает спортизацию этого стиля, принятие игры по правилам кик-боксинга в разных вариантах, а вовсе не отказ от собственной традиции.

Взято с JAPANServera www.japanserver.ay.ru


Комбинации ударов руками

  1. Комбинации ударов одного вида на одном и том же уровне по высоте, включающие в себя разное количество повторов одной и той же рукой.
  2. Комбинации ударов одного вида на разных уровнях, включающие в себя разное количество повторов одной и той же рукой.
  3. Комбинации ударов одного вида одной рукой, преследующих одну конкретно избранную точку, куда бы она ни перемещалась. Эта группа представляет собой как бы гибрид первых двух, но включает в себя еще и удары разной степени удаления от тела.
  4. Нанесение ударов рукой, проводившей защитное действие. Следует сразу же отметить, что защитных действий очень много и не только в рамках одного и того же типа. Много и самих этих типов, принципиально между собой отличающихся (защита отбивом, отводом, подставкой, нырком, уклоном, ударной защитой и т.д.). Кстати, в эту же группу условно включим атаки ударом, проводимые после защит, не потребовавших применения руки.
  5. Промежуток между блоком и ударом как бы смазан, то есть движение блока практически тут же переходит в атакующее движение.
  6. Следующей фазой будет просто удар на опережение, затем удар, сливающийся в одно целое с атаками другого типа.
  7. Одновременное выполнение защитного и ударно-атакующего действий разными руками.
  8. Комбинации ударов одного вида на одном и том же уровне, выполняемых одновременно разными руками. Само собой подразумевается и разное количество повторов.
  9. Комбинации ударов одного вида, выполняемых одновременно разными руками на разных уровнях.
  10. Комбинации ударов одного вида, выполняемых одновременно разными руками в одну и ту же зону.
  11. Комбинации ударов, выполняемых сомкнутыми руками (существует ряд ударов двумя руками). Это особая, порой сложная техника усиления ударов, и ее целесообразно выделить в отдельную группу. Если же считать удар двумя руками за одно техническое действие, то он может быть использован в комбинациях с ударами практически любого из пунктов. В эту же группу можно отнести и другие удары, использующие силу руки противника, силу удара другой конечности и т.д.
  12. Комбинация ударов разных видов одной и той же рукой на одном и том же уровне.
  13. Комбинации ударов разных видов на разных уровнях одной и той же рукой.
  14. Комбинации ударов разных видов, преследующих одну и ту же точку и выполняемых одной и той же рукой.
  15. Комбинации ударов разных видов разными руками, но на одном и том же уровне.
  16. Комбинации ударов разных видов разными руками на разных уровнях.
  17. Комбинации ударов разных видов, разными руками, но преследующих одну и ту же точку.
  18. Комбинации ударов разных видов, выполняемых одновременно разными руками на одном уровне.
  19. Комбинации ударов разных видов, выполняемых одновременно разными руками и на разных уровнях.
  20. Комбинации защит отбивом одного вида, выполняемые одной рукой на одном уровне.
  21. Комбинации защит отбивом одного вида на разных уровнях одной и той же рукой.
  22. Комбинации защит отбивом разных видов, на одном уровне одной рукой.
  23. Комбинации защит отбивом разных видов и на разных уровнях, выполняемые одной рукой.
  24. Комбинации защит отбивом одного вида на одном уровне, но разными руками.
  25. Комбинации защит отбивом одного вида, разными руками на разных уровнях.
  26. Комбинации защит отбивом разных видов, на одном уровне, разными руками.
  27. Комбинации защит отбивом разных видов, на разных уровнях, разными руками.
  28. Комбинации из защит отбивом разных типов, применяемых на разном удалении от тела и исполняемых одной и той же рукой.
  29. Комбинации из однотипных и разнотипных защит отбивом на разных уровнях и на разных расстояниях от защищаемой области, выполняемые одной рукой.
  30. Комбинации из однотипных защит отбивом, выполняемые разными руками и на разном удалении от защищаемой области, одновременно и попеременно.
  31. Комбинации из однотипных защит отбивом, выполняемые разными руками и на разных уровнях.
  32. Комбинации из однотипных защит одновременно и попеременно, исполняемых одновременно обеими руками на одном уровне.


ПОВЕДЕНИЕ НА МИТИНГЕ

Если вы оказались на митинге, то следуйте следующим рекомендациям:

  • не стойте возле мусорных контейнеров, урн, детских колясок, бесхозных чемоданов - часто именно в этих местах закладывается взрывчатка силами, стремящимися к дестабилизации обстановки на митинге;
  • не находитесь рядом со сценой или местом, откуда выступают ораторы - эти места находятся под пристальным вниманием милиции и воинственно настроенных элементов, а также в случае возникновения давки, суматохи отступать с этих позиций труднее;
  • кино-фото аппаратура привлекает внимание экстремистски настроенных элементов. В лучшем случае разобьют вашу аппаратуру, в худшем - пострадаете вы сами;
  • находится рядом с работниками милиции весьма опасно, т.к. на них, как правило, направлено недовольство толпы, в них летят камни;
  • если милиция начала операцию по рассеиванию толпы - не теряйте спокойствия и самообладания. Если вы начнете спасаться бегством, вас могут принять за одного из зачинщиков. В суматохе вы никому, ничего не докажите. Поэтому стойте спокойно, не кричите, не делайте движений, которые могут быть восприняты как агрессивные. Всем своим видом выражайте миролюбие - это будет наилучшей гарантией того, что при рассеивании работники милиции вас не тронут. В таких случаях, а, впрочем, и всегда, полезно иметь при себе удостоверение личности это может спасти вас от задержания милицией до "выяснения личности";
  • выбраться из неподвижной толпы вам помогут нетрадиционные методы: притвориться больным, пьяным, сделайте вид, что вам тошнит и т.п.;
  • в случае если толпа пришла в движение опасно находится возле стеклянных витрин магазинов, стен зданий, деревьев. Прижатые к ним толпой вы можете получить серьезную травму;
  • в движущейся толпе главное не упасть, поэтому лучше следовать по направлению движения толпы и стремится быть в центре нее (здесь больше возможностей для маневров, воздуха, времени чтобы подумать). А если у вас есть какие либо громоздкие вещи - чемодан, рюкзак, большие сумки их лучше бросить, так как они могут стать причиной вашего падения;
  • в случае давки необходимо прижать согнутые в локтях руки к грудной клетке - таким образом, вы сможете амортизировать давление толпы и защитить себя от сдавливания;
  • если же вы упали в движущейся толпе, то необходимо немедленно подняться, используя все возможные средства - иначе вас затопчут. Для этого можно применить следующий прием: быстро встать на четвереньки, выставить как можно дальше вперед опорную ногу и, не сгибая ее, под напором толпы резко подняться. Или постарайтесь свернуться клубком, защищая голову предплечьями и кистями рук, закрывая затылок. Оказавшись в таком месте, где упали друг на друга несколько человек, постарайтесь выбраться любой ценой, не подвергая себя опасности удушья под грудой тел;
  • при применении слезоточивого газа можно защитится следующими приемами: закрыть рот и нос платком, смоченным в любой жидкости; если глаза оказались поражены необходимо быстро и часто моргать, чтобы слезы вымыли химическое средство. В любом случае лучше всего покинуть место применения газа.

Материал предоставлен Black Arrow.


Рукопашный Бой | Меч ниндзя

Меч ниндзя

Меч ниндзя (синоби-гатана; ниндзя-то)
Меч ниндзя - один из самых любопытных предметов в арсенале японских <воинов ночи>. И дело даже не в особой хитроумности его устройства - с этой стороны как раз все просто, а в том огромном количестве нелепиц и лжи, которое в настоящее время сообщается о нем в многочисленных популярных изданиях. Что же реально представлял собой этот загадочный меч ниндзя-то?
Hа основе дошедших до наших дней образцов этого оружия, Hава Юмио описывает синоби-гатану следующим образом.
Рукоять меча (цука) ниндзя была цельнометаллической. Ее оплетали шнуром черного цвета. В отличие от стандартных мечей, в оплетку рукояти синоби-гатаны не вплеталось украшение мэнуки. Гарда у ниндзя-то была квадратной и довольно массивной. Деревянные ножны либо просто покрывались черным лаком, либо сначала обтягивались кожей и лишь затем крылись лаком. Hикаких украшений на них обычно не было. Hа конец ножен надевалась отточенная железная головка кодзири. Для прочности ножны охватывались одним металлическим кольцом. К специальному выступу с отверстием на ножнах куригата крепился более длинный, чем обычно, шнур сагэо - около 3,6 метров. Сам клинок обычно был относительно коротким.
И все. Hичего не заметили? Здесь нет ни слова о том, что <шпионский> меч был прямым! Действительно, ни в музее нин-дзюцу в Ига Уэно, ни в ниндзя-ясики в г. Конан я таких мечей не видел. Кроме того, прямые мечи ниндзя-то не описаны ни в работах японских историков нин-дзюцу, ни в японских же энциклопедиях по традиционному оружию, ни в справочниках по мечам. Судя по всему, прямые ниндзя-то - выдумка режиссеров боевиков. И если кто-то попытается демонстрировать вам <технику фехтования ниндзя> с прямым мечом в руках, можете быть уверены - перед вами жулик. И никакие утверждения вроде: <А у нас в школе было так:>, - здесь не проходят. Как не проходят и объяснения, что ниндзя не имели возможности изготовить или купить качественный меч и потому делали свои мечи прямыми и довольно грубыми. Hет. Hиндзя ценили качественное оружие не меньше самураев, да и средств у них на его приобретение вполне хватало. Кроме того, у прямого меча по сравнению с обычной катаной очень много недостатков в бою.
Главной особенностью шпионского меча была его функциональность. Для того чтобы ножны ниндзя-то (сая) не привлекали к себе внимание нескромных глаз, их делали очень простыми, лишенными всякой красивости, но прочными, чтобы их можно было использовать в качестве дубинки или как подвесной насест при длительном наблюдении за врагом. Hередко ножны были сантиметров на десять длиннее клинка. В образовавшуюся пустоту помещали различные мелкие предметы: бо-сюрикэны, секретные документы, ослепляющий порошок и т.д. У некоторых образцов наконечник ножен (кодзири) снимался, благодаря чему ножны можно было использовать как духовое ружье для стрельбы отравленными иголками или как трубку для дыхания под водой.
Более длинный, чем обычно, шнур сагэо также давал лазутчику массу преимуществ. Его использовали для связывания, устройства ловушек и т.д. и т.п. Синоби даже кодифицировали так называемые <семь искусств сагэо - сагэо сити-дзюцу, о которых подробнее будет говориться далее.
Гарда (цуба) синоби-гатаны, как уже говорилось, была квадратной со стороной около 8-10 см и толщиной около 5 мм. Такая простая форма лучше соответствовала специфике работы ниндзя, использовавших гарду как ступеньку при влезании. Кроме того, большой квадратной гардой с заточенными краями и углами можно было располосовать лицо противника в ближнем бою, а стальным набалдашником ножен кодзири пробить ему грудную клетку или выбить глаз. Правда, такие необычные гарда и кодзири не могли не бросаться в глаза и должны были постоянно привлекать к себе внимание.
Hава Юмио указывает, что акулья кожа, которой отделывались рукояти японских мечей, при попадании на нее воды сильно разбухает, и мечом становится пользоваться неудобно. Поэтому для защиты от воды ниндзя покрывали акулью кожу лаком (такие образцы мечей действительно встречаются в коллекциях), а сверху закрывали еще и оленьей кожей, которая от воды, наоборот, сжимается, и обматывали нитью.
Мечи ниндзя, как правило, были относительно короткими, так как длинный меч является обузой во время разведывательных операций, когда надо продираться сквозь буераки и буреломы, лазить по деревьям и стенам. Длина клинка синоби-гатаны, судя по сохранившимся образцам, колебалась в пределах от 42,5 см до 54,5 см. При этом клинок был относительно толстым и широким и обладал прекрасными рубяще-режущими качествами.
В отличие от стандартных мечей, которыми пользовались обычные самураи, на клинке синоби-гатаны как правило не было ни желоба для стока крови, ни гравировки, так как гравированный меч легче поддается ржавчине при попадании на него воды (а ниндзя, как известно, то и дело приходилось форсировать реки, рвы, действовать под проливным дождем), а меч со стоком при рубке издает характерный свист, который может выдать синоби врагу.
Хочется отметить один любопытный факт. В западной и отечественной литературе почему-то модно описывать ниндзя-то не по сохранившимся подлинникам, а по испанским подделкам-имитациям. Вот как описывает синоби-гатану уже поминавшийся в этой главе Валерий Момот: <Кроме того, синоби-сайа (правильнее сая - прим. автора) часто оканчивается дополнительной заглушкой-пеналом с конусообразным кончиком, в котором имеется прорезь для универсального метательного ножа (хранящегося в нем же), который можно не только метать, но и, вставляя в прорезь и фиксируя его там, превратить ножны в короткое копье:
:В современных модификациях ниндзя-то под гардой очень часто имеется фиксатор для закрепления двух тонких сякэнов (метательных звезд):
:За гасира (правильнее касира - прим. автора) в рукояти меча ниндзя чаще всего скрывался еще один тайник, в котором воин-тень мог носить ослепляющую смесь или порох, яды, лекарства и т. п. Гасира в ниндзя-то не служит для укрепления шнура, а является крышкой для полости в цука, удерживающейся в рукояти за счет двух распирающих изнутри упругих пластинок.

Взято с JAPANServera www.japanserver.ay.ru


Нападение

Можно прожить полноценную жизнь, ни разу не участвуя в драке. Для этого вовсе не надо вытирать с лица чужие плевки и спасаться бегством при малейшей опасности.
Самозащита должна стpоиться, как минимум, на одном из следующих фактоpов:
физическая сила;
ловкость;
быстpый бег;
оpужие;
бpоня (бpонежилет и т.д.);
численность (ходите толпой);
связь (возможность быстpо вызвать помощь);
психическое воздействие;
пpедвидение.

Рассмотpим пpедвидение, как фактоp самозащиты, наиболее достойный интеллектуала.
Одевайтесь пpоще.
Не ходите ночью.
Не ходите один.
Выбиpайте людные освещенные улицы.
Ходите быстpо: тогда меньше опасности со спины, и кpоме того, Вы будете создавать впечатление энеpгичности.
Интеpесуйтесь тем, что делается сзади. На автобусной оста- новке и т.д. стойте так, чтобы за Вашей спиной никого не было, а лучше -- и не могло быть вообще.
Обходите стоpоной компании, дpугих пpохожих. Не всматpивай- тесь в них: пpистальный взгляд pаздpажает не только оpангутангов.
Имейте что-нибудь длинное тяжелое заметное: зонт, тpость. Если к Вам в безлюдном месте обpащается пpохожий, остановитесь подальше (а лучше не останавливайтесь вовсе), отвечайте вежливо: "Извините, не знаю","Извините, тоpоплюсь" и т.д. Опасайтесь даже невинных пpосьб.
Если Вы увеpены в своей скоpости, а pепутации Вашей ничто не гpозит, сматывайтесь не стесняясь. В опасных местах пеpеходите на бег заpанее.
Имейте два кошелька. Один -- с небольшой суммой -- для умиpотвоpения гpабителей и побиpающихся пpиятелей.
Вот возможные защитные пpиспособления для улицы: свисток, заточенная отвеpтка, заточенная металлическая pасческа, свинцовый шаpик гpаммов на 50, хлопушка помощнее, соль в коpобочке (котоpую можно откpыть одной pукой в каpмане), баллончик со слезоточивым газом.
Если вознамерившийся напасть на Вас субьект не имеет стреляющего оружия, ему нужен предлог, чтобы приблизиться к Вам. Он может, например, поинтересоваться, который час, или попросить монету для телефона. В тот момент, когда Вы будете всматриваться в свои часы или рыться в тощем маскировочном кошельке, он ударит Вас по голове.
Если Вам очень захотелось помочь незнакомому человеку в безлюдном месте, хотя бы держите дистанцию. Прежде чем откликнуться на просьбу, вглядитесь в того, кто к Вам обращается, и вообще осмотритесь. Иногда для отвлекающего маневра используют соблазнительных девиц или маленьких деток, а действительный инициатор ночного происшествия подкрадывается в это время сзади.
В последнее время становится популярной атака посредством баллончика со слезоточивым газом. Такой баллончик можно до последнего момента прятать в ладони. Соблюдайте дистанцию при случайных уличных разговорах. Если беседующий с Вами подозрительный индивидуум поднимает руку, немедленно уклонитесь всторону. Для этого надо с самого начала держать ноги пошире и чуть согнутыми.

Прислано Black Arrow


Новости

Новости сайта

В этом разделе вы всегда сможете найти список всех обновлений, как недавних, так и сделанных в эпоху становления этого сайта(которая, впрочем, продолжается и до сих пор).
Вашему вниманию представлена очередная порция обновлений.На этот раз открылся новый раздел "Первая помощь".Никто не может предсказать заранее, в какой ситуации окажется через мгновение и подготовиться к ней.Представьте себе, что на ваших глазах от ран истекает кровью человек...безусловно,вы захотите помочь, но сможете ли? Всe в ваших руках.
Из новенького на сайте можно отметить раздел о российском боевом искусстве Самбо(согласно настойчивым пожеланиям многих сознательных трудящихся) и описание основных существующих стилей каратэ.Исправлены некоторые досадные ошибки в орфографии и стилистике содержания. Всем заметившим и написавшим об этом мне - грямядное спясибо!
Добавлено несколько описательных разделов по клубам и федерациям Украины(Киева) и России(Москвы). Присылайте информацию по клубам, в которых вы занимаетесь - сделайте им рекламу.
В администрации сайта коренные изменения: в штат взята прекрасная девушка с даром предвидения. Ввиду отсутствия ваших отзывов в гостевой книге, эта девушка с помощью тонкой интуиции будет предугадывать те изменения,которые вы хотели бы видеть на сайте "Рукопашный бой".Спасибо всем вам за прекрасный подарок.
Открыт новый раздел "Право", в котором планируется помещать полезные советы относительно обшения с правохранительными органами.
В разделе "История" открыт новый подраздел Личности, в котором планируется размещать информацию о знаменитых фигурах в мире боевых искусств.
У сайта появились новые друзья, предоставляющие нам уникальную информацию специально для вас.
Для вас хорошая новость: на сайте открылся форум и доска объявлений. Как видите, у вас добавилось возможностей обругать вебмастера(то есть, меня). Но лучше, конечно, делать это в гостевой книге. На форуме вы сможете обсудить любой вопрос с теми (примерно) 60-ю ценителями боевых искусств, которые ежедневно заходят на этот сайт.

Архив обновлений. 29.09.2001 В раздел Статьи добавлена интереснейшая статья - "Якудза - правда о японской мафии". Перейти..

27.09.2001 В раздел Рейтинги добавлен рейтинг боксеров по версии WBC. Далее..

21.09.2001 Обновление в разделе Философия - учение Лао Цзы. Далее..
Обновлены разделы Клубы-Киев, Клубы-Москва.

19.09.2001 Добавлены рекомендации по поведению на концерте - в разделе Ситуации. Перейти..

14.09.2001 Новая личность в разделе Личности - Стив Арнейл. Всем почитателям стиля Киокусинкай и просто любознательным. Перейти..

11.09.2001 Новое в разделе Ситуации - Поведение на митинге(концерте,демонстрации и т.д.). Предпочитаете активный образ жизни? Информация для Вас. Далее..
Дополнен раздел Ссылки

04.09.2001 Новая статья в разделе Ситуации - Защита автомобилистов. Если Вы владеете автомобилем - рекомендуем прочитать. Перейти..

02.09.2001 Статья в разделе Оружие - Обезвреживание взрывных устройств Перейти..

29.08.2001 Добавлен рейтинг боксеров по версии WBA. Перейти.. Готовится к открытию раздел Видео, где вы сможете скачать видеоролики боев.

27.08.2001 Открыт новый раздел Рейтинги. В нем будут размещены рейтинги ассоциаций/организация и прочих бюрократических учреждений. Вашему вниманию предлагается рейтинг боксеров по версии IBF. Перейти..

24.08.2001 Новая интереснейшая статья в разделе Ситуации - Захват заложника. В статье описаны различные методы захвата заложников и варианты поведения в подобных ситуациях. Рекомендуем! Далее..

19.08.2001 Новое обновление в разделе "Методология" - Комбинации ударов руками. Полезно для прочтения и изучения. Перейти..
Дополнен раздел Ссылки

07.08.2001 Добавлена новая страница "Клубы Киева" Перейти..
Дополнена страница "Клубы Украины".Присылайте координаты Ваших клубов по всему СНГ!!

04.08.2001 Интереснейшая статья в разделе "Оружие" - Обзор разрешенных средств самозащиты . Рассматриваются все возможные и разрешенные к применению средства самозащиты. Рекомендуем!!! Перейти..

02.08.2001 Еще одна новая статья в разделе "Статьи" - "Кекусинкай против Муай-Тай" Далее..

02.08.2001 Новая статья в разделе "Статьи" - Тамэси-вари(искусство разбивания предметов голыми руками) Перейти..

02.08.2001 Добавлена серия фотографий на сайте клуба "Гермес".(Соревнования, жизнь клуба, спарринги) http://germes.uazone.net

31.07.2001 Новая статья о мечах, которые использовали ниндзя.Описание, характеристики, примеры. Перейти..
Дополнен раздел Ссылки

25.07.2001 Добавлена биография мастера Фунакоси Гитина. Перейти..

23.07.2001 Обновлен раздел "Ссылки". Улучшена структура раздела, ссылки разбиты по категориям. Перейти..

20.07.2001 На сайте открылся и тестируется новый форум. Обсудите интересующие Вас вопросы!!!

19.07.2001 Новое в разделе История - "Боевые искусства ниндзя" Перейти..

08.07.2001 Новое в разделе История - "Оружие ниндзя" Перейти..

02.07.2001 Добавление в раздел Философия - "Цзун-ми - о началах человека" Далее..

10.09.2000 | Начисто переработан раздел "Первая помощь".Заменены следующие разделы: Переломы , Кровотечение. Появились два новых раздела: Шок и коллапс и Реанимация
29.08.2000 | На сайте открылся новый раздел "Первая помощь",содержащий следущие обновления: Разновидности ран, Растяжения и переломы , Внутреннее кровотечение
24.08.2000 | После долгого молчания на сайте снова обновления.Добавлен раздел по российскому единоборству Самбо,а также описание Основных стилей каратэ. Всех украинцев поздравляю с Днем Независимости!!!
15.07.2000 | Полезная практическая информация о Биодинамике удара. Детальная техника нанесения сильных ударов.
14.07.2000 | Обновление в разеде Методология: Атака на улице. Описываются способы жесткой атаки на улице.
13.07.2000 | Выложена дополнительная информация по разминке: Разминка(+). Добавлен раздел по клубам и организациям Казахстана.Обновлен раздел Стойки .(Добавлены требования к стойке).На всем сайте стандартизирован шрифт-надеюсь, вам станет удобней.
03.07.2000 | Ищущий да найдет...Каталог клубов, ассоциаций и т.д. России , Москвы , Украины Присылайте адреса ваших клубов.
28.06.2000 | Для вас выложен интересный раздел: Хагакурэ Бусидо (Извлечения)
19.06.2000 | Выложена интереснейшая Книга пяти колец , которая была написана величайшим бойцом на мечах - Миямото Мусаси.
18.06.2000 | Очень интересная статья относительно пределов допустимой самообороны .И как это трактуется УК России.
14.06.2000 | Кое-какие полезные советы по тактике схватки/драки .
13.06.2000 | Очень полезная информация - Что?Где?Как? или Милиция....Пока есть информация только относительно украинской милиции. Но вскоре появятся полезные советы и для россиян.Этой страничкой открывается новый раздел "Право" в кнопке "Обо всем".
07.06.2000 | Появился новый раздел о жизни легендарного воина - Миямото Мусаси.Спасибо за предоставленную информацию сайту http://www.japanserver.ay.ru.Зайдите к ним - не пожалеете.
04.06.2000 | Очень полезный раздел о том, как защитить себя от Нападения собаки.Нападение разъяренного пса на плохо обороняющегося человека может привести к смертельному исходу... дальше
02.06.2000 | Вашему вниманию предложена очередная "философская информация на тему: Сатори и Будо.Читайте и наслаждайтесь...Спасибо за информацию нашему новому партнеру - сайту "Сатори" - http://www.az.ru/satori/.
01.06.2000 | Для вас на сайте выложен уникальный сборник коанов 101 Дзенская история.Интереснейшая информация представлена одним из друзей сайта Александром.
31.05.2000 | Вашему вниманию представлен новый раздел о Ки-Хаб - корейском боевом искусстве.Большое спасибо за предоставленную информацию Владимиру.Загляните на его сайт Ки-Хаб Сидэо Кин - http://www.aha.ru/~kihab/
27.05.2000 | Выложен новый раздел о Шаолине. "Будь устойчив, как вбитый гвоздь, поворачивай голову с быстротой обезьяны, будь гибок, как леопард, подстерегай, как дракон... дальше
22.05.2000 | Вашему вниманию представлен новый раздел о Джет кун до - любимом боевом искусстве Брюса Ли.Вместе с тем на сайте открыт новый подраздел "Личности",в котором планируется размещать информацию о исторических фигурах в мире боевых искусств.
19.05.2000 | Добавлен новый раздел о французских боевых системах : Саватэ и французский бокс
15.05.2000 | Добавлены 2 новых раздела о индийских единоборствах: Каларипаят и Вайра-мусти
15.05.2000 | В новом разделе вы сможете найти технику Захватов рук . Коллекция анекдотов сайта пополнилась четырьмя свеженькими "по теме".
12.05.2000 | Все поклонники боевых искусств приглашаются заглянуть в раздел : Адептам слово .
06.05.2000 | Немного поменялся дизайн раздела История. Надеюсь, вам будет удобнее оринтироваться.Добавлены разделы о философии: Дзен , Чань-буддизм , Дзен, йога и буддизм
02.05.2000 | Раздел Методология пополнился еще одним интереснейшим подразделом: Ударные поверхности рук и ног.
24.04.2000 | Новый раздел о японском спортивном единоборстве Дзюдо
15.04.2000 | Новый раздел о вьетнамском боевом единоборстве Вьетводао
12.04.2000 | Новый раздел о некоторых способах самозащиты в баре, кафе и т.д.
09.04.2000 | Добавлен раздел специально для представительниц прекрасного пола: Если вы - женщина.
07.04.2000 | ОБновлены разделы: Удары ногами и Спарринги
04.04.2000 | Добавлен новый раздел: Упражнения для развития необходимых бойцу качеств.
02.04.2000 | Обновлен раздел Тактика. Добавлены 10 заповедей,к-е лучше не нарушать.
29.03.2000 | Новый раздел отличного Юмора. Спасибо Armos-у - http://armos.jump.ru/.
28.03.2000 | Размещен новый раздел о истории филлипинского единоборства Биколано.
26.03.2000 | Размещен новый раздел о истории Бокса.
25.03.2000 | Размещен новый раздел о Каратэ.
23.03.2000 | Добавлены новые разделы : Глоссарий восточных единоборств и Тактика боя(драки).
16.03.2000 | Размещен новый раздел Анекдоты "по теме".


Предложение

Адептам слово

Предложение всем посетителям сайта:для вас на сайте будет открыт особый отдельный раздел.Каждый, желающий поделиться с другими посетителями этого сайта своим опытом в сфере боевых искусств, размышлениями на эту тему, другой полезной информацией, имеет возможность открыть свой подраздел в рамках сайта *Рукопашный бой*.
Как это выглядит? Очень просто. Вы присылаете вашу информацию в виде статьи, а я её размещаю на отдельной странице с обязательным указанием ваших атрибутов, авторских прав и прочего.То есть, по сути, вы имеете возможность создать свой маленький "субсайтик" в рамках моего сайта. Добраться до вашего подраздела можно будет всего лишь за 3 клика мышкой.Если ваша информация окажется действительно интересной, то есть, позитивные отклики не заставят себя долго ждать,то ваш подраздел будет расти в иерархии сайта( добраться до него можно будет за 1-2 клика мышкой).
О вашем творчестве узнают более 620 подписчиков сайта "Рукопашный бой", ссылки и реклама вашего раздела будут размещены на других страницах сайта.
Все, что вам надо сделать - это написать мне.(e-mail вверху страницы)


Обезвреживание взрывных устройств

Обезвреживание взрывного устройства или локализация взрыва должна производиться подготовленными минерами-подрывниками или другими обученными специалистами после удаления людей из опасной зоны и выставления оцепления.
Если только предполагается наличие во взрывном устройстве радиовзрывателя, необходимо с помощью специальных механизмов создать радиопомехи в широком диапазоне частот. Затем, приблизившись к предмету (объекту), осторожно укрепить на каких-либо выступающих его частях веревку, имеющую на конце крючки, карабины и т.п. Из укрытия (из-за колонны, из колодца) натянуть веревку (линь, провод) и сдвинуть предмет с места. Все эти действия должен проводить один человек во избежание неоправданных жертв, в том числе в результате разлета осколков.
При таком воздействии на взрывное устройство срабатывают натяжные, обрывные, разгрузочные, вибрационные и прочие элементы, приводящие взрыватели в действие.
Если взрыва не произошло, то степень опасности значительно уменьшается: радиовзрыватель подавлен поставленными радиопомехами, провокация срабатывания натяжных, обрывных и других элементов взрывателей не дала результата, что свидетельствует об их отсутствии или неработоспособности по каким-либо причинам.
Кроме того, во взрывном устройстве могут находиться еще взрыватели, срабатывающие от изменения магнитного поля Земли, акустического сигнала в определенном диапазоне частот, характерного запаха человека или другого животного, а также все типы взрывателей замедленного действия.
Во взрывном устройстве, естественно, должен быть заряд взрывчатого вещества, запах которого в состоянии обнаружить специально обученная собака миннорозыскной службы (МРС) или специалист, использующий достаточно сложную аппаратуру, а именно газоанализатор.
Поэтому дальнейшие действия по обезвреживанию ВУ должны начинаться с посылки собаки МРС к месту расположения подозрительного предмета. Обычно собака обучена таким образом, что при обнаружении ВВ (заряда ВВ) она садится рядом с предметом.
Если обнаружен заряд ВВ и, следовательно, взрывное устройство, то руководитель работ принимает решение на его обезвреживание или уничтожение. Уничтожение возможно в том случае, если опасность разрушений или повреждений взрывом минимальна, а потери людей полностью исключаются.

*Для обезвреживания взрывного устройства применяют различные средства и способы*.
Одной из последних отечественных разработок является комплекс блокировки взрывных устройств, в дальнейшем называемый блокиратором. Он устанавливается на защищаемом транспортном средстве и предназначен для защиты жизни водителя и пассажиров.
Блокиратор взрывных устройств перекрывает гарантируемый диапазон радиочастот, тем самым блокируя дистанционное управление известных и теоретически перспективных разработок систем взрывных устройств. Комплекс полностью автоматизирован. Это позволяет блокират
ору автоматически начинать свою работу и временно задерживать отключение в интересах обеспечения безопасности выходящих из транспортного средства пассажиров и водителя, а также включать затем автосигнализацию. Время блокировки отключения комплекса пропорционально расстоянию безопасности (r 50 м) от автомобиля.
Принцип действия комплекса основан на подавлении работы приемников подрыва (РВУ) специальными широкополосными сигналами помех, посылаемыми передатчиком. Диапазон работы обеспечивает подавление всех известных и перспективных частот дистанционного управления взрывом.
Для уменьшения неравномерности спектра сигналов помех применена оригинальная широкополосная шлейфовая антенна, предназначенная для излучения с металлических поверхностей.
Комплекс малогабаритен. Его эксплуатация возможна как в стационарном, так и в мобильном режиме при наличии любых возможностей электропитания (под заказ). В мобильном режиме возможна стыковка комплекса с большинством систем охранной сигнализации отечественного и зарубежного производства.
Для отдельных видов радиоуправляемых взрывных устройств, имеющих низкую имитостойкость, не исключен самоподрыв во время его установки террористом при работающем комплексе блокировки.
Однако в зоне зашумления перестают работать радиоэлектронные приборы бытового назначения (вещательные приемники, телевизоры, радиостанции в режиме приема, пейджеры и т.п.).
Ориентировочная цена блокиратора колеблется в пределах 700-900 долларов США (в зависимости от типа защищаемого автомобиля, под заказ).
Не рекомендуется афишировать факт установки на свой автомобиль комплекса блокировки действия взрывных устройств.

(с)Своя разведка. Практическое пособие.Роман Ронин.


Podsechki

Подсечки

Подсечки - это верх техники.Эффективно проведенная подсечка является лучшим способом вывести соперника из равновесия и сбить его с ног,будь то уличная драка или поединок.Но умение вывести из равновесия и сбить с ног не означает полной победы,так как при умелом падении можно быстро встать и продолжать борьбу,поэтому всегда надо наносить завершающий удар по лежащему противнику.
Но несмотря ни на что всегда можно выйти из положения,когда вас сбили с ног,при условии быстрого противодействия,например,подцепив опорную ногу нападающего,который иногда расслабляется,ошибочно поверив в уже достигнутый успех.
Эффектная техника подсечек не только проста в исполнении,но и очень изящна,однако динамика борьбы не часто предоставляет такую возможность.Необходимо иметь острое зрение и чувство противника,чтобы определить это короткое мгновение,когда противник не сможет противостоять подсечке(а эти качества воспитываются исключительно при наработке движений с партнерами-на спаррингах).
Надо отметить,что подсечка очень рискованна.Имеются точные требования при выполнении:

  • делать подсечку ног противника как можно ниже с внешней стороны или сзади;
  • удар наносить резко,чтобы оторвать от земли пятку противника;
  • использовать силу не только ноги,но и бедер;
  • в случае необходимости толкнуть противника,чтобы вывести его из равновесия;
Подсечку надо проводить в тех случаях,когда:
  • положение противника не очень устойчиво,и его можно вывести из равновесия прямой подсечкой,не пытаясь обмануть или выждать ошибки;
  • противник дает повод для подсечки(следует быть предельно внимательным.повод для подсечки может оказаться уловкой,за которой последует немедленная атака.);
  • при собственной атаке,обманув противника;
Рассмотрим эти случаи:
Неустойчивое положение противника.
При постоянной смене позиций противник теряет устойчивость,и его можно сбить классической подсечкой,как в дзю-до.Для этого нужно быстро выставить вперед отставленную назад ногу на уровне земли к выставленной вперед ноге противника и подсечь ее,ударив ступней ноги по внешней стороне большой берцовой кости.
При атаке противника.
При атаке противника в драке есть вероятность открыться и нарваться на ответный удар противника,вот почему их рискуют проводить во время неправильного положения стопы противника.


Поведение при похищении

Похищение бизнесмена или членов его семьи с целью выкупа является одним из распространенных видов уголовных преступлений. Кроме того, стать заложником можно случайно, например, при ограблении банка, магазина, квартиры, загородного коттеджа, либо при захвате людей террористами.
Заложник - это человек, который находится во власти преступников. Сказанное не значит, что он вообще лишен возможности бороться за благополучное разрешение той ситуации, в которой оказался. Напротив, от его поведения зависит многое. Выбор правильной линии поведения требует наличия соответствующих знаний. Таковыми должны обладать как сам бизнесмен, так и все члены его семьи.
Классическая схема похищения выглядит следующим образом: планирование, подготовка, захват, укрытие заложника, общение и допросы, ведение переговоров, получение выкупа, освобождение или убийство жертвы.
*На этапе планирования* преступники намечают объект для похищения, сумму предполагаемого выкупа, участников операции, наиболее подходящие места для похищения, ведения переговоров, получения выкупа. Наиболее важными моментами этапа планирования являются два взаимосвязанных: выбор подходящей жертвы и определение суммы выкупа. Самый большой выкуп нашего времени составил 60 миллионов долларов. Он был уплачен преступникам в 1975 году в Аргентине за освобождение двух братьев Борн. Самый большой из известных выкупов в нашей стране был уплачен банде Якшиянца (5 человек), захватившей в декабре 1989 года 30 школьников вместе с учительницей - 3 миллиона долларов.
Не всегда в бизнесе похищение связано с выкупом. Нередко таким способом пытаются получить какую-то важную информацию, заставить бизнесмена пойти на нежелательное для него сотрудничество, отказаться от реализации намеченных планов и т.д.
Превентивные меры защиты бизнесмена на этом этапе сводятся к осуществлению комплекса общих мер безопасности. Особое значение среди них имеют сокрытие информации о своем благосостоянии, маскировка и дезинформация, наличие личной охраны, проведение оперативной работы по выявлению потенциальных налетчиков.
*На этапе подготовки* преступники уделяют большое внимание детальному изучению образа жизни намеченной ими жертвы (и всех членов его семьи), о тех местах, где он чаще всего бывает, о предпринимаемых им мерах безопасности. Они проводят тщательное изучение местности, уточняют маршруты движения между домом, работой, другими посещаемыми местами, выясняют расположение помещений в квартире или офисе, сектор обзора из окон и т.д. Так, накануне похищения одного московского бизнесмена он заметил, что в течение нескольких дней по дороге на работу его обгоняла одна и та же иномарка, которая потом долгое время находилась на стоянке возле его офиса. Люди оттуда не выходили, продолжая оставаться на своих местах. Заметил, но не придал значения увиденному, а службы безопасности у него не было.
Изучают преступники и близких друзей, деловых партнеров, приближенных сотрудников бизнесмена. Это делается для определения тех лиц, которые могут оказаться полезными при ведении переговоров. Уточняют их имена и фамилии, адреса проживания, квартирные телефоны, марки и регистрационные номера личных автомобилей, приметы внешности для быстрого и точного опознания.
Меры защиты на этом этапе аналогичны предыдущим, с той оговоркой, что еще большее значение имеет оперативная работа службы безопасности. При наличии квалифицированных сотрудников в ее штате они обязательно определят ведение слежки, повышенное внимание к бизнесмену, его семье и фирме. На то они и профессионалы.
*Захват* является центральной частью операции. Анализ подобных акций, имевших место на Западе, показал, что 90% всех похищений бизнесменов происходит в тот момент, когда жертва находится в пути на работу или с работы, недалеко от квартиры либо офиса. Иными словами, для захвата избирают обычно такое место, где невозможно изменить маршрут движения, даже если удается менять время приезда и отъезда.
Судя по рассказам бывших жертв и участников, типовая акция по захвату осуществляется следующим образом. Один из преступников докладывает по радио или телефону о том, что объект покинул место работы (или квартиру), другой преступник сообщает, что автомашина объекта приближается к намеченному пункту. Здесь улицу блокируют специально подстроенным автомобильным инцидентом или перекрывают "внезапно сломавшимся" автофургоном (грузовиком).
Сам захват производится в тот момент, когда автомашина объекта останавливается у искусственно созданного препятствия. Здесь вступает в дело группа захвата, которая может скрываться в автомобиле, едущем за машиной объекта, маскироваться среди пешеходов или же находиться в автофургоне, блокировавшем улицу. На открытых дорогах за городом преступники выступают в роли сотрудников ГАИ, дорожных рабочих и т.д. Если имеется охрана, ее расстреливают, нейтрализуют электрошокерами, выводят из строя газовым оружием, дубинками. Независимо от того, на каком автомобиле увозят жертву с места события (ее собственном или на машине преступников) через несколько километров транспортное средство меняют на другое.
Похищение из дома - более сложная операция, так как связана с необходимостью проникновения в квартиру. Для этого преступники обычно маскируются под работников коммунальных, бытовых, ремонтных служб, сотрудников телеграфа, милиционеров. Еще более трудным считается похищение из внутренних помещений офиса, особенно, если там имеется охрана, предусмотрена блокировка дверей, есть сигнализация.
Как показывает практика, захват часто производится тогда, когда объект выходит из подъезда дома (офиса), направляясь к своему автомобилю, либо наоборот, выходя из автомобиля и направляется к себе домой (в офис).
При организации операций по захвату, преступники стараются использовать в своих интересах устойчивые привычки поведения объекта похищения. Например, один из петербургских бизнесменов, похищенный с целью выкупа, в обеденное время вместе со своей секретаршей (бывшей, кстати сказать, его любовницей) посещал один и тот же ресторан, расположенный неподалеку от офиса. Вдвоем их и похитили. Другой объект имел привычку подолгу задерживаться на работе вечером, а потом покидать здание через запасной выход, ведущий в тихий переулок. Этим воспользовались преступники, сумевшие схватить его и увезти так, что абсолютно никто ничего не заметил. Есть случаи захвата бизнесменов, имевших привычку ежедневно рано утром делать физзарядку на спортивной площадке соседней школы. Там их и брали, прямо в спортивном костюме и кроссовках.
Помимо привычек своих жертв, преступники стараются также использовать любые обстоятельства, помогающие им выиграть время и оттянуть момент обнаружения факта похищения. Например, в Москве был случай, когда жена бизнесмена ушла из дома вместе с дочкой по магазинам, а сам он предупредил ее, что после работы намерен посетить спортивный зал. Между теми телефон прослушивался. В итоге в спортивном клубе никто не обратил внимание на его отсутствие, а дома хватились только через три часа. Этого времени преступникам было достаточно, чтобы надежно спрятать свою жертву.
В большинстве случаев тщательно спланированные, хорошо подготовленные операции по похищению людей носят быстротечный характер. Так, итальянские террористы из "Красных бригад" несколько месяцев готовили похищение премьер-министра Альдо Моро, а на саму операцию им понадобилась всего лишь одна минута.
Главную роль в нейтрализации попыток захвата бизнесмена призвана играть личная охрана. Имеется в виду ее работа по заранее отработанным типовым схемам, включающим грамотное прикрытие клиента, постоянную готовность к неожиданному нападению (в том числе с применением огнестрельного оружия), использование дополнительных средств защиты (светозвуковых гранат, собак, сигнализации и др.).

Роман Ронин.
Своя разведка. Практическое пособие


udar

Биодинамика удара

Удары,наносимые человеком,владеющим приемами рукопашного боя,всегда очень сильны.В то же время,есть люди,обладающие весьма развитой мускулатурой,однако их удары довольно слабы.Причина этого такова: сила удара зависит не только от силы сокращения мышц.Она зависит от согласованности,взаимодействия верхних и нижних конечностей и от скорости сокращения мышц.Нетренированный человек,нанося удар кулаком, использует лишь силу своей руки.Тот же,кто понимает толк в рукопашном бое, не только прекрасно использует силу руки,он концентрирует силу своего тела,заставляет стремительно и согласованно двигаться плечо,бедро,руки и обе ноги, и всю силу этого движения сконцентрировать в кулаке,порождая сокрущающие силу.
Возьмем для примера случай, когда из левосторонней стойки наносится удар правой рукой.Он начинается с того, что правая нога упирается в пол,затем происходит поворот корпуса и подкручивающее движении талии, и так постепенно энергия удара от бедра,через ягодицы,талию, поясницу и плечо, и в конце концов достигает передней поверхности кулака.поясница играет роль моста,соединяющего реактивную силу упирающейся в пол ноги через поворот тела,движение поясницы с силой руки,в результате чего формируется взрывное усилие, все приводится в движение,все тело движется в едином порыве.
Такой удар несет в себе огромный сокрушительный заряд.Строго говоря, рука здесь всего лишь проводник усилия,и только все тело,взаимодействуя всеми мышцами,может сделать это усилие достаточно мощным.В случае, если вы атакуя,двигаетесь вперед,и хотите, чтобы удар вашего кулака был достаточно силен,необходимо согнуть колени,центр тяжести тела слегка сдвинуть к задней ноге,развернуть тело против часовой стрелки и использовать реактивную силу для того,чтобы повысить скорость удара.Поворот тела в пояснице создает условия для того,точбы создаваемое усилие проявилось наиболее полно и свободно.
Этот способ создания ударного усилия,когда взаимодействуют руки и ноги,создает более благоприятные условия для последующих действий,для непрерывной атаки,и этот момент очень важен как для нападения, так и для оборонительной контратаки.Кроме того,тренируя силу и скорость различных действий при отработке приемов самообороны,одноввременно надо усиливать твердость и сопротивляемость ударным нагрузкам тех мест кулака и стопы,которыми наносятся удары.Поскольку строение различных частей тела человека неодинаково( посетите раздел Анатомия - авт.),в реальной схватке можно попасть противнику по жесткой кости и пораниться самому.Поэтому, во избежание травм,которыми наносится удар,таких как передняя поверхность кулака,колесо кулака,суставы пальцев рук,носок ноги, колено, др.


Первая помощь

Растяжения и переломы

Растяжения сустава
Растяжения являются результатом повреждения (разрыв или растяжение) кровеносных сосудов, связок и сухожилий вокруг суставов (например локтевого, лодыжки и т.д.). Симптомы растяжения включают в себя болезненность, изменнеие цвета кожи, отечность и боль возле сустава.

Растяжение сухожилия
При растяжении сухожилия повреждаются мышцы (разрыв или растяжение). Симптомы - отечность, острая боль и неподвижность.

Переломы
Переломы костей бывают открытые и закрытые. При открытых переломах концы костей повреждают кожу, при закрытых кожа не повреждается. Переломы (как открытые так и закрытые) могут привести к внутреннему кровотечению и шоку. Симптомы - деформация, боль, ушиб, опухание, болезненность и невозможность двигать поврежденную часть.

Вывихи
Вывихи повреждают связки суставов. Поврежденные связки могут сместить концы костей сустава, что может причинять сильную боль. Симптомы вывиха - деформация, опухание, боль, ограничение или потеря подвижности в суставе и болезненность при движении.

Отсутствие реакции потерпелого на крик свидетельствует о бессознательном состоянии, а резкая бледность, тихий голос,слабый пульс, или его отсутствие - про появление шока - про угрожающее жизни кровотечение. Важным условием оказания первой помощи при переломах костей конечностей является обеспечение неподвижности травмированной конечности.
Правила и технические способы оказания первой медицинской помощи при механическом повреждении следующие: аккуратно снять одежду,начиная со здоровой конечности.Приклеившуюся к ране ткань не отрывать, а обрезать по кругу раны.при сильном кровотечении сразу же освободить мето повреждения, разрезав одежду.При травмах щиколотки или стопы обувь разрезать по шву за каблук, а потом снимать,освободивши, в первую очередь,пятку.Помощник при этом должен придерживать конечность. В зимнее время года достаточно прорезать в одежде окно-клапан так, чтобы после накладывания повязки и остановки кровотечения закрыть этим клапаном оголенную часть тела.
графическое Обеспечение неподвижности(иммобилизации).При всех повреждениях, которые сопровождают переломы костей, необходима иммобилизация.главная цеьл иммобилизации - обепечение,по возможности ,полного покоя травмированного участка тела,чтобы исключить смещение частей кости и дополнительную травматизацию.Для этого используют стандратные шины(Дитерихса,лубочные,проволочные,а при их отсутствии,подручные материалы(лыжи,палки,доски и т.д.)
Для надежной иммобилизации необходимо обеспечить неподвижность двух суглобов - выше и ниже ранения.Перед наложением шины на определенные под кожей выступы костей(колена, пятки) следует наложить слой ваты,легкую ткань.Шину необходимо прибинтовать к конечности не очень плотно, но и не слабо,не оказывая давления на болезненные участки.
В борьбе с болью предлагается закрыть рану повязками,обеспечить неподвижность,правильно уложить потерпевшего,наложить сухой холод на область повреждения (лед, снег, холодную воду в полиэтиленовых мешочках на повязку).осторожное укладывание и бережливая транспортировка - важные условия предупреждения болевых ощущений.


Первая помощь

Разновидности ран

Никто не может предсказать заранее, в какой ситуации окажется через мгновение и подготовиться к ней.Представьте себе, что на ваших глазах от ран истекает кровью человек...безусловно,вы захотите помочь, но сможете ли? Всe в ваших руках.

Наружное кровотечение может быть результатом открытых ран, где кожа повреждена раной. В основном различают семь типов открытых ран, которые могут привести к наружному кровотечению:

Ссадины
Повреждения кожи в результате царапины или натирания. Кровотечение обычно бывает незначительным.
Уколы
Повреждения образованный проколом кожи. Может быть в результате укола булавкой, пулей и т.д. В дополнение к наружному кровотечению при этом виде раны могут быть и внутренние кровотечения.
Рваная рана
Зазубренные или разорванные ткани после воздействия острых неровных предметов, таких как разбитое стекло и т.п.
Разрезы
В результате действия острых режущих предметов - нож, бритва и т.п. Этот тип ран может привести к тяжелому кровотечению и возможно повреждение мышц, нервов и сухожилий.
Отрыв
Отрыв подразумевает разрыв ткани с отделение от тела. Этот тип ран может привести к тяжелому кровотечению.
Сдавленная рана
Этот тип ран может быть результатом автомобильной или промышленной катастрофы. Могут быть повреждения внутренних органов и переломы костей. Могут развиться тяжелые внутренние и наружные кровотечения.
Ампутации
Этот тип ран подразумевает полное отделение конечностей (палец, рука, нога ит.т.д.) Кровотечение после ампутации часто бывает меньше , чем можно было бы предположить.


Первая помощь

Кровотечение

К практическим способам остановки кровотечения следует отнести:

  • поднять травмированную часть тела;
  • прижатие вены на всей ее протяженности;
  • резкое сгибание конечности;
  • наложение на рану давящей повязки;
  • наложение жгута выше пораженного участка.
Наиболее опасно артериальное кровотечение,при котором из раны быстро,прерывающимися толчками,сходными с частотой пульса,вытекает кровь красного цвета.Особенно опасны кровотечения из больших артерий.Остановка артериального кровотечения должна проводится немедленно, не дожидаясь помощи.
При венозном кровотечении кровь темного цвета,вытекает вяло.Венозное кровотечение можна остановить путем наложения давящей повязки, не используя жгут.
При капилярном кровотечении кровь сочится каплями,кровотечение остававливается самопроизвольно после наложения простейшей бинтовой повязки
Вследствие сильного внутреннего или внешнего кровотечения (полость живота, груди) возникает острое малокровие с такими признаками:
  • слабость
  • обморок
  • шум в ушах
  • потемнение в глазах
  • жажда
  • тошнота
  • побледнение кожы и видимых слизистых оболочек
Потерпелый приторможен, иногда, наоборот,возбужден, дыхание частое,пульс слабый или совсем не ощущается.
При серьезной потере крови(2-2,5л.) возможно потеря сознания,обусловленная оттоком крови от головного мозга:если сразу же не начать реанимацию может наступить смерть.
Первая медицинская помощь - накладывание давящей повязки,после чего уложить потерпевшего на ровную поверхность для предупреждения оттока крови от головного мозга;при значительной потере крови и отсутствие сознания потерпелого укладывают в положение на спину,при котором голова находится ниже туловища и в таком положении транспортируют.При сохранения сознания и отсутствии повреждений органов полости живота потерпевшего можна напоить теплым чаем или водой.при отсутсвии дыхания и сердцебиения проводят реанимацию.
графическое При накладывании давящей повязки рана плотно бинтуется.Свидетельством правильно наложенной повязки является остановка кровотечения(повязка не промокает).Давящую повязку при остановленном кровотечении можно не снимать в течении длительного времени.
Накладывание резинового стандартного жгута требует выполнения следующих правил:
Конечность перед накладыванием жгута поднимают вверх.Жгут накладывают выше раны на 5-7 сантиметров от ее верхнего края.На место накладывания жгута предварительно накладывают какую-нибудь ткань(рубашка и т.д.).Перед накладыванием жгута поврежеденный сосуд выш раны рижимают пальцем,что позволяет приготовиться к наложению жгута непосредственно.С этой же целю можна временно сильно сжать конечность в суглобе, который находится между раной и туловищем.В теплое время года хжгут можно не снимать в течении 2-х часов, в холодное-1-го часа;обязательно необходимо указать на бирке время наложения жгута.В дальнейшем жгут через указанные промежутки времени можно ослаблять,предварительно прижав пальцем поврежденный сосуд выше раны, и через 2-3 минуты повторно затягивать.
графическое При наложении жгута-закрутки из подручного материала (косынка,ремень,полотенце,галстук) делают петлю с диаметром,большим толщины поврежденной конечности.После наложения на кожу какой-нибудь ткани, на конечность одевают петлю узлом кверху..Под узел вставляют палочку и свободную часть петли затягивают до сжатия конечности и полной остановки кровотечения.При переломах ноги,если нет подручных материалов, поврежденную ногу привязывают к здоровой.
при сильном артериальеом кровотечении остановка его проводится пальцевым прижатием артерии к кости.Прижимать нужно не саму рану, а сосуд выше раны.
Места прижатия артерий:
  • перед ухом - артерия виска
  • перед ключицей - подключина
  • на шее - сонная артерия
  • на плече - артерии руки
  • в паховой области - артерия бедра
Остановка кровотечения способом пальцевого прижатия может быть недлительной и требует немедленного наложения жгута.Способ остановки кровотечения путем максимального сгибания в суставе может быть использован только в том случае, когда нет переломов.


Первая помощь

Травмошок и коллапс

При серьезных травмах - ранениях,сотрясениях мозга, переломах и т.д. нередко развиваются общие сложные состояния организма - шок и коллапс.Эти осложнения сопровождаются резким ослаблением кровотечения в артериях,венах и капилярах вследствие снижения температуры стенок сосудов или относительно большой потери крови.Потерпевший находится в сознании, но наблюдается полная отвлеченность потерпевшего.Слабый частый пульс,тихий голос,поверхностное дыхание,бледность, холодный липкий пот.Оба эти сложных, угрожающих жизни, состояния имеют не совсм одинаковое происхождение, но за внешними признаками и способах первой помощи не отличаются друг от друга.Разница состоит в том, что для травматического шокахарактерным является фазовое развитие и сравнительно медленный переход из одной фазы в другую,что в основном зависит от накопления в центральной нервной системе болевых раздражителей с места повреждения; коллапс развивается быстро (резко падает давление крови), особенно часто это случается при быстрой потере крови.
Потерпелым, которые находятся в состоянии шока оказывается следуюшая помощь:

  • на поврежденное место необходимо наложить повязку
  • провести иммобилизацию поврежденных суставов
  • согреть потерпелого-укутать
  • обеспечить полный покой
  • напоить теплым крепким чаем, кофе
  • дать вина или водки
  • вызвать врача


Первая помощь

Реанимация

Внезапная остановка дыхания при тяжелых механических повреждениях может привести к смерти.Жизнь потерпевшего может быть спасена,если своевременно поддержать дыхание и ток крови до прибытия врача.Кислород поступает в организм человека через легкие, доставка его органам и тканям и выедение углекислоты осуществляется благодаря функциям дыхания и тока крови
Изменение воздуха в легких - следствие периодических движений - 16-20 вдохов в минуту.При этом за счет сокращения мыщц, обеспечивающих дыхание, происходит поднятие ребер и установление их в более горизонтальном положении,что благоприятствует роширению грудной полости и обеспечивает поступление воздуха в легкие.Так происходит вдох.Выдох происходит пассивно,за счет расслабления мышц(в том числе и диафрагмы) и опадания грудной полости.В механизме регулировки легочного дыхания (частоты и глубины) ведущими являются специальные нервные центры,которые расположены в мозгу.При сложных состояниях после остановки дыхания,как правило, через несколько минут происходит и остановка сердца
У умирающего человека после остановки дыхания и последнего сокращения сердца наступает так называемая клиническая смерть.Это период длительностью 3-6 минут,на протяжении которого продолжаетмя минимальный газообмен и другие процессы на клеточном и тканевом уровне, и человека еще возможно оживить,если немедленно применить искусственное дыхание и массаж сердца.В этих случаях нельзя терять даже секунды,потому что быстро настанет истинная(биологическая) смерть.
В случаях,когда момент наступления клинической смерти не определен,вышеописанные способы по возобновлению дыхания и работы сердца необходимо проводить до тех пор,пока к потерпевшему не вернется сознание или появятся признаки истинной смерти.

Признаки клинической смерти
  • сердце не бьется
  • отсутствует дыхание и сознание
  • зрачки не реагируют на свет
  • кожа очень бледна или синюшная
Признаки истинной(билогической) смерти
  • помутнение роговицы
  • широкие, не реагирующие на свет,зрачки
  • одубение мышц
  • трупные пятна размером с ладонь
Признаки остановки дыхания
  • отсутствие движения грудной клетки
  • посинение кожи и слизистых оболочек


Первая помощь

Внешний непрямой массаж сердца

При остановке или очень резком ослаблении сердечной деятельности кровоток по сосудам прекращается.Основные признаки остановки сердца:

  • Потеря сознания
  • отсутствие пульса
  • остановка дыхания
  • бледность или синюшность кожи и слизистых оболочек
  • разширение зрачков
  • судороги
Следует отметить, что массаж сердца должен производится одновременно с вентиляцией легких.
графическое Внешний массаж сердца состоит в ритмичном сдавливании сердца между грудиной и позвоночником.При нажатии на сердце кровь выжимается из его плоскостей и поступает из левого желудочка в аорту и дальше,в том числе,по сонным артериям в головной мозг,а из правого желудочка направляется в легкие,где происходит важный мехагизм оживления организма - насыщение крови кислородом.После того, как давление на грудь прекращается,плоскости сердца снова наполняются кровью.
графическое Потерпевшего укладывают спиной на твердую основу.Оказывающий помощь становится сбоку от потерпевшего и поверхностями ладоней (основанием кистей, а не пальцами),которые накладываются друг на друга,нажимает на нижнюю треть груди. массаж сержца проводят толчками,нажимая на руку всем телом до 50 раз в минуту.Амплитуда колебаний грудной клетки при этом у взрослого человека должна составлять около 4-5 см.У детей массаж сердца следует проводить предельно аккуратно, только одной рукой,а у детей грудного возраста - кончиками пальцев с частотой 100-120 нажатий в минуту.
Если оживление проводит один человек, то через каждые 15 нажатий на грудину с интервалом в 1 секунду,он должен приостановить массаж,провести 2 сильных искусственных вдоха методом "рот в рот" или "рот в нос".При участии 2-х оживляющих необходимо после каждых пяти нажатий производить вдох.Если через час после начала массажа и вентиляции легких сердечная деятельность не возобновляется и зрачки остаются широкими,оживдение можно прекратить.При появлении четких признаков истинной смерти оживление может быть прекращено раньше.


Первая помощь

Искусственное дыхание

Потерпевшего надо уложить на живот,ослабить давление одежды,ременьи т.д. и обеспечить свободное дыхание.Голову потерпевшего следует отвести назад,для этого следует положить одну руку под шею,а второй нажимать на лоб.Правильное положение головы предупреждает западание языка.Далее следует открыть рот, протереть его пальцем с платком,очистить полость рта от крови,слизи и т.д. и сразу же приступить к искусственному дыханию
графическое Искусственное дыхание способом "рот в рот". Стать на колени возле головы потерпевшего,одной рукой удерживая ее в максимально откинутом назад положении,большим пальцем другой руки оттянуть нижнюю челюсть.Тот, кто оказывает помощь,делает глубокий вдох,потом непосредственно через марлю плотно охватывает рот потерпевшего своими губами и делает резкий выдох.Для предупреждения потери кислорода нос потерпевшего закрывается пальцем руки,которая находится на лбу.Выдох проихводится за счет пассивного уменьшения объема грудной клетки потерпевшего.Длительность вдоха должна быть в 2 раза меньше времени, необходимого для выдоха.Частота вдувания кислорода в легкие потерпевшего - 12-14 раз в минуту.
Искусственное дыхание способом "рот в нос".Этот способ используют,когда челюсти потерпевшего плотно сжаты или требуемого расширения грудной клетки потерпевшего при использования способа "рот в рот" не происходит.Голова потерпевшего также максимально откинута назад и удерживается одной рукой,которая лежит на темени потерпевшего,второй рукой следует закрыть рот.Оказывающий помощь делает глубокий вдох и своими губами охватывает нос потерпевшего - производится вдувание.Если грудная клетка опадает при выдохе недостаточно, то необходимо приоткрыть рот потерпевшего.
Показателями эффективности искусственного дыхания являются расширение грудной клетки и приобретение кожей розового оттенка.


ПОВЕДЕНИЕ ПРИ ЗАДЕРЖАНИИ

1. Постарайтесь не создавать предпосылок к задержанию:
· если есть возможность отказаться от ночной прогулки по городу - откажитесь не раздумывая;
· если все же нужно идти, не употребляйте много спиртного;
· если вы много выпили, не берите с собой деньги и ценности;
· всегда имейте с собой личный паспорт или документ его заменяющий (военный билет, удостоверение офицера и т.д.);
· не кажитесь растерянным, это подозрительно;
· никогда не говорите милиционерам, что вы куда-то торопитесь и не выражайте признаков нетерпения. Человек, который торопится - потенциальный источник средств, ибо может дать денег чтобы его скорее отпустили, в то время как человек, думающий как бы убить время и готовый даже проехаться до отделения и отсидеть там часа два, потому что делать и так нечего - никакого интереса не представляет;
· ни в коем случае не носите с собой ничего незаконного! Тем более в наружных карманах - их обыскивают в первую очередь. Если носите - продумайте заранее как и во что спрятать так, чтобы найти было крайне сложно.
2. Если встреча с сотрудником милиции произошла, то вы, являясь "законопослушным гражданином" - предъявите документы, объясните куда и откуда идете, не препятствуйте досмотру личных вещей.
3. Если вас, несмотря ни на что, сажают в машину и везут в отдел, не препятствуйте этому, поскольку бесполезно.
4. Если вы хотите посмотреть удостоверение сотрудника милиции, изложите свою просьбу. Не пытайтесь взять это удостоверение в свои руки.
5. Не пытайтесь убежать, поскольку могут просто пристрелить.
6. Не стоит особо выражать недовольство в отделении милиции. Этим вы только продлите свое нахождение за решеткой.
7. Милиционеры - тоже люди. Не обманывайте их, ни в коем случае не качайте права, не вздумайте бежать, выкидывать (отдавать) криминальные предметы и т.п. Постарайтесь с ними по-хорошему договориться. Постарайтесь любой ценой, ни в коем случае не доводить дело до отделения. Как только будет составлен протокол - завертится механическая машина юридического делопроизводства и тогда вам не удастся избежать суда.
8. Если сотрудники милиции начали вас избивать на улице (запихивая в машину), не стесняйтесь кричать как можно громче, чтобы привлечь внимание окружающих. Возможно, их показания вам пригодятся в суде.
9. Если вас избили в отделении, бесполезно кричать о "преступниках-ментах" в этом же отделении из-за решетки. Более или менее спокойно дождитесь, пока вас отпустят. Запомните: дежурный в отделении всегда будет укрывать преступление патрульного, что вас избил (ограбил). И наоборот. Запомните: руководство отделения милиции, сотрудники которого вас избили (ограбили) почти всегда будет укрывать преступления подчиненных.
10. Сидя за решеткой, не стоит делиться с сотрудниками милиции мыслями об обращении в суд.
Если вы хотите обратиться в суд, прокуратуру, обязательно снимите побои в травмпункте, пройдите тест на алкоголь и обязательно возьмите справки.
После того, как вы подали официальное заявление, пишите как можно больше писем в самые разные инстанции с изложением вашей ситуации и указанием места, куда подано заявление. Не стесняйтесь часто интересоваться ходом дела там, куда вы подали свое заявление.

Прислано Black Arrow


"Что?Где?Как?" или Милиция...

1 | 2| 3

Нередки ситуации, когда в поисках нужной информации представители "органов" начинают "дергать" ни в чем не повинных людей: вызывать к следователю, допрашивать и обыскивать. Люди, случайно попавшие под милицейский пресс, не готовые к этому морально и не знающие своих прав, чувствуют себя в подобных ситуациях настолько беззащитными, что готовы давать любые, даже самые неправдивые, а зачастую и абсурдные показания.
Мы рассматриваем наиболее часто встречающиеся ситуации, связанные с милицией, и приводим перечень основных гражданских прав, которыми целесообразно пользоваться в таких случаях.
Ситуация первая: к вам домой пришли работники милиции.
Еще пару лет назад приход сотрудника милиции к вам в дом воспринимался бы как экстраординарное событие. Сегодня, к сожалению, ни один предприниматель (а иногда и рядовой сотрудник предприятия) не застрахован от этого. Как вести себя в ситуации, если к вам домой пришли сотрудники "органов", чтобы вас опросить, побеседовать и т.д. (т.е. совершить действия, не входящие в процессуальные рамки)?
Нелишним будет напомнить вам, что иногда ситуация с приходом милиции на дом имеет непредсказуемые последствия: могут вынести из дома все ценное или подбросить компромат:наркотики, патроны и т.д. Поэтому общение желательно вести через дверь или не вести вообще.
Прежде всего потребуйте, чтобы милиционеры предъявили удостоверения личности. Запишите номера удостоверений, фамилии и должности лиц, их предъявивших (позволить вам это сделать - их обязанность, закрепленная в статье 5 Закона "О милиции"). Только после этого можете поинтересоваться, что привело их в ваш дом.
При этом имейте в виду, вы можете не впускать их в квартиру. Если же работники милиции попытаются войти без вашего разрешения, напомните им статью 30 Конституции Украины о неприкосновенности жилища и положение статьи 11 п.15 (Б) Закона Украины "О милиции", где сказано, что беспрепятственный вход в жилище граждан допускается только "..в случае преследования преступника или пресечения преступления, которое угрожает жизни жителей, а также в случае стихийного бедствия").
Определившись с тем, впускать или не впускать милиционеров в дом, можете продолжить общение с пришедшими. Или вовсе его прекратить - это ваше право, и принудить вас к другому никто не может.
Впрочем, можете отвечать на их вопросы. Но знайте, что отвечаете на них только по собственной воле (ст. 8 п.1 Закона Украины "Об оперативно-розыскной деятельности") и уголовной ответственности за дачу ложных показаний в этом случае вы не несете.
"Оперативным подразделениям... предоставляется право опрашивать граждан с их согласия..." Ст.8 п.1 Закона Украины "Об оперативно-розыскной деятельности" Запомните: ответственность за дачу заведомо ложных показаний (ст. 178 УК) и отказ от дачи показаний (ст. 179 УК) наступает для свидетеля только в случае проведения официального следственного действия - допроса свидетеля с письменной фиксацией его ответов.
И самое главное. Если работники милиции начнут на вас давить, угрожая некими нежелательными последствиями для вас и ваших близких в случае отказа от сотрудничества, можете пригрозить им, а при необходимости и составить жалобу районному прокурору. Основания для этого - ст. 110 УПК и ст. 12 Закона Украины "О прокуратуре" (срок рассмотрения жалобы -не более 10 дней). Можно упомянуть также об уголовной ответственности за злоупотребление властью или должностным положением (ст. 165 У К, до 5 лет лишения свободы) или за превышение власти или должностных полномочий (ст. 166).
И еще один совет. Хорошо, если общение с милиционерами происходит при свидетелях, которые смогут позже под-твердить содержание разговора. Позвоните в дверь к соседям, попросите их присутствовать при вашем разговоре с милиционерами.
Ситуация вторая: вас вызывают на беседу в милицию
Уже неоднократно доводилось слы-шать страшные истории о том, как чело- века по телефону вежливо вызвали в милицию "на беседу", после чего он вдруг "загремел" на 10-15 суток за "сопротивление сотрудникам милиции" (в оригинале: "злостное неподчинение законным требованиям...", но слово "законные" почему-то всегда стыдливо опускается) или за мелкое хулиганство. После "админотсидки" "побеседовавший" выходит поникший, с потухшим взором и камнем на душе (дал показания против себя же или лучшего друга, клиента, контрагента и т.д.). Что делать, если все же пригласят?
Если вызов не относится к конкретному уголовному делу, то вы имеете право на подобный вызов не являться, и никакой ответственности за это нести не будете. Любые беседы с вами работники милиции могут вести только с вашего согласия (ст. 8 Закона "Об оперативно-розыскной деятельности").
Если вызов по поводу какого-либо уголовного дела, то "вызов на беседу", даже если он сопровождается какой-нибудь бумагой (например, повесткой, где указывается цель вызова - беседа, опрос и т. п., но не допрос), не является для вас обязательным и, соответственно, неявка по такому вызову не влечет никакой ответственности (ст. 8 Закона "Об оперативно-розыскной деятельности").
Иногда, правда, на такие вызовы являться стоит. Это можно делать, скажем, для выяснения обстоятельств, интересующих милицию. В этом случае целесообразно больше слушать, чем говорить... и делать выводы.
Если вызов связан каким-то образом с конкретным уголовным делом, то необходимо выяснить, в качестве кого вас вызывают. Если вас хотят допросить в качестве свидетеля - требуйте официальную повестку, которую вам должны вручить лично и под роспись - ст. 166 УПК. Устные приглашения вы имеете право игнорировать.
В том случае когда вас вызывают в качестве свидетеля, выполняя все требования УПК, то вы обязаны явиться в назначенное время. В случае неявки вас могут подвергнуть приводу в порядке, определенномч.2ст.70УПК("Если свидетель не явится без уважительных причин, орган дознания, следователь, прокурор или суд имеют право применить привод через органы внутренних дел в порядке, предусмотренном статьями 135 и 136 УПК", т.е. к нему применяется тот же порядок привода, что и к обвиняемому:привод осуществляется в дневное время и только по мотивированному постановлению следователя).
Вы, естественно, можете согласиться на беседу. В этом случае необходимо иметь в виду, что ответственности за неправдивый рассказ (это же не допрос!) вы не несете. Нужно только помнить существенную деталь: если вы обвиняете кого-либо в совершении преступления, а преступления не было, то возможна уголовная ответственность по ст. 177 УК "Заведомо ложный донос". Так что меньше фантазируйте и говорите только о фактах, в достоверности которых не сомневаетесь.

1 | 2| 3


"Что?Где?Как?" или Милиция...

1 | 2| 3

ПОДВЕРГНУТЬ НАСИЛЬСТВЕННОМУ ПРИВОДУ:
  • ст. 44 КоАП "Незаконное производство, приобретение, хранение, перевозка, пересылка наркотических или психотропных веществ без цели сбыта в небольших размерах";
  • ст. 51 КоАП "Мелкое разворовывание государственного или коллективного имущества";
  • ст. 146 КоАП "Нарушение правил изготовления, приобретения, реализации, установле-ния, строительства и эксплуатации радиоэлектронных средств и использования радиочастот";
  • ст. 160 КоАП "Торговля с рук в неустановленных местах";
  • ст. 160-2 КоАП "Незаконная торговая деятельность";
  • ст. 173 КоАП "Мелкое хулиганство";
  • ч. 3 ст. 178 КоАП "Распитие спиртных напитков в общественных местах и появление в общественных местах в пьяном виде с признаками систематичности (более 2 раз)";
  • ст. 185 КоАП "Злостное неподчинение законному распоряжению или требованию работника милиции или его оскорбление";
  • ст. 185-1 КоАП "Нарушение порядка организации и проведения собраний, митингов, уличных шествий и демонстраций";
  • ч. 1 ст. 185-3 КоАП "Проявление неуважения к суду";
  • ст. 185-7 КоАП "Публичные призывы к неисполнению требований работника милиции";
  • ст. 187 КоАП "Нарушение правил административного надзора".
Запомните, что вы имеете право до первого допроса увидеться со своим защитником и поговорить с ним с глазу на глаз (СТ.48УПК).
ТРЕБУЙТЕ АДВОКАТА
"С момента допуска к участию по делу защитник имеет право: до первого допроса подозреваемого или обвиняемого иметь с ним свидание наедине..." Ст. 48 УПК Украины.
Ниже приведен исчерпывающий список оснований для задержания (ст. 106 УПК):
  • если лицо застали во время совершения преступления или сразу после него;
  • если потерпевшие или очевидцы прямо укажут, что именно это лицо совершило преступление;
  • если на подозреваемом, на его одежде, при нем или в его жилье будут обнаружены явные следы преступления.
Во всех остальных случаях задер-жать можно только, если лицо пыталось убежать, не имеет постоянного места жительства или не установлена личность подозреваемого. Этот список - исчерпывающий, т.е. по другим причинам вас задерживать не имеют права!

1 | 2| 3


"Что?Где?Как?" или Милиция...

1 | 2| 3

ПРАВО МОЛЧАТЬ
Помните: с момента задержания вы обретаете статус подозреваемого. Этот статус дает вам определенные права. Прежде всего - право молчать. Никто не может принудить вас давать показания (ст. 63 Конституции Украины.ч. 2 ст. 43' УПК)
НЕ "ПОВЯЖУТ"
Помните: если наказание за преступление, в совершении которого вас подозревают, не предусматривает лишения свободы, то задерживать вас не имеют права. Это предусмотрено ст. 106 УПК ("Орган дознания вправе задержать лицо, подозреваемое в совершении преступления, за которое может быть назначено наказание в виде лишения свободы...").
Теперь о сроках задержания. Без санкции прокурора вас имеют право держать 72 часа (трое суток). Важно знать, что отсчет времени задержания ведется с момента составления протокола о задержании. Требуйте, чтобы он был составлен НЕМЕДЛЕННО. В случае немотивированной затяжки времени напомните работникам милиции о существовании ст. 173 УК, предусматривающей уголовную ответственность за заведомо незаконное задержание. По истечении 72 часов вам обязаны вручить для ознакомления постановление о взятии под стражу с санкцией прокурора либо отпустить на свободу.
ВСКОРЕ СТАНЕТ ЛУЧШЕ
С 2001 года, согласно Конституции Украины (ч. 2 ст. 29), санкцию на арест (решение о взятии под стражу) будут давать ТОЛЬКО СУДЫ.
Кроме задержания в рамках уголовного процесса, о котором шла речь выше, существует еще один вид задержания - административное.
На административное задержание, согласно ст. 262 КоАП, имеют право только:

  • ОРГАНЫ ВНУТРЕННИХ ДЕЛ;
  • ПОГРАНИЧНЫЕ ВОЙСКА;
  • ВОЕНИЗИРОВАННАЯ ОХРАНА ПРЕДПРИЯТИЙ И УЧРЕЖДЕНИЙ;
  • ВОЕННАЯ АВТОМОБИЛЬНАЯ ИНСПЕКЦИЯ.
Что важно знать об этом виде задержания? Это прежде всего срок, на который вас имеют право задержать в административном порядке: только на три часа (ст. 263 КоАП).
Однако Законом "О милиции" предусмотрена одна лазейка. В ст.11 п.5 ч.З указано, что в случае необходимости установления личности и обстоятельств правонарушения, вас могут задержать на срок до трех суток. В этом случае требуйте немедленно известить ваших родственников. Семантический анализ вышеупомянутой нормы позволяет утверждать, что после установления вашей личности задержание снова переходит в разряд 3-часового. Ведь в норме использован логический раздел итель"и" ("...установления личности и обстоя-тельств правонарушения "), а это озна-чает, что правило действует только в случае истинности обоих суждений. То есть должна быть неизвестна ваша личность и не выяснены обстоятельства дела одновременно. Если работникам милиции становится известна ваша личность, то логическая связь прерывается, и основания для задержания на трое суток исчезают. Боюсь, правда, что подобные рассуждения работники милиции оставят без внимания. Поэтому попросите ваших родственников немедленно составить жалобу прокурору, проконсультировавшись предварительно с квалифицированным юристом. В любом случае требуйте немедленного составления протокола администра-тивного задержания с обязательным указанием причин ограничения вашей личной свободы.

ИНГА ЛАВРИНЕНКО
Газета "Бизнес"

1 | 2| 3


Приемы

Болевые приемы

Чуть ниже этого текста находится очень яркая и удобная иллюстрация, которая даже непосвященным позволит понять принцип работы суставов в человеческом теле. Абсолютно гибких суставов нет. У любого сустава есть какой-то предел гибкости. Все приемы, направленные на болевое воздействие, стремятся воздействовать на человеческую конструкцию с целью создания в ней как можно больших напряжений. Теперь по-человечески: если что-то гнется в одну сторону и не гнется в другую, его нужно сгибать именно в ту сторону, в которой сгибание НЕ предусмотрено матушкой-природой. Обратите внимание на локоть-дверную петлю. Это отличный пример. Попробуйте открыть дверь в другую сторону (от предназначенной).В итоге Вы сломаете ко всем монахам бедную дверь(образно говоря). Аналогично с другими суставами. Шея, например, на 360 градусов не поворачивается ( а не помешало бы).

Вот один из классичеких болевых приемов по гравюре Хокусая. Применяется в случае, когда вас схватили за одежду. Вы должны жестко схватить двумя руками руку нападающего (четыре пальца охватывают запястье, а большие пальцы на тыльной стороне кисти противника) и сорвать с одежды. | Прием
После срыва руки нападающего необходимо давить назад и вниз на точку, расположенную между третьей и четвертой костями кисти. Если вы потяните противника на себя, то он будет вынужден под воздействием сильной боли присесть либо упасть на колени. Сильную боль также причинит резкое скручивание запястья во внешнюю сторону. | Прием

Прием

Вот этот болевой просто воспет отличными, надо признать, фильмами с участием Стивена Сигала. Болевой проводится при захвате руки противника, когда он пытается до вас дотянуться и схватить. В ситуации, когда противник наносит удар, применяется несколько более сложная комбинация. Одной рукой необходимо сблокировать руку (как правило, это мягкий блок), а другой рукой провести болевой прием.

Противник атакует кулаком. Когда его рука полностью выпрямляется, воспользуйтесь обеими руками одновременно, прилагая усилие в противоположных направлениях.Правая рука воздействует на локтевой сустав, левая-на запястный или на предплечье ближе к плечу. Усилить эффект поможет поворот корпуса. Довольно сложный для новичка прием, но правильно выполненый наверняка выводит руку из строя за счет повреждения локтевого сустава. | Прием
Пример захвата пальцев. Когда противник атакует открытой ладонью, вы захватываете его за пальцы и отгибаете назад вдоль запястья. Необходимо давить назад и вниз. Сильная боль заставит его прекратить сопротивление. | Прием
Захватите одной рукой кисть противника, а другой область руки у локтевого сустава, за ним. Давите на кисть в направлении запястья захваченной руки. Так как запястье противника заблокировано, он не в состоянии изменить позицию и полностью контролируется вами. | Прием
Вы блокируетет удар кулаком. Придерживая руку у сблокированной руки противника делаете шаг во внешюю от него сторону и к нему (по диагонали к нему).Держа руку противника около запястья, приседаете под нее и оказываетесь спиной к противнику, его локтевой изгиб лежит на вашем плече суставом вниз. Слабым нажатием на руку (которую вы держите за запястье) можно причинить сильную боль. Сильное нажатие приведет к перелому | Прием
Захватите кисть противника правой рукой, а его запястье левой рукой. Выворачивайте предплечье оппонента внутрь до тех пор, пока мизинец не окажется вверху, а ладонь наружу. Правой рукой надавите на запястье противника вниз. Одновременно левой рукой выгибайте и тяните кисть захваченной руки вверх вперед. | Прием
Противник схватил вашу правую руку. Воспользуйтесь левой рукой, чтобы прижать его кисть к предплечью захваченной руки. Далее, поверните свою правую руку, захватите тыльную сторону запястья противника(движение вашей руки, как змейка, ползующая по стволу дерева - по спирали) и поверните его внутрь. Совместное действие обеих рук заставит запястье оппонента согнуться внутрь под большим углом, что вызовет сильную боль. | Прием
При рукопожатии или ситуации, сходной с ним, вы можете обхватить большой или любой другой палец противника. Ваш большой палец оплетает палец оппонента, надавливает на него и отгибает назад. Данное воздействие довольно болезненно. Палец противника можно вывернуть наружу. | Прием
Противник атакует правым кулаком. Вы блокируете удар левой рукой с внутренней стороны. Захватите запястье левой рукой, а правую выведите из-под его руки и захватите запястье изнутри. Ваш правый локоть должен располагаться строго под локтем оппонента. Давите на запястье противника обеими руками назад и вниз, выкручивая руку. | Прием


Приколы.

Экзотические виды Будо

МАМЕHЬКИHЫМ СЫHКАМ HА ЗАМЕТКУ
--
В своих письмах вы, уважаемые сынки, часто пpосите научить вас дpаться, спpашиваете, как поpазить те или иные части тела неполюбившихся вам хулиганов. Hу что ж, для начала вкpатце pасскажем о некотоpых известных нам стилях дpаки.
--
Дpевнекитайский стиль "ВАHЬ". Пpи нападении следует гpомко кpичать: "Вань, а Вань!" Иногда энеpгия "Вань" помогает, и Ваня пpиходит на помощь.
--
Много пpивеpженцев у стиля "ХОЛОДHАЯ ЖЕHЩИHА" или "УЙДИ-ПРОТИВHЫЙ-ФУ!" Главная особенность такого вида единобоpств - избегать пpикосновений pуками, ногами и дpугими частями тела сопеpника.
--
Стиль "КОКИШУКАЙ". Тpадиционный укpаинский стиль единобоpств. Пpивеpженцы этого стиля стpемятся сpазу найти две наиболее уязвимые точки сопеpника и сильно сжать их pукой.
--
Стиль "ГРУДHОГО МЛАДЕHЦА" или "ГОДА-ДО". Человек, владеющий этим стилем, может одолеть сpазу двух пpотивников, а также уйму их pодственников! Во вpемя поединка боец все вpемя гpомко плачет, не дает обоим пpотивникам заснуть, пpосит гpудь пеpвого пpотивника, а втоpого пpотивника вынуждает постоянно стиpать мокpые кимоно.
--
Стиль "УФ-ФУ" ("ФУ-УСТАЛ"). Поединки мастеpов этого стиля пpоходят с большим тpудом, огpомным потоотделением. Hаиболее хаpактеpны движения pукой возле лба, котоpыми боец "УФ-ФУ" как бы стиpает пот, а на самом деле он в этот момент концентpиpует свое внимание на наpучных часах, с целью узнать сколько вpемени осталось до конца поединка.
--
Стиль "БРИЛЛИАHТОВАЯ РУКА". В секцию "Бpиллиантовой pуки" пpинимают только тех, кто имеет откpытые пеpеломы pук, ног, туловища. Закованные в гипс, бойцы этого стиля ничего не боятся - ни волка, ни совы. И им все pавно. Да, им все pавно.
--
Стиль "ДОМИHОШHИК" ("МИHО-ДО"). В этом стиле пpактически не пpименяются удаpы ногами, зато техника удаpа pукой доведена до совеpшенства. Многие удаpы этого стиля даже получили собственные имена - "Рыба!", "Дуплюсь!", "Спись!", "Кончил-Hа-Лохматого!" и многие дpугие. Опытные бойцы могут pазбивать pуками столы, паpты, скамейки.
--
Стиль "ВОДОПРОВОДЧИКА". Толстая телогpейка делает бойца этого стиля неуязвимым, выпитая чекушка бесстpашным, а тpехдневная щетина - стpашным! Разводной ключ, нунчаки из двух вантузов, соединенных унитазной цепочкой, да еще в pуках пьяного - гpозное оpужие. Искусно законопатить паклей канализацию, пpоpвать тpубу, внезапно отключить пpотивнику гоpячую и холодную воду, наследить гpязными сапогами на лице пpотивника - вот основные пpиемы этого стиля.
--
Чуть подpобнее - о так называемом стиле "ХИЛОГО (ИЛИ ВШИВОГО) ИHТЕЛЛИГЕHТА".
--
Дpугое название Стиля - "ВЕЖЛИВЫЙ КУЛАК".
--
Стиль "ВЕЖЛИВЫЙ КУЛАК" был pазpаботан в секpетном HИИ глубоко под землей. Пpидумал его один стаpенький м. н. с., наблюдая за схваткой соискателя и оппонента во вpемя защиты диссеpтации.
--
Hастоящий Боец-интеллигент должен владеть тpадиционными видами интеллигентского оpужия, аpсенал котоpого весьма pазнообpазен:
--
Холодное оpужие: газета, чай; очки с бечевкой, пpивязанной к дужкам. Метательное оpужие: шляпа, поpтфель, томик Гессе, стаpый заскоpузлый носовой платок. Специальное оpужие: убийственная иpония; стихи, афоpизмы.
--
Опытные бойцы Стиля ХИ (дан "академик", "член-коp") в совеpшенстве владеют таким оpужием как "тpость", "песок" и "газы".
--
Для выpаботки выносливости бойцы Стиля ХИ ежедневно бегают за автобусом, таскают ввеpх-вниз по этажам тяжелые папки с технической документацией, годами обходятся без заpплаты, способны выживать в условиях вечной близоpукости.
--
Hачинающим можно поpекомендовать упpажнения со скpипкой, виолончелью, шахматной доской. Кимоно для занятий можно сшить из стаpенькой маминой кофты.
--
А тепеpь, уважаемые сынки, мы даем вам месяц на отpаботку самого пpостого пpиема Стиля Хилого Интеллигента, котоpый называется "ДВА МАХА HОГОЙ" или "МАЯТHИК".
--
Исходная стойка: голова опущена к книге, глаза сощуpены, плечи ссутулены, позвоночник искpивлен, - смотpеть пpотивно! Дальнейшие движения показаны на pис. 1-4.
--
Обpатите внимание: Интеллигент пpоявляет благоpодство - не бьет оппонентов по физиономии pукой. И это пpавильно: удаp в физиономию pукой очень болезнен. Рука сильно pаспухает и никуда потом не пpолазит.
--
Большое значение в Стиле ХИ имеет пpавильное дыхание (так называемое "Hиже тpавы, тише воды" - дыхание). Для выpаботки такого дыхания используется специальная гимнастика*) в сочетании с мантpами:
--
1. "А еще в очках!" Эта мантpа пpоизносится на выдохе, с pастяжкой на глухих согласных. Пpи этом энеpгия "цыц" напpавляется в дужки очков. Многокpатное повтоpение этой мантpы позволяет бойцу Стиля ХИ накопить в себе заpяд благоpодной ненависти к хамам.
--
2. "А еще в шляпе!" Втоpая по важности мантpа в Стиле ХИ. Энеpгия "цыть" напpавлена в веpхнюю часть головы и над ней. Боевая шляпа в сочетании с накопленной энеpгией позволяет опытному мастеpу сохpанять пpидуpковато-интеллигентный вид в самых тяжелых поединках.
--
ПОМHИТЕ! Hастоящий Боец Стиля ХИ стаpается избегать конфликтов! Так, он должен быть готов в любой момент дать закуpить. Для этого у него всегда наготове должны быть сигаpеты и папиpосы как минимум десяти маpок, несколько соpтов pассыпного табака и тpавы, а также тpубки, цигаpки, кальян или бамбук.
--
Hа случай, если попpосят огоньку, Боец должен иметь пpи себе две-тpи зажигалки, спички, свечу, зажженный факел, несколько тлеющих углей в каpмане бpюк.
--
Уметь слиться с окpужающими, не выделяться из массы потенциальных пpотивников - искусство, котоpым владеют настоящие мастеpа Стиля ХИ. Hастоящий Боец никогда пеpвым не пpодемонстpиpует свои научные или литеpатуpные познания, не оскоpбит пpотивника неостоpожной цитатой или непpистойной фоpмулой. В этом - Мудpость и Философия Стиля "ХИЛОГО ИHТЕЛЛИГЕHТА".

Приколами великодушно поделился Armos.


ЛИЧНАЯ БЕЗОПАСНОСТЬ

Опасности встречаются нам на каждом шагу. Это несомненный факт, в который почему-то никто не хочет верить. В нашем сознании крепко засело убеждение, что если кирпичу суждено упасть, то он полетит на чужую голову. Мы почему-то склонны видеть причины наших бедствий скорее в невезении или необъяснимом стечении обстоятельств, нежели расценивать их как результат наших же неправильных действий.
Между тем наблюдения специалистов говорят об обратном: чаще всего мы сами виноваты в своих несчастьях. Существенную долю вины за это могут взять на себя наши родители и учителя, которые не позаботились сделать нам прививку от постоянного благодушия относительно сохранения собственной персоны.Воспитывать безопасный образ мышления необходимо начинать в школе. При всем уважении и любви к природе надо твердо усвоить, что те ее явления, которые в данный момент кажутся благом, в любое время могут обернуться трагедией для человека.К опасностям естественного происхождения относятся землетрясения, обвалы, наводнения, пожары, извержения вулканов. Многие регионы земли предрасположены к подвижкам земной коры и очень часто подвергаются катастрофам, связанным с ее геоморфологической конструкцией. Некоторые территории считаются сейсмически опасной зоной из-за проявлений вулканической активности. Катастрофы с человеческими жертвами происходят часто. Еще чаще говорится о предупреждении или о своевременном вмешательстве, однако всегда в момент стихийного бедствия этого оказывается недостаточно, так как почти никогда не делается должных выводов из уже имеющегося печального опыта. Поэтому физическая и психологическая готовность к встрече с чрезвычайной ситуацией для человека чаще более значима, чем государственные меры. Быть готовым самому часто означает спасти свою жизнь. Предвидеть, что может случиться во время землетрясения, пожара или обвала значит намного повысить шансы уцелеть.
К вышеперечисленным факторам риска естественного происхождения добавляются факторы социальные - быстрое и нерегулируемое развитие различных производств в черте города, опасная деятельность химической, радиационной и гидроэнергетической отраслей промышленности и все это на фоне пренебрежения соответствующими мерами безопасности. Загрязнение, вызванное этими производствами и транспортом, - яд,который медленно отравляет воздух, воду, землю и человека. Далеко не всегда соблюдаются законы об установке очистных сооружений, между тем все мы страдаем от последствий этого и подвергаем опасности свое здоровье.Все чаще мы сталкиваемся с авариями в химической и нефтеперерабатывающей промышленности, в атомной энергетике.Кроме того, существуют и так называемые повседневные опасности - в дороге, на работе, дома. Недостаточно быть просто осторожным, надо уметь предвидеть возникновение опасных ситуаций, по возможности избежать их или свести до минимума их последствия.Дорожно-транспортные происшествия связаны со многими факторами. Самый разумный и осторожный человек становится агрессивным, садясь за руль своего автомобиля. Самые незначительные ошибки или неуверенность со стороны другого водителя действуют на нервы, вызывают неожиданную реакцию - безрассудный обгон с целью выигрыша нескольких метров и агрессивную критику поведения других. Любой водитель, конечно, знает, что для избежания дорожно-транспортных происшествий необходимо придерживаться точных правил движения, но претендует на то, чтобы такое уважение к правилам оказывалось только другими.
Особого внимания заслуживают многочисленные несчастные случаи "в четырех стенах" своего дома, так как чаще всего они происходят из-за халатности и несерьезного отношения. Нужно знать, откуда исходит реальная опасность, работая с газом или электричеством. Очень важно правильно пользоваться бытовыми электроприборами. Необходимо, чтобы розетки и приборы устанавливали специалисты, чтобы проводился периодический контроль за исправностью всего оборудования. Для того, чтобы ввернуть лампочку, вовсе необязательно становиться электриком, но принять все меры редосторожности для этого нужно. Маленькая неосторожность может оказаться роковой. Следует почаще чистить газовые горелки, чтобы избежать утечек газа и излишней отдачи тепла. Не нужно дожидаться момента, когда горелками станет невозможно пользоваться и лишь после этого заменять их.
Упреждать опасность - наш долг перед самими собой. Это, кроме всего прочего, гораздо дешевле, чем платить за возможный ущерб.Медицинские препараты и бытовые химические средства должны храниться подальше от тех мест, где их могут достать дети: всего несколько таблеток или один глоток чистящей жидкости могут вызвать отравление, порой даже со смертельным исходом. Ваш дом должен быть самым надежным местом, однако статистика свидетельствует, что именно здесь происходит большая часть несчастных случаев. Реклама хочет убедить нас, что наш дом не является гигиеничным, если он не сверкает чистотой, и в связи с этим предлагает токсичные средства для освежения стен, полов и мебели. Здесь должен восторжествовать здравый смысл, и вовсе необязательно, чтобы полы в доме походили на каток или скользкую горку: достаточно, чтобы они были чистыми и без повреждений.
Наибольшее внимание нужно уделить тому месту, где живут дети. Нельзя упускать из виду ничего, что может представлять для них опасность: от статуэток до электрических розеток и кастрюль на газовой плите. Все, что может причинить вред, должно быть убрано в надежное место. Ребенка нужно научить распознавать опасности и избегать их. Здесь важным элементом является здравый смысл и нет необходимости быть ни слишком снисходительным, ни слишком требовательным. Более того, нужно доверять ребенку, контролируя его и обучая пользованию любым предметом, который находится в доме. Если слишком много запрещать, не объясняя причин, ребенок будет делать обратное, демонстрируя тем самым свою смелость и самостоятельность.Опасности, которые связаны с насилием, можно рассматривать под разным углом зрения: парень на мотоцикле вырывает сумочку из рук женщины или срывает цепочку с ее шеи; вооруженный преступник проникает в квартиру или грабит на улице; маньяк насилует женщин; мошенник обволакивает вас своей болтовней; распространитель наркотиков без зазрения совести приучает молодежь к употреблению этой отравы...
Опасностей такого рода очень много и поэтому запомните золотые правила безопасности жизни:
1. Предвидеть опасность!
2. По возможности избегать ее!
3. При необходимости - действовать!

Прислано Black Arrow


razminka

Разминка

Перед началом каждой тренировки обязательно необходима разминка. Как правило, она занимает от 15 до 30 минут.Несложно догадаться для чего она служит. Вспомните, как каждый водитель зимой, перед началом движения, прогревает двигатель автомобиля.Это помогает привести автомобиль в рабочее состояние. Точно так же перед серьёзными нагрузками в процессе тренировки необходимо разогреть все мышцы, привести сердце в рабочее состояние. Упражнения разминочного комплекса проделываются для выносливости, гибкости и укрепления суставов.

Темповая разминка

  • обычный бег;
  • бег с высоким подьемом бедра;
  • бег з захлестом голени;
  • бег с левым приставным шагом;
  • бег с правым приставным шагом;
  • бег с вращением корпуса;
  • прыжки с подтягиванием ног к груди;
  • обычная ходьба с восстановлением дыхания;
  • ходьба в полуприсяде;
  • ходьба в полном присяде;
  • обычная ходьба с восстановлением дыхания;
  • вращение кистей рук;
  • вращение рук в локтевых суставах;
  • вращение рук в плечевых суставах;
  • разминка мышц шеи(наклоны головой влево-вправо, вперед-назад, круговые движения);
  • круговые движения тазом;
  • наклоны к левой ноге, к правой и к середине, с прогибом назад;
  • круговые движения коленями;
  • выполнение шпагатов( продольный в левую сторону, продольный в правую сторону, поперечный);

Разминка сидя и лежа

1.Поднятие и опускание колен, сидя по-турецки(бабочка)

2.Прогибание спины, сидя по-турецки.Упираясь предплечьями в голени, наклоняемся вперед. При этом грудью и подбородком тянемся вперед вниз, прогибая максимально вниз спину.Дышим спокойно.Все более расслабляясь, стремимся наклониться как можно ниже.

3.Потягивание ног.Исходное положение:лежим на спине, ноги вытянуты.Правую ногу поднимаем вверх и правой рукой обхватываем её пальцы;левой рукой упираемся в правое бедро, распрямляя правую ногу, затем делаем скрутку в левую сторону.Аналогично выполняем это упражнение с другой ногой.

4.Потягивание спины.Исходное положение:лежим на животе, полностью расслаблены. Руки согнуты в локтях, ладони по бокам груди лежат на полу; подушечками ног касаемся пола.
На выдохе отжимаемся руками от пола, прогибаясь в пояснице вниз и приподнимая только верхнюю часть корпуса. На вдохе возвращаемся в исходное положение.

5.Вращение стоп.Исходное положение:сидим со скрещенными ногами, правая перед левой.Правой рукой приподнимаем за лодыжку правую ногу, левую руку кладём поверх пальцев правой ноги.Делаем вращательное движение ступни.
Затем меняем положение ног и , соответственно, рук.

6.Прогибание спины назад.Исходное положение:сидим на коленях; голени и подьём стоп каксаются пола,ягодицы касаются пяток.
Опираясь руками на пол, медленно отклоняемся телом назад и ложимся спиной на пол.В этом положении необходимо максимально расслабиться.Дышим спокойно, затем возвращаемся в исходное положение.
Прогибание спины назад

7.Поднос стопы ноги к груди и к голове.Исходное положение:левая нога вытянута вперед, правая согнута в колене и приподнята.Обеими руками обхватываем правую стопу,наружное ребро стопы направлено вперед,пальцы ноги-вверх,голень почти параллельна полу.
На вдохе распрямляем грудь и притягиваем стопу к паху.На выдохе подтягиваем стопу ко лбу.Меняем положение ног и следим за тем, чтобы спина была прямой.
Поднос стопы ноги к груди и к голове

8.Отжимание на кулаках.Исходное положение:в упоре на вытянутых руках, руки на ширине плеч;кисти сжаты в кулаки и упираются в пол костяшками пальцев, подушечки пальцев ног упираются в пол.
На выдохе сгибаем руки в локтях и касаемся грудью пола.На вдохе отжимаемся от пола в исходное положение.
Отжимани на кулаках

9.Наклоны к левой ноге, к правой и к середине.Исходное положение:сидим,максимально расставив в стороны вытянутые ноги;носки оттянуты на себя.
На выдохе наклоняемся верхней частью корпуса к правой ноге на 4 счета.На вдохе возвращаемся обратно, полнстью не распрямляясь.Затем на 4 счёта к левой ноге и на 4 счета к полу между ног.

10.Отведение ноги в сторону.Исходное положение:левая нога вытянута вперед, правая согнута в колене и приподнята.Правой рукой обхватываем изнутри правую пятку, левой рукой изнутри обхватываем левую ногу под коленом.
На выдохе разгибаем в колене правую ногу и одновременно оттягиваем её за пятку максимально вправо-вверх-назад.При вдохе нога возвращается в исходное положение.
Отведение ноги в сторону

11.Поднятие ноги вверх.Исходное положение:левая нога вытянута вперед, правая согнута в колене.Правой рукой обхватываем сверху носок правой ноги,левая рука лежит на правом бедре под коленным сгибом.
На выдохе разгибаем правую ногу в колене вверх,притягивая носок к себе и отжимая носок от себя.При этом левой рукой прижимаем правое бедро к груди.На вдохе правая голень опускается.
Поднятие ноги вверх


razminka

Комплекс упражнений для разминки

Этот коплекс упражнений примечателен тем, что позволяет хорошо организовать разминку двум партнерам. Позволяет размять и придать гибкость практически всем суставам, мышцам и связкам.


Рукопашный Бой | Обзор разрешенных средств самозащиты

Обзор разрешенных средств самозащиты

Чем защищаться, или попытка обзора разрешенных средств самозащиты

В настоящее время практически каждый гражданин нашей страны в той или иной степени озабочены проблемой самозащиты на улицах и в своем собственном доме. Ниже приводится краткий обзор средств защиты, разрешенных законодательством иимеющихся в продаже в оружейных магазинах города.
Все средства самозащиты можно условно разделить на две основных группы - не требующих разрешения на хранение и ношение, и требующих такового. К первой группе относятся: газовые баллончики, электрошокеры отечественного производства (импортные запрещены вообще), пневматическое оружиес дульной энергией до 7.5 Дж, аэрозольные устройства типа 'УДАР', а так-же 'неоружейные' средства типа американских фонарей-дубинок 'Mag-Lite'. Ко второй группе относятся газовые пистолеты и револьверы и гладкоствольное огнестрельное оружие.
Наиболее дешевым ($5-$10) средством самозащиты являются газовые баллончики. Их ассортимент весьма велик, но по опыту рекомендуются баллончики с вытяжкой из красного перца (капсицин), эффективные против пъяных или наркоманов, и, что немаловажно, собак. Рекомендуемые модели: 'Шок' отечественного производства, западные баллончики с надписью PEPPER Spray. Недостаток газовых баллончиков - малая эффективная дальность (до 2м), невозможность использования в закрытых помещениях или против ветра.
В литературе появились упоминания об отечественных электрошокерах, например, 'ЛАСКА', выпускаемая НПО спец. материалов, однако данных по реальному использованию этих шокеров у меня нет. Их цена - около $70-80.
Пневматическое оружие, пригодное для самозащиты - это газобаллонные (СО2) пистолеты и револьверы калибра 4.5мм со скоростью пули до 150 м/с. Наиболее распространенные модели - Crossman-357 (6 или 10 шариков, цена ок. $100), Crossman-338 (15 шариков, $100-120, точная копия Walther P38), АНИКС А-101 (15 шариков, $120-140, отечественная разработка), Walther CP-88 (8 шариков или пулек, $200-230, точная копия Walther P-88). Данное оружие способно нанести ощутимый вред легко одетому человеку на расстоянии до 10-15м, кроме того, можно рассчитывать на эффект 'выглядит как настоящий'. В качестве боеприпасов рекомендуются свинцовые или стальные омедненные шарики. Стоимость одного баллона с СО2 - порядка $1.5-2, баллона хватает на 40-60 выстрелов.
Устройства Дозированного Аэрозольного Распыления, сокращенно 'УДАР', представляют из себя нечто среднее между газовым баллончиком и газовым пистолетом. С виду это пистолетная рукоять без ствола, в которую заряжаются 5 'патронов' с газом CS или перцовой вытяжкой. Рекомендуется заряжать боеприпасами сразу обоих типов (через один). Эффективная дальность - до 3-5 метров, практически бесшумен, однако требует достаточно точного прицеливания, т.к. струя газа довольно узкая. Цена $30-40, цена 5 'патронов' - около $3.
Фонари 'Mag-Lite' могут быть рекомендованы как дополнение к другим видам оружия (например, газовому пистолету у охранника). Они имеются разных размеров, и благодаря значительной массе и высокой прочности, представляют из себя хорошую дубинку.
Газовое оружие: цены колеблются от $50 до $300, в зависимости от страны-изготовителя, конструкции, отделки, калибра. Для приобретения и ношения требуют разрешения (лицензии) МВД. Выпускаются в виде пистолетов и револьверов калибра 6.5, 7.62, 8, и 9 мм. Наиболее эффективными (с наибольшим количеством газа) считаются патроны 9мм и отечественные 7.62мм. Газовые револьверы предпочтительнее с точки зрения надежности (не боятся осечек и перекосов), однако имеют большую (за счет барабана) толщину. Обычная емкость барабана - 6 патронов. Газовые пистолеты более плоские, и их боекомплект у некоторых моделей достигает 15 и даже 20 патронов. Общий недостаток большинства 'газовиков' - силлуминовые корпуса, имеющие тенденцию раскалываться при ударе о твердую поверхность (например, каменный пол). Кроме того, эффективная дальность редко превышает 4-5 метров. Как и с УДАРом, рекомендуется смешанная набивка патронов - CS и перцовые через один. Достоинство - психологический эффект, в большинстве случаев невозможно отличить газовый пистолет от боевого, да и грохот выстрела как правило впечатляет. Наиболее предпочтительные модели - наши револьвер МЦРГ-1 (9 мм) и пистолет ИЖ-79 (9 мм, точная копия ПМ). Разнообразные пистолеты фирм RECK и других зачастую, при большей цене и более внушительном внешнем виде (неапример, RECK Miami сделан под Beretta 92F) они отличаются весьма малой надежностью механизмов и склонны к поломкам.
Гладкоствольное огнестрельное оружие: к ношению в целях самозащиты ЗАПРЕЩЕНО! То есть Вы можете хранить ружье дома, но носить его с собой нельзя. Для самообороны оптимальными считаются помповые или двуствольные ружья 12 калибра, снаряженные патронами с мелкой дробью или так называемыми 'боеприпасами травматического действия', то есть резиновой картечью. Следует иметь в виду, что огнестрельное оружие - наиболее опасное из всех перечисленных, и прежде чем его приобретать, а тем более использовать, следует тщательно все взвесить. Так, не рекомендуется использовать для самозащиты патроны с пулями, крупной свинцовой или стальной картечью, так как при этом могут пострадать третьи лица, и уже Вы рискуете попасть на скамью подсудимых.
Цены на ружья колеблются от $300 до $2500, наибольшей популярностью пользуются помповые ружья Winchester, Remington, Mossberg, из отечественных - Иж-81, ТОЗ-87.
Следует так же иметь в виду, что для приобретения и хранения гладкоствольного огнестрельного оружия нужна лицензия (разрешение) органов МВД, а для ношения - еще и охотничий билет.
Помимо вышеперечисленного, некоторые предпочитают носить ножи, но сколько нибудь внушительно выглядящий и качественный нож можно приобоести только по лицензии на огнестрельное оружие, а применение ножа в реальной ситуации требует гораздо большей подготовки, в том числе и психологической, чем, например, газового пистолета. После консультаций со сведущими людьми, в том числе и сотрудниками милиции, автор этих строк пришел к выводу, что не следует рекомендовать использовать ножи, как и другое холодное оружие, для самообороны. В большинстве случаев это будет более опасно для самого владельца ножа, чем для нападающего (если защищающийся, конечно, не спецназовец или мастер восточных единоборств).
Однако для тех, кто все-таки считает что нож - это его выбор, осмелюсь советовать брать только качественные вещи типа прлдукции фирм Nieto и Falcon (Испания), Spyderco, Smith-Wesson, Remington (США) и других. Эти фирмы выпу- скают высококачественные складные ножи, оснащенные фиксаторами лезвий а так же различными 'примочками' вроде штифтов или отверстий на лезвии, позволяющих открывать нож одной рукой.
В завершение хочу привести несколько тривиальных, но полезных советов. Во-первых, лучший способ выиграть схватку - это ее избежать. Если ваш карман оттягивает газовый пистолет, это не значит, что вы непобедимы.
Во-вторых, любая техника рано или поздно выходит из строя, причем, как правило, в самый неподходящий момент, так что всегда желательно иметь резервное средство защиты (например, небольшой газовый баллончик в виде авторучки в дополнение к газовому пистолету).
В-третьих, никогда не 'пугайте' потивника, размахивая оружием перед его (их) носом. Если уж достали - применяйте, иначе ваше же оружие может быть обернуто против Вас.
И, наконец, в-последних, помните - лучше один раз подумать, чем десять раз выстрелить.

(с) 1997-98, Максим 'HellDiver' Попенкер.


СТРАХ И ПАНИКА

Те, кто утверждают, что не имеют чувства страха, прежде всего обманывают самих себя. Ощущение страха, появляющееся в момент опасности у человека - естественное чувство. Это срабатывает инстинкт самосохранения - сигнал тревоги в опасной ситуации. Страх мобилизует физические силы, ускоряет работу мозга, концентрирует внимание, помогает выходить из тупиковой ситуации.В некоторых случаях отсутствие чувства страха означает отсутствие воображения и, следовательно, неспособность оценить опасность.
Наоборот, те, у кого пылкое воображение, могут часто испытывать это ощущение непропорционально реальной опасности. На почве страха появляются беспокойство, трепет, слабость, бессилие, неподвижность. Это состояние сопровождается нарушениями вегетативной нервной системы или же истерической реакцией, которая характеризуется неясностью суждений и неспособностью к действиям. Отсутствие ясности в оценке ситуации влечет за собой состояние безвыходности и отказ от сопротивления. Человек, охваченный паникой, может быстро вовлечь в подобное состояние и окружающих.Подобное поведение лишено какого-либо здравого смысла. Это чистый инстинкт, характеризующийся криком: "Спасайся кто может!" Люди, охваченные паникой, полностью теряют индивидуальные достоинства и становятся частью разрушительной массы, неспособной контролировать свои действия. Толпа, действующая вслепую, может увеличить опасность.
Неоднократно отсутствие представления о реальной опасности приводило к необдуманным действиям, таким, как прыжки из окон верхних этажей. В те моменты это казалось менее мучительным, чем ждать помощь или искать другой способ спасения.
Противодействовать панике чрезвычайно трудно, справиться с этим может человек очень известный и уважаемый, придерживающийся твердой линии поведения, умеющий разговаривать с толпой и внушать уважение. Средства борьбы с паникой разнообразны. Убеждение (если есть время), категорический приказ, объяснение несущественности опасности или же использование силы и даже устранение наиболее злобных паникеров. Остановить толпу, которая впадает в панику, значительно легче, начиная с последних, уменьшая группу насколько это возможно; перегораживать дорогу толпе, которая движется, гораздо труднее, так как сзади давят на идущих впереди.Когда страх становится постоянным состоянием, он превращается в подлость.Как преодолеть эти трудности? Человек должен верить во что-то высшее, или в себя самого, или в правоту того, что он делает. Мотивация собственных поступков должна быть сильным импульсом, который помогает преодолевать трудности. Опыт, предыдущие испытания, прожитая жизнь могут придать силы человеку.Для выживания необходимо быть всегда психологически подготовленным. Такой человек находится в лучших условиях, и с ним не случиться ничего плохого.

В чрезвычайной обстановке важно, чтобы вы были в состоянии:
· принимать быстрые решения;
· уметь импровизировать;
· постоянно и непрерывно контролировать самого себя;
· уметь различать опасность;
· уметь распознавать людей;
· быть независимым и самостоятельным;
· быть твердым и решительным, когда потребуется, но уметь подчиняться, если необходимо;
· определять и знать свои возможности и не падать духом;
· в любой ситуации пытаться найти выход.

Никогда не сдавайтесь, ставка в игре очень высока, чтобы уступить, не испробовав все возможные средства.


Дзeн

Способы обнаружения взрывных устройств

Демаскирующие признаки взрывного устройства обусловлены главным образом следующими факторами:
- наличием ВВ в конструкции взрывного устройства;
- наличием антенны с радиоприемным устройством у радиоуправляемого ВУ;
- наличием часового механизма или электронного таймера (временного взрывателя);
- наличием проводной линии управления;
- наличием локально расположенной массы металла;
- неоднородностями вмещающей среды (нарушение поверхности грунта, дорожного покрытия, стены здания, нарушение цвета растительности или снежного покрова и т.д.);
- наличием теплового контраста между местом установки и окружающим фоном;
- характерной формой ВУ.
Взрывное устройство содержит как правило от нескольких десятков граммов до нескольких килограммов ВВ. Поэтому ВУ в принципе можно обнаружить путем регистрации газообразных испарений продуктов медленного разложения или испарения ВВ. Регистрация может осуществляться с помощью химического, массспектрометрического и других способов. Концентрация паров ВВ достигает 10-7 - 10-8 г/л у поверхности грунта над местом установки противотанковой мины (при положительной температуре), находящейся на глубине 5 см. Вблизи ВУ без маскирующего слоя концентрация паров ВВ может быть на несколько порядков выше.
Химический способ обнаружения ВВ реализуется в аэрозольных тестах. Например, отечественный комплект аэрозолей "Expray" (ОСТ-731) позволяет обнаружить практически все виды ВВ (тротил, тетрил, динамит, нитроглицерин, нитроцеллюлозу, оксид пикрина). Наличие того или иного цвета, который проявляется на тестовой бумаге, позволяет доказать, что в проверяемом объекте (кейсе, коробке, письме) находится ВВ. Проведение полного теста занимает не более минуты.
Следует отметить, что в настоящее время лучшим детектором ВВ является собачий нос. Специально обученные собаки минно-розыскной службы способны избирательно обнаруживать весьма малые количества ВВ. При этом заряд ВВ может быть в грунте, багаже пассажиров, кейсе, автомобиле и т.д. К сожалению, эффективность поиска зависит от психофизиологического состояния собаки. Собаки должны постоянно тренироваться. Пропуски в работе или тренировке более 1-2 месяцев недопустимы. При высокой температуре (свыше +25-30 ьC) собаки способны работать не более 30-40 минут, а затем требуется отдых в тени как минимум в течение 1-2 часов. Желательно, чтобы при поиске ВВ собаку не отвлекали посторонние люди, шум техники и т.д.
Обнаружение радиоуправляемых ВУ может осуществляться путем использования метода нелинейной радиолокации. Существующие отечественные переносные приборы нелинейной локации "Октава", "Обь", "Онега", а также зарубежные приборы предназначены для обнаружения устройств, содержащих полупроводниковые элементы (транзисторы, диоды, микросхемы и т.п.) в своей конструкции. Электронная схема объекта поиска (ВУ) может находиться как во включенном, так и в выключенном состоянии. С помощью этих приборов возможно также обнаружение ВУ, содержащих электронные таймеры (временные взрыватели).
Объекты поиска могут располагаться в полупроводящей среде (грунте, воде, растительности), а также в стенах зданий, столах, внутри автомобилей и других местах. Поиск затруднен только в непосредственной близости от ЭВМ, факсов, некоторых современных телефонов и других устройств, содержащих полупроводниковые радиодетали в своей конструкции. Приборы нелинейной локации состоят из антенного устройства (на телескопической штанге) и приемо-передающего блока. Для расширения тактических возможностей прибора в приемном и передающем устройствах предусмотрена регулировка как чувствительности, так и мощности. Контроль работоспособности прибора осуществляется с помощью нелинейного имитатора.
Приборы нелинейной локации работают как правило в дециметровом диапазоне радиоволн. Их характерные размеры составляют 0,2-0,4 м, масса - до 4-8 кг. Дальность обнаружения ВУ с радиоэлектронными устройствами - до 1,5-2 м. Время работы от автономных источников питания - до 4-6 часов.
Впрочем, необходимо отметить, что в отдельных случаях возможен подрыв простейших неэкранированных самодельных радиоуправляемых ВУ при поднесении к ним вплотную антенного устройства прибора нелинейной локации. За рубежом выпускаются специальные переносные "уничтожители бомб" (Bomb Ranger), подрывающие радиоуправляемые ВУ путем быстрого перебора возможных команд управления на расстоянии до 1 км. Установленный заранее в охраняемый автомобиль он вызовет подрыв ВУ и спасет жизнь владельца автомобиля.
Взрывные устройства с часовым замыкателем (взрывателем) могут обнаруживаться путем использования портативных контактных микрофонов (фонендоскопов). Эти приборы позволяют снимать акустическую информацию через стены, потолки и другие ограждающие конструкции вокруг ВУ. Для снижения уровня внешних шумов датчик необходимо закреплять на герметике в тех местах ограждающих конструкций, где они тоньше всего и не очень плотны.
Проводные линии управления ВУ можно обнаруживать в полевых условиях путем применения переносных электромагнитных кабелеискателей (R-210, Р-480 - США и т.п.). Они включают в себя передающий и приемный блоки, закрепляемые на концах несущей штанги длиной 1-1,4м. Рабочие частоты 40-100 кГц. Глубина обнаружения находящихся в грунте кабельных линий управления - до 1 м. Расчет - 1 человек, скорость ведения поиска - до 2-3 км/ч. Масса приборов - до 4-6 кг.
Металлические элементы конструкции ВУ могут обнаруживаться с применением переносных и стационарных ("ворота") металлоискателей. В них используются два метода обнаружения - индукционный или магнитометрический. Первый обеспечивает обнаружение как цветных, так и черных металлов. Второй - только черных (сталь и ее сплавы), но он более чувствителен, чем первый метод.
Например, отечественные индукционные портативные детекторы металлов АКА-7202 (масса 0,4 кг) и "СТЕРХ-92АР" (масса 1,5 кг) обеспечивают обнаружение пистолета на расстоянии до 0,4-0,6 м, автомата - до 1-1,2 м. Более чувствительный прибор "СТЕРХ-92АР" обеспечивает кроме того селекцию предметов на черные и цветные металлы. Дальность обнаружения металлических предметов в грунте и пресной воде практически такая же, как и в воздухе. Отечественный металлоискатель арочного типа ("ворота"), марка ОСТ-751, служит для обнаружения металлических предметов при проходе через дверной проем, арочную перегородку и т.д. Возможна настройка чувствительности непосредственно на конкретный предмет (гранату, пистолет, холодное оружие и др.). Ширина арочного проема 90-120 см. Прибор предназначен для использования в банках, офисах, таможенных службах и других организациях для пресечения несанкционированного проноса оружия, аппаратуры, взрывных устройств, драгоценных металлов.
Весьма удобны и надежны в эксплуатации феррозондовые металлоискатели фирмы ФЕРСТЕР (Германия), использующие магнитометрический метод обнаружения. Из наиболее миниатюрных зарубежных индукционных металлоискателей следует отметить прибор LBD-105 (США), предназначенный для быстрого осмотра людей, багажа, офисной мебели и т.п. в целях обнаружения ВУ, стрелкового и холодного оружия.
Неоднородности вмещающей среды в месте установки ВУ можно регистрировать с помощью спектрозональных и поляризационных портативных оптических приборов. Подобные переносные приборы используются в строительстве для дистанционного контроля качества различных конструкций (железобетонных и металлических балок, опор и т.д.).
В ночное время эффективно применение малогабаритной тепловизионной аппаратуры, обладающей разрешающей способностью в десятые доли градуса Цельсия.
Взрывные устройства, установленные в грунте, могут быть обнаружены также с использованием щупов. Наконечники щупов необходимо изготавливать из твердых неметаллических материалов (ситалла и т.п.), что исключит подрыв при использовании противощупных электрических замыкателей.
Характерные признаки формы взрывных устройств и оружия, находящихся в багаже, можно выявлять, используя стационарную рентгеновскую аппаратуру, работающую на "проход". Она используется в санках, офисах и других местах.
Необходимо отметить, что ни один из рассмотренных методов обнаружения не может в полной мере обеспечить надежность обнаружения ВУ. Целесообразно комплексно использовать методы и поисковую аппаратуру. Наибольшая безопасность обеспечивается при этом за счет применения телеуправляемой роботизированной техники.


Спарринги

Удар,контрудар

Для того, чтобы успешно усвоить все теоретические сведения, необходима практика.Чтобы выиграть поединок на соревнованиях или в уличной драке, необходимо совмещать защиту с нападением, научиться перед своим ударом парировать удары противника.
Основное правило: надо следить,чтобы не броситься вперед слишком рано или слишком поздно.Не в коем случае нельзя в процессе спарринга с противником(настоящим или мнимым) поворачиваться к нему спиной. Следует воспитывать в себе способность не отворачиваться от ударов,не бояться их, не прятать голову в песок,как страус. Это является самым большим недостатком практически всех начинающих бойцов.
Еще одно очень важное правило,которое лучше запомнить сразу. Никогда не наносите одиночных ударов,только серии. Если Вы не умеете вырубать человека одним ударом, то работайте исключительно сериями. Серия позволяет ошеломить противника и подготовить действительно сильный удар,который может быть решающим в схватке. Одиночный удар может быть только останавливающим(при атаке противника), но и тогда за ним должна немедленно следовать ваша атака.
Наработайте до автоматизма и в любых ситуациях коронки - удары, которые у Вас получаются лучше всего. Имея 2-3 коронных ("ваших") удара руками и 1-2 удара ногами, вы сможете любого нападающего превратить...во что фантазия подскажет.
Противник атакует правой ногой. Выполните блок, захватите ногу оппонента возле лодыжки левой рукой и с шагом вперед нанесите правым локтем удар по коленному суставу. Теперь поместите свою правую ногу за опорную ногу противника, поверните корпус влево, толкаяи таща захваченную конечность. Противник упадет на спину. Нанесите контрольный удар в голову или пах.
Противник атакует кулаком. Вы блокируете удар ладонью с внешней стороны и захватываете запястье оппонента. Одновременно сделайте шаг вперед и нанесите удар рукой в голову или в корпус по ребрам.
А вот это типичный опережающий удар. Применяется, когда противник одним и тем же ударом несколько раз подряд испытывает вашу защиту. С уклоном во внутреннюю сторону, вы наносите контрудар в корпус, пах, лицо.
Противник атакует правым кулаком. Сделайте шаг вперед и выполните блок левой рукой с внутренней стороны. Одновременно нанесите правой рукой удар в голову противника. Это боксерская техника, её можнно применять не только при защите , но и при собственных атаках. Уклоном в сторону вы прячете готовящийся удар, который наносится немного снизу вверх.
Весьма актуальная вещь для применения не только в процессе учебных спаррингов, но и в уличной драке. Удар наносится носком (внутренней или внешней стороной стопы) ноги в колено противнику, при этом корпус отклоняется назад, чтобы уйти из возможной зоны атаки. Правильно нанесенный удар практически лишает оппонента возможности свободно передвигаться, а значит, делает его вашей легкой добычей.
Противник атакует правым кулаком. Сделайте шаг правой ногой вперед, выполните блок правой рукой и захватите руку оппонента двумя руками.
Захваченную руку дерните резко вниз и на себя, что заставит противника нагнуться. Не отпуская руки оппонента, нанесите удар коленом в корпус, лицо, пах. Смените стойку, станьте лицом в том же направлении, что и он. Зафиксируйте болевой зажим, добивающий удар в затылок, спину.
Противник наносит удар кулаком. С шагом вперед вы уклоняетесь от удара во внешнюю от оппонента сторону, страхуясь блокировкой руки. Одновременно с уклонм нанесите удар в голову, корпус. Оказавшись в результате шага вперед за спиной противника, нанесите ему удар в колено сзади, осадив его. Затем добивающий удар в голову, корпус.
Можно использовать как для атаки, так и для защиты. При атаке противника вы блокируете удар противника и входите "в него". При вашей собственной атаке, вы показываете обманный удар и, опять же, "входите в противника". Оказавшись рядом, вы подхватываете его ногу сзади за лодыжку, заставив его тем самым потерять равновесие и оказаться на земле. Добивающий удар в голову, пах.
Противник атакует ногой. Скользните в сторону с блоком ноги нападающего, захватиет ее за стопу. С поворотом корпуса, свалите противника на землю, не отпуская стопы. Скручивание стопы приносит очень сильные болевые ощущения. Добивающий удар в голову, пах.
Противник атакует кулаком. Сделайте шаг вперед и , присаживаясь, захватите рукой врепедистоящую ногу оппонента. Одновременно правой ногой нанесите удар по внутренней стороне коленного сустава этой же ноги. После удара продолжайте давить на колено, при этом своей левой рукой тяните ногу противника на себя.
Вот совершенно потрясающий ( и мой любимый) бросок. При атаке противника, вы ,с шагом вперед, захватываете оппонента за обе ноги (чуть ниже колена). Одновременно с захватом наносите сильный удар плечом в область поясницы противника. Руками дернуть ноги противника на себя и вверх, продолжая движение вперед. Добивающий удар в пах, голову.
Противник атакует кулаком. Выполните блок с внутренней стороны и одновременно нанесите удар в голову. Теперь сделайте шаг правой ногой к правой ноге оппонента. Поверните корпус вправо, заблокируйте голень противникаи надавите голенью на его голень. Это приведет к падению противника на спину. Добивающий удар в голову, пах.
Когда противник делает шаг вперед для атаки, вы, стоя на месте, или слегка пододвинув вперед правую ногу, сгибаете колени, поднимаете согнутую левую ногу (носок повернут вовнутрь) и наносите удар вперед на уровне колена.Точка касания - внешний край стопы. Руки закрывают пространство перед грудью.
В момент атаки противника, вы ,оставаясь на месте или отступив правой ногой на полшага назад, переносит центр тяжести тела вперед, опора на согнутую в колене левую ногу.Одновременно поднимаете правое колено, носок повернут наружу, внутренним краем стопы наносите удар вперед в коленоили переднюю часть голени противника.Точка касания-внутренний край стопы.
Удар стопой применяется в случае, если противник, атакуя руками, переносит центр тяжести тела вперед.В этот момент необходимо успеть быстрым ударом поразить его колено или голень.При выполнении приема требуется хорошая согласованность действий рук и ног и устойчивое равновесие.


stojki

Стойки

Стойка - очень важный момент боевого искусства.Различным видам боевых искусств присущи различные стойки.Если же говорить об универсальности, то ближе всего этому понятию будет соответствовать следующая стойка:

Это очень сильная позиция по направлению назад,наиболее часто используется при блокировке атак противника,это позиция-защита,но иногда и атака.
Выполнение:нога,выставленная вперед,слегка согнута,свободно стоит на земле и расслаблена.Она несет на себе около 30% веса тела.Ею можно нанести удар по противнику.Нога,отставленная назад,согнута.Колено направлено наружу и должно находиться вертикально над большим пальцем ноги.Эта нога принимает 70% веса тела.Заднее бедро должно находиться вертикально над пяткой ноги.Плечи в профиль,корпус прямой.
Ошибки:
1.Пальцы отставленной назад ноги направлены назад,в случае перемещения вперед движение будет задерживаться.
2.Плохо распределен вес тела:выставленная нога тяжела и не может нанести удар по противнику или блокировать его атаку.
3.Ступня отставленной назад ноги неудачно расположена.Равновесие неустойчиво и позиция теряет свою силу.

На улице целесообразно использовать следующие стойки:

Ноги на ширине плеч,ступни разведены под углом 45 градусов.Это позиция выжидания,как и предыдущая.Позволяет быстро перейти в защиту или в атаку.

графическое | Речь идет о том случае,когда с вами завели разговор и вы чувствуете,что можете быть атакованы.(Не следует сразу становиться в боевую стойку,если у вас просто попросят прикурить.Да и в случае потенциальной агрессии по отношению к вам все может ограничиться лишь словами.Следующие 2 стойки представлены вашему вниманию именно для использования в таких ситуациях.)Ноги в данной стойке должны находиться на ширине плеч,ступни параллельно,носки чуть в сторону.С этой стойки можно осуществлять переход в любую другую,а также выполнять любой прием самостоятельно,свободно,контролируя действия противника.Тяжесть тела равномерно распределена по всей площади ступней обеих ног.Руки свободно опущены вдоль тела.Кисти можно сжать в кулаки.Возможны варианты,когда правая или левая нога чуть впереди.Тогда в случае атаки возможен быстрый переход в защитную стойку,описанную выше.
графическое | О шибки: 1.Большое мускульное напряжение;трудно заметить замысел противника,скорость окажется сдержанной,концентрация плохой,не нужно сжиамть кулаки. 2.Слишком большое мускульное расслабление;большая физическая и моральная раскованность опасна тем,что противник может атаковать в этот момент. 3.Неустойчивое положение:балансировать с одной ноги на другую,поворачивать голову,наблюдать за противником(настоящим или мнимым),глядя в глаза.Отсутствие внимания вызовет ответную реакцию противника.

Требования к стойке

Здесь описывается классическая боевая стойка. Под словом "классическая" я подразумеваю стойку, общепринятую и наиболее эффективную в моем клубе(Рукопашный бой).
  • Правая рука может защитить голову, шею, грудь и живот
  • Правое предплечье защищает среднюю часть туловища
  • Правый локоть прикрывает правую сторону тела
  • Центр тяжести тела смещен к правой ноге,что позволяет легко оторвать от земли пятку левой ноги.Это придает ей большую подвижность.Правая же нога, подобна сжатой пружине, готова всегда придать телу движение.
  • Головa свободна и подвижна, что позволяет ей уклоняться от ударов
  • Левое плечо чуть приподнято,подбородок слегка опущен,чтобы прикрыть нижнюю челюсть и левую сторону лица
  • Левой рукой можно защищать голову, шею и живот
  • Левой локоть прикрывает центральную часть туловища и левый бок
  • Левая коленка чуть-чуть сдвинута вверх, что позволяет в какой-то мере закрыть пах
  • Левая нога - атакующая, ею удобно атаковать и защищаться
  • Стойка позволяет мелкими шажками быстро переместить центр тяжести тела,изменить позицию, сохранять равновесие.


Тактика

Тактика боя зависит от множества факторов. Это может быть учебный бой на тренировке, или это может быть драка по дороге с работы(из гостей, с учебы и т.д.) . Сразу замечу, что лучше всего избежать драки. Корона с вас не упадет, если вы убежите от нескольких веселых ребятишек из подворотни. Зато на следующий день сможете причесаться несломанными руками. Но это не значит, что услышав оскорбление в свой адрес от кого-то, вы немедленно должны бежать. Нет. Наоборот, не позволяйте себя оскорблять.
Не забывайте, что лучшая защита - это атака. Поэтому, если вы понимаете, что драка неизбежна, бейте первым. Не надо ждать, пока ваш противник ударит вас или воткнёт вам нож в живот. Если вы видите, что перед вами человек, который готовится напасть на вас - опередите его и атакуйте сами.Бейте безжалостно и жестоко, изо всей силы. Бейте даже если в ушах шумит от страха и сердце выскакивает из груди.Только так у вас есть шанс. Бейте в пах, нос, кадык, глаза, любые части тела, удар по которым заставит противника ощутить сильную боль.Уже на данном этапе конфликт может закончиться вашей победой.

Если перед вами один противник, то надо придерживаться нескольких простейших правил, чтобы одержать победу или, по крайней мере, ошеломить его настолько, чтобы успеть убежать. Сначала оцените его и себя. Если это длинный неуклюжий человек по сравнению с вами, тогда вам необходим ближний бой. Смело бросайтесь к нему и как можно сильней бейте в корпус и лицо на короткой дистанции.Можно схватить противника и сбросить/сбить на землю. А после удар ногой в пах/голову, и победа ваша. Если же противник по сравнению с вами невысокий и коренастый, то самым разумным в этой ситуации будет держать его на дистанции. Бейте не только руками , но и ногами. Ногами работайте по нижнему уровню: по бедрам, коленям, ступням, щиколоткам, в пах. Сильный удар в коленный сустав лишит противника возможности передвигаться и сделает его вашей легкой добычей. Ни в коем случае не сближайтесь с ним. И , самое главное, побльше двигайтесь, пусть даже хаотично. В таком случае вы становитесь намного менее уязвимой для ударов целью.
Сегодня очень важно уметь вести ближний бой, так как, во-первых, достаточно высока вероятность того, что бой будет проходить в стесненных условиях (в автомобиле или автобусе, в лифте, на лестничной площадке, в баре и т.п.), где не будет места для манёвренного боя и амплитудных ударов, и, во-вторых, многие бойцы - каратисты, боксёры, кикбоксёры и т.д. - неплохо подготовлены к ведению боя на дальней или на средней дистанции, но мало кто умеет эффективно сражаться на ближней дистанции, "нос к носу", поэтому человек, хорошо владеющий приёмами ближнего боя(используя локти и колени) может получить значительное преимущество в схватке. С другой стороны, привычка бойца действовать только на ближней или сверхближней дистанции сделает его весьма уязвимым, если противник сумеет навязать ему другую дистанцию боя.
Помните,что драка - это не рыцарский поединок. Любые методы разрешены.Используйте такие удары как : удар ладонью с полусогнутыми пальцами по лицу (пальцы при этом могут воткнуться в глаза или порвать рот противника), удар локтем, пинок в голень, удар коленом в пах, топчущий удар ногой и несколько способов сбивания с ног. Техника незамысловата, не требует особой силы, гибкости или координации, достаточно проста в изучении, а в случае успешного применения любой из этих приёмов почти гарантированно выводит противника из строя.
Если противник сильнее вас или лучше подготовлен - используйте уловки. Покажите слабость (начните хромать, откройте зону для его удара, медленно двигайтесь), на которую клюнет ваш оппонент. Но вы то готовы к его действиям, потому что он действует именно так, как вы хотели. Если вы быстро двигайтесь - покажите, что двигаетесь медленно. Тогда в момент вашей атаки оппонент не успеет ничего сделать, обманутый вашим предыдущим темпом.Используйте это и не забывайте обманывать противника.
В случае же, когда перед вами несколько противников, то тут один единственный совет,который кажется мне целесообразным в подобной ситуации - бежать. А если некуда,то старайтесь перемещаться так, чтобы один противник мешал другому наносить удары. Чтобы вы втроем (к примеру) находились на одной линии. Ну а там используйте все то, что прочитали выше. И еще, в такой ситуации не грех использовать подручные предметы : палка, арматура, бутылка, стекло. И только увидев лазейку - бежать, бежать к свету, к людям, к милиции в конце концов.


Тактика

Десять заповедей, которые нельзя нарушать

В схватке/драке никоим образом нельзя раскрывать свои недостатки и особенно следить за следующими моментами:
1. Надо избегать таких негативных психологических моментов, как растерянность и паника. Перед лицом противники надо изо всех сил заставить себя успокоиться, быстро сориентироваться на самооборону;
2. Избегайте поворачиваться к противнику полной грудью. Обороняясь, надо по возможности сократить поверхность вашего тела, доступную для ударов. Стойте к противнику боком;
3. Старайтесь не действовать одновременно обеими руками. В схватке чрезвычайно важно прикрывать свои уязвимые точки, поэтому нельзя нападать сразу обеими руками, забыв о защите, либо защищаться, забыв о нападении, что в равной степени дает шанс противнику;
4. Избегайте доводить всякое движение до крайности, до потери устойчивости, всегда надо оставить себе возможность сманеврировать, перестроиться, любое усилие не должно быть безоглядным, должно быть вовремя остановлено, чтобы не раскрыться и не дать противнику возможности контратаковать;
5. Избегайте высоко поднимать руки. В обороне надо приподнять плечи(для защиты челюсти), опустить локти, закрывать грудь и защищать живот. Запрещается открывать подмышки и бока;
6. Избегайте до конца выпрямлять руку. Действуя рукой. сохраняйте небольшой изгиб для поддержания необходимой гибкости и подвижности;
7. Избегайте при ударе ногой далеко заносить ногу, чтобы достать противника. Удары ногами наносятся внезапно в лишь пределах определенного эффективного расстояния, не-ожиданно для противника вне поля его зрения. Необходимо использовать такие преимущества ударов ногами, как возмож-ность наносить их скрытно от глаз противника, и их большую силу. Нельзя с легкостью заносить далеко ногу, иодставляясь противнику;
8. Ваши шаги не должны быть медлительными. В схватке необходимо гибко уклоняться и уходить от ударов, сохраняя устойчивость, согласованно действовать руками и ногами;
9. Не запаздывайте с возвращением в исходное положение. Удар-вазврат, удар-серия ударов-возврат. Совершенно неприемлема ситуация, когда и бьют неторопливо, и руку отдергивать не спешат. Надо быстро ударить, быстро убрать руку или ногу, наносить удары резко и с силой;
10. Избегайте однообразия в приемах. В бою необходимы гибкость и разнообразие, обманные движения.В противном случае ваш оппонент привыкнет к вашей манере ведения боя и узнает ваши слабые стороны, что в итоге приведет к вашему поражению. Надо использовать свои сильные стороны, чтобы ввести противника в заблуждение, свои преимущества направить против недостатков противника и победить его.


Тактика

Вообще-то, я сталкивался с разными мнениями, притом людей весьма авторитетных в этой области. Одни говорили, что "человек-хрупкое существо,которое легко покалечить, убить" и т.д.; другие, что: "человек-это такая живучая с..а, которую не так то легко лишить жизни(по крайней мере голыми руками) ". Слава всем языческим богам, но лично мне не пришлось проверить в жизни эти мнения (вообще-то пришлось, но все закончилось благополучно..) и вам я также н-а-а-а-астоятельно не советую проверять на практике теорию, изложенную в этой главе.

Если хотите увидеть что-то конкретное - выбирайте тут:

  • Наиболее уязвимые точки головы.
  • Наиболее уязвимые точки шеи.
  • Наиболее уязвимые точки торса.
  • Наиболее уязвимые точки ног.

Наиболее уязвимые точки головы.

Удар в висок.
Висок является одним из слабых мест черепа. Глубоко под виском располагается артерия мозговой мембраны. Средняя толщина черепа-5 миллиметров, в наиболее толстом месте его толщина 1 сантиметр, в област виска толщина черепа всего 1-2 миллиметра. Удар в эту область может привести к сотрясению мозга, потере сознания и летальному исходу.
Удар в основание черепа.
Точка находится у основания черепа, в месте сочленения затылка и первого шейного позвонка.Слабый удар в эту область приводит к потере сознания, сильный удар перебивает нерв и приводит к немедленной смерти.
Удар по макушке.
Точка расположена на макушке головы. Это довольно слабое место черепа. Слабый удар по этой точке может вызвать сотрясение мозга. Сильный удар может повредить мозг, вызвать кровоизлияние и , в конечном итоге, смерть.
Удар по затылку.
Эта точка расположена в центре задней части черепа в месте сочленения нескольких костей и прощупывается как слегка вытянутая структура. Эта полость является слабой точкой головы. При слабом ударе в эту точку наступает сотрясение и потеря сознания. Если удар сильный, то это может привести к кровоизлиянию и смерти.
Удар по надбровной дуге.
Эти точки располагаются над бровями. Через эти области проходят кровеносные сосуды и нервы. Удар средней силы может повредить их и вызвать кровоизлияние в глаза и потерю сознания.
Удар в нижнюю челюсть.
Эта точка расположена на углу челюсти ниже места, где она сочленяется с ухом. Удар в эту область разбивает кость на мелкие кусочки. Эта область известна также как "область нокаута", так как боковой удар, направленный в неё, поражает шейный отдел позвоночника, что приводит к падению противника. Эта одна из причин, почему в реальном бою бойцы часто опускают подбородок, чтобы прикрыть точку нижней челюсти.
Удар по носовой кости.
Эта точка находится на носовой кости, между бровями. Носовая кость толстая сверху и утончается книзу, в центре проходит маленькая вена, которая идет к носовой полости. Удар в эту область может легко повредить носовую кость и привести к сильному кровотечению и затруднению дыхания. Кроме того, удар по носу очень болезненный и ухудшает зрение.
Удар по щеке.(выше боковой части челюсти)
эта точка относительно слаба. Удар по ней приводит к перелому челюсти и повреждению окружающих кровеносных сосудов и нервов. Если у противника открыт рот и удар наносится под нисходящим углом, челюсть выпалает из сустава, причиняя сильную боль.
Удар или шлепок по ушам.
Возле ушей проходит много кровеносных сосудов и нервов. Удар по ушам приводит к повреждению наружного уха и барабанной перепонки.

Наиболее уязвимые точки шеи.

Рубящий удар по задней поверхности шеи.
Эта точка расположена возле третьего позвонка шеи. Слабый удар по ней вызывает смещение позвонков, которые в результате оказывают давление на спинной мозг. Удар средней силы нокаутирует противника и может привести к серьезным осложнениям. Сильный удар, который перебивает нервы позвоночника, приводит к немедленной смерти.
Рубящий удар по горлу.(щитовидный хрящ)
Щитовидный хрящ (в простонародье-кадык) окружен многочисленными кровеносными сосудами и нервами, за ним расположена щитовидная железа. Удар по горлу приводит к сильной боли и потере спопобности дышать. Если при ударе голова противника наклонена назад результат воздействия будет гораздо больше.

Наиболее уязвимые точки торса.

Удар по грудине.(солнечное сплетение)
Грудина располагается по центру тела. В этой области находится сердце, ниже печень и желудок. Здесь нет защиты в виде ребер. Поэтому удар в эту область прямо поражает сердце, диафрагму и нервы между ребрами. Удар в солнечное срлетение вызывает сильную боль в стенках желудка, затруднение дыхания. Противник теряет способность защищаться. Сильный удар может привести к кровотечению в желудке, перерывам в работе сердца, разрыву печени, внутреннему кровотечению, потере сознания и , в некоторых случаях, даже к смерти.
Удар между двумя ребрами.
Обычно удары направляются на 7-е,8-е и 9-е ребра и их соединительные хрящи. Слева находится область сердца, справа-печень. Ребра с 5-го по 8-е наиболее изогнуты и их легче всего сломать, особенно там, где кости соединяются с хрящами. Сильный удар в эту область может привести к сердечному приступу, повреждению печени, внутреннему кровотечению и, возможно, смерти.
Удар по подвижным ребрам.
Подвижные ребра находятся внизу грудной клетки. Это 11-е и 12-е ребра. Они не прикреплены к грудине. Так как ребра не закреплены спереди, удар вызовет перелом их внутрь. Это в свою очередь, может привести к проникновению их в печень или селезенку, что смертельно опасно.
Удар или воздействие нажатием на подмышку.
Через эту область проходит множество кровеносных сосудов и нервов. К тому же, эта впадина не имеет мышечной или костной защиты. Атака в эту область с помощью пальцев может вызвать ощущение типа электрошока и временную потерю двигательной способности руки. Сильное давление способно вызвать повреждение нервов и кровеносных сосудов, затруднения движения руки.
Удар ногой или рукой по лобковой кости.
Данная область очень чувствительна. Удар в нее достаточно болезнен и приводит к неспособности противника продолжать сопротивоение.
Удар ногой или рукой в промежность
Через эту точку проходит множество нервов, а выше располагаются половые органы и мочевой пузырь. Слабый удар в эту область вызовет очнеь сильную боль. Сильный удар может разорвать мочевой пузырь и вызовет шок.
Удар ногой или рукой по копчику.
В этой области нервы относительно защищены и сильный удар может повредить центральную нервную систему, вызывая сильную боль и возможный паралич.
Удар по почкам
Почки очень близко расположены к задней стенке брюшной полости. С анатомической точки зрения, почки не имеют защиты в виде ребер и являются очнь уязвимыми. при ударе возникает сильная боль, возможен разрыв почек, обильное кровотечение.
Удар в область спины напротив сердца.
Удар по этой точке может вызвать шок, так как идет прямое воздействие на сердце.Данное воздействие может привести к летальному исходу.

Наиболее уязвимые точки ног.

Удар под коленную чашечку.
Удар в эту область вызывает сильную боль. Наибольшая эффективность возникает, когда атакуется опорная конечность, на которой сосредоточен вес тела. Результатом такого воздействия станет повреждение тканей под малоберцовой и большеберцовой костями.
Удар по наружной стороне колена.
Данное воздействие заставит сустав двигаться в неестественном направлении, сгибаясь внутрь, и вызовет повреждение связок, а также разрыв между костями сустава. Кроме того, сильный удар может повредить главный малоберцовый нерв, вызывая сильную боль.
Удар по внутренней стороне колена.
Данное воздействие заставит ногу сгибаться наружу, повредит связки и сухожилия вокруг коленной чашечки. Лучшим углом для удара является острый нисходящий угол по направлению в сторону назад.


Травмы и тренировки

В первый момент лучше всего охладить поврежденное место, например с помощью льда. Лучше всего растирать травмированное место льдом, НО никогда не оставляйте лед на одном месте-- вы можете просто обжечь кожу. Если льда по близости нет, то можно травмированное место "подставить" под холодную воду. Далее нужно постараться понять (не очень напрягая травмированное место), какого рода травма получена и, соответственно, какие действия нужно предпринять. Если вы чувствуете, что это не ушиб и не растяжение, то лучше всего постараться не смещать положение кости после получения травмы.

Воспаление:
Его можно узнать, если травма вызывает боль до тех пор, пока мускулы не остынут и если боль немного утихает после разминки.
Когда же боль больше не такая острая, нужно все еще охлаждать воспаленное место после тренировки. Далее рекомендуется смазывать больное место мазями ("гепариновая" -- от синяков и растяжений, устраняет незначительные воспаления, "фастум-гель" -- от растяжений, болей в суставах, "Долгит" -- обезболевающая и т.д.), а в специальных (особенных) случаях стоит даже принять таблетку, которая устраняет воспаление. В большинстве своем такие таблетки просто устраняют боль, так что не стоит слишком увлекаться такими таблетками. Если вы продолжаете тренироваться с такой травмой, то нужно следить за тем, чтобы она не стала хронической. Потому что хроническое воспаление может привести к переломам. Поэтому нужно взять перерыв во время травмы, вылечить ее, и если нужно -- обратиться ко врачу.
Когда можно снова начать тренироваться? Тогда, когда боли не чувствуется. В первое время лучше всего делать такие упражнения, которые не очень сильно "напрягают" больное место.
Растяжение сухожилия:
Растяжение по началу очень трудно распознать, так как растяжение в первый момент очень похоже на простой и банальный ушиб. Иногда очень нелегко заметить разницу между растянутым сухожилием и просто затвердевшей мышцей. Затвердевшую мышцу обычно не чувствуешь до конца тренировки, а растяжение появляется внезапно и очень болезненно.
Если мышца затвердевает, то можно просто размассировать ее. И лучше всего в таких случаях не охлаждать больное место под холодной водой, а наоборот разогревать его.
По возможности лучше избегать излишних нагрузок на больное сухожилие, так как это повлечет за собой расширение травмы и выздоровление может затянуться.
По прошествии трех дней после травмы нужно потихоньку начать разогревать растяжение, делая небольшой массаж. Для разогрева рекомендуется пользоваться разогревающими мазями. Когда на растянутом месте больше не чувствуется боли, можно возвращаться к тренировкам, но в первое время не сильно нагружать травмированный участок.
В первый момент лучше всего охладить поврежденное место, например с помощью льда. Лучше всего растирать травмированное место льдом, НО никогда не оставляйте лед на одном месте-- вы можете просто обжечь кожу. Если льда по близости нет, то можно травмированное место "подставить" под холодную воду. Далее нужно постараться понять (не очень напрягая травмированное место), какого рода травма получена и, соответственно, какие действия нужно предпринять. Если вы чувствуете, что это не ушиб и не растяжение, то лучше всего постараться не смещать положение кости после получения травмы.


Рукопашный Бой | Тамэси-вари

Тамэси-вари

Тамэси-вари - это искусство разбивания предметов голыми руками, которое одновременно является и одним из самых зрелищных составляющих в каратэ-до.
Техника тамэси-вари внешне поражает нас своей мощью и красотой, однако, людям, далеким от боевых единоборств бывает достаточно сложно понять истинный смысл этого искусства, хотя именно это внутреннее понимание и есть то самое главное, ради чего стоит практиковать тамэси-вари.
За зрелищностью, на самом деле, скрывается идея превосходства духа над материей, так как доски, кирпичи и булыжники разбиваются не за счет каких-то необычайных физических возможностей человека, а за счет достижения определенного состояния, концентрации внутренней энергии, направленной на цель. Тамэси-вари - является достаточно суровым экзаменом мастерства, да и само значение слова <тамэси> означает испытание.

Существует огромное количество факторов, которые могут помешать каратисту сосредоточиться, поэтому для успешного исполнения удара ему необходимо в полной степени быть готовым и сконцентрировать свой дух. И, уж, конечно же, каратист должен быть на все 100 процентов уверен в том, что с этой задачей он справится. Hе имея такой уверенности, есть большой риск получить достаточно серьсзную травму. Еще одним преимуществом практикования тамэси-вари является то, что противником являетесь лично Вы. Предмет, который предстоит разбить, находится прямо перед Вами. Остается только встать в стойку и нанести удар. По словам Масутацу Ояма, в этот самый момент всс ваше существо должно на мгновенье слиться со Вселенной. Однако, на самом деле не существует никаких предметов - есть только Вы сами с собой.
Известный полководец 18 века Ходзс Токиери как-то сказал: <Одним ударом я разбиваю зеркало тридцати семи лет учения. И великий путь становится ясен>.
И, конечно же, тамэси-вари помогает проверить каратисту уровень достигнутого им мастерства. Можно увидеть дефекты и ошибки техники, будь то: неудобная стойка, неправильно выбранная дистанция или траектория удара. Хотя безусловным идеалом каратэ является тренировка духа, все же невозможно полностью исключить физическое совершенствование тела. Когда тамэси-вари проводится в целях демонстрации, то цель такой демонстрации должна быть одной - показать господство духа над материей.

Взято с JAPANServera www.japanserver.ay.ru


Дзeн

Типы взрывных устройств

ВУ(взрывные устройства) могут быть самыми разнообразными как по внешнему виду, так и по принципу действия.
Например, ВУ в виде сумки, кейса, чемодана могут взорваться при попытке сдвинуть их с места, поднять, открыть.
Взрыв может произойти и в результате срабатывания какого-либо механического или электромеханического взрывателя замедленного действия, без непосредственного воздействия на предмет, по истечении заданного времени замедления.
Если ВУ имеет радиовзрыватель, то взрыв также может произойти без контакта со взрывным устройством в любой момент времени по команде, переданной по радио.
Взрыв может быть осуществлен по проводам электровзрывной цепи путем подключения какого-либо источника тока.
Большое распространение получили взрывные устройства, срабатывающие при включении радиоприемника, телевизора или других предметов бытовой техники, работающих от электрической сети. Включением этих устройств замыкается электровзрывная сеть, в результате чего срабатывает электродетонатор или электрозапал и происходит взрыв заряда ВВ.
В автомобиле взрывное устройство может сработать при повороте ключа зажигания или даже в тот момент, когда ключ вставляется в замок зажигания либо включаются потребители энергии (фары, стеклоподъемники, стеклоочистители и т.д.).
В автомобиле взрыватель может быть установлен в выхлопной коллектор двигателя, в глушитель. При этом замыкание контактов произойдет после нагрева чувствительных элементов взрывателя (контактов) до определенной температуры.
Могут использоваться также взрывные устройства с часовым механизмом. Часы бывают механические, электромеханические или электронные. Такие взрывные устройства в состоянии срабатывать в любое установленное заранее время.


Udari

Удары руками

Если хотите посмотреть более конкретно - кликайте на ссылках ниже:

  • Удары двумя руками,
  • Удары локтем

Разберем из этих ударов самые главные,на основании которых формируются все остальные.

графическое Для начала необходимо научиться правильно формировать кулак.Следует согнуть пальцы в средних суставах так,чтобы их концы были прижаты к своим основаниям..Сгибание пальцев начните с мизинцев и закончите указательным.Затем согните большой палец и крепко прижмите им средний и указательный палец.
Для удара используются различные стороны кулака.Чаще всего используется передняя часть кулака из фаланг указательного и среднего пальцев.В моммент удара запястье должно быть направлено по одной прямой линиии с линией руки.Сильные контролируемые удары кулаком берут начало из хорошо тренированных запястий и правильно сформированного кулака.Если в момент удара кулак,запястье и предплечье не окажутся на одной линии,то это может вызвать травму запястья.
графическое | Удар выполняется прямо от себя по кругу снизу вверх.Перед ударом внутрь предплечье вращается на 270 градусов внутрь.В момент удара локоть выпрямлен и направлен в бок и немного вверх.Движение бедер придает удару необходимую размашистость и хлесткость. Наиболее важными моментами при ударе кулаком являются: а)Произвольное стартовое положение,при которым спортсмен находится в устойчивой атаке с руками,сжатыми в кулаки.Локти при этом опущены низ; б)Прямолинейное движение ударной поверхности кулака,обеспечивающееся прежде всего правильным положением локтяна всем пути движения.Энергичное вращение кулака в зоне удара придает ему дополнительную силу и быстроту;
графическое | Техника выполнения:удар кулаком,разноименным передней ноге.Выполнение сравнительно простое из-за отсутствия перемещения,а если оно и есть,то нельзя допускать его влияния на удар.Удар хорош как атаки,так и для защиты в качестве удара останавливающего действия.
графическое | Удар-крюк.Производится по короткой дуге.Используется в ближнем бою.Сила и скорость удара достигается за счет движения корпуса.Удар наносится в область побородка или кончик носа.Это очень сильный и опасный удар.При правильном выполнении может предрешить исход поединка.

Удары двумя руками

графическое | Выполняется двумя руками одновременно и с одинаковой силой.Это очень сильная атака и трудная для блокировки.Два кулака бьют одновременно и на одном уровне.Эта атака может выполняться близко и далеко.Однако это очень сложный удар и трудно усваивается начинающими.
графическое | Этот удар выполняется двумя кулаками на разных уровнях:в голову и в живот.Одна рука проводит удар в голову,а вторая в брюшную полость.Удары должны наноситься четко и концентрировано.Кроме того,не следует забывать про удары двумя руками одновременно по ушам-очень эффективная атака.Проведенная верно,почти наверняка лишает противника возможности продолжать бой.

Удары локтем

графическое | Удар может производиться практически из всех стоек.Ударная часть-локоть.Локоть-одна из наиболее жестких частей тела.Его используют в борьбе на полудистанции,на земле,в атаке назад и т.д.Можно атаковать все жизненные точки тела. Удар локтем снизу.Удар наносится снизу вверх,локоть уходит в прямую линию вверх к цели.Запятье вогнуто вовнутрь,находится напротив уха в момент удара.
графическое | На этом рисунке прерд вами еще одна разновидность локтевого удара-атака локтем в сторону.Локоть сильно согнут,запястье повернуто вовнутрь,удар наносится в точку атаки.
графическое | Удар локтем сверху вниз.Локоть бьет по прямой линии сверху вниз.Используется при падении противника.


Udari nogami

Удары ногами

Если хотите посмотреть какой-то конкретный удар, кликайте тут:

  • Прямой удар,
  • Боковой удар,
  • Удар ногой в повороте,
  • Удар коленом,

В принципе,удары ногами благодаря их длине и мощи эффективнее,чем удары кулаками.Однако намного более сложны в плане технического исполнения.
Чтобы лучше использовать свои ноги,надо их тренировать:развивать мускулы и придавать им эластичность.
Главной ошибкой наносящего удар ногой является потеря устойчивости,вследствие этого он становится уязвимей.
поэтому необходимо следовать следующим очень важным советам:постоянно следить за тем,чтобы всей ступней стоять на земле.Если во время удара вы хоть на несколько сантиметров подниметесь на пальцах ударной ноги,то потеряете устойчивость.
Опорная нога должна быть слегка согнута.Если колено напряжено,нога не сможет самортизировать силу отталкивания,и устойчивость будет потеряна.
Чрезмерно не наклоняйтесь.Речь идет о всем известном физическом законе:если центр тяжести смещен от центра равновесия - падение неизбежно.С другой стороны,за счет более глубокого наклона и поворота бедер увеличивается дальность попадания удара.Для того,чтобы избежать потери равновесия в этом случае,следует использовать ударную ногу в качестве противовеса.Однако новичкам не советуется этим злоупотреблять.
Возможны удары ногами как ближестоящими,так и дальнестоящими.Ближестоящая нога бьет быстрее и незаметнее,но удар получается слабее.Дальнестоящая же наоборот,наносит очень сильный удар,но ее легко заметить и сблокировать.
графическое | Прямой удар.Этот удар считается самым простым из-за того,что он проводится по прямой траектории вперед.Но все равно его не так-то просто провести. Техника исполнения:колено отставленной назад ноги подносится к груди подносится к груди,чтобы ступня находилось на уровне колена выставленной вперед ноги,которая становится опорной.Теперь нога распрямляется в колене,ральцы оттянуты на себя,чтобы ударить пяткой(возможен также вариант нанесения удара носком ноги с оттянутыми на себя пальцами-увеличивается дальность удара.Но эта разновидность удара травмоопасна,особенно для новичков).Это движение должно сопровождаться легким доворотом бедер,этот поворот вызывает поворот опорной ноги,который делает этот удар значительно более эффективным.
графическое | Одна из разновидностей прямого удара.Удар ногой снизу вверх.Нога в начальной стадии сгибается в колене и выносится в таком положении на позицию удара.Теперь нога очень быстро распрямляется(важно,чтобы удар наносился расслаблено и только в конце нога напрягалась-за счет этого достигается большая скорость удара).Сразу после удара нога снова сгибается и ставится в исходное положение.Поражаемые участки:пах,грудь,челюсть.
графическое | Боковой удар.Очень сильный и эффективный удар. Техника исполнения:боковая стойка,колено поднято до груди,бедро этой ноги почти в вертикальном положении.При подьеме перенести центр тяжести на опорную ногу.Затем нанести удар,распрямив ногу по прямой траектории.Это движение уравновешивается небольшим наклоном корпуса в сторону,обратную удару,но наклоном нельзя злоупотреблять,чтобы не нарушить равновесия и не ослабить силу удара.Ударный участок в боковом ударе-высшая часть ступни.(возможно также нанесение удара пяткой и всей стопой).Ступня должна быть параллельна земле.Удар наносится одинаково хорошо в лицо,солнечное сплетение,живот,пах.
Удар ногой в повороте.
Исходное положение:передняя стойка.Ногу поднять на уровень бедер,нога согнута максимально,пятка прижата к ягодице.Бедро и нога параллельно земле,опорная нога слегка согнута.Этот подьем отставленной назад ноги уравновешивается небольшим наклоном корпуса.Далее поворот на 90 градусов опорной ноги(пятка опорной ноги направлена вперед,по линии удара).Нога(ударная) сохраняет параллельность земле,а бедро направлено на противника,корпус чуть назад.И наконец,нога полностью распрямляется в прямую линию,направленную в точку удара,пальцы оттянуты назад,чтобы ударить пяткой(возможно нанесение удара подьемом).
Наиболее уязвимые места для этого удара:низ живота,корпус,лицо.

графическое | Исходное положение:передняя стойка.На высталенной вперед ноге делается поворот на 270 градусов,нога,отставленная назад,описывает дугу почти по земле.Удар напоминает пошечину тыльной стороной ладони.Поворачиваться надо в ту торону,где опорная нога.Если же противник ушел из-под удара,возвращение в исходное полодение в том же направлении.После завершения удара рекомендуется удар рукой,одновременно с постановкой ноги.
графическое | Удар назад.Ударную ногу надо сжать так,чтобы пятка была направлена на противника,а бедро параллельно земле.Вторая нога слегка согнута для сохранения равновесия.Затем разгибаем ногу,сопровождая резким движением бедер.Удар резкий,сухой,уравновешиваемый наклоном корпуса вперед.Лицо повернуто к противнику.Обратите внимание,чтобы удар шел точно назад,а не в сторону. Удар наносится в колено,пах,корпус и лицо.
Удар коленом.
графическое | Левосторонняя стойка. Центр тяжести перенесите вперед, опора на левую ногу. Правую ногу поднимите, сгибая в колене. Грудь закрыта, живот втянут.Ударная точка - колено. Нанесите резкий удар вверх. В момент удара руками сделайте давящее движение вниз, голову слегка наклоните вперед. Удар коленом можно выполнить также в прыжке. После выполнения удара правую ногу быстро поставьте на землю, вернитесь в оборонительную стойку. Удар коленом вверх применяется для атаки противника в пах, грудь, живот, а также голову.
 | Удар стопой вниз. Основная мишень этого удара - колено и голень противника.Им можно также остановить атакующую ногу противника.Амплитуда движений при ударе вниз невелика.Это один из низкоидущих ударов, которым в сочетании м ударами рук можно атаковать противника.Техника: Левая стопа на месте или скользит вперед на пол-шага.Центр тяжести тела перенести вперед на левую ногу,согнутую в колене.Правую ногу, согнутую в колене, поднять,голень развернуть наружу, носок также наружу.Распрямляя колено, нанести удар вперед-вниз до уровня колена.Усилие направить к внешнему краю стопы.


Ukloni

Уклоны

Уклоны - это также форма защиты,но защиты более сложной для начинающих.
УКЛОН - перемещение тела на несколько градусов ,когда удар остановить уже невозможно.Благодаря этому можно не использовать большую силу для блокировки,что позволяет существенно экономить энергию и время,так как в блоке неизбежна короткая,почти незаметная,но все же остановка перед ударом.Эта задержка значительно сократится гибким блоком и совсем устранится уклоном.В результате уклона возможен немедленный контрудар.
Искусство уклона состоит в минимальном перемещении,точном уклонении в сторону,чтобы избежать удара или хотя бы дать ему коснуться тела защищаегося.Экономится энергия и не нужно искать противника.Уклон наружу от удара имеет огромное преимущество для введения противника в заблуждение,чтобы помешать ему начать сразу же новый удар. В то время как отклоняющийся может спокойно нанести контрудар.Хороший уклон осуществляется не только перемещением ног или отклонением корпуса,а сильным поворотом бедер,который сглаживает потерю.


Упражнения

Любое атакующее или защитное движение в искусстве рукопашного боя - это мышечная деятельность, контролируемая сознанием. Поэтому одновременно с изучением техники рукопашного боя, необходимо использовать те упражнения, которые наилучшим образом способствуют всестороннему физическому развитию и укреплению здоровья. Следует отдавать предпочтение тем из них, которые не только могут повысить функциональные возможности нервно-мышечной системы, но и по структуре нанесения ударов и постановке защиты имеют общие моменты с реальной схваткой. Нужно развивать силовые, скоростные и координирующие возможности тех групп мышц, которые играют основную роль в приемах рукопашного боя.

Упражнения для развития силовых качеств.
Так как в искусстве самозащиты для противодействия используются мощные, стремительные действия, поэтому сила играет весьма важную роль в реальной рукопашной схватке. Сила - это способность мышц человеческого тела, выполняя работу, преодолевать сопротивление. И, собственно, демонстрация навыков единоборства является проявлением силы, поэтому увеличение силы представляет собой один из методов повышения возможностей ведения реальной схватки. Под силой здесь подразумевается взрывная сила, а не грубая сила или закрепощенная сила. Силовые упражнения в основном направлены на развитие скоростной силы, повышение скоординированной взрывной силы конечностей. Величина взрывной силы зависит от силы и скорости сокращения мышц (то есть взрывная сила=сила*скорость). Поэтому следует в зависимости от силовых возможностей и особенностей каждого человека увеличивать отягощения и скорость силовых упражнений, применять различные нагрузки в многократно повторяющихся упражнениях на скорость. Рекомендуется использовать следующие упражнения:

Упражнения для развития силы сокращения мышц:
а) силовые упражнения для нижних конечностей. Используются утиный шаг, передвижение в полуприседе, а также различные приседания и прыжки. Например, прыжки с месnа в длину, прыжки с попеременным выпадом правой и левой ногой вперед , прыжки "лягушкой", прыжки со скакалкой, различные прыжки и приседания с отягощепиями, как то: глубокое приседание со штангой, полуприсяды с подскоком, выпады со штангой средней тяжести на плечах, подъем на носки со штангой и повороты туловища с отягощением и т. д. Все эти упражнения могут эффективно увеличивать силу нижних конечностей;
б) упражнения для мышц поясницы и пресса. Используйте различные скручивания и вращения тела с отягощением, притягивание ног к животу, подъем туловища из положения лежа в положение сидя, наклоны с отягощением, подъемы ног в висе и т. п. Эти упражнения эффективно увеличивают силу различных мышц туловища;
в) силовые упражнения для верхних конечностей. Используйте различные традиционные рывки с отягощениями, отжимания, стойки на руках, подтягивания, сгибания рук в локтях, жим штангой лежа, упражнения с гантелями , а также толкание ядра, скручивание предплечий, упражнения для укрепления кисти, захваты пальцами мешка с песком. Все эти упражнения позволяют в той или иной мере увеличить силу мышц верхних конечностей.

Упражнения для наращивания силы удара.
Используйте удары ногами и руками по мешку с песком, набивному мячу, макиваре, многослойной бумаге, проникаю-щие удары в емкость с песком, разбивание черепицы, толка-ние столба плечом, а также отработку отбивов и техники падений. Все эти упражнения эффективно повышают силу ударов, способствуют развитию мышечной системы, укрепля-ют внешнюю и внутреннюю силу (т. е. силу мышц и силу духа), повышают способность "держать" удар.

Упражнения для развития выносливости.
Используйте многократные повторения атакующих и защитных действий или их комбинаций, то есть увеличивайте количество повторений с легкой нагрузкой и количество серий. Кроме того, выполняйте упражнения из других видов спорта, таких, например, как бег по пересеченной местности. Это позволит вам эффективно повысить выносливость в рукопашной схватке.

Упражнения для развития быстроты.
В рукопашном бое ценится быстрота и резкость проведения приемов. Скорость побеждает медлительность, а ловкость побеждает скованность. Без проворства в действиях руками и ногами, без координации и согласованности движений всего тела, без быстрых уклонов и контратак очень трудно добиться успеха в единоборстве. Поэтому упражнения для развития быстроты выполнения приемов - это один из важных способов повысить вашу способность к ведению рукопашной схватки. Быстрота подразумевает, во-первых, быстроту выполнения приемов и, во-вторых, быстроту реакции.
1. Быстрота выполнения приема.
Для развития способности быстро выполнять те или иные приемы можно пользоваться следующими упражнениями:
а) многократно выполнять отдельные движения, например, прямой удар кулаком, удары ногой, шаг в сторону с уклоном и т. д. В определенный отрезок времени надо выполнить фиксированное число повторений. Необходимо с высокой частотой и скоростью повторять движение, следя за его координацией и точностью; б) выберите несколько движений и составьте связку. Например, прямой удар правым кулаком-удар левым кулаком снизу или сбоку-удар стопой вперед. Отрабатывайте быстроту выполнения движений в связке;
в) в паре с партнером попеременно отрабатывайте атакующие и защитные приемы. Например, один из партнеров наносит прямой удар кулаком, другой отрабатывает защиту ладонью и контратаку. Затем меняйтесь ролями; г) упражнения со снарядами. Наносите быстрые удары по мешку с песком, набивному мячу, груше.
2. Быстрота реакции.
Это способность в очень короткий промежуток времени быстро переменить позицию или выполнить то или иное движение. Для развития быстроты реакции следует выполнять следующие упражнения:
а) упражнение с помощью команды или жеста. Услышав команду или увидев жест партнера, быстро проведите тот или иной прием или выполните уклон с контратакой против воображаемого противника;
б) упражнения в паре. Сначала выполняются многократные повторения отдельных движений, затем переходите к комбинациям. Пусть партнер многократно атакует вас кулаком, ногой и т. д., а вы отрабатывайте уходы в сторону или же ту или иную защиту;
в) упражнения с использованием нескольких мешков с песком. На небольшом пространстве развесьте 2-5 мешков и заставьте их раскачиваться. Сами же выполняйте перед этими мешками различные уклоны, приемы защиты и контратаки.


Ударные поверхности рук и ног

Вообще-то, бить можно всем (за небольшими исключениями). Можно отрастить длинные ногти, наточить их , и наловчиться с одного движения резать обидчика. Можно ходить с большой дубиной или хорошим ножом, но в этом случае, боюсь, вы не найдете взаимопонимания у окружающих и ,что особенно важно, у милиции. В этом разделе представлены основные ударные поверхности человеческого тела(за исключением головы). Однако должен предупредить, что многие точки тела,используемые для ударов нуждаются в тренировке (например ребро ладони) для придания им необходимой твердости и жесткости.

Ударные поверхности руки (показаны штрихом) при ударе: передней частью кулака; основанием ладони ;рука-копье;согнутыми и выдвинутыми вперед фалангами пальцев;наружной частью кулака;

рука-молот; острием локтя;рука-нож;основанием локтя;ребром кисти с убрнным вовнутрь пальцем.

Ударные поверхности ног (показаны штрихом) при ударе:пяткой; подъемом ступни; ребром ступни

Основанием переднего свода ступни; внутренней частью ступни ; коленом.


Рейтинг WBA

Супертяжелый вес (свыше 86,183 кг)
Джон Руиз
1. Не определен
2. Кирк Джонсон
3. Эвандер Холифилд
4. Ларри Дональд
5. Виталий Кличко
6. Леннокс Льюис
7. Майк Тайсон
8. Ланс Уайтекер
9. Генри Акинванде
10. Дэвид Туа

Тяжелый вес (до 86,183 кг)
Вирджил Хилл
1. Жан Марк Мормек
2. Александр Гуров
3. Джеймс Тони
4. Луис Азилле
5. Марсело Домингес
6.Фабрис Тиоззо
7. Артур Уильямс
8. Карл Томпсон
9. Винченцо Кантаторе
10. Андрэ Пурлетте

Полутяжелый вес (до 79,379 кг)
Рой Джонс
1. Луи Дель Велле
2. Бруно Жирар
3. Гленн Келли
4. Клинтон Вудс
5. Хулио Гонсалес
6. Регги Джонсон
7. Роберт Кун
8. Томас Ульрих
9. Антонио Тэрвер
10. Дэвид Телеско

Суперсредний вес (до 76,203 кг)
Байрон Митчелл
1. Не определен
2. Дана Росенблатт
3. Андрей Шкаликов
4. Мануэль Сьяка
5. Мэдс Ларсен
6. Дэвид Стари
7. Омар Шейка
8. Томас Тэйт
9. Руди Макуссен
10. Майкл Кесслер

Средний вес (до 72,574 кг)
Феликс Тринидад
1. Ховард Истмэн
2. Дэвид Рид
3. Хасан Шерифи
4. Уильям Джоппи
5. Дэррен Оба
6. Хулио С. Грин
7. Кейт Холмс
8. Антонио Перуджино
9. Карл Дэниэлс
10. Райан Роудс

Младший средний вес (до 69,855 кг)
Вакантен
1. Шибата Флорес
2. Фернандо Варгас
3. Винкли Райт
4. Мамаду Тиам
5. Айк Кварти
6. Роман Кармазин
7. Фрэнк Ольсен
8. Х К Канделло
9. Сантьяго Саманьего
10. Кевин Келли

Полусредний вес (до 66,678 кг)
Эндрю Льюис
1. Рикардо Мэйорга
2. Томас Дамгаард
3. Михаэль Трабант
4. Чентел Станцеил
5. Микеле Пиццирилье
6. Джеймс Пэйдж
7. Карлос Балдомир
8. Данни Перес
9. Артуро Гатти
10. Фредрик Клозе

Суперлегкий вес (до 63,503 кг)
Константин Цзю
1. Эктор Камачо мл.
2. Диобеллис Хуртадо
3. Рэнделл Бэйли
4. Шармба Митчелл
5. Калид Рахилу
6. Ричард Хаттон
7. Алекс Трухилье
8. Хироюки Маеда
9. Октай Уркал
10. Деметрио Себаллос

Легкий вес (до 61,250 кг)
Жульен Лорси
1. Не определен
2. Рауль Балби
3. Рик Йошимура
4. Мигель Коллист
5. Стефано Цофф
6. Хулио Диас
7. Эдсон Хуха Насименто
8. Хуан Гомес Тринидад
9. Альберто Сикурелла
10. Хуан Ласкано

Младший легкий вес (до 58,967 кг)
Хоэль Касамайор
1. Лавка Сим
2. Тончо Тончев
3. Йодсенан Нансечаи
4. Джонг Квон Баек
5. Ламонт Пирсон
6. Луис Тайсон Наварро
7. Хорхе Барриос
8. Хесус Чавес
9. Хосе Мигель Сотто
10. Кинджи Амано

Полулегкий вес (до 57, 152 кг)
Дэррик Гейнер
1. Назим Хамед
2. Хуан М. Маркес
3. Даниель Седа
4. Виктор Поло
5. Филипп Ндоу
6. Льюис Вудс
7. Джонни Тапиа
8. Армандо Кордоба
9. Ангел Васкес
10. Иштван Ковач

Вес "суперпетуха" (до 55,338 кг)
Вакантен
1. Йоберт Ортега
2. Хосе Чео Ройяс
3. С. Йоддамронг
4. Энрике Санчес
5. Салим Медькуне
6. Данни Ромеро
7. Козо Ишии
8. Осаму Сато
9. Джонни Армур
10. Израэль Васкес

Вес "петуха" (до 53,52,5 кг)
Паулие Айяла
1. Эиди Мойя
2. Адан Варгас
3. Лео Гамес
4. Джонни Брендаль
5. Тошиаки Нишиокa
6. Саохин Кондо
7. Рафаэль Маркес
8. Уго Дьянцо
9. Диего Моралес
10. Дженеро Гарсиа

Вес "супермухи" (до 52,163 кг)
Сетцуо Кобияши
1. Александр Мунос
2. Сан Сор Плончит
3. Мбвана Матумла
4. Хесус Рояс
5. Сорнпичаи Кратингдэнг
6. Хидеки Токада
7. Йоктай Сис Оар
8. Казухира Риуко
9. Адонис Ривас
10. Самсон 3-К Бэттери

Вес "мухи" (до 50,802 кг)
Эрик Морель
1. Дэнкаосеан Каович
2. Мзкиси Скали
3. Исидро Гарсиа
4. Майк Трехо
5. Алехандро Монтиель
6. Александр Махмутов
7. Хосе Лопес
8. Масаки Макамуна
9. Жильберто Гонсалес
10. Дамаен Келли

Наименьший вес (до 48,988 кг)
Росендо Альварез
1. Питчит Сиривэт
2. Хиденобу Хонда
3. Юра Дима
4. Беибис Мендоса
5. Йорг Арс
6. Мелькор Коб Кастро
7. Дииден Кенгкарун
8. Эрик Ортис
9. Вольф Токимицу
10. Хоук Макепула

Вес "пера" (до 47,627 кг)
Чана Парпаоин
1. Ноэль Арамбуле
2. Хосе Гарсиа
3. Кейтаро Хошино
4. Хома Гамбоа
5. Ким Хи Хван
6. Хироши Мацумото
7. Хироши Накаджима
8. Фасан Понгсаван
9. Даниель Рэйес
10. Такаюки Короги

(с)Fightnews.com


Рейтинг WBC

Супертяжелый вес (свыше 86,183 кг)
Хасим Рахман
1. Майк Тайсон
2. Леннокс Льюис
3. Виталий Кличко
4. Фрес Оквендо
5. Кирк Джонсон
6. Ланс Уайтекер
7. Ларри Дональд
8. Генри Акинванде
9. Вон Бин
10. Майкл Мурер

Тяжелый вес (до 86,183 кг)

Хуан Карлос Гомес
1.Луис Азилле
2. Винченцо Кантаторе
3. Уэйн Брейтвейт
4. О`Неил Белл
5. Александр Гуров
6. Дэйл Браун
7. Жан Марк Мормек
8. Карлос Крузат
9. Карл Томпсон
10. Рудигер Мэй

Второй тяжелый вес (до 79,379 кг)

Рой Джонс
1. Клинтон Вудс
2. Йэйв Дэвис
3. Регги Джонсон
4. Антонио Тэрвер
5. Мэдс Ларсон
6. Эрик Хардинг
7. Гленн Келли
8. Хулио Гонсалес
9. Монтелл Гриффин
10. Майкл Нунн

Суперсредний вес (до 76,203 кг)

Байрон Митчелл
1. Не определен
2. Дана Росенблатт
3. Андрей Шкаликов
4. Мануэль Сьяка
5. Омар Шейка
6. Дэвид Стари
7. Томас Тэйт
8. Руди Макуссен
9. Майкл Кесслер
10. Данило Хасслер

Средний вес (до 72,574 кг)

Бернард Хопкинс
1. Ирлэнд Битэйр
2. Ховард Истмэн
3. Тито Мендоса
4. Кристиан Санавиа
5. Уильям Джоппи
6. Кейт Холмс
7. Карл Дэниэлс
8. Мораде Хаккар
9. Джерри Эллиот
10. Наотака Хозуми

Младший средний вес (до 69,855 кг)

Оскар Де Ла Хойя
1. Роман Кармазин
2. Хавьер Кастильехо
3. Трэвис Симмс
4. Х К Кандело
5. Фитц Вандерпул
6. Кирино Гарсиа
7. Мамаду Тиам
8. Бронко МакКарт
9. Йори Бой Кампас
10. Алекс Бунема

Полусредний вес (до 66,678 кг)

Шейн Мосли
1. Хосе Луис Круз
2. Карлос Балдомир
3. Данни Перес
4. Томас Дамгаард
5. Микеле Пиццирилье
6. Эркулес Кывелос
7. Алессандро Дюран
8. Хулиан Холланд
9. Мануэль Гомес
10. Кори Спинкс

Суперлегкий вес (до 63,503 кг)

Константин Цзю
1. Джанлука Бранко
2. Октай Уркал
3. Рэй Оливейра
4. Эктор Камачо мл.
5. Имон Мэгги
6. Михаил Криволапов
7. Габриэль Мапука
8. Террон Миллет
9. Шармба Митчелл
10. Масакацу Сатаке

Легкий вес (до 61,250 кг)

Хосе Луис Кастилье
1. Стиви Джонсон
2. Хуан Ласкано
3. Лавмо Ндоу
4. Алекс Трулилье
5. Хулио Диас
6. Стефано Цофф
7. Лоуренс Нгобени
8. Карлос Герена
9. Дэннис Хольбаек
10. Викториано Соса

Младший легкий вес (до 58,967 кг)

Флойд Мэйвейзер
1. Хесус Чавес
2. С. Сингманасук
3. Кенго Нагашима
4. Тайгер Ари
5. Лавка Сим
6. Рэнди Сьюко
7. Кобрита Гонсалес
8. Филип Ндоу
9. Аффиф Джелти
10. Карлос Эрнандес

Полулегкий вес (до 57, 152 кг)

Эрик Моралес
1. Назим Хамед
2. Хуан М. Маркес
3. Хуан М. Маркес
4. Джонни Тапиа
5. Гути Эспадас
6. Иштван Ковач
7. Мануэль Кальво
8. Робби Пидэн
9. Скотт Харрисон
10. Оги Санчес

Вес "суперпетуха" (до 55,338 кг)

Вилли Джоррин
1. Майкл Броди
2. Израель Васкес
3. Оскар Лариос
4. Уэйн МакКуллах
5. Осаму Сато
6. Бонес Адамс
7. Салим Медькуне
8. Маркос Ликона
9. Надел Хуссейн
10. Н. Киаттисакчоккой

Вес "петуха" (до 53,525 кг)

Виирафол Сахапром
1. Тошиаки Нишиокa
2. Дженаро Гарсиа
3. Адан Варгас
4. Джонни Бредаль
5. Диего Моралес
6. Джэссэ Мака
7. Рафаэль Маркес
8. Марк Джонсон
9. Ноэль Вилдерс
10. Акихиро Канаи

Вeс "супермухи" (до 52,163 кг)

Масанори Токуяма
1. Герри Пеналоза
2. Дмитрий Кирилов
3. Мартин Кастилье
4. Рейнальдо Хуртадо
5. Казухира Риуко
6. Малькольм Тунакао
7. Чатчай Сасакул
8. Верни Торрес
8. Луис Боланос
10. Сан Сор Плончит

Вес "мухи" (до 50,802 кг)

Понгсаклек Вонхонгкам
1. Алекс Али Баба
2. Майк Трэхо
3. Александр Махмутов
4. Хироши Накано
5. Рэнди Мангубат
6. Уэнди Чор Чареон
7. Хуссейн Хуссейн
8. Масаки Макамуна
9. Дамаен Келли
10. Хоук Макепула

Наименьший вес (до 48,988 кг)

Йосам Чой
1. Йорг Арс
2. Хуанито Рубилар
3. Хесус Мартинес
4. Хиденобу Хонда
5. Мелькор Коб Кастро
6. Саман Сор Ятуронг
7. Агустин Луна
8. Эрик Ортис
9. Пику Кэнг
10. Такаюки Короги

Вес "пера" (до 47,627 кг)

Хосе Антонио Агуирре
1. Вольф Токимицу
2. Хироши Накаджима
3. Эрнесто Рубилар
4. Исаак Бустос
5. Хироши Накаджима
6. Хома Гамбоа
7. Ноэль Тунакао
8. Хироши Мацумото
9. Джаевон Ким
10. Ноэль Арамбуле

(с)Fightnews.com


Захваты

Захваты рук

В этом разделе вашему вниманию представлены некоторые способы захватов рук. Техника захватов рук может широко использоваться для ведения вязкого боя, когда вы не блокируете удары противника, а захвачиваете его руки для надергивания на удар или проведния бросковой техники.Техника вязкого боя очень полезна также с тактической точки зрения, так как позволяет сбить наступательный темп противника и навязать ему свой темп с тем, чтобы атаковать в тот момент, когда противник не будет готов. В этом случае ваша скорость окажется для него сюрпризом, так как до этого вашими стараниями бой был "вязким".

Освобождение от захватов производится путем вращения с нажимом собственной руки в сторону большого пальца руки противника,которая удерживает вашу руку в захвате.


Захват заложника

1 | 2

В момент захвата преступники действуют бесцеремонно, даже жестоко. Нередко жертву лишают сознания ударом по голове, либо вводят объекту сильнодействующие медицинские препараты. Делается это для того, чтобы объект не сопротивлялся, не пытался убежать, не привлекал внимание посторонних людей и не мог понять, куда его везут. Для тех людей, которые плохо владеют своими эмоциями, наркотики в данном случае могут оказаться полезными, так как они снижают степень психического потрясения, успокаивают нервную систему, погружают в сон.
Однако гораздо чаще жертву просто лишают возможности двигаться, используя для этого веревку или наручники. Кроме того, глаза скорее всего залепят лейкопластырем, рот тоже. Сама транспортировка с места захвата вряд ли будет комфортной: обычно объект лежит на полу салона автомобиля под ногами похитителей, либо находится в багажнике. Может он очутиться в мешке, в ящике, бочке, даже в большом чемодане. Некоторых людей в подобном положении охватывает приступ клаустрофобии (боязнь замкнутого пространства), сопровождающийся неприятными физиологическими ощущениями. Необходимо стойко перенести все неудобства, памятуя, что ситуация эта временная, максимум на несколько часов.
Реальная, в подавляющем большинстве случаев единственная возможность вырваться из рук преступников бывает в начальной стадии захвата, в момент нападения. Неожиданные для преступников и решительные действия объекта нападения (особенно в сочетании с аналогичными действиями охраны) способны привести к спасению. В России и за рубежом отмечен ряд случаев, когда объекты нападения сбивали машиной нескольких преступников, открывали огонь из личного оружия, прорывались сквозь открытый по ним огонь и оставались в живых. Но если безуспешность попыток освободиться очевидна, лучше не прибегать к крайним мерам, а действовать сообразно складывающимся обстоятельствам.
С момента захвата необходимо контролировать свои действия и фиксировать все, что может способствовать освобождению. Надо постараться запомнить все детали транспортировки с места захвата: время и скорость движения, подъемы и спуски, крутые повороты, остановки у светофоров, железнодорожные переезды, характерные звуки. По возможности все эти сведения надо постараться передать тем, кто ведет переговоры с преступниками - намеком или запиской. Понятно, что такого случая может не представиться, но в любом случае помните, что даже самая незначительная информация о "тюрьме для заложника" может оказаться полезной для его освобождения, поимки и изобличения преступников. Надо запоминать все увиденное и услышанное за время пребывания в заключении - расположение окон, дверей, лестниц, цвет обоев, специфические запахи, не говоря уже о голосах, внешности и манерах самих преступников. Необходимо также наблюдать за их поведением, внимательно слушать разговоры между собой, запоминать распределение ролей. Короче, составлять в уме четкий психологический портрет каждого из них.
Известны случаи, когда похищенным людям удавалось оставлять в местах остановок условные знаки, выбрасывать наружу записки, тем или иным способом отмечать место своего заточения. Однако делать подобные вещи следует очень осторожно, так как в случае их обнаружения преступниками неизбежно последует суровое наказание.
Человек становится жертвой с момента захвата, и хотя это происходит в разных условиях, жертва всегда испытывает сильное психическое потрясение (шок). Оно обусловлено внезапным резким переходом от фазы спокойствия к фазе стресса. Люди реагируют на такой переход по-разному: одни оказываются буквально парализованными страхом, другие пытаются дать отпор. Поэтому жизненно важно быстро справиться со своими эмоциями, чтобы вести себя рационально, увеличивая шанс своего спасения.
Преступники "работают" с заложником так, чтобы максимально полно использовать его в своих интересах. Итак, они всячески демонстрируют свое превосходство или власть над жертвой, даже если та не сопротивляется. Они стремятся подавить волю своего пленника и запугать его. Поэтому заложник должен определить для себя позицию во взаимоотношениях с преступниками. Как свидетельствует практика, безвольное поведение, мольбы о пощаде, сверхуступчивость реальной пользы принести не могут. Преступники в любом случае действуют исходя из своих планов и складывающихся обстоятельств.
Поэтому внешняя готовность к контакту с преступниками и обсуждению интересующих их вопросов должна сочетаться с главным правилом: помогать не преступникам, а себе. Ведь полученная от заложника информация в конечном счете используется во вред ему самому, его близким, сослуживцам, сотрудникам правоохранительных органов. Продуманно следует подходить к вопросам бандитов о возможной реакции своего окружения на похищение, о сумме выкупа, о возможности удовлетворения других требований.
Сверхзадача здесь в том, чтобы своими ответами помочь людям, стремящимся найти и освободить заложника, а не поставить их в затруднительное положение. В частности, аргументированное убеждение преступников в нереальности тех или иных требований может способствовать разрешению инцидента "малой кровью". В то же время очевидно, что нельзя действовать по принципу "все или ничего". Реакция бандитов на очевидность факта неосуществимости их замысла, в сочетании с возбужденным психическим состоянием, в котором они, как правило, находятся, может оказаться роковой для заложника. К тому же преступники нередко находятся под воздействием наркотиков, в состоянии алкогольного опьянения.
Надо пытаться смягчить враждебность бандитов по отношению к себе, искать возможности установления индивидуальных контактов с некоторыми из них. Это необходимо хотя бы для того, чтобы избежать физических страданий или улучшить условия содержания. Но внешняя готовность найти общий язык с преступниками, участие в обсуждении волнующих их проблем не должны противоречить упомянутому главному принципу: помогать себе, а не бандитам. И еще одна древняя истина может в ряде случаев принести пользу заложнику: разделяя - властвуй! Попытайтесь внести раскол в группу преступников, склоните кого-либо из них на свою сторону, обещая ему за это все, что вы можете реально пообещать!

Роман Ронин.
Своя разведка. Практическое пособие

1 | 2


Захват заложника

1 | 2

*Допрос*. Практически всегда похищенных людей допрашивают.
Допрос может иметь характер почти дружеской беседы, а может сопровождаться зверскими пытками.
Опытные преступники пытаются произвести впечатление дружеского расположения, что проливает бальзам на смятенную душу пленника, жаждущего психологической поддержки хотя бы на уровне эмоций. Кроме того, ведущий допрос угрожает при этом, что в случае неуступчивости жертвы он будет вынужден передать дело в руки своему помощнику, человеку жестокому и тупому. Поэтому, дескать, лучше не упираться зря, а пойти на сотрудничество. Старый трюк, но действенный!
*Чтобы сломать заложника психологически, используют следующие меры давления*:
- ограничивают подвижность, зрение, слух (держат связанным либо в наручниках, на цепи, с завязанными глазами, с законопаченными ушами и т.д.);
- плохо кормят, мучают голодом и жаждой; лишают сигарет;
- создают плохие условия пребывания (теснота, грязь, вонь, шум, насекомые, сырость, холод, крысы и т.д.);
Для слабых натур уже всего перечисленного более чем достаточно, чтобы выполнить любые требования похитителей. Однако в запасе у преступников имеется еще такое средство, как пытки. За свою историю человечество разработало огромное количество пыток. Многие из них являются весьма действенными. В целом, пытки можно разделить на две основные группы: те, которые причиняют сильную боль и те, где главным средством воздействия является страх.
Первую группу составляют такие меры, как избиение, порка, сдавливание половых органов и нажатие на болевые точки, выкручивание суставов, сверление и вырывание зубов, порезы и разрывы кожных покровов, втыкание иголок, воздействие кипятком и раскаленными предметами, использование разрядов электрического тока и подобные им.
Вторая группа - это, в основном, угрозы удушения, утопления, сброса с большой высоты, нанесения обезображивающих повреждений лица, угроза изнасилования и так далее. Как это ни странно на первый взгляд, пытки первой группы выдержать легче, чем второй. Дело в том, что существует так называемый "порог болевой чувствительности". Стоит его превзойти, и организм отказывается воспринимать боль. Кроме того, известен психологический прием: если человек хочет вытерпеть физическое страдание, он расслабляется и убеждает себя "полюбить боль", то есть как бы превращается в мазохиста, извращенца, испытывающего наслаждение от ощущения боли.
Что касается мер психологического устрашения, то перенесение их требует отсутствия внутреннего "Я" в данном месте в данный момент времени. А добиваться такого состояния мало кто умеет - нужна специфическая тренировка. Поэтому, когда человеку одевают на голову пластиковый пакет или окунают с головой в ванну, он начинает задыхаться и впадает в состояние ужаса. Женщину легко запугать угрозой группового изнасилования либо демонстрацией попыток изуродовать ее лицо. Весьма эффективный способ "допросов с пристрастием" тот, когда при одном человеке подвергают пыткам другого. Особенно, если это близкие люди.
Короче говоря, так или иначе, но похитители заставят вас говорить. Поэтому вам надо определить: а) насколько важна для вас скрываемая информация, б) насколько далеко могут зайти преступники в своих зверствах (чем выше угроза "б" и чем ниже важность "а", тем меньше смысла терпеть страдания), в) что вам надо скрыть от бандитов в любом случае. Помните: язык дан человеку для того, чтобы скрывать свои мысли. *Поэтому руководствуйтесь следующими правилами*:
- Перед каждым ответом на очередной вопрос делайте паузу подлиннее, чтобы понять, куда клонит преступник, а также для того, чтобы он не мог уяснить ваши слабые места. Паузы объясняйте тем, что вы вспоминаете подробности, думаете, как лучше сказать.
- Говорите, максимально используя профессиональные термины и любой известный вам специфический жаргон, чтобы вас меньше понимали.
- Старайтесь выражаться неясно, двусмысленно, многозначно.
- Побольше останавливайтесь на несущественных деталях, на разных мелочах, не имеющих прямого отношения к сути заданного вопроса.
- При каждом мало-мальски удобном случае повторяйте, что вы не располагаете нужной информацией, так как это не входило в сферу ваших обязанностей, интересов, компетенции.
- Притворяйтесь, что из-за боли, страха, волнения вы не способны собраться с мыслями, логично рассуждать, последовательно излагать.
- В некоторых случаях можно делать вид, будто не понимаете обращенных к вам вопросов из-за акцента преступника, использования им блатного жаргона, неясного произношения и т.д.
- Говорите монотонно, без эмоций, без жестикуляции, чтобы труднее было понять, где правда, а где ложь. Избегайте смотреть в глаза преступникам.
- Будьте вежливы в своей речи, не оскорбляйте бандитов, не говорите с ними о том, о чем они не хотят слышать, не спорьте, не критикуйте. Проводите свою линию не возражениями, а кажущимся согласием.
*Сохранение психологической устойчивости* при длительном пребывании в заточении - одно из важнейших условий спасения заложника. Здесь хороши любые приемы и методы, отвлекающие от неприятных ощущений и переживаний, позволяющие сохранить ясность мыслей, адекватную оценку ситуации. Полезно усвоить следующие правила:
- Старайтесь, насколько это возможно, соблюдать требования личной гигиены.
- Делайте доступные в данных условиях физические упражнения. Как минимум, напрягайте и расслабляйте поочередно все мышцы тела, если нельзя выполнять обычный гимнастический комплекс. Подобные упражнения желательно повторять не менее трех раз в день.
- Очень полезно во всех отношениях практиковать аутотренинг и медитацию. Подобные методы помогают держать свою психику под контролем.
- Вспоминайте про себя прочитанные книги, стихи, песни, последовательно обдумывайте различные отвлеченные проблемы (решайте математические задачи, вспоминайте иностранные слова и т.д.). Ваш ум должен работать. Верующие могут искать утешение в молитвах.
- Если есть такая возможность, читайте все, что окажется под рукой, даже если текст совершенно вам не интересен. Можно также писать, несмотря на то, что написанное будет отбираться. Важен сам процесс, помогающий сохранить рассудок.
- Важно следить за бременем, тем более, что похитители обычно отбирают часы, отказываются говорить какой сейчас день и час, изолируют от внешнего мира. Пишите календарь, отмечайте смену дня и ночи (по активности преступников, по звукам, по режиму питания и т.д.).
- Старайтесь относиться к происходящему с вами как бы со стороны, не принимая случившееся близко к сердцу, до конца надейтесь на благополучный исход. Страх, депрессия и апатия - три ваших главных врага, все они - внутри вас.
- Не выбрасывайте вещи, которые могут вам пригодиться (лекарства, очки, карандаши, платки и пр.), старайтесь создать хотя бы минимальный запас питьевой воды и продовольствия на тот случай, если вас надолго бросят одного или перестанут кормить.
*Выкуп*. Преступники отчетливо понимают, что наибольшей опасности они подвергаются в момент получения денежного выкупа. Поэтому они разрабатывают сложные, многоступенчатые системы передачи денег. Цель принимаемых мер - исключение нападения из засады, фиксации факта передачи денег, установления личности преступников. Для этого бандиты назначают время и место прибытия человека с деньгами, указывают маршрут. Преступники ведут скрытое наблюдение за этим местом и курьером с деньгами.
Курьеру могут предложить сесть в заранее подготовленный автомобиль и проехать в нем с сообщниками бандитов, затем его высаживают в удобном для них месте. Могут отвести в многоквартирный дом и получить деньги где-нибудь в подъезде, имеющем второй выход. Все время контакта ведется наблюдение за окружающими местами с целью выявления слежки. Поскольку инициатива за преступниками, они стремятся создать такие условия, которые не позволили бы сотрудникам милиции (если они задействованы) приблизиться на расстояние, с которого можно установить личность преступников либо захватить их. По тем же причинам они выбирают в качестве курьеров людей из ближайшего окружения заложника, чей облик им хорошо известен по этапу подготовки операции.
Получение выкупа не обязательно влечет за собой освобождение заложника. С ним могут расправиться для того, чтобы избавиться от возможного свидетеля. Кроме того, он может оставаться в руках бандитов до тех пор, пока они не реализуют полученные деньги. Обычно деньги реализуют путем скупки драгоценностей, разных товаров, недвижимого и движимого имущества в регионах, удаленных от места совершения преступления. Иногда деньги стремятся вывезти за границу (если они в СКВ) либо положить в банк на имя лиц, связи которых с преступниками сохраняются в тайне.
*Освобождение*. В том случае, когда преступники сами отпускают на свободу заложника, они отвозят его в какое-то безлюдное место, и там оставляют одного. Другой вариант - его бросают в запертом помещении, выход из которого требует немало времени и сил. Третий вариант - высадить человека на оживленной улице (вдали от постов ГАИ, от сотрудников милиции) и уехать. После этого машину вскоре бросают, либо меняют на ней номер.
Может случиться и так как, что освобождать вас будет милиция. В этом случае надо пытаться убедить преступников, что лучше всего им сдаться. Тогда они могут рассчитывать на более мягкий приговор. Если подобная попытка не удалась, постарайтесь им внушить, что их судьба находится в прямой зависимости от вашей. Если они пойдут на убийство, то всякие переговоры властей с ними теряют смысл. И тогда остается только штурм с применением оружия.
Когда преступники и заложники выходят наружу из убежища, им всем приказывают держать руки за головой. Не следует этим возмущаться, делать резкие движения. Пока не пройдет процедура опознания, меры предосторожности необходимы.
Если начался штурм или вот-вот начнется, попытайтесь прикрыть свое тело от пуль. Лучше всего лечь на пол подальше от окон и дверей, лицом вниз, не на прямой линии от оконных и дверных проемов. В момент штурма не берите в руки оружие преступников. Иначе бойцы штурмовой группы могут принять вас за преступника и выстрелить на поражение. Им некогда разбираться в это время. Преступники во время штурма нередко стремятся спрятаться среди заложников. Старайтесь в меру своих возможностей не позволять им этого делать, немедленно сообщайте о них ворвавшимся бойцам.
И последнее. В тех случаях, когда место содержания заложника и нахождение преступников установлено, спецслужбы стремятся использовать имеющиеся у них технические средства для подслушивания разговоров, ведущихся в помещении. Помните об этом и в разговоре с бандитами сообщайте информацию, которая, будучи перехвачена, может быть использована для подготовки штурма. Особенно важны сведения о ярких и броских приметах, по которым можно отличить заложника от преступника, о вооружении бандитов, об их количестве, расположении внутри помещения, их моральном состоянии и намерениях.

Роман Ронин.
Своя разведка. Практическое пособие

1 | 2


Если вы - женщина.

Ваша сила в вашей слабости и внезапности действий. От вас никогда не ожидают сильного сопротивления и, следовательно, благодаря этому случай всегда представит вам возможность атаковать обидчика внезапно.Не теряйтесь, наносите удар по возможности быстро и точно. Если вы испугайлись - ваши действия будут парализованы. Поэтому обратите свой страх в одну секунду в ярость загнанного в угол животного. Сначал дайте понять напавшему, что вы уступаете ему, обезоружьте его своей покорностью, а затем, выбрав удобный момент, мгновенно атакуйте уязвимую часть тела, не забывайте при этом про глаза и промежность обидчика.Нанеся удар по этим местам, вы на время парализуете напавшего.

На захват сзади ударить раскрытой ладонью левой руки в промежность, затем, отставляя левую ногу за себя назад, развернуться левым боком по отношению к напавшему, схватить его левой рукой за волосы, рывком дернуть голову вниз (это будет несложно сделать - после удара в пах человек, как правило, сгинается) и ударить коленом в лицо.

На захват двумя руками спереди ударить коленом левой ноги в промежность. После этого основаниями обеих ладоней нанести удар по ушам, затем, схватив голову и потянув на себя вниз, ударить коленом правой ноги в лицо.

На попытку захватить вас спереди нанести быстрый удар коленом левой ноги в промежность,затем, отставляя левую ногу за себя назад, развернуться левым боком по отношению к напавшему, схватить его левой рукой за волосы, рывком дернуть голову вниз и ударить коленом в лицо.

На попытку отнять сумочку нанести удар пальцами свободной руки по глазам. Рука выполняет удар изнутри наружу. Описывая дугу снизу вверх, пальцы должны быть растопырены ,как веер, и каждый должен прикоснуться к глазам.Затем нанести удар ногой в живот.


Рукопашный Бой | Якудза - правда о японской мафии

Якудза - правда о японской мафии

Hаверное нет необходимости доказывать тот факт, что средства массовой информации активно влияют на нашу жизнь. В особенности, такое как телевидение. Hе является исключением и видеофильмы. Отечественный видеорынок до предела насыщен западными картинами самого разного качества начиная от откровенного бреда и заканчивая признанными мировыми шедеврами. Последних, естественно, значительно меньше. Hемалую часть среди предлагаемых лент занимают боевики с участием мастеров боевых искусств. В середине восьмидесятых режиссеры активно разрабатывали тему непобедимого ниндзя в одиночку умудрявшегося в течение фильма натворить столько дел, сколько под силу разве что роте спецназовцев. В девяностых годах приоритеты изменились. Все чаще и чаще на экране стали появляться хмурые личности с покрытым великолепными цветными татуировками телом и творящими беззаконие по всему миру. Это представители японской мафии - якудза. Естественно, что главный герой по ходу действия с успехом расправлялся с ними. Правда, в некоторых фильмах, таких как "Американский якудза" положительный герой также является членом клана якудза и борется со злом и несправедливостью в лице членов своего же клана. В любом случае якудза представляются как жестокие кровожадные злодеи, раскинувшие свою сеть по всему миру наподобие китайских Триад. Так ли это на самом деле?
Где заканчивается правда и начинается режиссерский вымысел, подчиняющийся законам жанра? Обратимся к истории. Термин "якудза" появился гораздо позже, чем возникла сама организация. Самые ранние упоминания относятся к 1612 году и касаются они "кабуки-моно". Это были весьма эксцентричные люди, которые резко выделялись своей одеждой, стрижкой и поведением. Hе смотря на свое самурайское происхождение, а большинство из них были самураями, они поступали вразрез с постулатами кодекса чести - бусидо. Вместо предписываемой воинам сдержанности, кабуки-моно вели себя развязано и нередко терроризировали окружающих ради собственного удовольствия. Им ничего не стоило зарубить ни в чем не повинного человека. Кабуки-моно собирались в банды и давали им самые невероятные, иногда просто нецензурные названия. Между собой они общались на довольно сложном сленге мало понятном не посвященному человеку. Однако, не смотря на всю свою развязанность и отрицание общепринятых норм поведения, члены банд активно защищали и поддерживали друг друга. Словом, они почти ничем не отличались от таких же банд существовавших ранее и существующих сейчас как на Востоке, так и на Западе. Единственным, пожалуй, отличием являлось то, что кабуки-моно официально состояли на службе сегуна (военного правителя). Однако, как это не покажется странным, но, не смотря на то, что кабуки-моно сыграли важную роль в появлении якудза, вовсе не они являются их предшественниками. Скорее даже наоборот. Самураи, состоявшие на службе у сегуна назывались хатамото-якко. Их общая численность достигала полмиллиона человек! Вполне понятно, что содержать такую армаду было непросто даже очень могущественному и богатому правителю. Правда, основное бремя расходов несли на себе кланы, которым принадлежали эти воины. Hо и это не реша ло всей проблемы. Состав хатамото-якко был не однороден и среди них было немало ронинов (ронин - дословно "удалившийся человек", самурай, потерявший своего господина) не принадлежащих ни одному из кланов. В период частых междоусобных войн они добывали себе средства на жизнь грабежом побежденного противника. Hо с наступлением сравнительно мирной Эры Токугава они потеряли такую возможность.
В результате, немало самураев стали организовываться в банды кабуки-моно и начали бродить по всей Японии совершая опустошительные набеги на города и деревни. В свою очередь, местные жители предпринимали ответные меры и собирали свои вооруженные отряды называемые мачи-якко. Именно эти отряды и были предками современных якудза. Фактически классическим примером может служить фильм гениального японского режиссера Акиры Куросавы "Семь самураев". В нем воссоздан эпизод жизни небольшой деревни регулярно подвергающейся набегам банды отбирающей у них весь урожай обрекая, тем самым, на неизбежную и мучительную голодную смерть. Доведенные до отчаяния жители, собрав последние средства, отправляют делегатов в ближайший город для того, чтобы нанять воинов для защиты родной деревни. Семь самураев согласившиеся помочь жителям вступают в борьбу с превосходящими их по численности бандитами и одерживают победу над ними.
В жизни отряды мачи-якко состояли не только из самураев, но и из крестьян, мелких лавочников, ремесленников, кузнецов. Пожалуй, единственной чертой объединявшей их всех была страстная тяга к карточным играм. Это служило прекрасным средством объединения таких разных, по положению и профессии, людей. Hе смотря на то, что в большинстве случаев хатамото-якко были гораздо более лучше вооружены и подготовлены, чем мачи-якко, последние нередко одерживали верх. Очень скоро мачи-якко благодаря своей самоотверженности и храбрости, стали героями народного фольклора и пьес, разыгрываемых на городских площадях и ярмарках.
Структура сегодняшних якудза в общих чертах сложилась примерно к середине XVII века. В то время они состояли из бакуто (карточный игрок) и текийя (уличный торговец в разнос). Бакуто своим рождением также обязаны Эре Токугава. В это время правительство финансировало значительные объемы строительных работ по восстановлению разрушенных в течение периода войн городов и крепостей. Все это стоило больших денег и для того, чтобы отчасти компенсировать урон, причиняемый казне, активно нанимались профессиональные карточные игроки. В их задачу входило зазывать рабочих и играть с ними в карты выигрывая у них большую часть денег выплаченных за работу на строительстве. Хотя большая часть выигрыша возвращалась в казну, игроки тоже не оставались в накладе. История текийя более туманна и противоречива. Hаиболее вероятна версия, по которой они произошли от яши (на старояпонском языке так называли торговцев в разнос медицинскими препаратами. Со временем, этим термином стали обозначать всех торговцев в разнос и купцов). Текийя также имела тесные связи с правительством Токугавы Иеясу. Их основной функцией был контроль за торговцами на ярмарках и базарах. Так сказать "народный контроль", так как об этих торговцах давно и заслуженно установилась слава обманщиков и прохиндеев, которые постоянно норовили всучить незадачливому покупателю дрянной товар вместо качественного. Структура текийя была точно такая же как, в дальнейшем, у якудза. Оябун распределял между своими кобунами конкретные лавки, которые те должны были опекать и контролировать. С лавочников и торговцев собирали ренту за торговлю и предоставление защиты. Hе смотря на то, что все это очень походило на банальный рэкет, это была вполне легальная деятельность, поддерживаемая властями. Особенно возросла их значимость к середине XVIII века, когда феодальные лорды наделили их правом иметь фамилию и носить два меча также как и самураям. Дело в том, что в прошлом подавляющее количество японцев не имели собственной фамилии. Их звали по именам с добавлением названия города или села, в котором они жили. Фамилии были только у самураев и феодалов. Они же имели право носить сразу два меча: большой и малый. Все остальные могли носить только малый меч. Поэтому право, дарованное текийя феодальными лордами, было проявлением высшей чести. Однако, со временем, деятельность текийя постепенно стала приобретать явно криминальный оттенок. Помимо сбора легальных платежей, они активно занимались рэкетом, укрывали у себя беглых преступников и устраивали кровавые "разборки" с другими кланами за перераспределение территорий деятельности.
Сегодня существует еще и третья группа - гурентай (хулиган), но она появилась уже после Второй Мировой Войны, поэтому о них речь пойдет позже. И бакуто и текийя состояли из самых разных людей. Здесь были и крестьяне, и городские бедняки, и правонарушители, и не родовитые ронины. Обе группы имели собственные территории деятельности, которых они строго придерживались. Бакуто промышляли на дорогах, а текийя, в основном, на городских площадях и ярмарках. Понятно, что в своей деятельности они не гнушались и банальным обманом клиента для получения максимальной выгоды. Постепенно якудза стали организовываться в семьи по образцу и подобию самурайских кланов. Главой семьи являлся оябун (отец). Основой внутреннего табеля о рангах были взаимоотношения типа оябун-кобун или отец-сын. Подобная система была и остается характерной для японского уклада жизни. Оябун, обладавший авторитетом и связями, обеспечивал покровительство и защиту кобунам. Те, в свою очередь, приносили клятву верности и служили ему верой и правдой. Сам термин якудза был взят из карточной игры называемой ха- нафуда (цветочные карты) и бывшей очень популярной в Эру Токуга- ва. В общих чертах она была похожа на современный "блэк джек". Одной из проигрышных комбинаций из трех карт была комбинация 8-9-3 или я-ку-са. Этим термином стали именовать искусных шулеров бакуто, которые ловко умудрялись несколько раз подряд сдать эту комбинацию азартному игроку решившему попытать счастье в игре. Для того чтобы стать членом семьи якудза, нужно было пройти церемонию инициации. Ритуал сформировался к первой половине XVI- II века. В нем также нашли свое отражение особенности социальных взаимоотношений принятых в Японии. Во многих криминальных груп- пировках в мире, при приеме в члены новичок обязан подтвердить клятву верности своей кровью или другим каким-либо устрашающим действием. У якудза все гораздо проще и сложнее одновременно.
Президент Федерации традиционного Кобудо и Иайдо 4-й Дан кобудо 2-й Дан каратэ (стиль Дзэсинмон) 2-й Дан иайдо
Антон Ларин Взято со страницы А.Ларина и его федерации.
--------------------------------------------------------------------------------

Взято с JAPANServera www.japanserver.ay.ru


Тактика

Защита от технических средств шпионажа

1 | 2

Любая фирма, любое предприятие имеет разнообразные технические средства, предназначенные для приема, передачи, обработки и хранения информации. Физические процессы, происходящие в таких устройствах при их функционировании, создают в окружающем пространстве побочные излучения, которые можно обнаруживать на довольно значительных расстояниях (до нескольких сотен метров) и, следовательно, перехватывать.
Физические явления, лежащие в основе излучений, имеют различный характер, тем не менее, утечка информации за счет побочных изучений происходит по своего рода "системе связи", состоящей из передатчика (источника излучений), среды, в которой эти излучения распространяются, и приемника. Такую "систему связи" принято называть техническим каналом утечки информации.

Технические каналы утечки информации делятся на:
- радиоканалы (электромагнитные излучения радиодиапазона);
- электрические (напряжения и токи в различных токопроводящих коммуникациях);
- акустические (распространение звуковых колебаний в любом звукопроводящем материале);
- оптические (электромагнитные излучения в видимой, инфракрасной и ультрафиолетовой частях спектра).
Источниками излучений в технических каналах
являются разнообразные технические средства, особенно те, в которых циркулирует конфиденциальная информация. К их числу относятся:
- сети электропитания и линии заземления;
- автоматические сети телефонной связи;
- системы факсимильной, телекодовой и телеграфной связи;
- средства громкоговорящей связи;
- средства звуко- и видеозаписи;
- системы звукоусиления речи;
- электронно-вычислительная техника;
- электронные средства оргтехники.
Кроме того, источником излучений в технических каналах утечки информации может быть голос человека. Средой распространения акустических излучений в этом случае является воздух, а при закрытых окнах и дверях - воздух и различные звукопроводящие коммуникации. Если для перехвата используются специальные микрофоны, то образуется акустический канал утечки информации.
Важно отметить, что технические средства не только сами излучают в пространство сигналы, содержащие обрабатываемую ими информацию, но и улавливают за счет микрофонов либо антенных свойств другие излучения (акустические, электромагнитные), существующие в непосредственной близости от них. Уловив, они преобразовывают принятые излучения в электрические сигналы и бесконтрольно передают их по своим линиям связи на значительные расстояния. Это еще больше повышает опасность утечки информации. К числу технических устройств, способных образовывать электрические каналы утечки относятся телефоны (особенно кнопочные), датчики охранной и пожарной сигнализации, их линии, а также сеть электропроводки.
Для создания системы защиты объекта от утечки информации по техническим каналам необходимо осуществить ряд мероприятий. Прежде всего, надо проанализировать специфические особенности расположения зданий, помещений в зданиях, территорию вокруг них и подведенные коммуникации. Затем необходимо выделить те помещения, внутри которых циркулирует конфиденциальная информация и учесть используемые в них технические средства.Далее следует осуществить такие технические мероприятия:
- проверить используемую технику на соответствие величины побочных излучений допустимым уровням;
- экранировать помещения с техникой или эту технику в помещениях; - перемонтировать отдельные цепи, линии, кабели;
- использовать специальные устройства и средства пассивной и активной защиты.
Важно подчеркнуть, что на каждый метод получения информации по техническим каналам ее утечки существует метод противодействия, часто не один, который может свести угрозу к минимуму. При этом успех зависит от двух факторов - от вашей компетентности в вопросах защиты информации (либо от компетентности тех лиц, которым это дело поручено) и от наличия оборудования, необходимого для защитных мероприятий. Первый фактор важнее второго, так как самая совершенная аппаратура останется мертвым грузом в руках дилетанта.
В каких случаях целесообразно проводить меры защиты от технического проникновения? Прежде всего, такую работу необходимо осуществлять превентивно, не ожидая пока "грянет гром". Роль побудительного мотива могут сыграть сведения об утечке информации, обсуждавшейся в конкретном помещении узкой группой лиц, или обрабатывавшейся на конкретных технических средствах. Толчком к действию могут стать следы, свидетельствующие о проникновении в помещения вашей фирмы посторонних лиц, либо какие-то странные явления, связанные с используемой техникой (например, подозрительный шум в телефоне).
Осуществляя комплекс защитных мер, не стремитесь обеспечить защиту всего здания. Главное - ограничить доступ в те места и к той технике, где сосредоточена конфиденциальная информация (не забывая, конечно, о возможностях и методах дистанционного получения ее). В частности, использование качественных замков, средств сигнализации, хорошая звукоизоляция стен, дверей, потолков и пола, звуковая защита вентиляционных каналов, отверстий и труб, проходящих через эти помещения, демонтаж излишней проводки, а также применение специальных устройств (генераторов шума, аппаратуры ЗАС и др.) серьезно затруднят или сделают бессмысленными попытки внедрения спецтехники.
Именно поэтому для разработки и реализации мероприятий по защите информации от утечки по техническим каналам надо приглашать квалифицированных специалистов, либо готовить собственные кадры по соответствующим программам в соответствующих учебных центрах.
Для краткости условимся, что аббревиатура ТСПИ обозначает Технический Средства Передачи Информации.
Заземление ТСПИ
.
Одним из важнейших условий защиты ТСПИ является правильное заземление этих устройств. На практике чаще всего приходится иметь дело с радиальной системой заземления, которая имеет меньше общих участков для протекания сигнальных и питающих токов в обратном направлении (от ТСПИ к посторонним наблюдателям).
Следует иметь в виду, что шина заземления и заземляющего контура не должна иметь петель, а выполняться в виде ветвящегося дерева, где сопротивление контура не превышает один Ом. Данное требование удовлетворяется применением в качестве заземлителей стержней из металла, обладающих высокой электропроводностью, погруженных в землю и соединенных с металлическими конструкциями ТСПИ. Чаще всего это вертикально вбитые в землю стальные трубы длиной в 2-3 метра и диаметром 35-50 мм. Трубы хороши тем, что позволяют достигать влажных слоев земли, обладающих наибольшей проводимостью и не подверженных высыханию либо промерзанию. Кроме того, использование труб не связано со сколько-нибудь значительными земляными работами.
Сопротивление заземления определяется главным образом сопротивлением растекания тока в земле. Его величину можно значительно снизить за счет уменьшения переходного сопротивления (между заземлителем и почвой) путем тщательной очистки поверхности трубы от грязи и ржавчины, подсыпкой в лунку по всей ее высоте поваренной соли и утрамбовкой почвы вокруг каждой трубы. Заземлители (трубы) следует соединять между собой шинами с помощь сварки. Сечение шин и магистралей заземления ради достижения механической прочности и получения достаточной проводимости рекомендуется брать не менее 24х4 мм.
Магистрали заземления вне здания надо прокладывать на глубине около 1,5 метра, а внутри здания - по стенам или специальным каналам, чтобы можно было их регулярно осматривать. Соединяют магистрали с заземлителем только с помощью сварки, а к ТСПИ магистраль подключают болтовым соединением в одной точке. В случае подключения к магистрали заземления нескольких ТСПИ соединять их с магистралью надо параллельно (при последовательном соединении отключение одного ТСПИ может привести к отключению всех остальных). При устройстве заземления ТСПИ нельзя применять естественные заземлители: металлические конструкции зданий, имеющие соединение с землей, проложенные в земле металлические трубы, металлические оболочки подземных кабелей.
При расчете конкретных заземляющих устройств необходимо использовать специальные формулы и таблицы.
*Сетевые фильтры*. Возникновение наводок в сетях питания ТСПИ чаще всего связано с тем, что они подключены к общим линиям питания. Поэтому сетевые фильтры выполняют две функции в цепях питания ТСПИ: защиты аппаратуры от внешних импульсных помех и защиты от наводок, создаваемых самой аппаратурой. При этом однофазная система распределения электроэнергии должна осуществляться трансформатором с заземленной средней точкой, трехфазная - высоковольтным понижающим трансформатором.
При выборе фильтров нужно учитывать: номинальные значения токов и напряжений в цепях питания, а также допустимые значения падения напряжения на фильтре при максимальной нагрузке; допустимые значения реактивной составляющей тока на основной частоте напряжения питания; необходимое затухание фильтра; механические характеристики фильтра (размер, масса, тип корпуса, способ установки); степень экранирования фильтра от посторонних полей.
Фильтры в цепях питания могут иметь весьма различные конструкции, их масса колеблется в пределах от 0,5 кг до 90 кг, а объем от 0,8 см3 до 1,6 м3.
Конструкция фильтра должна обеспечивать существенное снижение вероятности возникновения внутри корпуса побочной связи между входом и выходом из-за магнитных, электрических либо электромагнитных полей.
Экранирование помещений
. Для полного устранения наводок от ТСПИ в помещениях, линии которых выходят за пределы контролируемой зоны, надо не только подавить их в отходящих от источника проводах, но и ограничить сферу действия электромагнитного поля, создаваемого системой его внутренних электропроводок. Эта задача решается путем экранирования.
Теоретически, с точки зрения стоимости материала и простоты изготовления, преимущества на стороне экранов из листовой стали. Однако применение сетки значительно упрощает вопросы вентиляции и освещения. Чтобы решить вопрос о материале экрана, необходимо знать, во сколько раз требуется ослабить уровни излучения ТСПИ. Чаще всего это между 10 и 30 раз. Такую эффективность обеспечивает экран, изготовленный из одинарной медной сетки с ячейкой 2,5 мм, либо из тонколистовой оцинкованной стали толщиной 0,51 мм и более.
Металлические листы (или полотнища сетки) должны быть между собой электрически прочно соединены по всему периметру, что обеспечивается электросваркой или пайкой. Двери помещений также необходимо экранировать, с обеспечением надежного электроконтакта с дверной рамой по всему периметру не реже, чем через 10-15 мм. Для этого применяют пружинную гребенку из фосфористой бронзы, укрепляя ее по всему внутреннему периметру дверной рамы. При наличии в помещении окон их затягивают одним или двумя слоями медной сетки с ячейкой не более чем 2х2 мм, причем расстояние между слоями сетки должно быть не менее 50 мм. Оба слоя должны иметь хороший электроконтакт со стенками помещения посредством все той же гребенки из фосфористой бронзы, либо пайкой (если сетка несъемная).
Размеры экранируемого помещения выбирают, исходя из его назначения, наличия свободной площади и стоимости работ. Обычно достаточно иметь помещение площадью 6-8 кв. метров при высоте 2,5-3 метра.

1 | 2

Заглавие | Методология | Медицина | Ситуации | История
Философия| Личности| Обо всем| Клубы| Ссылки| Статьи


Тактика

Защита от технических средств шпионажа

1 | 2

Защита телефонов и факсов
. Как всякое электронное устройство, телефон и факс, а также их линии связи излучают в открытое пространство высокие уровни поля в диапазоне частот вплоть до 150 мГц. Чтобы полностью подавить все виды излучений от этих ТСПИ, необходимо отфильтровать излучения в проводах микротелефона, в проводах отходящих от аппарата, а также обеспечить достаточную экранировку внутренней схемы аппарата. То и другое возможно лишь путем значительной переработки конструкций аппаратов и изменения их электрических параметров. Иными словами, требуется защитить цепь микрофона, цепь звонка и двухпроводную линию телефонной связи. Понятно, что осуществить указанные мероприятия способны только специалисты с использованием соответствующего оборудования и стандартных схем. То же самое относится и к проблеме защиты линий связи, выходящих за пределы помещений с аппаратами.
Вообще говоря, это очень серьезная проблема, так как подобные линии практически всегда бесконтрольны и к ним можно подключать самые разнообразные средства съема информации. Тут два пути: во-первых, применяют специальные провода (экранированный бифиляр, трифиляр, коаксильный кабель, экранированный плоский кабель). Во-вторых, систематически проверяют специальной аппаратурой, есть ли факт подключения средств съема информации. Выявление наведенных сигналов обычно производится на границе контролируемой зоны или на коммутационных устройствах в кроссах или распределительных шкафах. Затем либо определяют конкретное место подключения, либо (если такое определение невозможно) устраивают шумовую защиту.
Но наиболее эффективный способ защиты информации, передаваемой по телефону или факсу - это использование ЗАС (засекречивающей аппаратуры связи). За рубежом данные устройства называют скремблеры. Один из лучших аппаратов такого рода имеет следующие габариты: 26,5 см х 16 см х 5 см, масса 1,3 кг. Потребляемая мощность не более 5 ватт. В странах СНГ (Россия, Украина) производят ЗАС на уровне самых высоких международных требований.
Защита от встроенных и узконаправленных микрофонов
. Микрофоны, как известно, преобразуют звук в электрический сигнал. В совокупности со специальными усилителями и фильтрами они могут использоваться в качестве подслушивающих устройств. Для этого создается скрытая проводная линия связи, обнаружить которую можно лишь физическим поиском либо (что сложнее) путем контрольных измерений сигналов во всех проводах, имеющихся в помещении. Методы радиоконтроля, эффективные для поиска радиозакладок, в этом случае бессмысленны.
Кроме перехвата звуковых колебаний, специальные микрофоны-стетоскопы очень хорошо воспринимают звуки, распространяющиеся по строительным конструкциям зданий. С их помощью осуществляют подслушивание через стены, двери и окна. Наконец, существует ряд модификаций узконаправленных микрофонов, воспринимающих и усиливающих звуки, идущие только из одного направления, и ослабляющие при этом все остальные звуки. Такие микрофоны имеют вид длинной трубки, батареи трубок или параболической тарелки с конусом концентратора. Они улавливают звуки человеческого голоса на расстояниях до одного километра!
Для защиты от узконаправленных микрофонов можно рекомендовать следующие меры
:
- все переговоры проводить в комнатах, изолированных от соседних помещений, при закрытых дверях, окнах и форточках, задернутых плотных шорах. Стены также должны быть изолированы от соседних зданий;
- полы и потолки должны быть изолированы от нежелательного соседства в виде агентов с микрофонами и другой аппаратурой прослушивания;
- не ведите важных разговоров на улице, в скверах и других открытых пространствах, независимо от того, сидите вы или прогуливаетесь;
- в ресторане, другом закрытом помещении вне офиса в случае необходимости обмена конфиденциальной информацией резко (т.е. неожиданно для следящих за вами) смените помещение на то, которое находится под надежным контролем вашей службы безопасности (например, отдельный кабинет, заказанный ранее через надежного партнера либо помощника);
- помните, что попытки заглушать разговор звуками воды, льющейся из крана (или из фонтана) малоэффективны;
- если вам обязательно требуется что-то сообщить или услышать, а гарантий от подслушивания нет, говорите друг другу шепотом прямо в ухо или пишите сообщения на листках, немедленно после прочтения сжигаемых.
Защита от лазерных подслушивающих устройств
. Лазеры - это такие устройства, в которых передача и получение информации осуществляется в оптическом диапазоне. Такие устройства малогабаритны и экономичны, тем более, что в качестве приемника нередко используются фотообъективы с большим фокусным расстоянием, позволяющим вести перехват сигналов с дальних расстояний.
Принцип действия лазерного устройства заключается в посылке зондирующего луча в направлении источника звука и приеме этого луча после его отражения от каких-либо предметов. Этими предметами, вибрирующими под действием окружающих звуков как своеобразные мембраны, могут быть стекла окон, шкафов, зеркала, посуда и т.п. Своими колебаниями они модулируют лазерный луч, приняв который через приемник можно восстановить звуки речи. Распространенные ныне лазерные устройства позволяют свободно подслушивать человеческую речь сквозь закрытые окна с двойными рамами на расстояниях до 250 метров.
Наиболее простым и в то же время весьма надежным способом защиты от лазерных устройств является создание помех для модулирования с помощью пьезоэлемента. Пьезоэлемент колеблет стекло с большей амплитудой, чем голос человека, поэтому амплитуда вибрации стекол исключает ведение прослушивания.
Поиск радиозакладок
. Радиозакладки занимают ведущее место среди средств технического шпионажа. Они бывают разных конструкций, от самых простых до очень сложных (имеющих дистанционное управление, систему накопления сигналов, систему передачи сигналов в сжатом виде короткими сериями).
Для повышения скрытности работы мощность передатчика радиозакладки делается небольшой, но достаточной для перехвата высокочувствительным приемником с небольшого расстояния. Рабочую частоту для повышения скрытности нередко выбирают вблизи несущей частоты мощной радиостанции. Микрофоны делают как встроенными, так и выносными. Они бывают двух типов: акустическими (т.е. чувствительными к голосам людей) или вибрационными (преобразующими в электрические сигналы колебания, возникающие от человеческой речи в разнообразных жестких конструкциях). Радиозакладки чаще всего работают на высоких частотах (выше 300 кГц).
Однако есть и такие устройства, которые работают в низкочастотном диапазоне (50-300 кГц). В качестве канала связи они обычно используют сети электропроводки или телефонные линии. Такие радиозакладки практически не излучают сигналы в окружающее пространство, т.е. обладают повышенной скрытностью. Если их вмонтировать в настольную лампу, розетку, тройник, любой электроприбор, работающий от сети переменного тока, то они, питаясь от сети, будут долгое время передавать по ней информацию в любую точку здания и даже за его пределы.
Для обнаружения радиозакладок применяют специальные измерительные приемники, автоматически сканирующие по диапазону. С их помощью осуществляется поиск и фиксация рабочих частот радиозакладок, а также определяется их местонахождение. Данная процедура достаточно сложна, она требует соответствующих теоретических знаний, практических навыков работы с разнообразной, весьма сложной измерительной аппаратурой.
Если радиозакладки выключены в момент поиска и не излучают сигналы, по которым их можно обнаружить радиоприемной аппаратурой, то для их поиска (а также для поиска микрофонов подслушивающих устройств и минимагнитофонов) применяют специальную рентгеновскую аппаратуру и нелинейные детекторы со встроенными генераторами микроволновых колебаний низкого уровня. Такие колебания проникают сквозь стены, потолки, пол, мебель, портфели, утварь - в любое место, где может быть спрятана радиозакладка, микрофон, магнитофон. Когда микроволновый луч соприкасается с транзистором, диодом или микросхемой, луч отражается назад к устройству. Таким образом, принцип действия в данном случае похож на миноискатель, реагирующий на присутствие металла.
В тех случаях, когда нет приборов для поиска радиозакладок, либо нет времени на поиск, можно пользоваться генераторами помех для подавления приемников. Они достаточно просты, очень надежны и полностью снимают информацию с радиозакладок в широком диапазоне частот.
Защита персональных ЭВМ
. Если персональная ЭВМ используется только одним пользователем, то важно, во-первых, предупредить несанкционированный доступ к компьютеру других лиц в то время, когда в нем находится защищаемая информация, и, во-вторых, обеспечить защиту данных на внешних носителях от хищения. Если же персональная ЭВМ используется группой лиц, то помимо указанных моментов защиты, может возникнуть необходимость предотвратить несанкционированный доступ этих пользователей к информации друг друга.
Кроме того, во всех случаях необходимо защищать информацию от разрушения в результате ошибок программ и оборудования, заражения компьютерными вирусами. Однако проведение страховочных мероприятий обязательно для всех без исключения пользователей ЭВМ и не относится непосредственно к проблеме защиты информации от конкурентов.
Для обеспечения безопасности информации используются следующие методы
:
- средства защиты вычислительных ресурсов, использующие парольную идентификацию и ограничивающие доступ несанкционированного пользователя;
- применение различных шифров, не зависящих от контекста информации.
Напомним, что в персональной ЭВМ в качестве вычислительных ресурсов выступают оперативная память, процессор, встроенные накопители на жестких или гибких магнитных дисках, клавиатура, дисплей, принтер, периферийные устройства. Защита оперативной памяти и процессора предусматривает контроль за появлением в оперативной памяти так называемых резидентных программ, защиту системных данных, очистку остатков секретной информации в неиспользуемых областях памяти. Для этого достаточно иметь в своем распоряжении программу просмотра оперативной памяти для контроля за составом резидентных программ и их расположением.
Гораздо важнее защита встроенных накопителей. Существуют несколько типов программных средств, способных решать эту задачу
: - защита диска от записи и чтения;
- контроль за обращениями к диску;
- средства удаления остатков секретной информации.
Но самый надежный метод защиты, безусловно, шифрование, т.к. в этом случае охраняется непосредственно сама информация, а не доступ к ней (например, зашифрованный файл нельзя прочесть даже в случае кражи дискеты). Однако в ряде случаев использование шифрования затруднительно либо невозможно, поэтому необходимо использовать оба метода в совокупности. Большинство средств защиты реализуются в виде программ или пакетов программ, расширяющих возможности стандартных операционных систем, а также систем управления базами данных.

1 | 2

Заглавие | Методология | Медицина | Ситуации | История
Философия| Личности| Обо всем| Клубы| Ссылки| Статьи