Энциклопедия камней. Помощь в выборе камня. Уникальные подарки - на день рождения, новоселье, юбилей.

Самоцветы
...Время собирать камни...
Главная [image] Энциклопедия [image] Выбрать свой камень [image] Открытки

Главная
Энциклопедия
Свой камень
Открытки

ЧаВО
Правила
Ссылки

Человек пользуется камнями с давних времен. Камни были спичками человека, украшением, деньгами. Пользуемся мы камнями и сейчас.

Когда-то мне подарили картину, сделанную из натуральных камней замечательными уральскими мастерами-художниками. Она была настолько красива! Благодаря ей я начала интересоваться камнями. С каждым днем я узнавала все больше и больше потрясающих подробностей про драгоценные камни. И как я жила раньше, не подозревая, какой богатый мир скрывается совсем рядом!

Когда я начала рассказывать своим друзьям о своем увлечении, то оказалось, что у моей знакомой есть огромная коллекция разнообразных камней. И нам захотелось поделиться своим увлечением с Вами, дорогой читатель.

На нашем сайте вы найдете энциклопедию камней, содержащую информацию о каждом камне, в том числе физические и химические свойства камня, где он добывается, его лечебные и мистические свойства, краткую историю камня, его разновидности, какой камень надо дарить на очередную годовщину свадьбы, советы по его правильному хранению, ну и, конечно, информация для покупателя.

Мы поможем вам подобрать камень по дате рождения, цвету глаз...

Мы очень надеемся, что, познакомившись с нашим сайтом, вы тоже начнете любить камни.


Открытки. Виртуальные открытки. Бесплатные музыкальные открытки. Необычные открытки.

Музыкальные открытки
...Время собирать камни...
Главная [image] [image] Энциклопедия [image] Выбрать свой камень [image] Открытки

Главная
Энциклопедия
Свой камень
Открытки

ЧаВО
Правила
Ссылки

Бесплатные музыкальные виртуальные открытки - фотографии картин из самоцветов

Шаг 1: выберите открытку

Выберите открытку из таблички. Для этого нажмите на кнопочку под выбранной картинкой.

Открытки: цветы

Открытки: времена года: лето

Открытки: времена года: осень

Открытки: времена года: зима

Открытки: времена года: весна

Шаг 2: Имя и адрес получателя открытки.

Заполните в табличке адреса электронной почты и имена - Ваше и получателя открытки.

Пожалуйста, будьте внимательны при заполнении адреса! Если в нем будет ошибка, Ваша открытка не попадет адресату!
Ваше имя:
Ваш E-Mail адрес:
Имя получателя:
Адрес получателя:

Шаг 3: Выберите цвета фона и текста будущей открытки

Цвет текста Цвет фона

Шаг 4: Напишите заголовок и сообщение будущей открытки

Введите Ваше сообщение. Вы можете использовать html код, если хотите!
Заголовок
Ваш текст

Шаг 5: подпишитесь!

Оставьте Вашу подпись. Например:
  • Целую, Миша
  • С наилучшими пожеланиями, Таня
  • Это я!

Шаг 6: выберите мелодию для открытки!

Выберите мелодию.

Если хотите, мелодию можно прослушать, открыв нашу библиотеку midi в отдельном окне.

Шаг 7: Посмотреть получившуюся открытку или начать сначала

Ваша открытка готова. Если Вы хотите посмотреть, что получилось, нажмите кнопку PREVIEW. Для того, чтобы начать сначала, нажмите RESET. Ваша открытка будет отправлена только после того, как Вы нажмете кнопку SEND-CARD на следующем шаге


Энциклопедия камней. Помощь в выборе камня. Уникальные подарки - на день рождения, новоселье, юбилей.

Самоцветы
...Время собирать камни...
Главная [image] [image] Энциклопедия [image] Выбрать свой камень [image] Открытки

Главная
Энциклопедия
Свой камень
Открытки

ЧаВО
Правила
Ссылки

Вопросы, часто задаваемые посетителями нашего сайта

1. Вопрос. Как сделать заказ в Вашем магазине?

Ответ: Когда Вы нашли в нашем каталоге понравившийся Вам товар, нажмите кнопку [image] (добавить в корзину), и товар окажется в Вашей покупательской корзине.
Закончив выбор товаров, нажмите на ссылку "Заплатить". Мы принимаем к оплате чеки и PayPal.
Подтверждение об оплате будет выслано на Ваш e-mail.

2. Вопрос: Каким образом я могу получить заказанный товар?

Ответ: Ваш товар будет выслан Вам немедленно после получения нами платежа. Если Вы выбрали обычную доставку (авиапочтой), это займет 7-12 рабочих дней. Экспресс-доставка обычно занимает 3 рабочих дня.

3. Вопрос: Какие камни используются для создания картин?

Ответ: Наши художники работают только с натуральными камнями. В картинах из янтаря используется балтийский янтарь. В картинах уральских мастеров используется гранат, жадеит, нефрит, лазурит, кварц, малахит, коралл, агат.

3 . Вопрос: Нужен ли картинам специальный уход? Как они реагируют на солнечный свет?

Ответ: Камни являются натуральными и поэтому не выцветают. Если картина запылилась, ее нужно отряхнуть специальной метлой.

4. Вопрос: На агатовых кулонах, которые Вы продаете, наносится специальный рисунок или все пейзажи являются природными образованиями?

Ответ: Все пейзажи - натуральные, поэтому камень называется пейзажным агатом. Цена на камень определяется экспертом в зависимости от того, насколько рисунок на нем является необычным и красивым.

5. Вопрос:Я хочу отправить подарок моим родственникам, живущим в другой стране. Возможно ли это сделать и есть ли у вас возможность подарочной упаковки?

Ответ: Да, у нас есть такая опция. Перед добавлением товара в корзину ее нужно выбрать. Обычно это добавляет 2$ к стоимости каждого товара.

Пришлите нам Ваш вопрос. Мы с радостью ответим Вам.


Энциклопедия камней. Помощь в выборе камня. Уникальные подарки - на день рождения, новоселье, юбилей.

Самоцветы
...Время собирать камни...
Главная [image] О проекте [image] Энциклопедия [image] Выбрать свой камень [image] Открытки

Главная
Энциклопедия
Свой камень
Открытки

ЧаВО
Правила
Ссылки

Gemstone picture as unique home interior gift Gemstone picture as unique home interior gift Gemstone picture as unique home interior gift Gemstone picture as unique home interior gift Gemstone picture as unique home interior gift
Мы представляем коллекцию картин, сделанных из натурального янтаря и уральских самоцветов.
Amber - allowing happiness to come through Amethyst - one of the Earth's beautiful stones Opal is given as a symbol of hope, happiness and truth. Peridot is a symbol of fame, dignity, and protection.
Иллюстрированная и подробная энциклопедия камней - драгоценных, полудрагоценных и поделочных
Free Musical Greeting Cards - Flowers Free Musical Greeting Cards - Summer Free Musical Greeting Cards - Autumn Free Musical Greeting Cards - Winter Free Musical Greeting Cards - Spring
Бесплатные музыкальные открытки - необычные пейзажи, дополненные любимой мелодией
Horoscope Aries Horoscope Taurus Horoscope Gemini Horoscope Cancer Horoscope Leo Horoscope Virgo Horoscope Libra Horoscope Scorpio Horoscope Sagittarius Horoscope Capricorn Horoscope Aquarius
Horoscope Pisces
Найди свой камень. Камень можно подобрать в соотвествии с гороскопом, цветом глаз, настроением, приближающимся событием.


Энциклопедия камней. Помощь в выборе камня. Уникальные подарки - на день рождения, новоселье, юбилей.

Самоцветы
...Время собирать камни...
Главная [image] [image] Энциклопедия [image] Выбрать свой камень [image] Открытки

Главная
Энциклопедия
Свой камень
Открытки

ЧаВО
Правила
Ссылки

Gemstone picture as unique home interior gift Gemstone picture as unique home interior gift Gemstone picture as unique home interior gift Gemstone picture as unique home interior gift Gemstone picture as unique home interior gift
Мы представляем коллекцию картин, сделанных из натурального янтаря и уральских самоцветов.
Amber - allowing happiness to come through Amethyst - one of the Earth's beautiful stones Opal is given as a symbol of hope, happiness and truth. Peridot is a symbol of fame, dignity, and protection.
Иллюстрированная и подробная энциклопедия камней - драгоценных, полудрагоценных и поделочных
Free Musical Greeting Cards - Flowers Free Musical Greeting Cards - Summer Free Musical Greeting Cards - Autumn Free Musical Greeting Cards - Winter Free Musical Greeting Cards - Spring
Бесплатные музыкальные открытки - необычные пейзажи, дополненные любимой мелодией
Horoscope Aries Horoscope Taurus Horoscope Gemini Horoscope Cancer Horoscope Leo Horoscope Virgo Horoscope Libra Horoscope Scorpio Horoscope Sagittarius Horoscope Capricorn Horoscope Aquarius
Horoscope Pisces
Найди свой камень. Камень можно подобрать в соотвествии с гороскопом, цветом глаз, настроением, приближающимся событием.


Энциклопедия камней. Помощь в выборе камня. Уникальные подарки - на день рождения, новоселье, юбилей.

Самоцветы
...Время собирать камни...
Главная [image] [image] Энциклопедия [image] Выбрать свой камень [image] Открытки

Главная
Энциклопедия
Свой камень
Открытки

ЧаВО
Правила
Ссылки

Посетите Isra-Shop!

Visit Isra-Shop!

Аукционы

All About Billiards - всё о биллиарде и настольных играх.

Автор - Михаил Ушаровский, CEC, Certified E-Commerce Consultant.
Bodybuild - о культуризме и силовых видах спорта.

Автор - Антон Меер, CEC, Certified E-Commerce Consultant.
CraftsLand - изделия декоративно-прикладного искусства. Автор - Анатолий Шульман, CEC, Certified E-Commerce Consultant.

Automania - здесь можно купить и продать все, что имеет отношение к автомобилям.
Автор - Александр Крайзман, CEC, Certified E-Commerce Consultant.

Интернет-аукцион- барахолка для русскоязычного населения. Вы можете разместить товар на продажу в соответствующей стране или категории. Америка и Канада, Россия, Израиль, Европа и другие страны.
Авторы - Анна Левинсон, Юрий Соскин, CEC, Certified E-Commerce Consultant.

Новый! Beauty and Health Club - аукцион по продаже товаров для красоты и здоровья, диетические товары, товары нетрадиционной медицины, духи и ароматические средсва, спортивные товары, драгоценные камни, товары для дома и сада, изделия ручной работы.
Автор - Наталья Полешко, CEC, Certified E-Commerce Consultant.

Магазины

Уникальные шахматы - интернет-магазин шахмат и все для шахмат, изделия ручной работы!
Автор - Игорь Гинзбург, мастер спорта по шахматам, призер Макабиды.

Все вина Святой Земли - интернет-магазин кошерных вин Святой Земли Израиля.
Автор - Ефим Воробейчик, CEC, Certified E-Commerce Consultant.

Новый! Advanced Embroidery Designs - Интернет-магазин, продающий дизайны для машиной вышивки.
Авторы - Софья и Мария.

All Elementary Mathematics - онлайновая математическая школа Теория и проблемы решения для средней школы. Подготовка к вступительным экзаменам в университетах, институтах и колледжах. Консультации.
Автор - Юрий Бернгард, CEC, Certified E-Commerce Consultant.

Allsilverline - изделия из серебра, иудаика, мезузы, серебро Израиля.

Море рефератов и дипломов для студентов - продажа готовых дипломов и рефератов. Услуги по написанию дипломов и рефератов по любой тематике. Размещение учебных работ на продажу.

Автор - Камилла Золотова.

Tattoo2day - популярные татуировки, флэши. Работы Игоря Шпака и других известных художников. Галлерея татуировок : драконы, бабочки, животные, зодиак, кельтские, первобытные, фэнтази и др. Авторы - Лилия Павлова, CEC, Certified E-Commerce Consultant и Роман Казимиров.

100 фантазий - Литературно-художественный журнал, интернет-магазин. Книги, рукописи, картины, фотографии, литературный журнал "Престиж", детский журнал "Фантазеры" и еще множество фантазий, воплощенных в жизнь.
Автор - Ася Тепловодская.

Галереи

Olga's Gallery - интернетная картинная галерея. Картины старых мастеров. Уникальные исторические комментарии.
Авторы - Ольга и Елена Матаевы

Лилия Павлова - Витебская школа искусства. Шагал, Малевич, Лисицкий.
Автор - художник Лилия Павлова, CEC, Certified E-Commerce Consultant.

Бизнес-сайты.

Страхование в Израиле - Доступная и полная информация о страховании в Израиле на русском языке. Все виды страховых услуг. Как выбрать страховую компанию и агента. Проверьте цену своей страховки. Новости страхования.
Автор - Анна Левинсон, CEC, Certified E-Commerce Consultant.

Буржуйская правда - популярно о сетевом маркетинге и Интернете. Сплетни, новости, события и комментарии. Истории людей, зарабатывающих деньги в СМ.
Автор - Виктор Тетов, CEC, Certified E-Commerce Consultant.

TELEOR-ASHDOD - Ашдод, его люди, общественная и культурная жизнь Ашдода. Компьютерная школа TELEOR.
Авторы - Давид Жарковский, CEC, Certified E-Commerce Consultant и Иннеса Андреева.
! Информация с сайта регулярно используется в Израильской прессе.

Ваш новый бизнес - электронная коммерция -
Информация об электронном бизнесе и электронной коммерции: готовые решения, интернет для бизнеса, дизайн, маркетинг, новости, события, тенденции развития в мире и России.
Автор - Анна Левинсон, CEC, Certified E-Commerce Consultant.

Exchange Online - Интернетный пункт обмена электронных валют. Перевод денег. Вебмани. Webmoney. PayPal.
Автор - Юрий Соскин, CEC, Certified E-Commerce Consultant.

Законодательство Израиля - Сайт раскручен с использованием технологий, разработанных Институтом Электронной Коммерции Join2day.com (Нью Йорк, Израиль, Россия).
Информация с сайта регулярно используется в Израильской прессе.

Новый! Silverbyte Systems LTD - Провайдер вертикальных услуг для туристичекого бизнеса. Информационные системы для гостиниц, ресторанов, санаториев, залов торжеств. Аппликационные и маркетинговые услуги.
Автор - Аркадий Абрамов.

Новый! Web - портал Недвижимость в Израиле - Анализ ситуации на рынке недвижимости, статьи, обзоры, аналитика рынка. Он-лайн поиск недвижимости. Иллюстрированный каталог предложений. Информация по разделам: недвижимость, ипотека, законодательство, услуги, архитектура и дизайн. Новости.
Автор - Сергей Гов.

Сайты о здоровье

Сахарный диабет - Сахарный диабет и здоровое питание. Диета, кулинарные рецепты, расчет хлебных единиц и калорийности. История, лечение диабета. Права диабетика. Новости эндокринологии. Советы, общение, диабетические сайты в Интернете.
Автор - Павел Кустин.

Азбука вашего здоровья - народная медицина, лечение травами и соками, женское здоровье, глинолечение, молодость, тибетская рецептура питания, заговоры, раздельное питание.
Автор - Лариса Приходько.

Будь здоров - израильская медицина и система здравоохранения. Можно задать вопросы и получить ответы от лучших врачей, ознакомиться с советами - как быть здоровым.
Автор - Роман Рабинович.
! Информация с сайта регулярно используется в Израильской прессе.

Ваше здоровье - cайт об альтернативных безлекарственных методах лечения и профилактики заболеваний. Что делать, если врач далеко? Как быстро избавиться от боли? Диагностика и лечение методами Су Джок и Риодораку.
Автор - Юлия Шрейбер.

Азбука реабилитации инвалида - Реабилитация, лечебная физкультура, общение, истории, юмор. Сайт посвященный ивалидам, перенесщим травму позвоночника.
Автор - Александр Катаев, CEC, Certified E-Commerce Consultant.

О стиле жизни с компанией Lifestyles - Здоровье и процветание в каждую семью! Сайт о продуктах компании Lifestyles.
Авторы - Нинель Гольдман и Анна Левинсон, CEC, Certified E-Commerce Consultant.

1001 гомеопат. Гомеопатия.- Сайт о гомеопатии. Гомеопатические центры, аптеки, консультации, статьи, лекарства, рецепты здоровой пищи.
Авторы - Аарон и Мила Гумник, CEC, Certified E-Commerce Consultant.

Новый! Женский клуб красоты и здоровья - сайт о красоте и здоровье, полезная информация, советы, консультации и рецепты. Клубы здоровья и салоны красоты, как похудеть быстро и надежно - товары и услуги, истории любви, о драгоценных камнях, траволечение, рукоделие.
Автор - Наталья Полешко, CEC, Certified E-Commerce Consultant.

Новый! Мануальная терапия и лечебный массаж - лечение болезней позвоночника, грыжи межпозвоночного диска, остеохондроза, болей в спине, радикулита, сколиоза.
Автор - Борис Фогельсон.

Разное

Catland- первый сайт в ИТ, созданный котом.
Авторы - Кот, Юра и Сережа.

1001мелочь - Бесплатная доска объявлений. Вы можете разместить объявление с фотографией в разделах: трудоустройство, знакомства, товары (купить-продать), компьютеры, автомобили, недвижимость, бизнес, услуги, здоровье, обучение, животные, разное.
Автор - Анна Левинсон, CEC, Certified E-Commerce Consultant.

Агенство спортивных новостей - Новости спорта, трансляции матчей и соревнований, обзоры и комментарии спортивных аналитиков. Прогнозы для тотализатора. Форум.
Авторы - Марк Водовозов, спортивный журналист и Виктор Тетов, CEC, Certified E-Commerce Consultant.
! Информация с сайта регулярно используется в Израильской прессе.

Архивное дело: наука о документах и информации - поиск информации в архивных документах, генеалогия, родословная, генеалогическое древо, документоведение, история, геральдика, нумизматика, сфрагистика, хронология. Публикации, статьи, форум.
Автор - Евгения Антушева, CEC, Certified E-Commerce Consultant.

О женщинах и только для женщин - Совершенствование женской привлекательности. Мы предлагаем уникальную информацию. Вы сможете расширить и дополнить свои знания малоизвестными и чрезвычайно эффективными методами воздействия. Товары для женщин. Женские истории.
Автор - Анна Левинсон, CEC, Certified E-Commerce Consultant.

Амфора - сайт для женщин, клуб знакомств,секреты красоты и здоровья,мода, домоводство.
Автор - Наталья Полешко, CEC, Certified E-Commerce Consultant.

1001 схема - принципиальные электрические схемы домашней бытовой электроники.
Автор - Юрий Соскин, CEC, Certified E-Commerce Consultant.

Израиль Сегодня - справочно-информационный сайт. Каталог ссылок, форумов, досок объявлений. Аукцион.
Автор - Кирилл Станкевич.

Форум Израиль Сегодня - обсуждения на различные темы. Доска бесплатных объявлений. Международные объявления знакомств. Советы. Опросы общественного мнения.
Автор - Кирилл Станкевич.

Дошколёнок - журнал для умных деток и их родителей - Всё об обучении, воспитании и развлечении детей дошкольного и младшего школьного возраста.
Автор - Юлия Белова.

Просто и вкусно. Кулинария для всех - Кулинарные рецепты на все случаи жизни. Форум. Бесплатная доска объявлений. Чат. Гороскоп. Сплетни. Советы.
Авторы - Галина Аванесова и Александр Лубочков, CEC, Certified E-Commerce Consultant.

Туризм и отдых в Израиле - Однодневные и многодневные экскурсии, проводимые израильскими компаниями МЕТРОКЛАБ, РУБИН, ТРЕВЕЛЛЮКС. Расписание экскурсий. Путевки.
Автор - Залман Вайнтруб.

Новый! All Computers Info - Энциклопедия современных компьютерных технологий, как модернизировать и отремонтировать компьютер, аппаратные и программные диагностические средства, методика поиска неисправностей, тематические форумы.
Автор - Владислав Глик, CEC, Certified E-Commerce Consultant

Новый! Ваш ребенок. Сайт о детях и для родителей - Рождение ребенка. Воспитание малыша. Зачатие. Планирование пола. Проблемы возраста дошкольника. Половое созревание подростка. Семейные отношения в период беременности. Интимная жизнь при беременности. Детские товары.
Автор - Леонид Котляров, CEC, Certified E-Commerce Consultant.

Новый! Портал Cool Folders - общественный портал, форумы, чаты, философия, исскусство, фото галерея, компьютерная графика, новости, бардовская песня.

Новый! Путешествие в страну кулинария - Кулинарные рецепты с картинками, праздничные и национальные блюда. Рецепты и способы украшения напитков и десертов. Консервирование. Кулинарные хитрости. Сервировка стола. Детская и эротическая кулинария. Приготовление пищи в экстремальных условиях.
Авторы - Александр и Анна Губины.

!!! Внимание, опасность! Вы задумывались о том, что события в последнее время принимают неблагоприятный оборот, и мы быстро приближаемся к пропасти? Нужно что-то делать, чтобы спастись самим и спасти своих близких. Это наш вариант решения, но он может стать и вашим. Пока не поздно.

Личные сайты консультантов по электронной коммерции.

  • Анна Левинсон - консультант по электронной коммерции, CEC. Разработка онлайновых проектов.
  • Виктор Тетов - консультант по электронной коммерции, СЕС.

  • Оксана Батист - консультант по электронной коммерции СЕС. Бизнес-школа по е-коммерции.
  • Михаил Ушаровский - консультант по электронной коммерции, СЕС. Электронная коммерция сегодня.
  • Аркадий Абрамов - консультант по электронной коммерции.

    • Worldwide IT Consulting.
  • Кирилл Станкевич - консультант по электронной коммерции.

    • Услуги для Интернет Бизнеса.
  • Анна Губин - консультант по электронной коммерции.

    • Перспективная сфера приложения сил, времени и денег.
  • Вадим Эйдлин - консультант по электронной коммерции. Создание и Управление ИТ Проектами.
  • Илья Зеланский, Эли Зеланский - консультанты по электронной коммерции.
  • Алла Турецкая - консультант по электронной коммерции. Автобиографии членов семьи.
Игорь Зубков - трагически погиб в результате террористического акта в Тель-Авиве 5 января 2003г.

Сайты, находящиеся в процессе доработки.

Новый! Стройклуб. Ремонт квартир - Если Вы решили сделать ремонт квартиры или офиса, построить загородный дом, ищете подрядчика для крупного строительства - Стройклуб поможет Вам.
Автор - Виктор Берман, Москва.
Новый! Библейские растения. Лекарственные растения Израиля - Описание и использование в народной медицине растений Святой Земли. Ароматерапия, фитотерапия, магия, кулинария, легенды, народные рецепты, влияние на личную жизнь, форум, аптека.
Автор - Марина Янтовская, CEC, Certified E-Commerce Consultant
Новый! Русский язык в мире - культура речи, проблемы языка, возможности изучения, обучение он-лайн, книги.
Автор - Вадим Кулинский.
Азбука Су Джок - Su Jock – составная часть Оннури медицины. Кистевая акупунктура, Гомо, Гетеро системы.
Авторы - Семен и Инна Шабельские.
1001 скидка - каталог скидок и особых мероприятий наземных магазинов по городам Израиля на русском и иврите. Форум. Бесплатная доска шуточных объявлений.
Авторы - Виктрия и Максим Минаковы, Роман Рувинский, CEC, Certified E-Commerce Consultant.
Психология сетевого маркетинга - богатейший ресурс по самосовершенствованию.
Авторы - Сима и Ёсиф Кейлихис.
Израильские близнецы - сайт о детях-близнецах, можно приобрести детские товары.
Автор - Ефим Воробейчик, CEC, Certified E-Commerce Consultant.
Судьба - неразгаданная тайна, интересные судьбы, откровения, непознанное, исповедь, Стена Плача, форум. Автор - Елена Павлюченко.
BigWorldClub - Клуб толстяков. Мир БОЛЬШИХ людей.
Автор - Елена.
All Toys Club - игрушки и игры для детей любого возраста.
Автор - Леонид Кузнец.
Valery's Worlds - галерея работ болгарского художника.
alekper.com - предсказания Нострадамуса в переводе Вагифа Алекперова, Октай Алекперов - галерея картин, художник из Баку, конкурс детских рисунков, Баку, анимация в Flash.
Авторы - семья Алекперовых.
Russian Avant Garde Gallery -Русский Авангард первой половины 20-ого столетия. Русский Авант Garde от Высокого Искусства, Соц. Реализм.
Авторы - Татьяна и Вера Кофьян.
Классическая опера - путешествие по классическим операм. Авторы - Семья Левиных.
Тривиа - викторины для детей - игры, викторины, музыка (англ.) Автор - Леонид Кузнец.
Астрологический ежедневный календарь с аспектами - Текущее положение планет в знаках зодиака, лунные дни, ретроградные планеты.
Автор - Михаил Кудинский.
Искусство жить приносит счастье - жить в гармонии при помощи фэн шуй, астрологии, путем изучения психологии человеческих отношений, школы жизни и здорового юмора.
Автор - Наталья Лысенко.


Энциклопедия камней. Помощь в выборе камня. Уникальные подарки - на день рождения, новоселье, юбилей.

Самоцветы
...Время собирать камни...
Главная [image] [image] Энциклопедия [image] Выбрать свой камень [image] Открытки

Главная
Энциклопедия
Свой камень
Открытки

ЧаВО
Правила
Ссылки

Заполните, пожалуйста, все необходимые поля и внесите текст вашего сообщения

Имя, город, страна :
Email :
Ваше сообщение


Окрытки - виртуальные открытки, поздравительные открытки, музыкальные открытки

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Самоцветы

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень

Открытки
Форум
Ссылки
О проекте
Обратная связь

Мелодии для открыток

Просто щелкните по выбранной мелодии

    Лето - это маленькая жизнь (О. Митяев)
    Осень (ДДТ)
    Вальс-бостон (А. Розенбаум)
    Весна (Алсу)
    Привет (Секрет)
    Это любовь моя (Валерия)
    Маленький принц (Валерия)
    Аве Мария (Шуберт)
    Серенада (Шуберт)
    Вальс (Шопен)
    Вальс (А. Петров)
    Вальс цветов из балета "Щелкунчик"
    Girl (by Beatles)
    Michelle (by Beatles)
    Boat On The River (by Styx)
    Sealed With A Kiss (by Jason Donovan)
    Dont worry be happy
    I Just Called To Say I Love You
    Hotel California
    I will always love you (from Bodygard)
    Woman in love (by B.Streisand)
    Wonderful World
    Show must go on (by Queen)

Главная || Энциклопедия камней ||Выбрать свой камень

Copyright © 2003 All Gem Stones


Энциклопедия камней. Помощь в выборе камня. Уникальные подарки - на день рождения, новоселье, юбилей.

Самоцветы
...Время собирать камни...
Главная [image] [image] Энциклопедия [image] Выбрать свой камень [image] Открытки

Главная
Энциклопедия
Свой камень
Открытки

ЧаВО
Правила
Ссылки

Хранение данных

Любая полученная нами информация (имя, адрес, e-mail), не может быть продана или передана третьему лицу ни при каких обстоятельствах. Наш магазин не имеет доступа к данным Вашей кредитной карточки: все платежи осуществляются через сертифицированного посредника.

Передача информации

Вся передаваемая информация закодирована протоколом SSL 3.0.

Как купить товар в нашем магазине?

Покупка осуществляется с помощью следующих шагов:

  • Выберите товар, который вы хотите купить.
  • Для получения более подробной информации кликните на изображение или название товара в категории.
  • Чтобы добавить товар в корзину, нажмите на кнопку "add to cart".
  • Нажмите на ссылку "заплатить". Заполните все необходимые поля анкеты.
  • Нажмите на ссылку "выполнить оплату".
  • Выберите удобный способ оплаты.

Доставка

Товар высылается в течение 1-2 рабочих дней с момента приема платежа.

Наш магазин гарантирует доставку в течение 4-6 рабочих дней экспресс-почтой или 12-15 обычной почтой. .

Цена на доставку зависит от:

a. количества товаров;
b. страны получения;
c. способа доставки

Окончательная стоимость доставки рассчитывается в процессе оформления заказа.

Таблица цен на достваку.

Авиапочта: | USA&Canada | 6$
 | Европа | 5$
 | Другие страны | 7$
Экспресс: | Любая страна | 25$

Способы оплаты

Мы принимаем PayPal. Кроме того, Вы можете прислать нам чек. Товар будет выслан после того, как чек будет оплачен Вашим банком.

Возврат товара

Если Вы получили наш товар в неповрежденным, но по какой-либо причине хотите его вернуть, Вы можете выслать его нам. Доставка в этом случае - за счет покупателя. Кроме того, за магазином остается право удержать 5%-10% от стоимости товара. Поломанные или поврежденные товары обмениваются бесплатно при условии, что товар был испорчен по вине доставщика.

Дополнительная информация

Каждый товар в нашем магазине существует только в одном экземпляре.


All Gem Stones - как выбрать свой камень

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

All Gem Stones

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Как выбрать свой камень?

По знаку зодиака
По месяцу рождения
К годовщине свадьбы
Под цвет глаз
По группе крови
По дню недели
По часу суток

Как выбрать подарок к свадьбе?

В приведенной таблице во втором столбце приводятся исконные наименования свадебных годовщин, которые недвусмысленно указывают на традиционные подарки, а в третьем столбце перечислены ювелирные камни, соответствующие этим датам. Как всегда - выбор за Вами! -
Годовщина свадьбы, лет | Название (1913 г.) | Рекомендовано дарить
1 | Бумажная | Золотые украшения
2 | Ситцевая | Гранат
3 | Полотняная | Жемчуг
4 | Шелковая | Голубой топаз
5 | Деревянная | Сапфир
6 | Конфетная | Аметист
7 | Цветочная | Оникс
8 | Кожаная | Турмалин
9 | Соломенная | Лазурит
10 | Оловянная | Украшения с алмазами
11 |  | Бирюза
12 | Агатовая | Нефрит
13 | Лунного камня | Цитрин
14 | Мохового агата | Опал
15 | Горного хрусталя, стеклянная | Рубин
16 | Топазовая | Хризолит
17 | Аметистовая | Часы
18 | Гранатовая | Кошачий глаз
19 | Гиацинтовая | Аквамарин
20 | Фарфоровая | Изумруд
21 |  | Кордиерит
22 |  | Шпинель
23 | Сапфировая | Королевский топаз
24 | Агатовая | Танзанит
25 | Серебряная | Серебряные украшения
26 | Звездчато-сапфировая |
30 | Жемчужная | Жемчужный юбилей
35 | Коралловая | Изумруд
39 | Кошачьего глаза |
40 | Рубиновая | Рубин
45 | Александритовая | Сапфир
50 | Золотая | Золотой юбилей
52 | Звездчатого рубина |
55 | Изумрудная | Александрит
60 | Желтого алмаза | Алмазный юбилей
65 | Серого звездчатого сапфира |
67 | Пурпурного звездчатого сапфира |
75 | Алмазная |


Гороскоп Водолей; выбрать камень по знаку зодиака; совместимость знаков зодиака

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

All Gem Stones

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Как выбрать свой камень?

По знаку зодиака
По месяцу рождения
К годовщине свадьбы
Под цвет глаз
По группе крови
По дню недели
По часу суток

Водолей

21.01 – 19.02 		Бирюза

Основной камень - Бирюза

Рожденные с 21 января по 1 февраля - под влиянием Венеры - застенчивы и деликатны, меланхоличны и утонченны в любви.
Счастливые камни: авантюрин, аметист, горный хрусталь, жемчуг, змеевик, нефрит, обсидиан, сапфирин, соколиный глаз, яшма
Важные годы: 12, 22, 32, 42, 52.

Рожденные со 2 по 11 февраля - под влиянием Меркурия - нежны, умны, немного тщеславны, нравственны, обладают чувством юмора.
Счастливые камни: аметрин (цитр. аметист), бирюза, лазурит, оникс, сардоникс, хризопраз, цитрин, чароит, янтарь
Важные годы: 10, 20, 42, 50, 60.

Рожденные с 12 по 20 февраля - под влиянием Луны - натуры легко разочаровывающиеся, сдержанные, скромные, чувствительные правдивые, непреклонные, приятные.
Счастливые камни: аквамарин, александрит, гиацинт, гранат, сапфир, турмалин, хризопраз, циркон, черная звезда.
Важные годы: 8, 16, 24, 32, 40, 42, 48, 56, 64, 72.

Здоровье родившихся под знаком Водолей

Водолей не имеет определенного внешнего вида, нижеследующую характеристику нельзя отнести к нему абсолютно. Лицо - удлиненный треугольник, заостренный книзу, выдающийся лоб, большие быстрые глаза, часто красивые, с живым заинтересованным выражением, прозрачная кожа легко подверженная сыпи, прыщам. Тонкие черты лица. В идеале - лицо ангела с подвижным молодым выражением, мягкий голос, ясная речь, стройное, хрупкое, грациозное тело, откровенное, настойчивое пожатие руки. Общее впечатление легкости и грации, вдумчивой грации молодости.

Водолей - трудный пациент, ему быстро надоедает лечение, и через день-два они отказываются от него. Они ждут поразительных успехов и склонны к радикальным средствам, постоянны переходы от поста к перееданию, от отдыха к бурной деятельности. Их болезни неожиданны и жестоки, часто обостряются бессонницей.

Слабые места - икры, лодыжки, легко ломающиеся и растягивающиеся. Может быть нарушен обмен крови. Им часто становится дурно в жару, повышенная кислотность, склероз, неполадки пищеварительного тракта, серьезные инфекции.

Превентивные меры: витамины, свежий воздух, не слишком сидячий образ жизни. Частые анализы крови заставляют их делать то, что для них хорошо. Полезны игры на воздухе, прогулки за город с друзьями для перемены обстановки.

Темперамент и характер родившихся под знаком Водолей

Есть слабые и сильные Водолеи. Вообще Водолей - это совокупность ангела и дьявола. Водолеи ненавидят театральность, не хотят производить эффект, не стремятся к импозантности, но не прочь шокировать. Любят делать приятное, но в основном себе. Водолеи старомодны в семейных делах. Обычно они не хотят быть похожими на кого-либо, но хотят, чтобы их все любили, стремятся к свободе от тяжести материального мира, к власти, положению, престижу.

Водолеи любопытны, их влечет все новое, пока им не надоест, пока они не постигнут всю истину. Они редко бросаются во что-нибудь. Водолеи - созерцатели жизни, но могут быть и щедры душой. В Водолеях может быть что-то тонкое, нежное, плавное. Они колеблются между инстинктом и рассудком и могут быть почти чужими своим собственным эмоциям.

Многие Водолеи религиозны, мистичны, понимают природу, вегетарианцы, полны добрых намерений к каждому, не знают ненависти. Вежливость Водолеев - простота, некоторые из них доверчивы, иногда даже слишком. Водолеи часто бывают немного наивны, не отличаются проницательностью; одним не достает чувства раскаяния, вины, другие напротив, сдерживают свою чувствительность, не открывают чувств, уединяясь на каждом промахе, сосредотачивают свою интуицию на будущем, достигают высочайших целей. Они хотят быть не только равными, но и выше, противятся, если им указывают, что сделать или сдерживают, могут стать ревнивыми, недоброжелательными, нечуткими, неосмотрительными, выдвигая лозунг: "делайте, как говорю, а не так, как я делаю".

Вкус к одежде Водолеев разнообразен, противоречив. Женщины-Водолеи предпочитают оригинальность. Некоторые могут создать обольстительный эффект при отсутствии драгоценностей и украшений путем тонкого подбора цветов. Многие доводят оригинальность до экстравагантности и эксцентричности, ищут что-то редкое, уникальное, вплоть до шокирующего и даже скандального; встречаются и ультрамодные Водолеи.

Профессии родившихся под знаком Водолей

У Водолеев нет ранней страсти к карьере или амбиции. Они вносят человеческую нотку во все, что делают. Профессия может занимать значительное место в жизни. Водолеи могут быть высокосознательными, дисциплинированными, ответственными. На них можно положиться как на хороших исполнителей.

У Водолеев отличное чувство коллективизма, они хороши в общественной работе. Независтливы и нерасчетливы, готовы всегда принять точку зрения другого, обладают хорошим нравом и поддерживают отличные взаимоотношения с вышестоящими. Часто им дают неожиданное повышение. Они знают, как отдавать приказы, как объяснить что следует делать, никто не может лучше их ввести новичка в курс работы.

Водолеи находят путь, которым можно осуществить собственные идеи, хотя количество иногда страдает от качества.

Лучшая область применения для Водолеев - область искусства, все, что относится к кино, радио, телевидению, педагогика, образование, изобретательство, работа в качестве стюардесс, духовное наставничество, социология, психология, общественная работа, юриспруденция, аэронавтика, инженерное дело.

Деньги их интересуют редко. Некоторые принебрегают деньгами по глупости. Большинство знаменитых Водолеев умерло в глубокой бедности. Зарабатывание денег не является одной из целей, им редко хочется роскоши, предпочитают простоту, даже умеренность, которая удерживает их от "ожирения" - физического, умственного и нравственного.

Это самые плохие собственники, они ненавидят проверку счетов. Они лучше будут тратить, чем накапливать.

Но есть и другие, управляемые Ураном Водолеи, ведущие настойчивую странную жизнь, иногда мученическую, которая может показаться романтической, полной нарушений и удивительных событий, неожиданных потрясений, удивительного везения и невезения. Они могут быть счастливее, когда бедны, чем когда богаты.

Любовь родившихся под знаком Водолей

В эмоциональном плане Водолей раскрывается сложно, чувствительность у него сливается с собственным воображением. Любят мечтать о необычном особенно в юности, окружают объект любви мистическим ореолом, редко соответствующим действительности, другими словами, они часто идеализируют избранника, потом разочаровываются и отказываются от любви во имя дружбы.

Некоторые останавливаются на "относительном" счастье, в котором прежние сентиментальные черты играют подчиненную роль. Другие прячут внутреннюю уязвимость под слоем льда, смешанного с блестящей жесткостью, некоторые могут даже стать циничными, отрешенными, намеренно неприятными, даже отвратительными, но так бывает редко.

Жажда престижа - это ловушка для Водолея. Представление, что их легко может задеть жизнь, особенно любовь, является иллюзией. Страсть может пройти сквозь их, но не разрушит сердца. Он может стимулировать, но редко уводит туда, куда они не хотят идти.

Они неизменно возвращаются к чистоте своего источника (Водолей) - дружбе и избранным привязанностям. Они редко беспокоят ненавистью, еще больше, чем Близнецы и Весы, хотят быть свободными. Для них невыносимы отношения, когда они являются "птичкой в клетке".

Водолеи редко носят обручальные кольца. Если они порабощены отношениями, то думают только об освобождении, которое готовят молча. У Водолеев самый высокий процент разводов. Они с большей готовностью отдают себя компании, чем одному человеку. Они могут больше дать чужим, чем членам своей семьи.

Женщины могут быть несговорчивыми в вопросах любви, не обращать внимание на общественное мнение, религию, национальность. Как и мужчины, они хотят свободы. Они исключительно женственны, чувствительны. Если мужчина их разочаровывает, то пылкость их уменьшается и может исчезнуть вовсе, но если он старается восстановить хорошее мнение о себе, женщина сделает все возможное, чтобы ему помочь, пока не воздвигнет его на пьедестал.

Для брака, дружбы и сотрудничества Водолею нужно искать Весы, Льва, Рыб, Стрельца, Близнецов. Избегать следует Тельца и Скорпиона.

Овен
21.03 – 20.04

Телец
21.04 – 20.05

Близнецы
21.05 – 20.05

Рак
22.06 – 22.07

Лев
23.07 – 23.08

Дева
24.08 – 23.09

Весы
24.09 – 23.10

Скорпион
24.10 – 22.11

Стрелец
23.11 – 21.12)

Козерог
22.12 – 20.01)

Водолей
21.01 – 19.02

Рыбы
20. 02 – 20.03


Гороскоп Овен; выбрать камень по знаку зодиака; совместимость знаков зодиака

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

All Gem Stones

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Как выбрать свой камень?

По знаку зодиака
По месяцу рождения
К годовщине свадьбы
Под цвет глаз
По группе крови
По дню недели
По часу суток

Овен

21.03 – 20.04 		Рубин

Основной камень - Рубин

С 21 марта по 31 марта - под влиянием Марса - рождаются натуры особенно отважные, агрессивные, твердые, сильные, недисциплинированные, мужественные, склонные к браваде и пылкие в любви.
Счастливые камни: агат, амазонит, гематит, горный хрусталь, змеевик, cердолик, лазурит, малахит, кварц, сапфирин, сердолик, соколиный глаз, тигровый глаз, яшма
Важные годы: 15, 30, 45, 75.

Рожденные с 1 по 11 апреля - под влиянием Солнца - натуры гордые, великодушные, благородные, отважные, способные к командованию, честолюбивые, умеют преодолевать препятствия. Любовь для них большая привязанность.
Счастливые камни: гелиотроп, жемчуг, коралл, кошачий глаз, сардоникс, янтарь
Важные годы: 15, 19, 30, 35, 45, 57, 60, 76.

Рожденные с 12 по 20 апреля - под влиянием Венеры - натуры страстные и нежные, ловкие и импульсивные, любящие музыку и изящные искусства.
Счастливые камни: алмаз, гранат, рубин, сапфир, циркон.
Важные годы: 15, 30, 36, 40, 60, 66.

Здоровье родившихся под знаком Овен

Для рожденных под знаком Овена уязвимая часть тела - голова, поэтому у них обычно выражена тенденция к головным болям. Овен должен избегать сквозняков, простуды, ангины, регулярно проверять зубы не только на предмет появления дыр и дупел, но абсцессов и инфекции десен, обращать внимание на запах изо рта.

Родители ребенка-Овена должны следить, чтобы при чтении было хорошее освещение, проверять, не нужны ли очки, особенно в период полового созревания, которое сказывается на Овене из-за присущих этому знаку ранних половых влечений. Овены не любят есть в плохо освещенных комнатах. У Овенов выражена тенденция беззаботно относиться к своему здоровью.

Часто Овены - бесшабашные родители. Они увлекаются всем, что придет им в голову, могут изводить себя до изнурения, что приводит к повышенному давлению, бессоннице, создает подверженность инфарктам, а также гепатиту.

Овен - нетерпеливый пациент. Его отношение к болезни: не ложиться в постель, двигаться, не сдаваться, не воздерживаться от секса.

Женщины-Овены либо чувствуют себя превосходно, либо находятся на грани физического истощения. Во время полового созревания девочки подчас теряют зрение.

Мужчины занимает 2-е место после мужчин знака Девы по числу импотентов.

Тело Овена нуждается в постоянной тренировке для избежания преждевременного старения, которое для этого знака более типично, чем для других.

Темперамент и характер родившихся под знаком Овен

Влияние Марса и Солнца дает искру, неустанное движение и склонность к преувеличению. Но Овены сделают все, чтобы избежать скуки и подавленности. Например, не пойдут на похороны лучшего друга, но окружат заботой и вниманием близких друзей.

Овены больше чувствуют, чем размышляют. Они могут быть крайне великодушны и обожают делать подарки и отдавать приказы.

Овен - мужественный, часто стоический тип, полный оригинальных идей и неутолимым любопытством ко всему новому. Знак пионеров и изобретателей. Любит прокладывать собственную тропу, любопытство Овена может переходить в нескромность и несдержанность.

Женщины-Овены любят идти впереди моды, склонны к экстравагантности, предпочитают яркие цвета: желтые, зеленые, лимонные, оранжевые.

И женщины, и мужчины Овены - потенциальные безумцы, это герои, завоеватели, крестоносцы. Но все это первичная, сырая энергия. Грубая сила может дать личность нетерпеливую, не считающуюся с чувствами других людей, приходящую в ярость и неистовство, если им мешают, несправедливую и агрессивную до садизма и разрушения (и саморазрушения тоже).

У Овена есть элемент "себя", самоутверждения, но так же и жажды ответственности, самодраматизации и самоотречения. С Овеном никогда не следует спорить.

Профессии родившихся под знаком Овен

Овены обычно знают свою профессию с детства или со школы. Рутина или сидячая жизнь - неподходящий выбор, если не предвидятся перемены, риск, престиж, чувство незаменимости: "никто не делает это лучше меня".

Как правило, Овен знает, как обращаться с людьми и животными, особенно с людьми, не работающими ежедневно с 9 до 17.

Из Овенов выходят динамичные способные продавцы, коммивояжеры, лекторы, дантисты, ветеринары, солдаты, полицейские, мясники, замечательные механики, хирурги, скульпторы. Хорошо ладят с огнем и металлом. Мускулистое тело Овена обещает спортивную карьеру.

Независимо от выбора профессии, Овен стремится быть первым, лучшим бойцом. Овен - молодой знак, у него потребность в браваде, показухе.

Отношение к деньгам - умело зарабатывать и умело тратить, не ради влияния, но ради власти.

Любовь родившихся под знаком Овен

Овен обычно готов к любви и сексу в раннем возрасте, раньше, чем позволяет общество, из-за этого часто случаев Овены в молодости проходят через домашние конфликты.

Иногда Овены имеют большие неприятности, т.к. мальчик-Овен нарушит любые установки во имя осуществления своих первых желаний.

Девочка-Овен станет неосознанной задирой и сама подведет себя под изнасилование.

Овены имеют тенденцию во всех возрастах влюбляться с первого взгляда. Если они влюбляются, ничто не устоит перед их страстью. Их часто влечет запретный плод, они стремяться заполучить его любой ценой. Взамен готовы отдать себя.

Овены великодушны, подчас расчетливы. При отталкивании страсть Овенов переходит в одержимость. Для них характерны ранняя гордость и ярость, иногда вплоть до убийства. С другой стороны, они быстро примиряются и успокаиваются.

Для Овенов любое красивое приключение, соблазны - приглашение к перемене. Все Овены импульсивны, порывисты, иногда наивны.

Овены - почти трогательные любовники, чьи прихоти должны удовлетворяться так же как у капризного ребенка. Как дети они любят хвастать, "срывать" аплодисменты.

В мужчине-Овене есть что-то показное, да и женщины любят демонстрировать свои преимущества. Могут быть глубоко преданы, но временно, пока отношения неопределенны. При первом признаке повторяемости все бросает и удаляется.

Примитивный мужской тип Овена имеет что-то от пещерного человека. Он стремится подчинить женщину и реализовать сексуальные потребности, но покинуть ее, когда все позади. Более развитой тип хочет быть героем для возлюбленной, мечтает о подвигах для нее.

Овен не выносит, чтобы его ограничивали в стремлении к воле, идеалу, амбиции. Когда он теряет себя на время, рушится жизнь. Если его не могут обожать, снова боится себя, вплоть до садизма.

Примитивный женский тип Овена должен немедленно удовлетворяться. Не контролирует свои желания. Если мужчина не удовлетворяет ее, она порывает с ним. Более развитой тип - тип абсолютной любви и преданности.

Дилемма: конкурировать или кооперироваться. Со своим другом любит доминировать, подчинится только более интеллектуальному и развитому напарнику. Тогда она может стать замечательной любовницей, чьими капризами пренебрегают из-за их временности.

Женитьба у Овенов находится под большей угрозой, чем у других знаков, Овен нуждается в любовном терпении для сохранения брака. Его энергию следует направлять осторожно, не угнетая его энтузиазма, придавать нужное направление.

Овен должен избегать в браке и дружбе Рака, Скорпиона, Рыб.

Должен искать Весы, Стрельца, Льва.

Версия для печати

Овен
21.03 – 20.04

Телец
21.04 – 20.05

Близнецы
21.05 – 20.05

Рак
22.06 – 22.07

Лев
23.07 – 23.08

Дева
24.08 – 23.09

Весы
24.09 – 23.10

Скорпион
24.10 – 22.11

Стрелец
23.11 – 21.12)

Козерог
22.12 – 20.01)

Водолей
21.01 – 19.02

Рыбы
20. 02 – 20.03


All Gem Stones - как выбрать свой камень

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

All Gem Stones

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Как выбрать свой камень?

По знаку зодиака
По месяцу рождения
К годовщине свадьбы
Под цвет глаз
По группе крови
По дню недели
По часу суток

Выбор камня по группе крови

Не так давно появился метод выбора самоцвета, основанный на совместимости с группой крови человека. Этот метод основан на результатах работ известного натуропата Джеймса Адамо, где приводятся его интересные рекомендации по использованию цвета в зависимости от группы крови человека

На людей, имеющих 0 (I) группу очень благоприятное воздействие оказывают камни теплой части спектра - от желто-оранжевых до красных и пурпурных.

Людям с группой A (II) для стимуляции жизненных процессов и умственной деятельности рекомендуется воздействие камней голубых и зеленых тонов. То же относится к одежде, интерьеру квартиры и т.д.

Имеющим группу B (III) предлагаются сложные рекомендации: красные и оранжевые камни - для стимуляции физиологических и умственных процессов, голубые и зеленые - для успокоения нервной системы; фиолетовые камни вызывают настроение, способствующее воспоминаниям и размышлениям.

Люди с группой AB (IV) по энергетике очень похожи на имеющих группу A (II), поэтому рекомендации для них аналогичные.


Гороскоп Рак; выбрать камень по знаку зодиака; совместимость знаков зодиака

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

All Gem Stones

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Как выбрать свой камень?

По знаку зодиака
По месяцу рождения
К годовщине свадьбы
Под цвет глаз
По группе крови
По дню недели
По часу суток

Рак

22.06 – 22.07 		Изумруд

Основной камень - Изумруд

Рожденные с 22 июня по 1 июля - добрые, страстные, чувствительные, обладают развитыми художественными способностими и способны заставить окружающих себя любить.
Счастливые камни: авантюрин, агат, аметист, бычий глаз, гематит, горный хрусталь, змеевик, лунный камень, кварц, сердолик, яшма.
Важные годы : 25, 50, 75.

Рожденные со 2 июля по 11 июля - под влиянием Меркурия - легкомысленные, любопытные, иронические, претенциозные, склонные к коммерции.
Счастливые камни: бирюза, Гагат, гелиотроп, жемчуг, кошачий глаз, опал, сардоникс, халцедон, хризопраз
Важные годы : 15, 25, 30, 35, 40, 45, 50, 55, 60, 75.

Рожденные с 12 по 22 июля под влиянием Луны - мечтательные, беспокойные, чувствительные, богемные, способные к оккультным наукам.
Счастливые камни: аквамарин, берилл, изумруд, рубин, турмалин, черная звезда, шпинель
Важные годы : 16, 26, 36, 48, 50, 60, 72.

Здоровье родившихся под знаком Рак

Некоторым Ракам неприятно, что они родились под этим знаком из-за сходного названия болезни. Но родиться под этим знаком вовсе не значит быть подверженным этому заболеванию.

Уязвимые места Раков: желудок, печень, мочевой пузырь, кишечник, органы, связанные с переработкой пищи и выведения их из организма.

Эти люди подвержены полноте, низкому давлению крови, им следует избегать запоров, отравляющих организм и приводящих к депрессии, при полнолунии надо избегать слишком долгого сна, не надо пить много жидкости, включая безалкогольные напитки и воду.

Многие болезни Рака психосоматические (из-за периодов депрессии). Здесь нужно менять жизненные привычки, еду, сон, а не докторов, которые ничем не помогут.

Родители ребенка-Рака не должны наказывать его, запирая в темной комнате, должны следить, чтобы он не спал очень долго в подростковом возрасте и не пил слишком много напитков в период полового созревания. Рак в любом возрасте не должен есть поспешно.

У женщин-Раков часто бывают болезненные менструальные периоды с мигренями и спазмами, но зато у них самые легкие роды. На них хуже, чем на женщин других знаков, влияет аборт.

И мужчины, и женщины подвержены язве желудка, имеют ипохондрические тенденции; им следует стремиться к полной занятости, чтобы не потакать собственным слабостям и не впадать в жалость к самому себе.

Превентивные меры: диета, теплые ванны, регулярный сон, полноценный отдых. Определенные нервные депрессии могут излечиваться осторожным применением гипноза или магнетизма.

Темперамент и характер родившихся под знаком Рак

Интеллект западает в душу от "темноты". Рак обладает хорошим интеллектом, невероятной памятью, он только не должен пользоваться ею для самокопания, сожаления и мести.

Хорошо, если Рак пользуется своим богатым жизненным опытом в качестве оружия, с которым можно выйти, а не в качестве гнезда, в которое можно отступить. Если бы он перестал бояться созданных им же фантомов, а заставил бы их работать на себя, если бы он заставил себя жить в реальности, а не в мечтах! Если бы он думал о своем завтра и отбросил бы то, что было вчера! Но Рак пятится назад или в сторону, пугается. Если надо - идет вперед, но останавливается в испуге, сдерживая дыхание.

Ни у какого другого знака нет большей потенциальной ласковости, чем у Рака, никто не может быть более игривым, любящим.
Ни один из знаков так не тоскует по дому, по Родине, как Рак. Раку нужно время на размышление, его нельзя торопить. Если хватит терпения культивировать Рака, как редкое растение, нет большой отдачи, чем от него. Женщины-Раки любят заботиться о своем теле, как кошки, предпочитая шелка, кружева, нежные тона, длинные волосы, следуя за модой с благоразумной элегантностью. Мужчины обычно холеные, манерные в молодости, с тенденцией стать небрежными в более поздние года.

Профессии родившихся под знаком Рак

В юности Рак не спешит стать взрослым. Мир его ограничен основными жизненными потребностями: голодом, жаждой, сном. Они ждут, пока судьба решит за них, чем заняться. Многие идут по стопам отцов, занимаясь фамильным ремеслом, однако открытый протест может привести к выбору противоположной от семейного занятия профессии. Лунный тип - медленный, летаргический, вялый, апатичный, лучше проявляется в рутинной работе, трубующей минимума умственных усилий. Пока он делает работу, он думает о чем-то своем.

Медленно начинает, но упорен, сознателен, послушен. Будучи занят работой, он знает, как упростить работу себе и другим. Этот тип лучше работает в интимной, семейного типа обстановке, где он симпатизирует всем окружающим. Он часто позволяет недооценивать себя, эксплуатировать, получать меньше, чем заслуживает. У него не хватает "нервов" просить о прибавке.

Нервический тип (влияние Сатурна) может злоупотреблять фамильярностью, но не может отдавать или принимать приказы, переходить с работы на работу, колеблясь между взрывами энтузиазма и крайним раздражением.

Оба типа потенциально хороши в работе, связанной с детьми, животными, пищей, одеждой, водой, жидкостями вообще. Из них получаются хорошие специалисты по разведению лошадей, собак, персонал детских садов, зоопарков, цирков, детские психологи, психиатры, акушеры, няни, владельцы и управляющие баров, пивных, ресторанов, магазинов, навигаторы, садоводы, лесоводы, часовщики. Они могут быть отличными мамами.

Нередко некоторые типы Рака несут в себе нечто паразитическое. В лучшем случае их приводят к порядку или они только играют в азартные игры и лотерею, в худшем - становятся алкоголиками и бездельниками.

Любовь родившихся под знаком Рак

Рак - самый чувствительный и эмоционально уязвимый из всех 12 знаков. Может жить самой богатой и самой мучительной жизнью. Успех его, как индивидуума, зависит от того, сумел ли он разрушить проблему взаимоотношений с матерью, чтобы не остаться зависимым от нее.

Раки часто отвергают физиологический аспект любви. Поэтому этот знак легче для женщин, решающих проблему взаимоотношений с матерью тем, что сами становятся матерями. Женщина должна опасаться комплекса Эдипа (по Фрейду), когда мать выходит замуж за сына. Следует избегать страсти к собственному сыну. Другие не в силах порвать с семьей и остаются старыми девами или компаньонками родителей.

В юности Раки - романтики, мечтают об идеальной любви. Они - тихая, глубокая вода. Воображение опережает жизненный опыт. При реализации первого увлечения с первой попытки их чувствительность, глубина чувств делают их великолепными, нежными любовниками.

Они идеальны в постели, но им требуется эмоциональное содержание каждой сексуальной связи. Они ждут исключительной любви, понимающей, поражающей, поддерживающей, в ответ они отдадут себя целиком и окружат партнера нежностью.

Эти романтики могут быть тиранами, собственниками, они обычно первыми испытывают удар от разочарования и бегут от враждебного мира, если можно, к матери, или ищут спасения в одиночестве. Прячут желания из страха увидеть их вульгаризированными, мечтают о недоступной любви.

Мужчины-Раки могут быть мирными, спокойными и простыми, а любовь их верной и непоколебимой. Из таких получаются преданные мужья и отцы, живущие только для семьи. Другие могут быть капризными, мучающимися загадками для самих себя, утонченными и однозначными. Этот тип кочует от женщины к женщине в поисках своей идеализируемой матери или же впадают в фатальное безответственное чувство. Он даже может покончить с собой или объектом любви. Некоторые находят женщину опытнее и старше себя, которая умеет выявить их потенциальные возможности, в основном лирические и философские таланты. Делают они это через поддержку и умиротворение, и тогда отдача Рака очень велика.

Женщины тоже делятся на два типа: очаровательных, ласковых, слишком застенчивых, иногда фригидных, немного задиристых женщин с детскими вспышками раздражения, и женщин, пытающихся водрузить себя на пьедестал, внушить чувство о недосягаемости любви. Первый тип может добровольно довести себя до того, что станет сущим объектом секса, смиренной до рабства, переоценивающей своего мужчину, ищущей в нем идеального отца, "наседки", они подчас излишне опекают своих детей.

И мужчины, и женщины склонны подчинять себя целиком своему партнеру. Они идеальны, если чувствуют себя любимыми, и они самые тяжелые, если не чувствуют любви, сами живя при этом трудной и мучительной жизнью. Их внутренняя жизнь зависит от их успеха в качестве родителей. Это их обогащает, но может сделать и банальными.

Рак - единственный знак, могущий найти взаимопонимание со всеми, но особенное счастье находит со Скорпионом, Девой, Козерогом, Рыбами.

Версия для печати

Овен
21.03 – 20.04

Телец
21.04 – 20.05

Близнецы
21.05 – 20.05

Рак
22.06 – 22.07

Лев
23.07 – 23.08

Дева
24.08 – 23.09

Весы
24.09 – 23.10

Скорпион
24.10 – 22.11

Стрелец
23.11 – 21.12)

Козерог
22.12 – 20.01)

Водолей
21.01 – 19.02

Рыбы
20. 02 – 20.03


Гороскоп Козерог; выбрать камень по знаку зодиака; совместимость знаков зодиака

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

All Gem Stones

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Как выбрать свой камень?

По знаку зодиака
По месяцу рождения
К годовщине свадьбы
Под цвет глаз
По группе крови
По дню недели
По часу суток

Козерог

22.12 – 20.01 		Топаз

Основной камень - Полосатый топаз

Рождённые с 22 декабря по 2 января - под влиянием Юпитера - спокойные, расчетливые, систематические натуры, приобретают состояние и успех, но есть риск разориться.
Счастливые камни: агат, аметист, горный хрусталь, змеевик, лунный камень, малахит, нефрит, обсидиан, кварц, соколиный глаз, содалит, тигровый глаз, яшма-кровавик
Важные годы: 30, 57.

Рожденные с 3 по 13 января - под влиянием Марса - люди, от которых веет домашней скукой, известные плохим .влиянием на окружающих.
Счастливые камни: бирюза, Гагат, гелиотроп, жадеит, кошачий глаз, оникс, опал, сардоникс, халцедон, хризопраз, чароит
Важные годы: 16, 24, 30, 33, 57.

Рожденные с 14 по 20 января - под влиянием Солнца - работоспособны, обладают жизненной силой, страстны, противоречивы иногда предрасположены к унынию.
Счастливые камни: александрит, гиацинт, гранат, опал, рубин, сапфир, турмалин, циркон, черная звезда.
Важные годы: 21, 30, 31, 41, 50, 57.

Здоровье родившихся под знаком Козерог

Козерог лучше сопротивляется болезни, чем кажется. Могут пережить любого, если не допустят окостенения. Не замечает первых признаков болезни, а когда что-нибудь случается, воображает, что это фатально.

Слабые места: колени, бедра над коленями, кости, мышцы, кровообращение, щитовидная железа, кожа.

Кожу следует содержать в исключительной чистоте. Часто страдают от избытка кальция: отложение кальция - камень на зубах, рост шишек и выпуклостей (лишние кости), на руках, запястьях, щиколотках. Глухота на почве склероза. Многие едят слишком монотонную пищу - нужны витамины и восполнение гормонального дефицита. Может быть вялое пищеварение. Многие почти всю жизнь себя ограничивают, а потом вдруг после 60 лет полнеют. .

Все подвержены простудам, артритам, позвоночным сколиозам, циркулярным закупоркам, отложениям в венах и артериях, склерозам, утоньшениям стенок сосудов, дерматозам, экземе, варикозу вен, почечным и сердечным приступам.

Превентивные меры: тщательно варьируемая диета, мало соли, солнечный климат, горный воздух, отсутствие сквозняков, теплое нижнее и ночное белье, регулярный массаж и не слишком много находиться в постели.

Злейшие враги - влажность и холод, предписания должны быть умеренными, последовательными, не радикальными, нередко ипохондрия. При жалобах желательна психотерапия с акцентом на приведение к гармонии внутреннего беспокойства с кажущейся внешней индифферентностью.

Темперамент и характер родившихся под знаком Козерог

Знак судьбы, возмездия, философии, начала мира, безжалостности времени, отдаленно связан с инстинктами и использует умеренность и сдержанность в качестве внутренней системы самосохранения.

В целом Козероги не заботятся о том, чтобы выглядеть привлекательным. Редко говорят о себе и считают выше своего достоинства пускать - в ход шарм. Они не демонстрируют своих достоинств, отчего производят слабое впечатление или вовсе не. производят его. Они обожают приглушенный свет в помещениях.

Как и в других знаках здесь есть низкий, средний и высший тип, но все стремятся к восхождению на вершину духовную или житейскую. Для их достижения не все имеют запас жизненных сил - выдержку, выносливость, несмотря на большую стойкость - основную черту Козерога .

Некоторые из Козерогов - скала, противостоящая трудным ситуациям, другие вроде Девы - "рабочие пчелы", не знают устали в поисках моментальных решений или решают проблему с упорством Тельца, пока не находят правильного и окончательного ответа, пока не превратят свинец в золото. Козероги могут быть хладнокровными бизнесменами или политиками, умеющими вести сделки. Это терпеливые, справедливые, любящие, хотя и строгие отцы, не демонстрирующие свою любовь.

В Козерогах под спокойной безмятежностью может нескончаемо бороться алчность с самоотречением, демон и бог. Пренебрежение к шарму и привлекательности у Козерогов отражается в одежде. Основные мотивы для мужчин и женщин - простота, умеренность, уравновешенность, скромность, экономность, мало фантазии. Обычно отступают от моды, многие просто презирают расходы на одежду. Аскетичны в молодости, но потом вдруг становятся экстравагантными. Единственный мотив, заставляющий их уделять одежде хоть какое-то внимание - амбиция. Более предпочитают выглядеть корректными, нежели вызывающими интерес.

Профессии родившихся под знаком Козерог

В юности делятся на два типа: один рано узнает, что хочет в жизни и перестает быть ребенком в возрасте от 3 - 5 лет, другой - не может решить, когда надо принять важный шаг и откладывает его как можно дольше. Учится и взрослеет слишком медленно и остается зависимым от родителей до 30 - 40 лет, вплоть до паразитической неспособности делать какие-то усилия.

Большинство Козерогов принадлежат к первому типу, не боятся тяжелой работы, обычно "раскачиваются" прежде чем начать, могут не отличаться обилием своих идей и импровизаций, терпеливы и пунктуальны, могут работать с раннего утра и до ночи, не чувствуя ни голода, ни жажды, ни однообразия. Лучше работают в. одиночку или нужен личный кабинет, для защиты от шума, лиц и контактов, или работа на открытом воздухе за городом. Слабо развито чувство коллективизма, предпочитают все этапы работы выполнять самостоятельно, подобно архитектору, строящему свой собор в одиночку.

Корректны и держатся на расстоянии с подчиненными, знают, как ввести их в работу. Обычно внушают уважение, редко преданность. Они и сами относятся с уважением к начальству, но на расстоянии. Редко меняют работу и обычно становятся незаменимыми работниками.

Козероги хороши в качестве пастухов, фермеров, горняков, копателей колодцев, строителей дорог, домов, конструкторов, часовщиков, юристов, антикваров, географов, агрономов, архитекторов, фармацевтов, горных инженеров, математиков, философов, социологов, администраторов, политиков.

Эти диктаторы берегут деньги, благоразумны и недоверчивы, не любят осложнений и риска, спекуляций, но полагаются на удачу в своих планах. Многие довольствуются малым, ведут умеренную жизнь.

Любовь родившихся под знаком Козерог

Подобны красному вину, могут улучшаться с возрастом, когда исчезнет внутренняя скованность. Вначале они чужды с людьми из-за далекой связи с инстинктами. Они противятся увлечению из страха потери и страдания. Они хотят минимум удовольствий из-за минимума боли, но маска ледяного безразличия может скрывать самые мучительные страсти, которые подавляются во избежании подчинения чувствам. Следствие - срывы различной формы.

Некоторые пытаются заполнить внутреннюю пустоту жаждой власти и коллекционированием, иные уходят в молчание или в нервные причуды, и, бывает, заболевают физически в пустыне эгоизма и скупости.

Другие, соглашаясь с такой судьбой, живут несчастливо в одиночестве, как если бы безразличие было естественным человеческим состоянием, или притворяются, что примирились с судьбой, провозглашая свое одиночество доказательством своих духовных достоинств, пряча догматизм и желчную въедливость под покровом фальшивой доброты.

Другие могут быть подвержены памяти о потерях в прошлом и отказываются простить предательства. Они верны, лояльны и живут безутешной печальной и глубоко ранимой жизнью.

Многие могут жить одинокой жизнью, без любви чуть ли ни до 40 - 50 лет. Потом они открываются, покоряются всему, против чего боролись и что отвергали, и отдаются этому целиком.

Две крайности Козерога могут варьироваться: от неистовства до скрытности, от индифферентности до дикой ревности, от самортречения до дикой вольности, распущенности, от стыдливости до вопиющей порнографии.

Многие мужчины - женоненавистники и остаются старыми холостяками. Если и смотрят на женщину, то ищут честности, надежности, завершенности, обычно среди коллег в своем кругу. Чаще предпочитают женщину старше себя, желательно с деньгами, некапризную, которая была бы спокойной, хорошо поддерживала порядок и мало тратила. Не допускает скандалов, не разводится. Жена никогда не узнает о его даме сердца. С другой стороны, нет лучшего компаньона для женщины в пожилом возрасте, чем он.

Женщины-Козероги иногда бывают очень жестокосердными. Они ненавидят роль домохозяйки, предпочитают сделать карьеру и добиться независимости, чем увлечься соблазнительным романом, часто они остаются холодными в объятиях партнера. Замуж они выходят в силу финансовых и социальных причин. Некоторые из них имеют комплекс "золушки", они хотят быть любымыми потому что считают себя достаточно привлекательными.

Другие Козероги бывают спокойными и привлекательными женами. Если любовнику-Козерогу не везет, он может примириться. Внутренним оружием ему служит отдаленность инстинктов. Козероги страдают меньше других знаков.

В эмоциональном плане Козерог должен искать Тельца, Деву, особенно хорошо содружество со Скорпионом, Следует избегать Близнецов и Рака.

Овен
21.03 – 20.04

Телец
21.04 – 20.05

Близнецы
21.05 – 20.05

Рак
22.06 – 22.07

Лев
23.07 – 23.08

Дева
24.08 – 23.09

Весы
24.09 – 23.10

Скорпион
24.10 – 22.11

Стрелец
23.11 – 21.12)

Козерог
22.12 – 20.01)

Водолей
21.01 – 19.02

Рыбы
20. 02 – 20.03


All Gem Stones - как выбрать свой камень

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

All Gem Stones

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Как выбрать свой камень?

По знаку зодиака
По месяцу рождения
К годовщине свадьбы
Под цвет глаз
По группе крови
По дню недели
По часу суток

Выбор камня под цвет глаз

Один из самых очевидных способов выбора - это поиск украшения, гармонично сочетающегося с внешним обликом человека. Камни для ювелирных украшений принято подбирать под цвет глаз человека, что создает внешнюю гармонию человека с его украшением.

Выразительность зеленовато-серых глаз удачно подчеркивается зеленоватыми оттенками камней: агата, александрита, бирюзы, светло-зеленого берилла, зеленого граната (уваровита), малахита, хризопраза.

К фисташковым глазам особенно подходит хризолит.

Карие глаза прекрасно гармонируют с сердоликом и темным янтарем.

Золотистые глаза сочетаются с золотистым топазом, гелиотропом, оранжевым гиацинтом.

Если радужная оболочка - искристая, то и камень нужно подбирать искристый, типа кошачьего или тигрового глаза.

Для черных глаз подходят камни насыщенных тонов: ярко-голубая бирюза, коралл, изумруд, насыщенный аметист.

К голубым глазам идут не столько голубые камни, сколько дополняющие этот цвет оранжевые и золотистые.
Очень светлые, "льдистые" глаза обретают блеск и выразительность в сопоставлении с бриллиантами чистой воды; можно рекомендовать также другие прозрачные камни (горный хрусталь), а также прозрачные самоцветы бледно-голубого (топаз, аквамарин), бледно-лилового (аметист) и бледно-зеленого оттенка (хризолит).

Лучистые глаза любого цвета выигрывают в сопоставлении с любыми звездчатыми камнями, создающими эффект 3-, 4-, 6- или 12-лучевой звезды.

Сибирский чароит, чарующий игрой своих включений, подходит ко всем типам глаз без исключения.


Гороскоп Рыбы; выбрать камень по знаку зодиака; совместимость знаков зодиака

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

All Gem Stones

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Как выбрать свой камень?

По знаку зодиака
По месяцу рождения
К годовщине свадьбы
Под цвет глаз
По группе крови
По дню недели
По часу суток

Рыбы

20. 02 – 20.03 		Аметист

Основной камень - Аметист

Рожденные с 21 февраля по 1 марта - под влиянием Сатурна - капризные натуры с несбыточными мечтами, любящие женщин, одиночество и перемены.
Счастливые камни: авантюрин, амазонит, аметист, бычий глаз, гематит, лунный камень, нефрит, сердолик, тигровый глаз, яшма-кровавик
Важные годы: 12, 24, 36, 58, 60, 72.

Рожденные со 2 по 11 марта - под влиянием Юпитера - любят величие и славу, чувствительны и тщеславны, честные и торжественные.
Счастливые камни: волосатик, гелиотроп, жемчуг, коралл, опал
Важные годы: 25, 36, 52, 60, 72, 75.

Рожденные с 12 по 20 марта - под влиянием Марса - жеманные, претенциозные натуры, общительные, чувственные, услужливые, любящие коллективные развлечения.
Счастливые камни: аквамарин, александрит, алмаз, изумруд, сапфир, турмалин, хризолит, черная звезда.
Важные годы: 12, 15, 24, 30, 36, 45, 48, 60, 72.

Здоровье родившихся под знаком Рыбы

Обычно заботятся о своем здоровье. Как и Девы, они начинают принимать. меры предосторожности и искать у себя симптомы заболевания. При первых же известиях о гриппе любят читать все виды медицинских журналов и пособий, иногда не самые надежные. Зачастую сами себя вводят в заблуждение.

Рыбы нежны и подвержены всяким болезням, которые могут поражать неожиданно и серьезно. Рыбы часто разборчивы в еде и любят деликатесы. Среди Рыб много вегетарианцев.

Слабые места: ступни, пятки, конечности, они часто подвержены отекам, особенно в лодыжках, варикозу вен, ревматизмам, нарывам, опухолям, полипам, простудам. Больше других знаков Зодиака предрасположены к шизофрении.

Меры: теплый, сухой климат, избегать сырых помещений. Физические упражнения, частый отдых, отпуск на умеренном морском побережье, в открытых горных местностях. Держать ноги в сухости и тепле. Регулярная ножная ванна и носовая гигиена морскими солями.

Темперамент и характер родившихся под знаком Рыбы

Это последний из знаков Зодиака. Рыбы обычно понимают всех и каждого, кроме себя. Всю жизнь может искать собственное "я", двигаясь на ощупь и оступаясь, не зная, как воспринять это "я".

Рыбами руководит и управляет скрытая сторона жизни. Их трудно чем-либо связать, в каждом моменте для них своя истина, они как утекающий газ. Рыбы рождаются усталыми, у них нет энергии для устранения препятствий, для ежедневных усилий по преодолению мелочных забот. Их жизнь подобна дому без оконных стекол, сквозь этот дом дует любой ветер.

Любая боль, жара, холод - все влияет на Рыб и немедленно сказывается, делая бедного обитателя этого дома еще более бедным и усталым. Другие, наоборот, имеют нервическую энергетическую натуру, которая может держать их в состоянии бодрствования днями, неделями, в течение которых большинство их них изматывают себя, начиная множество незаканчиваемых дел, проектов, планов, откладывая их на завтра и т. д. Увлеченный, сильный тип Рыб, управляющих собой, но более убеждениями, уговорами, чем силой.

Рыбы - граждане Вселенной, не принадлежащие себе, они нигде и везде. Редко чувствуют себя желанными, им надо сказать, как минимум дважды, что вы хотите их видеть или угостить, прежде чем они подумают, что вы, возможно, и впрямь хотите их видеть.

Рыбы интересуются всем и всеми, но очень специфически, для них нет ничего по-настоящему стоящего, но нет потенциально более внутренне богатого человека, чем развитые Рыбы. Но таковы редки, так как для работы над собой нужны концентрация, усилия, сила воли. Рыбы где-то на пол-пути между нулем и бесконечностью. Они колеблются между плохим и. величественным, между монастырем и тюрьмой, от невинного соглашательства до мазохистского уничтожения, от состраданья к человеческому несчастью до барахтанья в жалости к себе.

Рыбы - жертвы самих себя и других. Рыбы - безгрешные дети, могущие сохранять спокойствие перед лицом настоящей опасности и впасть в панику от ерунды.

Возможно, это самые преданные и привязчивые люди из всех знаков Зодиака. Вам хочется взять их с собой, смягчить их боль, помочь им найти себя, взять их за руку, вывести из тумана, но они редко позволяют вам сделать это. Они льнут к своим страданиям, которые ошибочно принимают за реальность. Обычно их "реальность" побеждает и затягивает помогающего в пустынную землю отчаяния. Вот почему среди Рыб много фатальных женщин. Мистика и фантазия преобладает у них при выборе одежды, они мало заботятся о требованиях моды, могут быть даже небрежными в одежде.

Женщине легче быть Рыбами, чем мужчине, так как общество считает томную мечтательную, нерешительную женщину очаровательной и не одобряет этих черт у мужчины.

Профессии родившихся под знаком Рыбы

Отношение к работе скорее интуитивное, чем рациональное, им надо работать в собственном ритме. Они хорошо реагируют на данные обстоятельства, не навязывают свою власть, "не давят" и отклоняются от давления свыше. Важной и личной работе преданы до самопожертвования.

Рыбы чрезвычайно талантливы - это писатели, художники, актеры, музыканты т.е. люди искусства.

Для них подходят области деятельности: медицина, педагогика, исследовательская работа, духовенство, кораблестроение, сапожное дело, рыболовство, биржевые дело, а также среди них часты шулеры, мошенники, плуты.

Многие из Рыб проявляют интерес ко всему необычному: йоге, астрологии, хиромантии, теории перерождения и прочим оккультным наукам. Из них получаются неплохие медиумы.

Многие из них преуспевают там, где другие терпят провал, и проваливаются сами там, где другие легко справляются. Отношение к деньгам меняется в зависимости от взглядов на жизнь.

Любовь родившихся под знаком Рыбы

Столько вариаций, сколько рыб в море. Мужчина в диапазоне от Дон-Жуана, жаждущего отдать себя всем женщинам (акула в океане любви) - до молчаливо страдающей жертвы любви.

Женщины от романтической, мистической, роковой женщины, до мягкой преданной, хотя и не очень покорной жены, принадлежащей единому мужчине целиком и навсегда, которая кажется слишком хорошей, чтоб в это верить.

Есть и обожающее свое "божество" на расстоянии и никому не открывающее своих чувств, тем более объекту страсти. Любовь занимает почетное место, они могут любить на самом высоком экзальтированном уровне, либо не любить вовсе - низвести любовь до низшего уровня - это может быть рай или ад.

Нет более сложного сердца, чем сердце Рыбы - оно широко, загадочно, непостижимо как море. Его населяют многообразные порывы. Любовь приходит к Рыбам тайно и растет незаметно. Они сами редко знают, где она начилась и где она кончилась. Кажущая индифферентность объясняется внутренней скованностью или страхом связать себя долго. Долго могут поддерживать платонические отношения и переживать свою страсть в одиночку, без явной потребности во взаимности, хотя некоторые легко поддаются страсти, их чувственность сильна и заразительна.

Они не завоеватели, а предпочитают, чтобы их выбрали, но должно быть видно, что вы предпочитаете их, и никого другого. Они не борются с соперником, лучше уйдут с пути, пожелают вам счастья с другим, человеком. Предпочитают принести нелегкую жертву, чем устроить сцену ревности. Главная трудность - не знает, как начать, завязать отношения с человеком, но и не знает, как их порвать.

Колеблются - оставить, покинуть или вернуться. Молчаливая мрачность, многие влюбляются в ущербных людей, моральных и физических калек, которых пытаются спасти своей любовью, так как любовь для многих Рыб обозначает помощь, они должны чувствовать себя желанными, понимающими, быть счастливыми без сомнения. Если это так, то нет более преданного, покладистого, прощающего партнера.

Рыбы счастливы с Девой, Тельцом, Раком и Козерогом, понимают без слов Скорпиона. Им следует избегать Весов и Близнецов.

Овен
21.03 – 20.04

Телец
21.04 – 20.05

Близнецы
21.05 – 20.05

Рак
22.06 – 22.07

Лев
23.07 – 23.08

Дева
24.08 – 23.09

Весы
24.09 – 23.10

Скорпион
24.10 – 22.11

Стрелец
23.11 – 21.12)

Козерог
22.12 – 20.01)

Водолей
21.01 – 19.02

Рыбы
20. 02 – 20.03


All Gem Stones - как выбрать свой камень

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

All Gem Stones

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Как выбрать свой камень?

По знаку зодиака
По месяцу рождения
К годовщине свадьбы
Под цвет глаз
По группе крови
По дню недели
По часу суток

Выбор камня по часу суток

Данная методика определяет подходящий самоцвет в зависимости от того, в какой час суток родился человек.

Час суток | Камень
1 | Дымчатый кварц
2 | Гематит
3 | Малахит
4 | Лапис-лазурь
5 | Бирюза
6 | Турмалин
7 | Хризолит
8 | Аметист
9 | Кунцит
10 | Сапфир
11 | Гранат
12 | Алмаз
13 | Циркон
14 | Изумруд
15 | Берилл
16 | Топаз
17 | Рубин
18 | Опал
19 | Сард
20 | Халцедон
21 | Жадеит
22 | Яшма
23 | Магнит
24 | Оникс


All Gem Stones - как выбрать свой камень

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

All Gem Stones

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Как выбрать свой камень?

По знаку зодиака
По месяцу рождения
К годовщине свадьбы
Под цвет глаз
По группе крови
По дню недели
По часу суток

Как выбрать свой камень?

У каждого человека есть один или несколько камней, которые ему по душе. Можно выбирать камень интуитивно, а можно основываться на разнообразных придуманных человеком способах. Самый известный из них - это, конечно, По знаку зодиака. Но есть и другие, менее известные способы. Можно выбирать камень для подарка в зависимости от годовщины свадьбы. Можно основываться на внешнем виде и выбирать камень под цвет глаз. Можно - на научной основе - по группе крови. Если Вы больны, лучше основываться на лечебных свойствах камней. Когда нужно усилить или ослабить влияние внешней среды - нужно подобрать камень, соответствующий ожидаемому событию.
Выбор - за Вами.


All Gem Stones - как выбрать свой камень

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

All Gem Stones

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Как выбрать свой камень?

По знаку зодиака
По месяцу рождения
К годовщине свадьбы
Под цвет глаз
По группе крови
По дню недели
По часу суток

Выбор камня по влиянию на людей

Камни издревле окружены поверьями о их чудодейственной силе и мы приводим здесь таблицы, в которых перечислены человеческие свойства и ситуации, от которых спасают или наоборот - которые притягивают различные камни. Камень, выбранный с использованием этой методики, может сослужить вполне конкретную службу своему хозяину

Час суток | Камень
1 | Дымчатый кварц
2 | Гематит
3 | Малахит
4 | Лапис-лазурь
5 | Бирюза
6 | Турмалин
7 | Хризолит
8 | Аметист
9 | Кунцит
10 | Сапфир
11 | Гранат
12 | Алмаз
13 | Циркон
14 | Изумруд
15 | Берилл
16 | Топаз
17 | Рубин
18 | Опал
19 | Сард
20 | Халцедон
21 | Жадеит
22 | Яшма
23 | Магнит
24 | Оникс


Гороскоп Весы; выбрать камень по знаку зодиака; совместимость знаков зодиака

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

All Gem Stones

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Как выбрать свой камень?

По знаку зодиака
По месяцу рождения
К годовщине свадьбы
Под цвет глаз
По группе крови
По дню недели
По часу суток

Весы

24.09 – 23.10 		Аквамарин

Основной камень - Аквамарин

Рожденные с 24 сентября по 2 октября - под влиянием Венеры - нежны, доброжелательны, мечтательны.
Счастливые камни: агат, амазонит, аметист, горный хрусталь, кварц, змеевик, лазурит, лунный камень, малахит, нефрит, родонит, кварц, сапфирин, сердолик, соколиный глаз, тигровый глаз, яшма
Важные годы : 8, 16, 24, 32, 40, 48, 56, 64, 72.

Рожденные с 3 по 13 октября - под влиянием Сатурна - благоразумны, живут без роскоши и честолюбия.
Счастливые камни: Аметрин (цитр. аметист), берилл, изумруд, опал, рубин, сапфир, топаз, турмалин, хризолит, циркон
Важные годы: 8, 16, 24, 32, 40, 48, 56, 64, 72.

Рожденные с 14 по 23 октября - под влиянием Юпитера - любят вкусно поесть, чувственны, способны к литературе, любят церемонии.
Счастливые камни: Аквамарни, алмаз, берилл, изумруд, опал, рубин, сапфир, топаз, турмалин, хризолит, циркон.
Важные годы: 8, 10, 20, 30, 32, 40, 48, 50, 56, 60, 70, 74.

Здоровье родившихся под знаком Весы

Тон, цвет кожи, вокруг глаз особенно, говорят о самочувствии Весов. Это зеркало здоровья.

Ни один знак не имеет более низкой сопротивляемости к алкоголю, ни один знак не должен пить меньше Весов. Вредны кислоты, уксусы, цитрусы, их надо употреблять умеренно, заменить уксус маслом, цитрусы - грушами, спелыми яблоками, рекомендуется умеренное употребление соли или естественный солевой обмен.

Уязвимое место Весов - почки. Нервная система Весов не очень крепка. Органические расстройства могут вызвать ненависть, неприязнь к непосредственности, серости и мерзкому окружению дома или на работе. Кровообращение иногда плохое, надо держать в тепле конечности, энергия часто ниже нормы.

Превентивные меры: жить в умеренном ровном климате, в гармонической атмосфере, вокруг должны быть цветы, особенно розы и приятные для глаз объекты. Играть в теннис, кататься на коньках, массаж 1-2 раз в месяц, избегать химических препаратов.

Темперамент и характер родившихся под знаком Весы

Весы - темпераментный, колеблется в поисках баланса, верного момента, нужного слова в пути. Ни один знак не имеет больше маниакально-депрессивных и не героических людей, ни у какого знака нет лучшего чувства времени.

Весы подчеркивают роль знания, любят накапливать факты, ценят информацию любого рода, утаивание информации считают преступлением.

Как воздух, хотят циркулировать свободно, ненавидят темноту, презирают плохо освещенные комнаты, нуждаются в людях вокруг себя, знают как их завоевать: шармом, лаской, лестью, спонтанным гостеприимством, щедростью, великодушием, охотно оказываемыми услугами, пониманием точки зрения других людей.

И мужчины и женщины пытаются всю жизнь обольщать, ожидая в ответ похвалы, привязанности, поощрения, восхищения, одобрения, не могут жить, не чувствуя себя популярными, любимыми всеми, включая удачу. Чувствуют себя обманутыми, если считают, что их не любят.

Зависимость от окружающего мира мешает их оригинальности, они лучше работают над чужими идеями, улучшая их. Полны богатых намерений, доброй воли, мало силы воли.

Тенденция - избегать ответственности. Они будут лучше спать, чем бороться. Никому и ничему не могут сказать "нет". При выборе между соблазнами и искушениями колеблется воля. Это может вести к безразличию, компромиссам, недостатку обязательности, иногда к некоторой трудности, в итоге - к комплексу вины.

Весы - знак меры и умеренности. Они не прочь измерять, но не хотят быть посредственностью. Их история - множество точек зрения. Они лучше утратят идею, но спасут жизнь. Ненавидят сезон охоты. Весам надо учиться пользоваться чувствами для принятия решения и преодоления сверхпассивности.

Женщины-Весы создают самые лучшие модели одежды. Они - вершина элегантности. Они осторожны, так как любят ублажать, производить хорошее впечатление. Обращают внимание на покрой своей одежды, но не всегда уверены в цвете, предпочитают серые, голубые, бледно-зеленые тона и все пастельные, а также все нерезкие духи.

Мужчины-Весы очень озабочены модой, иногда в снобистском духе, бывают иногда женоподобны в одежде.

Профессии родившихся под знаком Весы

В юности балансируют между несколькими возможностями. Им нужна помощь. Им надо сделать несколько предложений и не торопить. Давить нельзя, лучше сделать несколько попыток, чем толкать на что-то. Тратя много времени и энергии, они легко устают.

Хороши в работе с другими. Отличное чувство коллективизма. Легко и непринужденно отдают приказания, при первом препятствии могут уйти в сторону и отступить. Если они в работе, то делают ее хорошо. Лучше всего у них получаются завершающие мазки. Ценно их сверхестественное чувство времени и нужного момента. Оно не может превратить их в соглашателей. Есть опасность дилетанства.

Лучшее применение - все, что связано с модой и развлечениями: модельеры, декораторы, продавцы предметов искусства, антиквары, агенты по продаже книг, театральные агенты, юристы, судьи.

Часто стесняются требовать им причитающееся, собирать долги, не проверяют счетов и никогда не бывают рабами денег и собственности, но умеют рассчитать свой бюджет.

Любовь родившихся под знаком Весы

Весами управляет брак, более других знаков Весы нуждаются в союзе с партнером, чтобы чувствовать себя совершенными.

Весы - мост между Девой, которой руководит разум, и Скорпионом, руководимым желаниями. Мост висячий и колеблющийся, обозначает так же конец человеческого рода, что значит - ограниченная энергия, короткое дыхание, недостаток физических сил. Отсюда вытекает и то, что старость у Весов не является сильным пунктом. Они могут испытывать ее уколы, правда слишком смягченные.

Они не влюбляются с первого взгляда, не порабощены чувствами. Для Весов Венера обозначает дополнительную любовь. Завершая индивидуальный и социальный портрет Весов, необходимо отметить, что основной чертой является умение ладить с людьми, нравиться в обществе.

Весы сентиментальны, они не могут не быть нежными, потребность в общественном одобрении может заставить их предпочесть красивое лицо или выгодное положение внутренней глубине и совместимости, могут вступать в брак лишь наполовину по сердцу.

Весы покладисты, и умеют найти общий язык с человеком. Их телу не хватает инстиктивного, животного, поэтому оно должно поддерживаться, сверхобильным, иногда порнографическим воображением. Они сделают почти все, что угодно, лишь бы не быть одинокими иметь диалог.

Женщины-Весы нежны и обворожительны, могут адаптироваться с любым мужчиной, иногда даже до самоотречения и мазохизма. Это идеальные помощницы, находящие счастье в успехах мужа. Но они тоже отворачиваются и могут искать счастья на стороне, если не чувствуют себя любимыми, утешаются быстро.

Мужчины-Весы не изображают из себя завоевателя, а часто ожидают первого шага от женщины. Если женщина не делает первого шага, чувствуют себя нежелательными и отвергнутыми, сдаются и ищут удачи еще где-то. Склонны обольщать каждого в любое время, если Весы уверены, что их хотят, что являются центром внимания избранника.

Нет партнера более обворожительного, великодушного и приспосабливающегося. В обратном случае Весы становятся мрачными и холодными. На них легко влиять. Они рассчитывают на женщин в достижении успеха и цели.

Мужчины и женщины иногда колеблются между двумя привязанностями, которые кажутся в равной степени необходимыми. Бывает, что всю жизнь пытаются объединить, совместить их, сделать оба предмета любви друзьями.

Чтобы сделать выбор, Весам необходимо сначала научиться любить, принимать решение, опираясь на чувство.

Для Весов больше всего подходят: Овен, Лев, Водолей, Близнецы, следует избегать Рака и Козерога.

Овен
21.03 – 20.04

Телец
21.04 – 20.05

Близнецы
21.05 – 20.05

Рак
22.06 – 22.07

Лев
23.07 – 23.08

Дева
24.08 – 23.09

Весы
24.09 – 23.10

Скорпион
24.10 – 22.11

Стрелец
23.11 – 21.12)

Козерог
22.12 – 20.01)

Водолей
21.01 – 19.02

Рыбы
20. 02 – 20.03


Гороскоп Лев; выбрать камень по знаку зодиака; совместимость знаков зодиака

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

All Gem Stones

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Как выбрать свой камень?

По знаку зодиака
По месяцу рождения
К годовщине свадьбы
Под цвет глаз
По группе крови
По дню недели
По часу суток

Лев

23.07 – 23.08 		Бриллиант

Основной камень - Алмаз

Рожденные с 23 июля по 3 августа - под влиянием Сатурна - натуры сильные, мистические, пылкие, не любящие одиночества и принуждения.
Счастливые камни: авантюрин, горный хрусталь, лунный камень, нефрит, обсидиан, сердолик, содалит, тигровый глаз, яшма-кровавик
Важные годы : 19, 39, 57, 76.

Рожденные с 4 по 12 августа - под влиянием Юпитера - щепетильные и рассудительные натуры, придирчивые, любящие арифметику и церемонии.
Счастливые камни: жадеит, кошачий глаз, оникс, опал, сардоникс, цитрин, янтарь
Важные годы : 19, 36, 40, 57, 76.

Рожденные с 13 по 23 августа - под влиянием Марса - натуры сильные, властные, любящие и поклоняющиеся власти и командованию. Ум сочетается с силой. Процветают и преуспевают в армии.
Счастливые камни: александрит, гиацинт, гранат, рубин, сапфир, турмалин, алмаз, изумруд, топаз, хризолит, циркон.
Важные годы: 15, 19, 30, 35, 36, 57, 60, 76.

Здоровье родившихся под знаком Лев

Хорошее здоровье, невероятная жизнестойкость. Львы гордятся этим, как будто это их заслуга и личное достоинство. Сопротивляемость феноменальная, но переоценивают свою силу и рискуют, отдавая себя всему и всем, изматывая эту сопротивляемость болезням.

Самое уязвимое место Льва - сердце. Эмоциональные встряски и препятствия сказываются на сердце физически, отсюда уязвимость для кровообращения: анемии, лейкемии, артриты, подагры, флебиты, эмболии, ангины, нервные депрессии и срывы, кровоизлияния, особенно в сетчатке глаза, спазмы, гангрены нижних конечностей, веснушки и солнечные ожоги.

Болезни Львов обычно кратковременны, но острые, с высокой температурой. Лучше реагируют на естественные лечебные средства, на все, что зреет под солнцем - травяной чай, средство из слив и чеснока, фрукты, хлебно-картофельная диета, витамины.

Главное - регулирование затрат энергии, необходимость избегать чрезмерного курения и потребления алкоголя. Критический возраст - около пятидесяти лет.

Темперамент и характер родившихся под знаком Лев

Солнце означает жизнь, тепло, огонь, пламя, свет, сознание, идеализм, дисциплина, лучистое величие. Человеческое сознание в противоположность "лунному" подсознанию. Внутренне Львы осознают свою социальную роль, что может сделать из них искателей статуса. К сожалению, не все имеют внешнее сходство с царем зверей, но все имеют его амбиции.

Львы - огненно страстные и мужчины, и женщины, отказывающиеся играть вторую скрипку, считают себя центром вселенной, звездой, отражением своего собственного воображения. Они хотят руководить, вести, внушать, дарить удачу, засыпать подарками, защищать, развлекаться.

Львы могут быть великодушными до безрассудства. У них нет чувства опасности. Лояльные, явные, откровенные, они не могут жить в моральном отрицании, им требуется объяснение и урегулирование при первой же тени сомнения. Секрет их силы - вера и правда.

Львы не любят темноты, живут в соседстве с огнем, войнами, катаклизмами, которые сами иногда и вызывают.

Враг Львов - гордость, особенно если она не оправдана. В этих случаях наступает психическая инфляция: депрессия, причуды, бранный болезненный юмор. Получается заносчивая, болезненная, помпезная личность, наказывающая за свои неосуществленные амбиции тирана, являющегося рабом своих пороков, мелкого беспокойного авантюриста, считающегося только с самим собой. Наполеоновский комплекс может довести иногда до сумасшедшего дома.

Женщины - Львы хотят, чтобы их замечали и заботятся о том, чтобы показать себя, предпочитая шелка, орнаменты, яркие цвета, резкие духи. Они не следуют моде, они ее вводят и копируют видных дам общества, если могут себе позволить, то много тратят на одежду, если нет - то подчеркивают количество в ущерб o качеству одежды и пользуются дешевыми мехами, поддельными драгоценностями, вульгарными духами.

Мужчины много время тратят на одевание, причесывание. Они хорошо смотрятся в смокинге. У Льва страсть к толстому карману.

Профессии родившихся под знаком Лев

С самого начала Лев осознает важность выбора профессии, общество ждет от них существенного вклада. На ставке вся карьера. Они не хотят вдаваться в мелкие детали, играть подчиненную роль, а стремятся к ответственности, они неутомимы. Они не любят следить, сидя за чьей-то работой, они хотят быть правыми по большому счету.

В работе Львы могут превзойти даже Тельца. Они ненавидят, когда их прерывают, или плохо ассистируют, или чинят препятствия неумелостью. Для них лучше всего работать или независимо, для себя (искусство, интеллектуальный труд, предпринимательство), или войти в высокие административные круги, взбираясь вверх по иерархической лестнице.

Они хороши во всем, что касается политики, культуры или шоубизнеса, а также физвоспитания. Из них получаются хорошие ювелиры, водители такси, дипломаты, политики, артисты, владельцы галерей, театральные постановщики, декораторы, режиссеры, атлеты, директора, председатели, президенты, администраторы.

Львы любят зарабатывать большие деньги и еще больше тратить. Они берут в долг, раздают, тратят, часто живут не по средствам.

Львы - самые неисправимые картежники, но невезучие. У Льва самый высокий показатель успеха из всех знаков Зодиака, но и самые ужасные провалы.

Любовь родившихся под знаком Лев

Лев - знак, благоприятный для мужской чести по крайней мере там, где мужчине позволено еще создавать империю, династию.

Для женщины-Льва часто затруднительна реализация их романтической амбиции: найти мужчину, который воздвигнет ее на пьедестал, на который у нее есть право. Они обычно стараются выйти замуж за высоко стоящих на социальной лестнице, долго воздерживаются от брака, пока не найдут того, кого, как им кажется, хотят: хорошо подкованного мужчину с деньгами, который позволит ей как следует выглядеть и верховодить дома. Они считают любовь козырной картой в игре с жизнью и сдерживают свои чувственные вопросы, которых у них не слишком много, часто бывают фригидны.

Многие женщины-Львы думают, что они красивы, часто так оно и есть. Они боятся отдавать себя физически из-за страха потерять красоту, многие расплачиваются нервным срывом примерно к 30 годам за женитьбу или замужество по расчету.

Мужчины-Львы могут быть самыми великодушными, и щедрыми любовниками или поклонниками. Они не очень нежны, но очень страстны. Они хотят найти женщину, достойную их самих и их великой романтической судьбы, для которой, по их мнению, они рождены. Они не могут представить, что какая-то женщина может их отвергнуть. С другой стороны, удачный комплимент Льву бросает его к вашим ногам, в нем есть что-то от Павлина.

Любовь для Львов - праздник, экзальтация. Аппетиты Львов велики, желания настойчивы, боль глубока, они не видят смысла в нерешительности, в сомнениях относительно чувств и ситуаций. Они не любят, чтобы им становились поперек дороги.

Если Лев не любим, он не может простить себе своего выбора - его злость разрушительна. С другой стороны, никакая женщина не может стоять на пути к положению в жизни и карьере. Если она это делает, то Лев избавляется для унизительного для него желания, даже если это грозит для него одиночеством.

Преуспевающий в обществе Лев может позволить верховодить собой дома, когда никто этого не видит. Он может быть самым покладистым в мире мужем. Неудачник же может быть самым ужасным тираном в личных отношениях, норовистым, помпезным, оскорбляет женщину, обвиняет ее во всех неудачах жизни.

И мужчины, и, женщины-Львы должны решать конфликт между любовью и положением в обществе в пользу любви и постараться преодолеть тщеславие, когда сделан выбор.

Львы счастливы со Стрельцом, Овеном, Близнецами, Весами.

В дружбе и браке следует избегать Скорпиона и Тельца.

Версия для печати

Овен
21.03 – 20.04

Телец
21.04 – 20.05

Близнецы
21.05 – 20.05

Рак
22.06 – 22.07

Лев
23.07 – 23.08

Дева
24.08 – 23.09

Весы
24.09 – 23.10

Скорпион
24.10 – 22.11

Стрелец
23.11 – 21.12)

Козерог
22.12 – 20.01)

Водолей
21.01 – 19.02

Рыбы
20. 02 – 20.03


All Gem Stones - как выбрать свой камень

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

All Gem Stones

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Как выбрать свой камень?

По знаку зодиака
По месяцу рождения
К годовщине свадьбы
Под цвет глаз
По группе крови
По дню недели
По часу суток

Как выбрать свой камень по месяцу рождения?

По старому поверью, ношение камня, отвечающего месяцу рождения, способствует сохранению здоровья, защищает от всех невзгод, сохраняет семейное счастье и благополучие родителей. Календарь камней составлялся и дополнялся столетиями. Сейчас он выглядит так:
Месяц | Минерал | Цвет
Январь | Гранат, пироп | Темно-красный
Февраль | Аметист | Фиолетовый
Март | Аквамарин | Голубой
Апрель | Алмаз | Бесцветный
Май | Изумруд, малахит | Ярко-зеленый
Июнь | Александрит | Зелено-красный
Июль | Рубин, лал | Красно-малиновый
Август | Хризолит, нефрит | Желто-зеленый
Сентябрь | Сапфир, лазурит | Темно-синий
Октябрь | Опал, яшма | Пестрый
Ноябрь | Топаз, янтарь | Желтый
Декабрь | Бирюза | Лазурный


Авантюрин, амазонит, аметист, бычий глаз, гемотит,лунный камень, нефрит, сердолик, тигровый глаз, яшма-кровавик
Волосатик, гелиотроп, жемчуг, коралл, опал
Аквамарин, александрит, алмаз, изумруд, сапфир, турмалин, хризолит, черная звезда.


Гороскоп Стрелец; выбрать камень по знаку зодиака; совместимость знаков зодиака

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

All Gem Stones

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Как выбрать свой камень?

По знаку зодиака
По месяцу рождения
К годовщине свадьбы
Под цвет глаз
По группе крови
По дню недели
По часу суток

Стрелец

23.11 – 21.12 		Гранат

Основной камень - Гранат
Рожденные с 23 ноября по 2 декабря - под влиянием Меркурия - натура отважная и независимая, чувственные с твердым духом, увлекающиеся охотой и спортом.
Счастливые камни: агат, аметист, лазурит, нефрит, кварц, сапфирин, соколиный глаз, тигровый глаз, яшма-кровавик
Важные годы: 36, 40.

Рожденные с 3 по 12 декабря - под влиянием Луны - обладают воображением и фантазией, любят далекие путешествия, обладают изменчивым настроением.
Счастливые камни: бирюза, волосатик, оникс, опал, сардоникс, халцедон, хризопраз
Важные годы: 15, 30, 40, 45, 60.

Рожденные с 13 по 21 декабря - под влиянием Сатурна - натуры настойчивые, чувствительные, любящие роскошь и гурманство, не имеющие отвращения к еде в целом, уединяющиеся для удовлетворения своих гастрономических потребностей.
Счастливые камни: гиацинт, гранат, изумруд, рубин, сапфир, топаз, хризолит, циркон, черная звезда.
Важные годы: 19, 36, 38, 40, 45, 57, 75.

Здоровье родившихся под знаком Стрелец

Если Стрелец исключительным легкомыслием не испортит своего здоровья, у него есть все шансы дожить до глубокой старости в здравом уме и твердой памяти.

Поражениями чаще всего подвержены бедра, легкие, печень, руки, плечи и кишечник. Часто благодаря тому, что они носятся сломя голову, Стрельцы попадают в аварию. Но его не заставишь долго лежать на больничной койке, а выздоровление обычно происходит на удивление быстро.

У людей данного знака зодиака встречается по шестому пальцу на руках и ногах.

Они склонны к полноте. Страдают дерматозами, люмбаго.

Темперамент и характер родившихся под знаком Стрелец

Могут быть людьми ясного ума, решительными, у которых часто может быть и хорошая аудитория. Могут быть и обескураженными и высокими духом, великими и знатными, или же просто эгоманьяками.

Многие путешествуют много и далеко как в мыслях, так и на деле, другие у "камелька" занимаются коллекционированием. Две крайности могут сосуществовать и не обязательно диссонансно. Зачастую реформисты: ностальгик живет в повстанце-реформаторе, а мечты авантюриста - в образцовом гражданине, Но негативные и позитивные, активные или пассивные - все волнуются из-за положения в обществе, хотят производить впечатление, и чтобы это впечатление было надолго, предпочтительно в форме вклада человечеству. Жаждут оставить свой след на земле. Больше кого бы то ни было человек-кентавр жаждет быть, совершенным человеком, часто достигает своего в более зрелые годы, иногда не ранее 60 лет, когда чувства зовут к перемене мест и людей, когда любопытство открывателей становится опасным.

Взрослый Стрелец - знак зрелый, завершенный, женщины часто достигают определенного роста - физического, социального, душевного. Могут походить на амазонок, стремясь быть равными или превосходить мужчин в стрельбе из лука. Известна женщина-Стрелец, ампутировавшая себе обе груди ради возможности попасть в Тибетский монастырь и написать сенсационную статью о жизни монахов.

Многие лесбиянки родились под знаком Стрельца. Как выражение этого характера - вкус к одежде у женщин варьирует от твидовых костюмов, хорошо скроенных спортивных брюк и жакетов и тщательно стилизованных коротких стрижек до парадных роскошных одеяний в стиле гранд, настоящих леди, любящих красивые меха, высокие стильные прически и дорогие украшения. Независимо от направления, они предпочитают качество.

То же относится и к мужчинам. Спортсмены любят импортные свитера и шарфы, безукоризненно скроенные бриджи, но могут иметь и франтовый вид дипломата или почетного стареющего государственного деятеля.

Профессии родившихся под знаком Стрелец

В юности метят очень высоко, иногда переоценивают свои возможности. Рутина и посредственность не для них, любят играть роль, желательно важную, существенную, характер лучше всего проявляется на руководящих постах. Не любят слишком тяжелой работы, хотя держатся обычно за то, что выбрали, отдают себя с энтузиазмом и великодушием.

Лучше работают в коллективе, чем в одиночку. Пионерский дух коллективизма. К начальству относятся или с уважением, или открыто восстают против него. Им открыто широкое поле деятельности - от коневодства до охотничьих экспедиций, открыта дорога в духовенство, астрономию, хороши в работе по дереву.

Могут быть великими спортсменами, гимнастами, охотниками жокеями, гонщиками и организаторами гонок, плотниками, поварами, владельцами гостиниц, коммивояжерами, переводчиками, политиками, репортерами, исследователями, ботаниками, миссионерами, докторами, химиками, инженерами, владельцами казино, юристами, судьями, священниками, общественными деятелями.

Не очень хорошо умеют зарабатывать, ибо могут быть либо слишком беспристрастными и независимыми, либо слишком обеспеченными в вопросах денег. Могут попадать в колоссальные полосы невезения, и тем не менее часто это закоренелые шулеры и спекулянты. Огромная потребность в комфорте. Многие считают, что они попросту тратят жизнь, зарабатывая на хлеб насущный.

Среди Стрельцов значительно чаще встречаются "наемные партнеры" и женщины на содержании.

Женщины могут конкурировать в работе, в продвижении по службе с мужчинами.

Любовь родившихся под знаком Стрелец

Огонь Стрельца не похож на пылкость Льва и Овна. Это огонь, тлеющий под золой - перегоревшие, но еше не потухшие угли внутренних страстей. Бесконечно меняющийся Стрелец может заявить о себе.

Одни - множеством различных способов направляют свои стрелы вертикально на высокие духовные вершины, считая физический акт любви средством мистического абстрагирования или на общественные устремления. Они ищут партнера, стоящего в жизни намного выше их, которому они за это продают свою обычно идеальную страсть.

Другие выбирают горизонтальную цель и нет конца их завоеваниям. Любовь - спорт, приключения, упоение, короче - Дон Жуан на высокой лошади, но до познания жизненного урока Стрельца: "Стрела и мишень в конечном счете одно целое, нацеленное в их собственное сердце.

Мужчины-Стрельцы любят комфорт, определенную атмосферу легкости, роскоши, предпочитают женщину, которая не только повышает их гордое мнение о себе, но и хорошо ведет домашнее хозяйство, справляясь с ним в отсутствие мужа. Они могут быть отличными отцами и защитниками, но любят испытывать свое мужское естество. Могут быть самыми неверными мужьями, считая это своей мужской прерогативой.

Никто более них не придерживается столь двуликих понятий о мере. Они впадают в приступы яростной ревности, если им платят тем же. Они не прощают предательства, особенно если думают, что об этом знают другие. Стрелец ненавидит скандалы, как никто другой, всячески их избегает.

Женщины - Стрельцы либо крайне горды, воинственны, либо это величавые патронессы, желающие, чтобы их любили, чтобы их любили мужчины, которых они могут любить, уважать и возводить на пьедестал.

Больше всего им дорого имя. Некоторые сами любят, чтобы их возвеличивали и поклонялись им. Они тоже не прощают предательства, но делают все для избежания скандала, другие не любят быть связанными и ' предпочитают замужеству свободную любовь или конкурируют с мужчинами за привязанность другой женщины.

И мужчины, и женщины предпочитают партнера, выделяющегося из окружения. Человека не только другой социальной среды, но и другой расы и религии или другой страны, к которому они рады переехать и жить хотя бы в изгнании, но с прерогативами добровольной "заграничное".

Стрелец счастлив в браке, дружбе и делах с Близнецами, Овеном, Водолеем, Весами и Львами. Всегда стремится избегать Деву.

Овен
21.03 – 20.04

Телец
21.04 – 20.05

Близнецы
21.05 – 20.05

Рак
22.06 – 22.07

Лев
23.07 – 23.08

Дева
24.08 – 23.09

Весы
24.09 – 23.10

Скорпион
24.10 – 22.11

Стрелец
23.11 – 21.12)

Козерог
22.12 – 20.01)

Водолей
21.01 – 19.02

Рыбы
20. 02 – 20.03


Гороскоп Скорпион; выбрать камень по знаку зодиака; совместимость знаков зодиака

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

All Gem Stones

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Как выбрать свой камень?

По знаку зодиака
По месяцу рождения
К годовщине свадьбы
Под цвет глаз
По группе крови
По дню недели
По часу суток

Скорпион

24.10 – 22.11 		Черный опал

Основной камень - Черный опал

Рожденные с 24 по 2 ноября - под влиянием Марса - разочарованные, способные к медицине, обладающие даром исцеления людей, неуверенные в молодости и энергичные в зрелости.
Счастливые камни: авантюрин, аметист, гематит, горный хрусталь, змеевик, cердолик, лунный камень, малахит, сердолик, соколиный глаз, тигровый глаз, яшма-кровавик
Важные годы : 15, 30, 45, 60.

Рожденные с 3 ноября по 13 - под влиянием Солнца - натуры сильные и страстные, инициативные, с силой воли благородные и великодушные.
Счастливые камни: аметист, бирюза, гагат, кораллы, опал, сардоникс, цитрин, янтарь
Важные годы : 15, 25, 30, 45, 50, 60, 75.

Рожденные с 14 по 22 ноября - под влиянием Венеры - легкомысленные, эмоциональные и влюбчивые, обладающие артистическим талантом и сильными страстями.
Счастливые камни: аквамарин, александрит, берилл, гелиодор, гранат, изумруд, топаз, турмалин, черная звезда
Важные годы : 15, 25, 30, 45, 50.

Здоровье родившихся под знаком Скорпион

Здоровье Скорпиона находится целиком в его власти. Он может как разрушить себя горестными и злобными думами и пренебрежением к опасности, так и исцелить, собрав воедино сильную волю. Жизненные силы Скорпиона, дарованные ему от рождения, огромны.

Скорпионы редко болеют, но если уж заболевают, болезнь проходит в тяжелой форме. У Скорпионов чаще болят: нос (хроническое кровотечение), горло, сердце, спина, ноги. Нередки болезни кровеносной системы и варикозное расширение вен.

Из-за презрения к опасности немало несчастных случаев; Скорпионам следует опасаться пожаров, взрывов и т.д.

Жизненная энергия Скорпионов настолько велика, что при его рождении требуются дополнительные силы (энергия), чтобы обеспечить его появление на свет (его рождение сопровождается смертью одного из родственников за год до или через год после его рождения). И наоборот, когда Скорпион уходит в мир иной, высвободившейся энергии становится так много, что ее хватает на жизнь нового существа (смерть Скорпиона приводит к появлению в семье новорожденного за год до печального события или через год после оного).

Темперамент и характер родившихся под знаком Скорпион

Скорпион - знак любви и смерти, сильно влияющий на других. Знак Воды - женственный, постоянный, неистовый, ночной, молчаливый, изворотливый, плодовитый. Девиз: "Песнь любви на поле битвы". Управляемый Марсом, Скорпион находится под влиянием Плутона, самой новой из планет. Вода Скорпиона стоячая, в противоположность воде Рыб (океана), Рака (родник).

У Скорпиона плохая репутация. Его связывают с восьмым домом - домом смерти, забывая, что весь дом - это богатство, наследство, блага. Изменчивый или постоянный, Скорпион обладает огромной сопротивляемостью и как Феникс может воскресать.

Над Скорпионом властвуют два качества Марса: эротизм и агрессивность. Этот тип живет в полную силу с чередованием успехов с неуспехами. Сухой и знойный Марс придает Скорпиону упрямство и вспыльчивость, он обладает воинственными качествами. У Скорпиона опасная энергия, как у Овена.

Скорпион это двойственость любви и смерти, энергия, драма, страсть, тайна, индивидуализм, бунт.

Плутон символизирует глубину души, дьявольский образ.

Скорпион определяется скрытой животной силой и утверждает себя уверенно и беспрекословно. Это проявляется в неприкосновении и беспорядке, сдерживании жизненных стремлений, внутренним конфликтам, ведет к удушью и неврозу (безжалостный Плутон раскрывает глубинный смысл существования). Властный, неистовый, инстинктивный характер, неуемный, даже если огонь скрыт под маской инфантильности.

Скорпион несет в себе сильные страсти, дремлющие, но не умирающие. Этот характер не меняется. Доволен сам собой, невзирая на внешние перемены. Он знает что хочет. Суть его натуры - решительность. Вкус к жизни неутомим. Бунтует при любом принуждении, непокорен до анархизма, если ему противоречат. Индивидуалист, презирающий общественное мнение и обычаи. Родился под негармоничным небом. Его решения бесповоротны. Вооруженный для жизни, умеет защищаться, но боится атаковать, благодаря твердой воле и настойчивости.

Велико влияние Скорпиона на другие знаки. Он проникает в души других с одного взгляда: сам же недоверчивый, тайна непроницаемая и недоступная. Он не стремится пленить, но обладает сильной и требовательной чувствительностью. Осуществление чувственных желаний загадочным образом его освобождает, успокаивает и возвышает.

Не болтун и не экспансивен. Скорпион трудолюбив и в большей или меньшей степени садист - мазохист. Агрессия и эротизм - самый губительный и плодовитый знак.

Женщины-Скорпион - замечательные кулинары, в физическом смысле - среднего роста, плотные, с. сильными конечностями, с плотным лицом и огромной работоспособностью. В целом активны, горды, сдержанны, требовательны, любопытны, раздражительны, бурны, задумчивы. Исследователи и наблюдатели, завистливы, ироничны и противоречивы. Их легко взволновать, способны на доброту, склонны к магнетизму и сильной сексуальности; реформисты, иногда ясновидцы, умеют умерять свои химерические планы и конструктивно использовать свою волю. Любят борьбу, никогда не падают духом, преодолевая трудности. У них много детей. Среди них можно встретить тип "роковой" женщины.

Профессии родившихся под знаком Скорпион

Из них получаются штурманы, хирурги, моряки, химики, шахтеры, механики.

Если у него не плохой голос - его наверняка ждет карьера хорошего эстрадного, оперного певца.

У Скорпиона превосходно сбалансированы разум и эмоции, и если он высоко интеллектуален, то он может быть философом и заниматься поисками смысла жизни.

Любовь родившихся под знаком Скорпион

Скорпион - натура чувственная, склонная к излишествам, в том числе и в любви. Скорпион словно создан для нее. Он стремится к ней всем своим существом.

Скорпион не допускает поражений. Знает цену своему обаянию.

Скорпион, если обстоятельства складываются так, что брак заключить невозможно, будет любить своего избранника крепче и нежнее, чем законная жена или муж. Он прислушивается только к тому, что говорит его сердце.

Мужчина-Скорпион не склонен проявлять на людях свои чувства. На людях он груб, невнимателен и даже жесток, наедине он признается в истинном отношении. Он очень подозрителен и ревнив.

Женщина-Скорпион отчасти колдунья. Шестым чувством Она с первого взгляда узнает своего будущего избранника. Ему ничего не останется, как подчиниться ее колдовским чарам.

Женщина-Скорпион необычно страстная натура. Для них страстность имеет отношение только к любовным утехам. Она испытывает подобные чувства ко всему вокруг: она или страстно любит, или бешенно ненавидит.

Женщина-Скорпион будучи страшно ревнивой, не любит, когда ревнуют ее. А удержаться от ревности к Скорпиону очень трудно, так как она привлекает к себе взгляды.

Для брака и сотрудничества подходят Рак, Рыбы, Весы, Дева. Должен избегать Водолея и Льва.

Овен
21.03 – 20.04

Телец
21.04 – 20.05

Близнецы
21.05 – 20.05

Рак
22.06 – 22.07

Лев
23.07 – 23.08

Дева
24.08 – 23.09

Весы
24.09 – 23.10

Скорпион
24.10 – 22.11

Стрелец
23.11 – 21.12)

Козерог
22.12 – 20.01)

Водолей
21.01 – 19.02

Рыбы
20. 02 – 20.03


Гороскоп Телец; выбрать камень по знаку зодиака; совместимость знаков зодиака

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

All Gem Stones

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Как выбрать свой камень?

По знаку зодиака
По месяцу рождения
К годовщине свадьбы
Под цвет глаз
По группе крови
По дню недели
По часу суток

Телец

(21.04 – 20.05) 		Синий сапфир

Основной камень - Сапфир

Рожденные с 21 апреля по 1 мая - под влиянием Меркурия - обладают большими умственными способностями и склонностью к коммерческим и сельскохозяйственным предприятиям. Меланхоличны.
Счастливые камни: авантюрин, агат, амазонит, аметист, бычий глаз, кварц, сердолик, тигровый глаз, яшма-кровавик
Важные годы: 16, 24, 30, 33, 39, 45, 51, 57.

Рожденные со 2 мая по 11 мая - под влиянием Луны - мечтательны, благородны, нерешительны, склонны к политике и литературе.
Счастливые камни: бирюза, жадеит, коралл, оникс, опал, содалит, халцедон, хризопраз
Важные годы: 16, 21, 24, 33, 41, 50, 60, 64.

Рожденные с 12 по 20 мая - под влиянием Сатурна - необщительны, пессимисты, боятся бедности и любят одиночество.
Счастливые камни: аквамарин, алмаз, берилл, гранат, изумруд, рубин, сапфир, топаз, турмалин
Важные годы: 16, 21, 24, 33, 41, 50, 60, 64.

Здоровье родившихся под знаком Телец

Телец рождается с сильной конституцией и может дожить до преклонного возраста без какой-либо болезни.

Телец не знает, где и когда остановиться, склонен слишком много работать, пить, курить, любить. При заболевании слишком долго не выздоравливает. Большинство болезней возникают у него из-за чрезмерности, часто вызывают уныние, скуку, упадок духа.

Основные болезни Тельца: полнота, диабет, гепатит, сыпи, аллергии, кашель, абсцессы, головные боли, подагра, нервные болезни, ожирение, болезни мозга, переутомление, шизофрения, депрессии.

Большинство Тельцов любят курить (больше других знаков) и трудно отвыкают от курения (другие знаки имеют аллергию на курение); среди Тельцов чаще, чем среди других знаков, встречаются гомосексуалисты.

Связь со Скорпионом часто вызывает у Тельцов инфекцию половых органов, особенно если Телец - женщина. Мужчины должны следить за горлом.

Меры предосторожности: Телец должен держать ноги в тепле и сухости, избегать сквозняков; регулярный, но не слишком долгий сон и отдых, регулярный стул.

Телец не любит упражнений, диет, физического напряжения; не приемлет ограничений.

Темперамент и характер родившихся под знаком Телец

Двойное влияние Венеры и Луны обуславливает Чувствительность и сентиментальность, что дает Тельцу спокойный и уверенный вкус.

Телец любит неброскую, но хорошо сшитую одежду, богатые шелка и шерсть, оставляя право на экстравагантность за Овном; не любит ожерелья, жесткие воротнички и галстуки, любит духи с нежным запахом. Сохраняет одежду надолго, обращается к одному и тому же стилю, если считает, что тот ему подходит.

Обычно Тельцы миролюбивы и терпеливы. Потребность в гармонии заставляет их мириться со многим, но ужасно, когда их терпению приходит конец. Тельцы не любят споров, особенно на повышенных тонах, и не выносят дисгармонической жизни. Тельцы доверяют своему восприятию, внутреннему убеждению, основанном более на чувствах, чем на умозаключении. Осторожные наблюдатели, предпочитающие посмотреть еще раз вперед тем, как делать выводы.

Для Тельцов важна объективность, они не любят размышлять, менее религиозны, чем другие знаки Зодиака, обладают отличной памятью, держат слово. Досаждают себе и другим своей нерешительностью, нежеланием иметь дело с переменой ситуации.

Тельцам следует преодолеть мнение, будто весь мир вращается вокруг них, следует учиться лояльности.

Тельцы скрытны, когда речь идет об их личных делах, даже если они и разговорчивы. Великодушны, но в тоже время жадны и собственники. Тельцам необходимо учиться правильному балансу: "давать - брать".

Тельцам присущи здравый рассудок, простота, прагматичная интеллектуальность. Чувства у Тельца острее, чем у других знаков.

Профессии родившихся под знаком Телец

В юности Тельцы много думают о выборе профессии, хотят быть уверенными, что у них все хорошо получится, и они сумеют делать все хорошо, много зарабатывать. Не возражают против некоторой рутинности, против определенной повторимости, создающей впечатление стабильности. Привержены к соблюдению правил и любят успех. Ни один знак не тратит столько сил на пустяки, как Телец.

С библейских времен знак Телец ассоциируется с богатством, деньгами, которые Телец притягивает к себе и которые ускользают от неудачников, ибо они слишком много тратят, пытаясь свести концы с концами.

Обычно у Тельцов хорошие руки. Писатели-Тельцы предпочитают ручку машинке, а если печатают, то только сами. Лучшее применение Тельцов - все, что обеспечивает вознаграждение, удовлетворение чувств - от фермерского дела до разведения цветов, животноводство, поварское, пекарское, ресторанное дело (знаменитые шеф-повара по преимуществу Тельцы).

Тельцы хорошо проявляют себя в том, что относятся к комфорту в доме: архитектура, внутренний интерьер, строительство в целом; они расположены к моде, заботе о красоте, ткачеству. Способны к поэзии, писательству, педагогике (особенно к преподаванию языков), живописи, музыке, экономике, биржевому делу. Как правило, аполитичны (далее экономики, социологии, биологии, антропологии знакомство с политикой не идет).

Любовь родившихся под знаком Телец

В юности Тельцы мечтают о любви, влюбляются в "Любовь" задолго до появления первого любовника. Когда это случается, им надо время, чтобы проснуться, открыться реальности, другой личности, пока их личность станет объектом любви.

Страсть даже в более зрелые годы возникает не вдруг, а растет медленно и незаметно, но когда чувства заговорят, более чувственного знака нет. От своего выбора он не отступает.

Для Тельцов чувства и желания - одно и тоже. Увлеченность у Тельцов полная: он идет до конца, независимо от того, сладок или горек этот конец. В любви Тельца не может остановить ни критика, ни неудобство, ни дискомфорт, хотя в других отношениях Телец практичен.

Чувствительность Тельца выше сексуального акта, она видна во всем что относится к любимому человеку: одежде, цвету лица, запаху, тону голоса. Любовь Тельца таит в себе интимность и изоляцию пустынного острова в солнечном сиянии, мистику теплой и темной пещеры. Она глубоко трогательна, нежна, не осложнена ничем и длится долго.

Для Тельца сохраняет силу старомодное, романтическое обещание вечной верности, смерти подобно Ромео и Джульетте, если помешают их любви, причем это присуще и молодым, и зрелым Тельцам, мужчинам и женщинам. Они хотят владеть своим возлюбленным (-ой) и принадлежать им до конца. Если действительность не соответствует идеалу, Телец проходит через ад ревности, уныния, не хочет никаких примирений и отвлечений, иногда даже может умереть из-за разбитого сердца. Тельцы могут впадать в другие крайности - "донжуанство", алкоголизм, обжорство, но это сравнительно редко.

Из женщин-Тельцов получаются самые ужасные старые девы, мужчины-Тельцы в целом теплее, вдумчивее, преданные любовники, хотя и собственники, им приятно обеспечивать все потребности и окружать роскошью своих избранниц. В этом они могут даже переутомляться, но они не конкурируют с другими мужчинами за привязанность к своей возлюбленной, не делят ее с другими, не идут на компромисс, не забывают и не прощают измен и обманов.

Женщины-Тельцы хотят поклонения и ждут от любовников доказательства их чувств. Уверившись в чувствах, становятся уравновешенными, ласковыми и оживленными и с удовольствием балуют и портят мужчину разными способами. Обычно они знают, как удержать мужчин.

И мужчины, и женщины придают огромное значение физиологическому аспекту любовных отношений и не терпят фригидного партнера.

Связь с Тельцом - это запутывание, втягивание подчас в затруднительное положение. Брак с Тельцом сбрасывает со счетов возможность развода и расчитан на гармонию.

Из Тельцов получаются нежные теплые родители, заботящиеся о своих детях с удовольствием. Физически и психологически не переносят эмоциональной привязанности партнера к детям.

Тельцы преуспевают в гармонии семейной жизни, не выносят ссор, могут быть слегка диктаторами по отношению к детям. Если Телец преодолевает ревнивую собственническую струну, нет идеальнее любовника.

Сентиментальный Телец и Скорпион - две противоположности друг другу.

Тельцу подходят, хтя и не всегда удачно, Дева, Козерог, Водолей, Лев (для любви и дружбы). Следует избегать Рыб, Рака.

Версия для печати

Овен
21.03 – 20.04

Телец
21.04 – 20.05

Близнецы
21.05 – 20.05

Рак
22.06 – 22.07

Лев
23.07 – 23.08

Дева
24.08 – 23.09

Весы
24.09 – 23.10

Скорпион
24.10 – 22.11

Стрелец
23.11 – 21.12)

Козерог
22.12 – 20.01)

Водолей
21.01 – 19.02

Рыбы
20. 02 – 20.03


Gemini

Horoscope: Gemini

A gift in the hand is better than two promises.
Your perfect gemstone
Signs of the zodiac
Birthstones
 Match your eyes
A day of birth
An hour of birth
Wedding anniversary

Gemini

May 21-June 21 		Imperial topaz

Gemini common features:

Element: Air.
Ruler: Mercury.
The main gemstone: Topaz.
Personal qualities: Dualistic. Instinctual mind. Facile intelligence. Dexterity. Mimicry.

Gemini specific features:

People born in the period of May 21-May 31 are influenced by Jupiter. They are intelligent, unselfish, have a good intuition, and a talent for art.
Lucky stones: agate, amazonite, rock crystal, moonstone, malachite, nephrite, obsidian, rhodonite, quartz, sapphirine, cornelian, tigers eye.
Important years: 10, 20, 30, 40, 50, 60, 70.

People born in the period of June 1-June 10 are influenced by Mars. They are aggressive, sarcastic, anxious, concerned.
Lucky stones: jade, pearl, cat's-eye, onyx, opal, sardonyx, chalcedony, chrysoprase, citrine, amber.
Important years: 8, 10, 16, 20, 32, 40, 48, 56, 64, 72.

People born in the period of June 11-June 21 are influenced by Sun. They are uncontrollable, authoritative, short-tempered, vainglorious and talkative.
Lucky stones: alexandrite, beryl, garnet, emerald, sapphire, topaz, tourmaline.
Important years: 10, 20, 30, 40, 50, 60, 70, 80.

Gemini and Health

Gemineans are restless and often forget to adhere to the basics in life like eating and sleeping. Their dual personality trait means their energy levels are often erratic too. They must therefore try to create a balance which will reduce their mood swings. They are also prone to colds and flu this often leads to bronchitis, pneumonia and other chest problems. Gemineans who feel unwell must never delay seeing the doctor because of work pressures.
Body parts and organs: Shoulders, lungs, arms, hands, thymus, bronchial tubes, nervous system, speech, trachea and dorsal spine.
Diseases: Pleurisy, asthma, anxiety, tuberculosis, bronchitis and problems with arms, shoulders and hands.

Gemini and Wealth

Gemineans are strong communicators. They love freedom in their job and an occupation which allows them to be busy in a variety of different situations. They love exploring new possibilities and are good at relating one to one. However they sometimes forget to listen to others. Freelance work is particularly suitable to a Gemini.
Typical careers include: Publishing, Teaching, Counselling. They are good as Musicians, Journalists, Clerks, Authors.

Gemini and Love

Gemineans hold to the theory that there is more to life than love. They believe that love is still necessery, but may hold them back in life. They have not stopped desiring love, but they are prone to forget its warmth and safety and discard it entirely if it starts to become a barrier to freedom.

Gemini Compatibility

Gemini is most compatible with: Aries and Leo.
Gemini is fairly compatible with: Sagittarius, Aquarius and Libra.
Gemini is least compatible with: Cancer, Taurus, Fishes and Virgo.

Aries
March 21-April 19

Taurus
April 20-May 20

Gemini
May 21-June 21

Cancer
June 22-July 22

Leo
July 23-Aug. 22

Virgo
Aug. 23-Sept. 22

Libra
Sept. 23-Oct. 23

Scorpio
Oct. 24-Nov. 21

Sagittarius
Nov. 22-Dec. 21

Capricorn
Dec. 22-Jan. 19

Aquarius
Jan. 20-Feb. 18

Fishes
Feb. 19-March 20


Гороскоп Дева; выбрать камень по знаку зодиака; совместимость знаков зодиака

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

All Gem Stones

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Как выбрать свой камень?

По знаку зодиака
По месяцу рождения
К годовщине свадьбы
Под цвет глаз
По группе крови
По дню недели
По часу суток

Дева

24.08 – 23.09 		Яшма

Основной камень - Яшма

Рожденные с 24 августа по 2 сентября - под влиянием Солнца - обладают чувством гармонии, спокойствием и тенденцией к сидячей жизни.
Счастливые камни: авантюрин, агат, аметист, бычий глаз, горный хрусталь, лазурит, лунный камень, малахит, нефрит, сердолик, соколиный глаз, тигровый глаз, яшма
Важные годы: 21, 31, 50, 51.

Рожденные с 3 по 11 сентября - под влиянием Венеры - скрытны, застенчивы, часто однолюбы.
Счастливые камни: Волосатик, гелиотроп, жадеит, жемчуг, кошачий глаз, оникс, сардоникс, халцедон, хризопраз, цитрин
Важные годы: 16, 21, 24, 31, 32, 40, 50. 70

Рожденные с 12 по 23 сентября - под влиянием Меркурия - скромны и находчивы, иногда ленивы, часто поздние браки.
Счастливые камни: алмаз, гранат, изумруд, сапфир, топаз, хризолит
Важные годы: 16, 21, 24, 30, 31, 33, 41, 50.

Здоровье родившихся под знаком Дева

Тело Девы не чувствует себя частью природы. Оно не имеет энергии Овна, запаса жизненных сил Тельца, эластичности Близнецов, выносливости Рака, сопротивляемости Льва. Оно бренно, легко устает, часто выглядит болезненно. Легкие и мышцы бывают недоразвитыми, но тело оказывается оснащение первоклассной нервной системой, знающей, как сладить с этим недостатком. Следит за симптомами и не дает плохому усугубляться. Иногда это может приводить к преувеличенному вниманию к своему здоровью, ипохондрии, мании чистоты, к страху перед микробами, исключающему всякие нормальные контакты, что может вылиться в половое воздержание.

Главная опасность Девы - запор, угрожающий отравить всю систему, если слишком затягивается. Опухоли относительно редки, что нельзя сказать о кишечных спазмах, вызываемых беспокойством, тревогами, волнениями, от которых можно освободиться на время, но которые редко излечимы до конца. Воспаление тонких кишок, уремия.

Превентивные меры: легкое регулярное питание, здоровая диета. Регулярные прогулки, часы для сна и самое важное - регулярный стул. Лечение и умеренное использование предписания. Девы иногда считают свои болезни наказанием за радость предаваться плотским наслаждениям.

Темперамент и характер родившихся под знаком Дева

Дева, возможно один из самых сложных и богатых знаков Зодиака. Дева постоянно ощущает потребность в культуре, в совершенствовании, понимании через логику, дедукцию, систему.

Девы - скептики, не верящие в откровение и интуицию. Большинство религиозных философов представляют своих духовных лидеров рожденными от Девы. Девы редко преувеличивают, анализируют и думают, что видят все слишком ясно, все относят на свой счет, критикуют, пытаются упростить, очистить. Девы ощущают глубокую потребность в чистоте. Они, как коты, разрываются между любопытством и страхом.

Дева - знак котов и вообще мелких зверюшек. Девы беспокойны, хотят все обдумать, прежде чем делать. Иногда думают слишком долго, что лишает их спонтанности, а иногда из-за этого теряют шансы, упускают возможности.

Девы умны, работоспособны, надежны и могут делать все, что угодно, они могут быть идеальными средними представителями и маньяками, занудами, величайшими мыслителями и гениями.

Существует 3 различных типа Дев в зависимости от решения основной проблемы стула и запоров, а также жадности - психологического близнеца запоров.

ТИП I. Не в состоянии решить эту проблему или решает ее неудовлетворительно. Он всегда сдержан, скован, воздержан. Эта тенденция может быть в диапазоне от положительной до отрицательной крайности: от потребности в порядке до маниакальной педантичности, от грошового собирательства до великого коллекционерства, от чистоты до чрезмерной щепетильности, от осторожного планирования до откладывания всего на завтра.

ТИП II. Дошел до обратной крайности, до физического и психологического поноса, как формы протеста и несогласия. Любит "грязь" всех видов, жаждет силы и власти, жесток до эгоистичности. Этот тип часто сравнивают со Скорпионом.

ТИП III. Смешанный, колеблющийся между первым и вторым, держит одной рукой и дает другой. Промежуточная личность, неряшливый сегодня и охватываемый страстью к чистоте завтра. Респектабельный гражданин вдруг становится неистовым.

Все типы отражаются в одежде: классический безупречный стиль, консервативный, заботящийся о деталях, но без особой фантазии, смелости или свободы. Иногда намеренно одевается изысканно, сверхформально. Этот стиль может перейти в серость, однообразие, утратившее всякую связь с модой. Такие любят все донашивать, колеблются в покупке новых вещей. "Положительная" Дева носит тщательно подбираемую и подогнанную одежду, которая производит приятное впечатление простой.

Профессии родившихся под знаком Дева

Девы внимательны в юности к выбору профессии, осознавая, насколько жизнь серьезна, хотят учиться и работать над собой всю жизнь. Любовь к деталям и совершенству, острый анализ, иногда переходящий в алчный педантизм, беспокойство о здоровье - все это открывает перед ними большие возможности.

Девы безупречны независимо от выбранной профессии. Они могут предпочитать работать в одиночку, но это не исключает способности к коллективизму. Девы корректны с вышестоящими, строги к подчиненным, иногда чуть покровительственны, снисходительны. Они считают неудобным просить о повышении. Девам иногда подолгу недоплачивают, им платят знаками поощрения, медалями, патентами. Они внимательны, осторожны в денежных вопросах и могут жить на небольшие деньги, умеют медленно копить на "приятное" завтра, заботясь о черном дне. Редко рискуют в азартных играх, не полагаются на удачу.

Из Дев выходят хорошие доктора, фармацевты, ветеринары, служители неотложной помощи, акушеры, массажисты, травники, диетврачи, лингвисты, а также часовщики, оптики, инженеры, химики, клерки, дизайнеры, фермеры, прачки, чистильщики, владельцы магазинов, секретари, телефонные операторы, домашний персонал, гражданские служащие, специалисты по текстилю и уходу за лошадьми. Девы считаются "рабочими пчелами" общества. Они любят свою работу до самоотречения. Это стержень их жизни.

Любовь родившихся под знаком Дева

У Девы нет природного инстинкта что-либо предпринимать. Если сердце Девы поймано, она отступает, уходит в укрытие, чтоб подумать. Девы ненавидят и боятся всякой неизвестности и ожидания.

Некоторые Девы-женщины боятся, что вынашивание детей лишит их женственности, привлекательности. Другие становятся матерями, привязанными к детям, и отказываются от своей независимости.

Страсть кажется Деве болезнью души, которую разум должен излечить. Девы анализируют свои чувства, стараясь свести их к минимуму с помощью разума, сомнений, прений, насмешки, будучи при этом привязанными сильнее, чем они думают.

Девы - горящий лед, они не изливают свои чувства и любовь, доказывая делами больше, чем словами. Нежность принимает форму унижения, клянясь в преданности, того же не ждут в ответ. И они держат слово. Они рассчитывают на отношения, где главный акцент делается на моральную честность, чистоту, глубокое целомудрие, привязанность; если они не могут иметь этого, то предпочитают одиночество.

Ни один знак не имеет большего количество холостяков и старых дев, изолированных в башне критицизма. Самые большие трудности встречаются на первой стадии отношений. Девы скованы или испытывают неловкость, когда надо дать понять другому, какие чувства они питают, иногда упускают свои возможности, возвращаются одинокими домой, мучимые страстными желаниями, или ретируются на уровень обычных общепринятых отношений, которые приносят им безразличие, но спокойствие, дающее каждому из партнеров сидение в одиночестве, приводит их к глубокому прозябанию. В поздние дни жизни они вдруг взрывают все это ради одной невероятной страсти.

Дева имеет самый большой процент остановки, задержки в последнюю минуту: почти все сделав, останавливаются.

Любовники-Девы делятся на 3 категории: удачливый тип соединяет дело с удовольствием; это обворожительный с ровным характером мужчина, любящий кухарничать и делать всякие домашние дела. Женщина этой категории ласкова, оживлена, предана и "подает кофе в постель".

Воздержанный тип может быть холодным до латентной импотенции, он пуританин, неловкий послушник, фантазирующий в одиночестве, прерываемом кратковременными приключениями. Женщина этого типа может быть узкомыслящей, делающей из своего одиночества монумент добродетели или превращая жизнь вокруг себя в лагерь муштры и дома.

Третий тип дает возможность сексу диктовать свои правила, имеет похождение за похождением, сердце при этом почти не участвует в процессе. Женщины этого типа могут начать как Лолита и закончить как нимфоманки в монашеском одеянии.

Благоприятен союз с Козерогом, Тельцом, Скорпионом и Раком. Следует избегать Овена, Стрельца.

Версия для печати

Овен
21.03 – 20.04

Телец
21.04 – 20.05

Близнецы
21.05 – 20.05

Рак
22.06 – 22.07

Лев
23.07 – 23.08

Дева
24.08 – 23.09

Весы
24.09 – 23.10

Скорпион
24.10 – 22.11

Стрелец
23.11 – 21.12)

Козерог
22.12 – 20.01)

Водолей
21.01 – 19.02

Рыбы
20. 02 – 20.03


All Gem Stones - как выбрать свой камень

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

All Gem Stones

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Как выбрать свой камень?

По знаку зодиака
По месяцу рождения
К годовщине свадьбы
Под цвет глаз
По группе крови
По дню недели
По часу суток

Выбор камня по дню недели

Существует методика выбора камня в зависимости от дня недели, который выпал на дату рождения. В таблице указаны камни, соответствующие дню недели.

День недели | Камень
Понедельник | Жемчуг, горный хрусталь
Вторник | Рубин, изумруд
Среда | Аметист
Четверг | Сапфир
Пятница | Изумруд, кошачий глаз
Суббота | Бирюза, алмаз
Воскресенье | Топаз


All Gem Stones - выбрать свой камень по знаку зодиака

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

All Gem Stones

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Как выбрать свой камень?

По знаку зодиака
По месяцу рождения
К годовщине свадьбы
Под цвет глаз
По группе крови
По дню недели
По часу суток

Как выбрать свой камень по знаку зодиака?

У каждого знака есть свой основной камень. Этот камень может быть вашем талисманом. Однако, кроме этого, существуют дополнительные камни - в зависимости от декады периода.

Овен
21.03 – 20.04

Телец
21.04 – 20.05

Близнецы
21.05 – 20.05

Рак
22.06 – 22.07

Лев
23.07 – 23.08

Дева
24.08 – 23.09

Весы
24.09 – 23.10

Скорпион
24.10 – 22.11

Стрелец
23.11 – 21.12)

Козерог
22.12 – 20.01)

Водолей
21.01 – 19.02

Рыбы
20. 02 – 20.03


All Gem Stones | Энциклопедия камней | Агат

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Агат
Авантюрин
Аквамарин
Александрит
Алмаз
Амазонит
Аметист
Бирюза
Бриллиант
Гематит
Гиацинт
Горный хрусталь
Гранат
Жадеит
Жемчуг
Изумруд
Кварц
Лазурит
Лал
Лунный камень
Малахит
Нефрит
Оникс
Опал
Пирит
Рубин
Сапфир
Сердолик
Тигровый глаз
Топаз
Турмалин
Флюорит
Хризолит
Циркон
Цитрин
Янтарь
Яшма
Классификация камней

Агат - камень здоровья и долголетия.

Цвет: чередование серо-голубых и белых слоев. Если с белыми слоями чередуются слои желтого, красного, бурого, черного или другого цвета, то такая разновидность может иметь собственное название.

Минерал: скрытокристаллическая разновидность оксида кремния, главным образом тонковолокнистого халцедона. Ювелиры называют агатом халцедон без явной слоистости, но с различными включениями, создающими конкретный рисунок: моховой агат, агат звездчатый и другие.

Происхождение названия: от реки Ахатес на Сицилии (возможно, современная Караби), другое толкование - от греческого "агатес" - счастливый

Соответствие знаку Зодиака: Телец.

Разновидности: агат бастионный (слои образуют рисунок, напоминающий изображения бастионов), агат бразильский (с концентрическими слоями), агат глазковый, агат голубой, агат моховой (дендритовый), агат деревянистый, агат дисковый, агат звездчатый, агат иризирующий.

Из истории камня. С древних времен использовался для изготовления украшений, печатей, сосудов, а также как материал для вырезания изображений. Обработанный в форме глаза, агат помещался в глазницы статуй и служил для отпугивания черных сил. В средние века растертый с водой агат применялся в виде примочек при укусах змей и скорпионов. Во времена Возрождения в Италии считался талисманом у мастеров. Самое крупное изделие из агата хранится в одном из музеев Вены - это почти плоское блюдо диаметром 75см., вырезанное из цельного камня. Агат давно привлекал внимание ценителей самоцветов, знахарей и алхимиков. Плиний Старший считал, что агат полезен при лечении укусов пауков и скорпионов, что лекарства, растираемые в агатовых ступках, способствуют лечению болезней и счастливому разрешению от бремени. По его мнению, ношение перстней с агатом придает человеку красноречие и ум, способствует отвращению бурь и помогает спортивным успехам атлетов, усмиряет гнев.

Совет покупателю:

Лечебные свойства: cнижает действие яда. Дают больному держать и кладут в рот, когда во время болезни мучит неутолимая жажда. Помогает при сердечно-сосудистых заболеваниях. В лечебных целях агатовые бусы рекомендуется носить при длительном кашле, болезнях горла и зубов.

Мистические свойства: агат - камень здоровья, процветания и долголетия. Изгоняет колдунов и вампиров, способствует доброте, мягкости, спокойствию и уверенности в себе. Придает силы владельцу, привлекает симпатии окружающих. Обостряет зрение, спасает от ядов.

Месторождения: Россия, Урал (Тиман, Магнитогорск, Каменск-Уральский).

Версия для печати


All Gem Stones | Энциклопедия камней | Александрит

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Агат
Авантюрин
Аквамарин
Александрит
Алмаз
Амазонит
Аметист
Бирюза
Бриллиант
Гематит
Гиацинт
Горный хрусталь
Гранат
Жадеит
Жемчуг
Изумруд
Кварц
Лазурит
Лал
Лунный камень
Малахит
Нефрит
Оникс
Опал
Пирит
Рубин
Сапфир
Сердолик
Тигровый глаз
Топаз
Турмалин
Флюорит
Хризолит
Циркон
Цитрин
Янтарь
Яшма
Классификация камней

Александрит - символизирует переменчивость жизненной судьбы.

Цвет: Александрит знаменит тем, что изменяет свой цвет при различном освещении: днем его цветовая гамма варьирует от темно-синего до изумрудно-зеленого, а при искусственном освещении александрит приобретает пурпурно-красный цвет.

Минерал: Александрит - очень твердый минерал, обладающий высоким светопреломлением и исключительным разнообразием окрасок. Его состав (BeAl2)O4 - тетраоксид диалюминия-бериллия.

Происхождение названия: Минерал получил названия в 1842 году в честь царя Александра II, тогда еще царевича-наследника, так как время первой находки минерала совпало с годом совершеннолетия царевича (1834 г.). Кроме того, в камне объединились цвета военного флота Российской Империи того времени: зеленый и красный. При дневном освещении александрит имеет темно-зеленый цвет, вызванный примесью хрома, а вечером, при искусственном освещении, камень кажется красным.

Соответствие знаку Зодиака: По мнению астрологов, наиболее подходит родившимся под знаком Близнецов.

Из истории камня. Согласно одной из многочисленных легенд, возникших вокруг загадочного камня, днем александрит становился изумрудом, а ночью превращался в пурпурный аметист. Существует поверье, что там, где нашли александрит, напрасно искать изумруды. Самый большой русский александрит имеет массу всего 6 г. Считается, что двойственность цвета александрита магически связана с двойственностью человеческой крови - артериальной и венозной, а камень регулирует кроветворение, очищает кровь и укрепляет кровеносные сосуды. Перстень с этим камнем перд сном следует снимать. Александрит делает своего владельца мирным и сговорчивым. основные месторождения александрита находятся на Урале, а лучшие камни продаются по цене от 6000 до 20 000 долларов за карат (0,2 г). Даже искусственные александриты стоят не менее 500 долларов за карат.

Лечебные свойства: александрит нормализует деятельность кровеносной системы.

Мистические свойства: Считается, что александрит символизирует переменчивость жизненной судьбы.

Месторождения: Долгое время александрит добывался только в России. Позже были открыты месторождения в Бразилии и на Мадагаскаре.

Версия для печати


All Gem Stones | Энциклопедия камней | Амазонит

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Агат
Авантюрин
Аквамарин
Александрит
Алмаз
Амазонит
Аметист
Бирюза
Бриллиант
Гематит
Гиацинт
Горный хрусталь
Гранат
Жадеит
Жемчуг
Изумруд
Кварц
Лазурит
Лал
Лунный камень
Малахит
Нефрит
Оникс
Опал
Пирит
Рубин
Сапфир
Сердолик
Тигровый глаз
Топаз
Турмалин
Флюорит
Хризолит
Циркон
Цитрин
Янтарь
Яшма
Классификация камней

Амазонит - камень, укрепляющий семью

Цвет: зелено-белый

Минерал: полевой шпат различных оттенков. Образует крупные блоки и друзы кристаллов.

Происхождение названия: Название - по А.В. Гумбольту "камень с Амазонки", несмотря на то, что там не встречается.

Из истории камня. Амазонит - камень, изделия из которого находили в Древнем Египте, на берегах Ориноко.

Лечебные свойства: Амазонит улучшает вид кожи. Врачует нервное истощение.

Мистические свойства: Камень способствует укреплению семейных отношений.

Месторождения: лучший по своим декоративно-художественным качествам амазонит в настоящее время дает Кольский полуостров

Версия для печати


All Gem Stones | Энциклопедия камней | Янтарь

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Агат
Авантюрин
Аквамарин
Александрит
Алмаз
Амазонит
Аметист
Бирюза
Бриллиант
Гематит
Гиацинт
Горный хрусталь
Гранат
Жадеит
Жемчуг
Изумруд
Кварц
Лазурит
Лал
Лунный камень
Малахит
Нефрит
Оникс
Опал
Пирит
Рубин
Сапфир
Сердолик
Тигровый глаз
Топаз
Турмалин
Флюорит
Хризолит
Циркон
Цитрин
Янтарь
Яшма
Классификация камней

Янтарь - камень здоровья, счастья и солнца.

Цвет: желтый, интенсивность окраски варьирует от светлых оттенков до коричневого; последняя разновидность характеризуется отчетливой голубой флюоресценцией. Его можно искусственно окрасить в другие цвета: черный и зеленый.

Минерал: это не камень, а аморфный, окаменелый древесный сок. Ископаемая смола мел-эоценового возраста - продукт жизнедеятельности деревьев Pinus succinieferra . Содержит до 8% янтарной кислоты. Имеет множество примесей. Аморфный. Форма и текстура выделений: массивная, овальная, натечно-скорлуповатая, натечно-слоистая, трубчатая, линзовидная, серповидная. Степень прозрачности зависит от наличия мельчайших пустот. (С10Н16О)

Происхождение названия: Название "янтарь" (англ. amber) произошло от позднелатинского слова ambar, которое в свою очередь произошло от арабского anbar. Название "поддельный янтарь" (bastard amber) дано непрозрачному материалу.

Соответствие знаку Зодиака:

Из истории камня. Желтая смола использовалась греками как лак; она была романтически названа ими по имени златовласой королевы Береники. Янтарь в основном применяется для изготовления мундштуков курительных трубок, ожерелий и в меньшей степени ручек зонтов и некоторых художественных изделий. Благодаря таким его свойствам, как мягкость и вязкость, янтарь легко обрабатывается не раскалываясь, легко поддается полировке и довольно хорошо сохраняет ее. Производство янтаря концентрируется главным образом в Калининграде, Россия.
Балтийский янтарь украсил корону египетского фараона Тутанхамона, это один из самых первых драгоценных камней. Сведения о нем встречаются уже у Гомера в "Одиссее" (кстати, там он - единственный из всех конкретно названных самоцветов). Римский историк Тацит сообщает, что янтарь привозили "из страны германцев", им торговали финикийские купцы, называя его сахалом (каплями смолы). У ряда племен янтарь выполнял роль денег.
Во время Нерона в Древнем Риме уже господствовала янтарная мода. Из янтаря вытачивались различные предметы роскоши. Римский тиран посылал своих купцов на Север за балтийским янтарем; ценился он высоко не только за свою красоту, но и из-за его целебных и охранных свойств. Сам император предпочитал всем янтарям черный янтарь. По словам Плиния, маленькая фигурка из янтаря стоила дороже хорошего и здорового раба. Богатые римляне всегда носили с собой янтарные шарики, их терли руками, предполагая, что янтарь укрепляет силу. В Китае и Японии особо почитали янтарь вишневого цвета, напоминающего кровь дракона, его носили члены императорской семьи. Цвет и прозрачность были эталоном его стоимости. В Древнем Риме белый и восковой янтарь использовался только для курения фимиама, высоко же ценился прозрачный красноватый янтарь. В начале нашей эры дорожили в основном двумя его разновидностями: проваренным в меду и прозрачно-золотистым. В странах Востока высоко котировались прозрачно-желтые с зеленоватым оттенком и молочно-белые облачные янтари.
Янтари с застывшими в них насекомыми имели особую товарную ценность. В начале нашей эры за янтарь, содержавший муху, финикийские купцы платили 120 мечей и 60 кинжалов. В начале XIX века такие янтари были особенно модны во Франции и России.
Овидий в своих "Метаморфозах" передает красивый миф о Фаэтоне, "объясняющий" происхождение янтаря. Фаэтон, сын Феба, бога Солнца, и нимфы Климены упросил своего отца дать ему поуправлять солнечной колесницей, но сбился с пути, не смог справиться с лошадьми, слишком приблизился к земле - чудовищное пекло обрушилось на Землю, высохли реки от Дона до Рейна, образовались великие пустыни, почернели жители Эфиопии, загорелись леса, раскололись вершины гор. Разгневанный Юпитер молнией сбросил неудачного наездника на Землю. Мать и сестры, долго оплакивая погибшего, превратились в деревья, а с их ветвей продолжают падать в протекающую под ними реку Эридан (По) слезы, сразу же твердеющие на солнце и превращающиеся в янтарь. Так как это окаменевшие слезы Гелиад, дочерей Солнца, то поэтому минерал такой прозрачный, теплый и светлый, а когда горит, то просто божественно благоухает.
Янтарь - это камень здоровья, счастья и солнца, любовный амулет, способный привлечь к владельцу самоцвета объект его воздыханий. По психологическому влиянию цвета на человека оранжевый (янтарный) - цвет возбуждающий и экспансивный, веселящий и бодрящий, жизнерадостный и жаркий, но не интимный.
Еще в дохристианский период наши предки считали, что в кусочках янтаря в небольших углублениях находят места обитания духи, и поэтому они очень высоко ценились. В древности в Италии были широко распространены янтарные изделия либо грушевидной формы, либо в виде головы барана или ракушек каури в качестве талисманов, обеспечивающих плодородие и удачную охоту. Особенно популярны были янтарные фигурки, изображающие фрукты, злаки и животных, как новогодние подарки. В средние века большим спросом пользовались янтарные четки и другие предметы религиозного культа; у патриарха Никона был янтарный посох.
У греков подарить янтарь означало пожелать счастья. Это камень - носитель победы : он дарит победу в бою, поэтому большая часть янтарных изделий в захоронениях - боевые амулеты.

Лечебные свойства: Янтарь был провозглашен панацеей от всех болезней еще в глубокой древности; особенно ценился знатоками лечебный белый янтарь. Считалось, что практически нет таких болезней, от которых бы этот самоцвет не приносил исцеления. Он лечит близорукость и катаракту, сердечные недуги и ангину, останавливает рвоту и кровохаркание, изгоняет камни из почек и печени и содействует мочеиспусканию. Так, Мартин Лютер постоянно носил в кармане кусок янтаря, дабы предотвратить образование камней в почках. Янтарь укреплял органы живота, а выпитый в виде порошка с водой лечил болезни желудка; растертый с розовым маслом или медом помогал при болезнях глаз и ушей, лечил трещины на ногах. С помощью янтаря можно якобы обнаружить яд: в бокале возникает радужное мерцание искр, сопровождаемое треском.
Янтарь использовался при обмороках (янтарное масло с нашатырным спиртом), против головокружения и кровотечений, нагноений и опухолей, сильного кашля и чахотки, судорог, истерий и ипохондрии, лечил и предупреждал ряд женских и простудных заболеваний, укреплял расшатавшиеся зубы. Считалось, что янтарь спасает от слабоумия и удушья, лихорадки и желтухи, помогает при глухоте и неправильном обмене веществ, отравлениях и болезнях суставов, спазмах, коклюше и коликах у детей.
В то же время он дарит красоту и долголетие своему владельцу. Если беременная женщина будет постоянно носить янтарь, то благополучно сохранит плод, ей гарантированы удачные легкие роды. О значении янтаря в лечебных целях писали еще Клавдий Гален, знаменитый римский врач и естествоиспытатель, и Абу Али ибн Сина (Авиценна). В старинных книгах можно найти более полусотни рецептов лекарств, приготовленных из янтаря. В составе этого самоцвета уже выявлено более 40 соединений и сегодня из него получают один из витаминов -D3- янтарную кислоту (неспецифический биостимулятор), антисептическое средство иодоль, выделяют вещество, которое добавляют в зубную пасту и мазь от ревматизма и т. п.
И сегодня пластинками янтаря натирают виски при головных болях, а когда у детей режутся зубы, им дают погрызть кусочек янтаря; в Польше янтарная настойка до сих пор считается отличным средством при простудах, болезнях горла и дыхательных путей; порошок янтаря нюхают как табак при ОРЗ. Янтарное ожерелье защитит от зоба - базедовой болезни.
Диапазон медицинского действия янтарной кислоты очень широк: она стимулирует нервную систему, улучшает деятельность почек и кишечника, применяется как противострессовое, противовоспалительное и антитоксическое средство. Ее препараты способствуют нормализации кислотно-щелочного равновесия крови и восстановлению сил даже у лиц преклонного возраста. Хорошо зарекомендовала себя в случае патологии сердечной мышцы, при лечении артритов, анемий, как физиологический стимулятор дыхания (особенно после наркоза) и т. д.
Низкие сорта янтаря нашли применение в религиозных обрядах, так как он хорошо горит и источает приятный дым - фимиам. Дымом сгорающего янтаря окуривали в прошлом молодоженов и новорожденных на счастье. Замечено, что с этим дымом исчезают астма и кашель, и назойливые мухи не залетают в храм. В древности считалось, что янтарь притягивает насекомых, дабы убить их. Научными исследованиями выявлено в "янтарных ловушках" более 3000 видов насекомых (жуки, пауки, муравьи, клещи, двукрылые и даже мелкие животные - ящерицы, лягушки и др.) и более 200 видов растений.

Мистические свойства: Защищает от злых чар, дурного глаза, болезней.
Янтарь всегда считался у разных народов антидемоническим амулетом. Существовало поверье, что, спрятав в складках одежды младенца янтарную бусинку, можно противодействовать злым силам. По традиции шах Ирана всегда носил при себе янтарную бусинку, дабы избежать покушения, хотя в сокровищнице свергнутого последнего шаха таковых бусинок не было найдено ни одной. Бирманские дети в XIX веке часто носили амулеты в виде лягушек из янтаря (бирмита) для защиты от дурного глаза. В Шотландии считали, что ведьм и злых духов отгоняют янтарные бусинки, собранные непременно на красную нить. В старые времена в богатых домах России и Польши нянькам, мамкам-кормилицам обязательно надевали на шею тяжелое янтарное ожерелье. Считалось, что оно не только придает матовость и чистоту коже ребенка, но и защитит его "от сглазу" и нечистой силы, не пропу-стит ничего дурного от кормилицы к ребенку и принесет ему силу и здоровье. Янтарь на Востоке издавна применялся как украшение для невест; на Руси тоже надевали на невест перед венцом янтарные бусы. Считалось, что янтарь поможет сделать молодую семью счастливой.

Версия для печати


All Gem Stones | Энциклопедия камней | Аметист

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Агат
Авантюрин
Аквамарин
Александрит
Алмаз
Амазонит
Аметист
Бирюза
Бриллиант
Гематит
Гиацинт
Горный хрусталь
Гранат
Жадеит
Жемчуг
Изумруд
Кварц
Лазурит
Лал
Лунный камень
Малахит
Нефрит
Оникс
Опал
Пирит
Рубин
Сапфир
Сердолик
Тигровый глаз
Топаз
Турмалин
Флюорит
Хризолит
Циркон
Цитрин
Янтарь
Яшма
Классификация камней

Аметист – камень, оберегающий от опьянения.

Цвет: варьируется от почти бесцветного бледно-фиолетового, голубовато-фиолетового до пурпурного, темно-фиолетового, почти черного.
Под действием солнечного света аметист постепенно теряет свою фиолетовую окраску и обесцвечивается. При нагревании до температуры 300 градусов Цельсия он полностью утрачивает свой прекрасный фиолетовый цвет.

Минерал: тонкозернистый просвечивающий кварцит с включением слюды или других минералов, придающих камню мерцающий отлив с золотистыми, красными, зелеными "искрами".

Происхождение названия: Название аметиста произошло от греческого amethystos, что означает неопьяненный. В ту пору считалось, что носящий аметист не подвержен опьянению. Кроме того, существовало поверье, что, если пить из аметистового кубка – не страшно отравление.

Соответствие знаку Зодиака: аметист рекомендуется рожденным под знаком Козерога, Овна.

Из истории камня. В Китае из светлых аметистов вырезали флаконы и мелкие шкатулки. В Древней Греции и Риме из аметиста вырезали геммы, печатки и мелкие изделия. В средние века аметист высоко ценился на Востоке и в Европе, где считался предпочтительным для украшений предметов церковного обихода и одежды священников. При посвящении в сан кардинала посвященному вручалось кольцо с аметистом, отчего в католических странах камень назывался епископским, пастырским, а на Руси архиерейским. Для обычных украшений стал широко применяться в Европе с XVIII в. Один из крупнейших ограненных аметистов в мире составляет 343 карата и находится в музее Национальной истории в Лондоне. Гигантский аметист хранится в Вашингтоне – его вес составляет 1362 карата.

Лечебные свойства: Он хранит от опьянения, им гладят морщины, чтобы они не углублялись, сводят веснушки, лечат ожоги, лечат нервные расстройства.

Мистические свойства: В средние века аметист дарили любимым. Его считали средством от морщин и веснушек, делающим человека бодрым, разумным, отгоняющим дурные мысли. Однако носить его следовало временами, а не постоянно. В древности считался амулетом от опьянения и других вилов невоздержанности и отравления. Считается, что аметист приносит счастье, укрепляет волю и улучшает обмен веществ. Помимо, «отрезвляющих свойств», заложенных в названии камня, в древности верили, что аметист защищает от колдовства.
Аметист - самый ценный минерал в группе разновидностей кварца. На Руси аметист называли "вареником". По старинным преданиям аметист обладает сверхъестественной силой. В одной из русских рукописей (1672 год) сказано: "Аматист есть камень цветом вишнев, а родится в Индии, сила того камня есть: пьянство отгоняти, мысли лихие отдаляти, добрый разум делает и во всех делах помочь дает".

Версия для печати


All Gem Stones | Энциклопедия камней | Аквамарин

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Агат
Авантюрин
Аквамарин
Александрит
Алмаз
Амазонит
Аметист
Бирюза
Бриллиант
Гематит
Гиацинт
Горный хрусталь
Гранат
Жадеит
Жемчуг
Изумруд
Кварц
Лазурит
Лал
Лунный камень
Малахит
Нефрит
Оникс
Опал
Пирит
Рубин
Сапфир
Сердолик
Тигровый глаз
Топаз
Турмалин
Флюорит
Хризолит
Циркон
Цитрин
Янтарь
Яшма
Классификация камней

Аквамарин - символ верной дружбы.

Цвет: светлый зеленовато-голубой, реже голубовато-зеленый. Цвет минерала можно сравнить с цветом морской воды тропических широт, причем в разных направлениях окраска камня различается. При нагревании кристаллы аквамарина могут изменить зеленый цвет своей внешней части на голубой.

Минерал: прозрачная разновидность берилла - силиката бериллия и алюминия (Ве3Аl2(Si6018) - гексасиликат диалюминия-трибериллия.)

Соответствие знаку Зодиака: Рыбы, в средние века астрология относила камень к Весам. Астрологи рекомендуют украшения с аквамарином родившимся под знаком Водолея и Весов. Рекомендуется носить только в светлое время суток.

Из истории камня. Назван в начале семнадцатого века от латинских слов "вода" и "море". Использовался, как талисман и как ювелирное украшение. Самые крупные камни добыты в месторождениях Бразилии - известны кристаллы массой до 110 кг и длиной 49,5см. В России подобный камень массой 82 кг был найден в конце восемнадцатого века. Когда-то аквамаринами украшали царские короны, кроме того их использовали в качестве линз для очков (первые линзы датируются 1300 годом). В ограненном виде крупнейший аквамарин принадлежит ювелирной фирме в Калифорнии - овал размером 14,6, на 4,7 и на 3,8 см, массой 518,8г, т.е. 2594 карат!

Лечебные свойства: Ношение аквамарина облегчает боль зубов, желудка и печени. Эффективен при морской болезни. Аквамарин в серебре лечит заболевания слизистой полости рта. Когда-то считалось, что он укрепляет сердце, помогает при заболеваниях легких, кожи и нервной системы.

Мистические свойства: Аквамарин обладает положительной энергией, улучшает настроение. Совершенно не эффективен для лжецов, камень не терпит обмана. Способен успокаивать бурю, в том числе и охлаждать страсть. Камень является символом верной дружбы, способствует красноречию и рассудительности. Оживляет ум и излечивает лень. Помогает ясновидящим.

Месторождения: Великолепнейшие месторождения аквамаринов находятся в Бразилии, на одном из южноамериканских месторождений добыт кристалл аквамарина весом 110,5 кг.

Версия для печати


All Gem Stones | Энциклопедия камней | Авантюрин

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Агат
Авантюрин
Аквамарин
Александрит
Алмаз
Амазонит
Аметист
Бирюза
Бриллиант
Гематит
Гиацинт
Горный хрусталь
Гранат
Жадеит
Жемчуг
Изумруд
Кварц
Лазурит
Лал
Лунный камень
Малахит
Нефрит
Оникс
Опал
Пирит
Рубин
Сапфир
Сердолик
Тигровый глаз
Топаз
Турмалин
Флюорит
Хризолит
Циркон
Цитрин
Янтарь
Яшма
Классификация камней

Авантюрин - камень хорошего настроения.

Цвет: иризирующий на белом, розовом, желтом, красно-буром, кирпично- и вишнево-красном фоне; редко встречается зеленый или синий.

Минерал: тонкозернистый просвечивающий кварцит с включением слюды или других минералов, придающих камню мерцающий отлив с золотистыми, красными, зелеными "искрами".

Происхождение названия: Свое название камень получил от итальянского "per avventura"- "случайно".

Соответствие знаку Зодиака: Телец, Дева, Козерог. Рекомендуется носить в течение одной лунной фазы, т.к. впоследствии авантюрин изменяет энергетику.

Из истории камня. По преданию, в шестнадцатом веке венецианские стеклодувы совершенно случайно получили стеклянную имитацию этого камня. На самом деле авантюрное стекло умели делать еще древние египтяне, к сожалению, их рецепт был безнадежно утерян. В России 18-19 вв. наиболее красивые образцы авантюрина использовались для вставок в женские украшения. Из него также делали подсвечники, ручки вилок, ножей, вазочки, печатки. Уникальная ваза из светлого авантюрина высотой 146 см и шириной чаши 246 см экспонируется в Эрмитаже.

Совет покупателю: Рекомендуется приобретать авантюрин в двенадцатый и шестнадцатый дни лунного месяца.

Лечебные свойства: Оказывает тонизирующее действие, полезен при склонности к аллергическим реакциям, при выпадении волос. Сводит бородавки.

Мистические свойства: Помогает сохранению счастливого, радостного настроения, бодрости духа и ясности ума. Авестийская школа астрологии считает его камнем "чистой любви", способствующим обострению всех чувств и эмоций, а также увеличению оптимизма и уверенности в себе.

Версия для печати


All Gem Stones | Энциклопедия камней | Агат

Энциклопедия камней

Энциклопедия камней -> Агат

Энциклопедия камней || Классификация камней|| Выбрать свой камень
Указатель
Цвет
Минерал
Разновидности
Название
Из истории камня
Знак зодиака
Когда дарить
Уход за камнем
Совет покупателю
Лечебные свойства
Мистические свойства
Месторождения
Минералогические характеристики

Цвет:

Минерал:

Разновидности:

Происхождение названия:

Из истории камня.

Соответствие знаку Зодиака:

Когда дарить:

Уход за камнем:

Совет покупателю:

Лечебные свойства: Останавливает кровотечения, улучшает зрение.

Мистические свойства:

Месторождения:

Минералогические характеристики:


All Gem Stones | Энциклопедия камней | Хризолит

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Агат
Авантюрин
Аквамарин
Александрит
Алмаз
Амазонит
Аметист
Бирюза
Бриллиант
Гематит
Гиацинт
Горный хрусталь
Гранат
Жадеит
Жемчуг
Изумруд
Кварц
Лазурит
Лал
Лунный камень
Малахит
Нефрит
Оникс
Опал
Пирит
Рубин
Сапфир
Сердолик
Тигровый глаз
Топаз
Турмалин
Флюорит
Хризолит
Циркон
Цитрин
Янтарь
Яшма
Классификация камней

Хризолит – камень, способствующий дружбе.

Цвет: прозрачный камень, от желтовато-зеленого цвета до цвета темного шартреза.

Минерал: часто встречается под другим названием - оливин, или под названием, которое любят употреблять ювелиры-профессионалы - перидот. ортосиликат железа-магния (Mg,Fe)2SiO4

Происхождение названия: Название "хризолит" уходит своими корнями в Древнюю Грецию и в переводе обозначает золотой камень. Плиний использовал его для обозначения золотисто-желтых камней, и иногда по ошибке путал хризолит с топазом.

Из истории камня. Красивый, ограненный хризолит входит в число регалий Российской короны. Он имеет оливково-зеленую окраску и является исключительно чистым, не считая нескольких почти невидимых трещин внутри, не достигающих поверхности камня. Крупная, слегка выпуклая площадка окружена ступенчатыми гранями. Огранка низа менее обычна и состоит из многочисленных неправильных четырехугольных граней. Камень имеет удлиненную форму с размерами по пояску 5,2*3,5 см и высотой 1,05 см. Вес камня 192,75 метрических карата. В прошлом он был заключен в красивую оправу вместе с тридцатью бриллиантами. Этот великолепный оливин ныне находится в Алмазном фонде в Москве. Среди других уникальных оливинов нужно отметить камень весом 146 карат, экспонирующийся в Геологическом музее в Лондоне.
Хризолит как драгоценный камень был известен за 4000 лет до н. э. Чаще всего он встречается вместе с пиропом в алмазоносных породах. Хризолит ценили не только за красоту. Ему приписывали свойство предостерегать владельца от неразумных поступков и ограждать от дурных снов. В "Изборнике Святослава" (1073 г.) можно прочитать о хризолите: "...аки злат есть, обретается же на краю Ахимениды вавилонской... болящим чревом целитель есть". Реннский архиепископ Марбодий наделял хризолит способностью отгонять злых духов.
Хризолиты украшают золотой оклад знаменитой иконы Андрея Рублева "Троица", находящейся в Троице-Сергиевой лавре Самый крупный ограненный хризолит массой 62 г хранится в Смитсоновском институте в Вашингтоне. Стоимость кристаллов хризолита массой в 2 г составляла в США в 1980 г. от 60 до 125 долларов.

Лечебные свойства: Помогает при истощениях нервной системы, заболеваниях сердечно-сосудистой системы, снимает ночные страхи. Лечит заикание у детей.

Мистические свойства: Способствует дружбе и избавляет от зависти. Считалось, что он спасает от болезней печени и водянки. Если перидот носили на левой руке, то его владелец был защищен от дурного сглаза. Ограждает от неразумных поступков и дурных снов, укрепляет силы и наделяет даром предсказывать будущее.

Версия для печати


All Gem Stones | Энциклопедия камней | Цитрин

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Агат
Авантюрин
Аквамарин
Александрит
Алмаз
Амазонит
Аметист
Бирюза
Бриллиант
Гематит
Гиацинт
Горный хрусталь
Гранат
Жадеит
Жемчуг
Изумруд
Кварц
Лазурит
Лал
Лунный камень
Малахит
Нефрит
Оникс
Опал
Пирит
Рубин
Сапфир
Сердолик
Тигровый глаз
Топаз
Турмалин
Флюорит
Хризолит
Циркон
Цитрин
Янтарь
Яшма
Классификация камней

Цитрин - камень мудрости и спокойствия.

Цвет: все оттенки желтого, от янтарного до янтарно-коричневого.

Минерал: В природе цитрин встречается довольно редко, однако еще в средние века его получали искусственно путем обжига кристаллов аметиста. Они довольно прочные, но по сравнению с топазами они мягче, и блеска и них поменьше.

Происхождение названия: Название произошло от латинского citrus – лимонно-желтый.

Соответствие знаку Зодиака: астрологи рекомендуют цитрин родившимся под знаком Близнецов.

Из истории камня. В Смитсоновском университете хранится ограненный цитрин весом 2258 карат.

Версия для печати


All Gem Stones | Энциклопедия камней | Сердолик

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Агат
Авантюрин
Аквамарин
Александрит
Алмаз
Амазонит
Аметист
Бирюза
Бриллиант
Гематит
Гиацинт
Горный хрусталь
Гранат
Жадеит
Жемчуг
Изумруд
Кварц
Лазурит
Лал
Лунный камень
Малахит
Нефрит
Оникс
Опал
Пирит
Рубин
Сапфир
Сердолик
Тигровый глаз
Топаз
Турмалин
Флюорит
Хризолит
Циркон
Цитрин
Янтарь
Яшма
Классификация камней

Сердолик – камень, предохраняющий от ссор и споров.

Цвет: оранжевый, оранжево-красный, буро-красный

Минерал: оранжевый, красно-оранжевый, до глубокого цвета халцедон (скрытокристаллическая, тонковолокнистая разновидность кварца).

Происхождение названия: Сердолик - слово русское, пришедшее из древности, и означает радующий сердце.

Соответствие знаку Зодиака: Западные астрологи считают, что сердолик хорош для всех знаков Зодиака, но особенно полезен Близнецам, а также Тельцам, родившимся в мае.

Из истории камня. У А.С.Пушкина был сердоликовый перстень, подаренный ему графиней Е.К.Воронцовой. Он считал его своим талисманом и носил постоянно на указательном пальце. Только перед смертью он снял его и подарил поэту В.А.Жуковскому. Перстень с сердоликом был позднее (в 1917 году) украден из Пушкинского музея.
Это был золотой перстень с большим восьмигранным камнем сердоликом красного цвета, на котором была вырезана древнееврейская надпись: "Симха, сын почтенного рабби Иосифа, да будет благословенна его память".

Лечебные свойства: Кладут на глаза и точки акупунктуры при головной боли (оранжевый сердолик). Красный сердолик регулирует у женщин кровь, усмиряет лихорадки и нервные болезни, укрепляет зубы. Рекомендуется носить при базедовой болезни (бусы). Содействует быстрому излечению язв и ран. Полезен при лечении бронхиальной астмы, зубной боли, ревматизма, селезенки (увеличение, уплотнение, опухоли), заболеваниях позвоночника, лихорадочных состояниях, инфекционных заболеваниях, сепсисе, малярии, болях в пояснице, заболеваниях крови, анемии. Красный сердолик лечит импотенцию. Многие верили, что ношение на теле сердолика быстро излечивает раны и язвы. И это не суеверие: еще до Великой Отечественной войны выяснилось, что некоторые виды сердолика обладают слабой радиоактивностью, способствующей заживлению небольших ран. Особенно эффективны в этом отношении сердолики с молочно-белыми прожилками. Сердолик нагревали и держали, пока он теплый, от трех до пяти минут на больном месте. Нарыва, опухоли, отеки, чирьи сходили за два-три сеанса такого лечения, ускорялось и заживление ран. Такую "сердоликотерапию" применяли еще до войны в некоторых клиниках Москвы, а во время войны - в сибирских госпиталях.

Мистические свойства: Сердолик считался счастливым и оздоровляющим камнем, предохраняющим от ссор и споров, усмиряющим болезни и лихорадки, укрепляющим зубы.

Версия для печати


All Gem Stones | Энциклопедия камней | Бриллиант

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Агат
Авантюрин
Аквамарин
Александрит
Алмаз
Амазонит
Аметист
Бирюза
Бриллиант
Гематит
Гиацинт
Горный хрусталь
Гранат
Жадеит
Жемчуг
Изумруд
Кварц
Лазурит
Лал
Лунный камень
Малахит
Нефрит
Оникс
Опал
Пирит
Рубин
Сапфир
Сердолик
Тигровый глаз
Топаз
Турмалин
Флюорит
Хризолит
Циркон
Цитрин
Янтарь
Яшма
Классификация камней

Бриллиант - символ любви и постоянства.

Цвет: от абсолютно прозрачных и свободных от изъянов (так называемых бриллиантов "чистой воды"), до канареечно-желтого цвета. Обычны также зеленоватые камни, нередки коричневые, особенно из Южной Африки. Розовые камни менее обычны, а рубиново-красные, розовато-лиловые и синие камни редки. Сапфировосиние камни встречаются исключительно редко и стоят весьма дорого. Для обозначения алмазов с черными пятнышками углистого материала внутри используют французское слово "пике" (pique), означающее "исколотый" или "пятнистый от укусов насекомых".

Минерал: представляет собой просто кристаллический углерод С. В нем часто присутствуют примеси, главным образом окись железа и кремнезем со следами извести и магнезии, но количество примесей обычно не превышает 5%. Именно примесь окислов железа обусловливает желтоватый оттенок, характереный для камней из Южной Африки, который и снижает их ценность.

Соответствие знаку Зодиака: Астрологи рекомендуют бриллианты родившимся под знаком Льва, Весов, Рака, Овна.

Из истории камня. В Талмуде камень, который, вероятно, по описанию был бриллиантом, принадлежал верховному священнику и использовался для вынесения приговоров. Если обвиняемый был виновен, то камень тускнел. Если же наоборот, то он начинал светиться сильнее, чем обычно. Индусы подразделяли бриллианты на четыре касты. Бриллианты "брамин" (бесцветные) давали власть, друзей, богатство и приносили удачу; бриллианты "кшатрии" (коричневые/ цвета шампанского) предупреждали старение; бриллианты "вайшья" (цвета цветка "кодали") приносили успех; бриллианты "шудра" (с блевком отполированного лезвия - вероятно, серого или черного цвета) несли всяческие блага. Бриллианты красного и желтого цвета предназначались исключительно царствующим особам.

Лечебные свойства: те же, что и у алмазов.

Мистические свойства: Когда-то бриллианты считали символом бесстрашия и непобедимости: простое обладание бриллиантом придавало его владельцу огромную силу, отвагу и мужество. Бытовало мнение, что бриллиант может отогнать дьявола и все темные силы ночи. Талисман, способный укрепить любовь мужа к жене. И если алмаз – это символ власти, богатства, красоты и мудрости, не подвластный времени, то бриллиант уже давно стал символом любви и постоянства.

Характеристики бриллиантов. Обычно это выглядит, например, так: 2бр 57кр ~ 0,03 3/3. Эти цифры обозначают следующее:

    *2бр - это количество бриллиантов в изделии.

    *57 - количество граней в огранке одного бриллианта. 57 - это классическая бриллиантовая огранка. Еще очень часто встречается 17 - это упрощенная бриллиантовая огранка.

    *кр - бриллиант имеет классическую круглую огранку. Еще бывают огранки - багет, маркиз, овал, фантазийные и др.

    *2/3 - цвет и качество кристалла. Цифра до черты означает цвет, и чем она больше, тем более желтый цвет имеет кристалл. Так цветность 7 - это просто коричневый кристалл, 5 - желтый, 4 - желтоватый. Нужно сказать, что в реальной жизни цветность 1 практически не встречается. Такую цветность присваивают уникальным бриллиантам или, как говорят, бриллиантам "чистой воды". Эта поговорка пришла из древности, когда для того, чтобы отличить бриллиант от подделки, испытуемый камень бросали в простую чистую воду. Показатели преломления бриллианта таковы, что если сам кристалл не замутненный (т.е. его характеристики 3/3 или лучше), то в воде он не виден, как будто растворяется. Любой другой прозрачный камень имеет другой коэффициент преломления и в воде виден. Этим свойством бриллиантов до сих пор пользуются контрабандисты.

    Вторая цифра обозначает прозрачность камня. Только искусственные камни абсолютно прозрачны. Любой натуральный камень имеет трещинки, инородные включения, изъяны, которые видны только под лупой или в микроскоп. Так, характеристика 8 означает, что дефекты видны невооруженным глазом, 5 - видны в 10-тикратную лупу, 3 - дефект сможет увидеть только профессионал, ну а качества 1 натуральных камней просто не бывает.


All Gem Stones | Энциклопедия камней | Изумруд

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Агат
Авантюрин
Аквамарин
Александрит
Алмаз
Амазонит
Аметист
Бирюза
Бриллиант
Гематит
Гиацинт
Горный хрусталь
Гранат
Жадеит
Жемчуг
Изумруд
Кварц
Лазурит
Лал
Лунный камень
Малахит
Нефрит
Оникс
Опал
Пирит
Рубин
Сапфир
Сердолик
Тигровый глаз
Топаз
Турмалин
Флюорит
Хризолит
Циркон
Цитрин
Янтарь
Яшма
Классификация камней

Изумруд – камень мудрости и хладнокровия.

Цвет: лучшие прозрачные кристаллы изумруда имеют темно-зеленый цвет, цвет листьев свеклы, и форму удлиненных шестигранных призм.

Минерал: алюмосиликата бериллия, который геологи называют бериллом. Зеленый цвет изумруда обусловлен наличием в нем примеси хрома Cr. Типичные изумруды содержат 0,14% хрома Cr, 0,12% железа Fe и 0,05% ванадия V. Химическая формула: Be3Al2(SiO3)6

Происхождение названия: Слово "изумруд" (английское emerald) происходит от персидского слова, которое через такие измененные формы латинского smaragdus, как esmeraude, emeraude и esmeralde, дошло до наших времен. Смарагд - старорусское название минерала изумруда.

Соответствие знаку Зодиака: Астрологи рекомендуют украшения с изумрудами рожденным под знаками Льва и Рака.

Когда дарить: Если вы подарите кому-нибудь изумруд, на языке камней этот дар будет означать пожелание успеха, символизировать чистоту и верность.

Из истории камня. Наиболее крупный кристалл изумруда найден на руднике "Чивор" в 1920 г.; он носит название "Патриция", весит 632 карата и демонстрируется в Американском музее естественной истории в Нью-Йорке. В хранилище Гохрана (главной российской организации, которая покупает и хранит драгоценные металлы и камни) есть изумруд "Шахтерская слава", весящий 6 килограммов 431 грамм. Ни один из изумрудов из Египта или из России не может сравниться по совершенству окраски с прекрасными камнями, происходящими из Южной Америки. К наиболее выдающимся относят пять отборных камней - "испанские" или "перуанские" изумруды, которые Фернандо Кортес подарил своей невесте, племяннице герцога Бехарского, и тем самым смертельно обидел королеву Испании Изабеллу, мечтавшую заполучить их. Эти камни были утеряны в 1541 году. Все пять камней имели различную и причудливую форму. Один из них представлял собой колокол с прекрасной жемчужиной. Второй имел форму розы, а третий - рога. Четвертому была придана форма рыбы с глазами из золота. Пятый - наиболее ценный и наиболее замечательный - имел форму кубка с ножкой из золота; край чаши также был сделан из золота. В древние времена изумруды добывались, преимущественно, в Египте, на копях Клеопатры. Драгоценные камни из этого рудника оседали в сокровищницах богатейших правителей древнего мира. Считается, что изумруды обожала царица Савская. Существует также легенда, что император Нерон через изумрудные линзы наблюдал за битвами гладиаторов. Сегодня один из самых известных изумрудов мира - "Изумруд герцога Девонширского" хранится в Британском музее естественной истории в Лондоне. Существует библейская легенда, согласно которой Сатана при его низвержении в ад потерял из своей короны один изумруд. Этот изумруд превратился в чашу, подаренную царицей Савской царю Соломону. Чашей пользовался Христос в последнюю Святую Вечерю. Иосиф Аримафейский собрал в эту чашу по каплям кровь Христа, распятого на кресте, и стал основателем ордена Святого Грааля... Изумруд считают талисманом матерей и мореплавателей. Чтобы укрепить память и обострить зрение, маги рекомендуют носить камень на шее. Они утверждают, что изумруд ограждает юношей и девушек от разврата, защищает целомудрие юных; известно, что зеленый цвет наилучшим образом умиротворяет психику человека. Армянские рукописи XVI в. содержали запись: "Если перед змеею подержать изумруд, то из глаз ее польется вода, и она ослепнет". Это суеверие долго держалось, хотя ученый из Хорезма Аль-Бируни (X в.) не без юмора заметил: "На глаза змеи изумруд не производит никакого влияния, если не усиливает ее зрение". У одного из племен перуанских индейцев был большой изумруд в виде страусова яйца под именем "Богини Изумрудной". Этот камень жрецы показывали простым людям только в торжественные дни. Индейцы приносили камню в дар мелкие изумруды - как бы "дочерей" своей богини. Испанцы, завладев Перу, нашли только мелкие камни, а "Богини Изумрудной", несмотря на все усилия, не обнаружили. Природные изумруды высокого качества очень редки и поэтому оцениваются из расчета около 10 000 фунтов стерлингов за карат (0,2 г) и даже дороже. Самые прекрасные изумруды в мире добывают с 1964 г. в провинции Мюзо в Колумбии. Первый в России изумруд нашел крестьянин Кожевников в корнях поваленного бурей дерева у речки Токовой на Среднем Урале. У римского императора Клавдия Друза Нерона (37 - 68) был большой изумруд, которым он пользовался как моноклем, следя за боями гладиаторов, и через который он наблюдал пожар подожженного им Рима.

Совет покупателю:

Лечебные свойства: укрепляют память, помогают при бессоннице и отгоняют дурные сны, спасают от злых духов и укрепляют сердце. Кроме того, изумруд - это камень мудрости и хладнокровия.

Мистические свойства: Это один из камней, связанных с Высшим духом. Считается, что он приносит счастье только чистому, но безграмотноиу человеку. А вот людям образованным особой радости не подарит. Этот камень не выносит неискренности. Лжецам он приносит не только несчастья, но и болезни. Оправленный в золото, этот камень бережет от всякой заразы и бессоницы.

Месторождения: Изумрудные копи в Аравийской пустыне существовали еще в 2000 г. до н. э.

Версия для печати


All Gem Stones | Энциклопедия камней | Флюорит

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Агат
Авантюрин
Аквамарин
Александрит
Алмаз
Амазонит
Аметист
Бирюза
Бриллиант
Гематит
Гиацинт
Горный хрусталь
Гранат
Жадеит
Жемчуг
Изумруд
Кварц
Лазурит
Лал
Лунный камень
Малахит
Нефрит
Оникс
Опал
Пирит
Рубин
Сапфир
Сердолик
Тигровый глаз
Топаз
Турмалин
Флюорит
Хризолит
Циркон
Цитрин
Янтарь
Яшма
Классификация камней

Флюорит – минерал химиков.

Цвет: Кристаллы флюорита имеют различную окраску, вызванную присутствием примесей. В природе найдены водянисто-прозрачные, фиолетовые до черноты, розовые, оранжевые и золотистые, зеленые всех оттенков кристаллы, то однотонные, то полосчатые. Наиболее часто встречается фиолетовый флюорит.

Минерал: плавиковый шпат. Химическая формула: CaF2 - фторид кальция

Происхождение названия: В 1529 году было обнаружено, что добавки флюорита снижают температуру плавления различных руд и сообщают ит текучесть. За это свойство в XVI веке ученый Георг Бауэр (Агрикола) назвал этот минерал флюоритом от латинского слова "флюор" - "текучий".

Из истории камня. В Древнем Риме вазы из флюорита называли "муриновыми", и их цена доходила до 100 000 динариев (1 динарий был эквивалентен 4,23 г золота).
Первую реакцию открыл еще в 1670 году художник из Норнберга Шванхард. Он замитил, что из флюоритового сосуда, содержащего серную кислоту H2 SO4, выделяются пузырьки какого-то газа. Позднее немецкий химик Маргграф растворил этот газ HF в воде и получил кислоту, названную по имени минерала плавиковой. Французский физик и математик Анри-Мари Ампер (1775-1836) высказал мысль, что плавиковая кислота - это соединение водорода с неизвестным элементом. Предположение Ампера дало толчок поискам способов выделения фтора в виде простого вещества.
Диоксид кремния SiO2, входящий в состав любого обычного стекла, взаимодействует с фтороводородом, образуя летучий тетрафторид кремния SiF4. В настоящее время флюорит - основное сырье для производства фтороводорода HF, а бездефектные и прозрачные кристаллы CaF2 применяют в оптических приборах ночного видения.

Минералогические характеристики: Флюорит отличается от других минералов по двум свойствам: при нагревании в темноте его кристаллы светятся как глаза филина, а его смесь с серной кислотой оставляет на стекле несмываемое матовое пятно.

Версия для печати


All Gem Stones | Энциклопедия камней | Гранат

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Агат
Авантюрин
Аквамарин
Александрит
Алмаз
Амазонит
Аметист
Бирюза
Бриллиант
Гематит
Гиацинт
Горный хрусталь
Гранат
Жадеит
Жемчуг
Изумруд
Кварц
Лазурит
Лал
Лунный камень
Малахит
Нефрит
Оникс
Опал
Пирит
Рубин
Сапфир
Сердолик
Тигровый глаз
Топаз
Турмалин
Флюорит
Хризолит
Циркон
Цитрин
Янтарь
Яшма
Классификация камней

Гранат – камень, приносящий удачу в любви и дружбе.

Цвет: в ювелирном деле наиболее широко используются огненно-красные пиропы, малиновые и сизо-красные альмандины и изумрудно-зеленые андрадиты (демантоиды).

Минерал: входит в группу сильно варьирующих по окраске силикатов, содержащих различные катионы. Минерал густо-красного цвета, цвета "чистого пламени", и высокой твердости. Химическое название граната - алюмосиликат магния-железа-марганца (Mg,Fe,Mn)3Al2(SiO4)3.

Происхождение названия: Название произошло от латинского Granatus, так назывались зернышки гранатового дерева.

Соответствие знаку Зодиака: астрологи рекомендуют этот самоцвет родившимся под знаком Овна и Льва.

Из истории камня. Ювелирные украшения с гранатами были известны еще в эпоху скифов. К гранатам относятся альмандин (пурпурно-красный), гроссуляр (бесцветный, желто-зеленый), меланит (коричневый, черный), андрадит, топазолит (зеленый) и пироп (красный).
Великолепный кристалл весом 6,21 метрического карата находится в коллекции сэра Артура Черча в Британском музее естественной истории, а еще больший камень - весом 12,01 метрического карата - хранится в Геологическом музее в Лондоне.
Название произошло от латинского Granatus, так назывались зернышки гранатового дерева. Ювелирные украшения с гранатами были известны еще в эпоху скифов. К гранатам относятся альмандин (пурпурно-красный), гроссуляр (бесцветный, желто-зеленый), меланит (коричневый, черный), андрадит, топазолит (зеленый) и пироп (красный).
Гранат - минерал густо-красного цвета, цвета "чистого пламени", и высокой твердости.
По форме и цвету кристаллы граната напоминают зерна плодов гранатового дерева, отсюда и его название. Старое русское название граната - "виниса", "бечет". Красную окраску минералу придает примесь хрома Cr, содержание которого может достигать 10%: хром замещает алюминий в структуре граната. "Зеленый камешек" - это редко встречающийся в природе гранат изумрудно-зеленого цвета - гроссуляр Ca3Al2(SiO4)з Зеленый цвет ему придают примеси железа и хрома. Гроссуляр также называют "пакистанским изумрудом".
Чародеи Востока считали, что главное магическое свойство граната - рождать сильные страстные желания. Они утверждали, что на руке человека, одержимого страстью, гранаты начинают сильно блестеть, как бы наливаться его кровью. Персы считали гранат "королевским камнем" и на поверхности наиболее крупных гранатов вырезали профиль властелина.
Цена прозрачного граната может достигать 10 000 долларов за карат (0,2 г). В начале нашего столетия гранат ценился выше, чем опал или александрит.

Лечебные свойства: Полезен при параличах после инсульта. Оказывает тонизирующее дейстивие. Помогает при сердечно-сосудистых заболеваниях, лихорадочных состояниях, инфекционных заболеваниях, сепсисе. Беременным женщинам обеспечивает благополучные и легкие роды, жизненную энергию и силы.

Мистические свойства: Веками считалось, что гранат приносит удачу в любви, дружбе и оберегает своего владельца от врагов. Благодаря насыщенному кровавому цвету появилась легенда о том, что гранаты нормализуют кровяное давление и помогают сворачиванию крови. Этот камень считается символом сердечных чувств, любви и дружбы, его также называют камнем честности. Он талисман влюбленных, его дарят в знак дружбы, памяти и любви.

Версия для печати


All Gem Stones | Энциклопедия камней | Гематит

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Агат
Авантюрин
Аквамарин
Александрит
Алмаз
Амазонит
Аметист
Бирюза
Бриллиант
Гематит
Гиацинт
Горный хрусталь
Гранат
Жадеит
Жемчуг
Изумруд
Кварц
Лазурит
Лал
Лунный камень
Малахит
Нефрит
Оникс
Опал
Пирит
Рубин
Сапфир
Сердолик
Тигровый глаз
Топаз
Турмалин
Флюорит
Хризолит
Циркон
Цитрин
Янтарь
Яшма
Классификация камней

Гематит - защитный амулет от ранений.

Цвет: Цвет плотных разновидностей гематита железо-черный, стально-серый, у землистых развидностей обычно красный, в порошке вишнево-красный; окраска обусловлена трехвалентным железом, очень стойкая - минерал служил природным пигментом.

Минерал: окись трехвалентного железа; встречается в виде кристаллов и сплошных масс, иногда натечных, с радиально-лучистым строением, а также в форме почковидных агрегатов. Химическая формула: Fе2Оз

Происхождение названия: название гематита произошло от греческого слова "гема" - кровь.

Соответствие знаку Зодиака: Овен, Скорпион, Рыбы.

Из истории камня. В виде порошка использовался как полировальный материал (крокус), плотные массы темно-серого или черного цвета (особенно радиально-лучистые натечные агрегаты) применялись в качестве ювелирного и поделочного материала для изготовления вставок в украшения, бус, брошей, резных миниатюр (гемм) и других изделий, хотя гематит полируется с трудом и хорошая полировка получается только после тщательной шлифовки. Гематит еще называют по его красному цвету "железным суриком" и используют в качестве природной минеральной краски.
Как поделочный материал он был известен в государствах Двуречья и в Древнем Египте. После средневековья гематит периодически входил в моду; из него изготавливались резные и ювелирные изделия. В музеях СССР экспонируется довольно много изделий из гематита, в том числе геммы эпохи Сасанидов. В древности назывался преимущественно "кровавиком" по цвету порошка и считался целебным при ранениях, кровотечениях, воспалениях и вспышках гнева. Назван от греч. "айма" - кровь. Синонимы: алмаз аляскинский черный или алмаз черный, кровавик. Радиально-волокнистая разность гематита ("красная стеклянная голова") образуется при низкотемпературных гидротермальных процессах, часто в приповерхностных условиях. В настоящее время гематит добывается в СССР в Центральном Казахстане, за границей месторождения ювелирного гематита из вестны в ГДР и Англии.
Кровавик широко применяли в средневековой магии. Маг не дерзал вызывать духов, не имея на пальце перстня с кровавиком.

Лечебные свойства: Гематит (кровавик) активно использовался в древней медицине как кровоостанавливающее средство и является в ряде случаев аналогом магнетита. Нет сомнения в том, что бусы из кровавика или крупные вставки в колье, броши могут создавать слабое магнитное поле. Верили, что кровавик врачует нарывы, болезни мочевого пузыря и венерические заболевания.

Мистические свойства: Гематит использовался как защитный амулет от ранений во время битвы. Дарует нуязвимость, сдерживает вспышки гнева.

Минералогические характеристики: Твердость 5,5-6.

Версия для печати


All Gem Stones - энциклопедия камней,

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Агат
Авантюрин
Аквамарин
Александрит
Алмаз
Амазонит
Аметист
Бирюза
Бриллиант
Гематит
Гиацинт
Горный хрусталь
Гранат
Жадеит
Жемчуг
Изумруд
Кварц
Лазурит
Лал
Лунный камень
Малахит
Нефрит
Оникс
Опал
Пирит
Рубин
Сапфир
Сердолик
Тигровый глаз
Топаз
Турмалин
Флюорит
Хризолит
Циркон
Цитрин
Янтарь
Яшма
Классификация камней

Классификация ювелирных камней

Ювелирные камни классифицируются по ряду признаков. К ним относятся такие как твердость, прозрачность, окраска, блеск, частота распространения в природе, долговечность, наконец, рыночная стоимость.

Классификации ювелирных камней неоднократно составлялись на протяжении последних двух столетий минералогами разных стран. По мере открытия новых месторождений, изменения приоритетов и рыночной конъюнктуры классификации уточнялись, пересматривались, создавались новые.

Некоторые камни в разное время помещали в разные разряды и относили то к драгоценным, то к полудрагоценным, другие занимали постоянное место во всех классификациях. Существует также неопределенность и в терминологии: такие понятия, как «самоцветы», «цветные камни», «драгоценные камни» разные ученые трактуют неодинаково.

Первая группа - ювелирные (драгоценные) камни

I порядок: алмаз, изумруд, синий сапфир, рубин.
II порядок: александрит, благородный жадеит, оранжевый, желтый и фиолетовый сапфир, благородный черный опал.
III порядок: демантоид (хризолит), благородная шпинель, благородный белый и огненный опал, аквамарин, топаз, лунный камень, родолит, красный турмалин.
IV порядок: синий, зеленый, розовый и полихромный турмалин, циркон (гиацинт), берилл, бирюза, аметист, хризопраз, гранат, цитрин, благородный сподумен.

Вторая группа - ювелирно-поделочные камни

I порядок: раухтопаз, гематит-кровавик, янтарь, горный хрусталь, жадеит, нефрит, лазурит, малахит, авантюрин.
II порядок: агат, цветной халцедон, гелиотроп, розовый кварц, иризирующий обсидиан, обыкновенный опал, лабрадор и другие непрозрачные иризирующие шпаты.

Третья группа - поделочные камни

Яшмы, гранит, окаменелое дерево, мраморный оникс, обсидиан, гагат, селенит, флюорит, цветной мрамор и др.


All Gem Stones | Энциклопедия камней | Гиацинт

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Агат
Авантюрин
Аквамарин
Александрит
Алмаз
Амазонит
Аметист
Бирюза
Бриллиант
Гематит
Гиацинт
Горный хрусталь
Гранат
Жадеит
Жемчуг
Изумруд
Кварц
Лазурит
Лал
Лунный камень
Малахит
Нефрит
Оникс
Опал
Пирит
Рубин
Сапфир
Сердолик
Тигровый глаз
Топаз
Турмалин
Флюорит
Хризолит
Циркон
Цитрин
Янтарь
Яшма
Классификация камней

Гиацинт - камень, смягчающий скорбь

Цвет: розовый, оранжевый, красный, красно-бурый.

Минерал: прозрачная, марганецсодержащая ювелирная разновидность циркона

Происхождение названия: Название образовано от греческого "гиакинтос".

Соответствие знаку Зодиака: Водолей. Рекомендуется носить в состоянии печали и скорби, гиацинт смягчит эти чувства.

Из истории камня. Первые упоминания о камне встречаются, начиная с четвертого века н.э. В средние века в Британии одна из настоятельниц монастыря рекомендовала гиацинт зачарованным призраками. Папа Климент седьмой в 1534 году за 14 дней болезни принял "гиацинтовой" смеси с другими 40-ка различными компонентами на 40 тысяч золотых дукатов! По мнению современной, медицины, именно это и обеспечило ему переход в мир иной. В большинстве случаев гиацинт все же использовали по его прямому назначению - для вставки в украшения.

Совет покупателю: Рекомендуется приобретать в шестой день лунного месяца.

Мистические свойства: Сохраняет от сглаза, злых духов и кошмарных сновидений. Отгоняет меланхолию и предотвращает галлюцинации. Улучшает аппетит и облегчает пищеварение. Нагоняет сон, спасает от попадания молнии. У женщин препятствует зачатию и сдерживает рост волос на скрытых частях тела. В Индии гиацинт считается концентратом биоэнергии, вселяющим в человека уверенность в себе и помогающим разоблачать обманы.

Версия для печати

Гиацинт


All Gem Stones | Энциклопедия камней | Жадеит

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Агат
Авантюрин
Аквамарин
Александрит
Алмаз
Амазонит
Аметист
Бирюза
Бриллиант
Гематит
Гиацинт
Горный хрусталь
Гранат
Жадеит
Жемчуг
Изумруд
Кварц
Лазурит
Лал
Лунный камень
Малахит
Нефрит
Оникс
Опал
Пирит
Рубин
Сапфир
Сердолик
Тигровый глаз
Топаз
Турмалин
Флюорит
Хризолит
Циркон
Цитрин
Янтарь
Яшма
Классификация камней

Жадеит – символ многообразия и бесконечности.

Цвет: Цвет может быть белым, зеленым от желтовато-зеленого до изумрудно-зеленого, иногда черным, розовым, бурым, красным, желтым, фиолетовым, синим. В торговле жадеит разного цвета имеет собственные названия, чаще всего взятые из китайской практики. Ярко-зеленый цвет создается хромом, мутно-зеленый - железом; окраска стойкая, только очень долгое выветривание приводит к появлению на поверхности валунов жадеита ярко-красной или желтой окраски, обусловленной переходом двухвалентного железа в трехвалентное.

Минерал: силикат группы пироксенеев, натриевый член изоморфного ряда жадеит - диопсид. Встречается в виде мономинеральных пород (жадеититов) - плотных, различной зернистости, иногда полупрозрачных, вязких благодаря очень плотному сцеплению зубчатых, игольчатых кристаллов и радиально-лучистых агрегатов минерала. Химическая формула: NaAl[Si2O6].

Происхождение названия: Назван французским минералогом А. Демуром, впервые установившим, что "жад" может быть представлен различными минералами.

Из истории камня. Жадеит использовался, человеком еще в каменном веке для изготовления орудий (скребков, ножей) и инструментов. В древнем Китае из жадеита (и нефрита) изготавливали чаши, вазы, кубки, брошки, браслеты и другие предметы и украшения. У доколумбовых цивилизаций современной Мексики и Центральной Америки жадеит был культовым драгоценным камнем, ценившимся дороже любых других материалов. Из него изготавливали многочисленные художественные изделия и амулеты майя, ацтеки, ольмеки и другие народы этого региона. Жадеит обрабатывали и в Индии. В одном из музеев Западного Берлина хранится флейта из жадеита индийской работы XVI- XVII вв. Декоративные качества, твердость, вязкость, способность принимать зеркальную полировку позволяют считать и в наше время жадеит ювелирным и поделочным камнем высокого класса. Самой ценной считается изумрудно-зеленая просвечивающая разновидность жадеита, используемая для изготовления вставок в кольца, серьги и другие ювелирные изделия. На мировой рынок высококачественный ювелирный и поделочный жадеит поставляет Бирма, где различают ряд торговых сортов этого камня: 1) империал - изумрудно-зеленый, прозрачный или просвечивающий тонкозернистый с однородной окраской; наилучшие образцы этого сорта по цене сопоставимы с изумрудом; 2) коммершиал - зеленый непрозрачный с прожилками и пятнами полупрозрачного изумрудно-зеленого жадеита; 3) утилити - ярко-зеленый непрозрачный. Кроме того, различают зеленый с "облачной" окраской, белый матовый полупросвечивающий, белый полупрозрачный с ярким блеском, черно-зеленый хлоромеланит и т. д. У нас в стране разработана методика окрашивания белого и серого жадеита в ярко-зеленый цвет, что позволяет использовать и несортовой камень.

Лечебные свойства: Выравнивает артериальное давление. Устраняет недомогания от изменения погоды. Полезен при заболеваниях позвоночника, болях в пояснице. Показан людям со скачущим давлением, сердечной аритмией, стенокардией, сосудистыми заболеваниями.

Мистические свойства: В Китае встречающийся во многих видах жадеит является символом многообразия и бесконечности; его долговечность должна предохранять погребённых

Синонимы: жад, почечный камень.

Месторождения: Образуется жадеит при метасоматическом преобразовании алюмосиликатных горных пород, включенных в ультраосновные массивы. В СССР известны месторождения жадеита в Северном Прибалхашье, на Полярном Урале и в Саянах. За границей, как указывалось, жадеит добывается в Бирме, Китае, Мексике, США.

Минералогические характеристики: Твердость 6,5-7

Версия для печати


All Gem Stones | Энциклопедия камней | Яшма

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Агат
Авантюрин
Аквамарин
Александрит
Алмаз
Амазонит
Аметист
Бирюза
Бриллиант
Гематит
Гиацинт
Горный хрусталь
Гранат
Жадеит
Жемчуг
Изумруд
Кварц
Лазурит
Лал
Лунный камень
Малахит
Нефрит
Оникс
Опал
Пирит
Рубин
Сапфир
Сердолик
Тигровый глаз
Топаз
Турмалин
Флюорит
Хризолит
Циркон
Цитрин
Янтарь
Яшма
Классификация камней

Яшма - улучшает отношения с начальством.

Цвет: разнообразен, наиболее известны красные и зеленые разновидности, окраска может быть пестрая, полосчатая, пятнистая и т.п.

Минерал: кремнистая горная порода, непрозрачная, окрашена окислами железа и марганца в различные цвета, с волокнистой структурой, включающей самые разнообразные минералы: гранаты, гематит, пирит и др. Поэтому яшма отличается большим разнообразием своей окраски, включающей все тона, кроме чисто-синего.

Соответствие знаку Зодиака: Телец, Дева.

Из истории камня. Известен человеку с эпохи палеолита, когда из него делали оружие и инструменты. Позднее из яшмы стали вытачивать различные украшения и талисманы. В странах Востока яшма считалась символом красоты, изящества и богатства. В Древней Греции камень служил оберегом от сглаза молодых матерей и младенцев. Гиппократ лечил яшмой лихорадку и эпилепсию. С распространением христианства стали считать, что магическими свойствами обладает яшма, освященная в церкви. А.С. Пушкин носил браслет с зеленой яшмой, считая ее помощницей в любовных делах.
В Древнем Египте из яшмы изготавливали печати, амулеты. На яшме вырезали различные изображения, и тогда такое изделие из яшмы называли геммой.

Совет покупателю: Яшму рекомендуется приобретать в двадцать второй день лунного месяца.

Лечебные свойства: Предохраняет человека от болезней. Красная яшма умеряет силу кровотечения и врачует разные женские страдания. Хороша от болезней желудка (ожерелье, доходящее до области желудка). Постоянное ношение обостряет обоняние. Помогает при эпилепсии, лихорадочных состояниях, инфекционных заболеваниях, сепсисе. Наилучшие свойства имеет яшма, оправленная в серебро, она спасает от простуды, лихорадки и водянки, облегчает роды.

Мистические свойства: Зеленая яшма отпугивает призраки, прогоняет галлюцинации. Красная яшма улучшает отношения с начальством. Талисман из яшмы холодного цвета дает силу предвидения и обнаруживает невидимое для глаз.

Версия для печати


All Gem Stones | Энциклопедия камней | Лал

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Агат
Авантюрин
Аквамарин
Александрит
Алмаз
Амазонит
Аметист
Бирюза
Бриллиант
Гематит
Гиацинт
Горный хрусталь
Гранат
Жадеит
Жемчуг
Изумруд
Кварц
Лазурит
Лал
Лунный камень
Малахит
Нефрит
Оникс
Опал
Пирит
Рубин
Сапфир
Сердолик
Тигровый глаз
Топаз
Турмалин
Флюорит
Хризолит
Циркон
Цитрин
Янтарь
Яшма
Классификация камней

Лал - камень, развивающий темперамент.

Цвет: красный, прозрачный, с сильным стеклянным блеском.

Минерал: красная шпинель, очень твердая. Красный цвет ее вызван изоморфным замещением в структуре атомов алюминия на атомы хрома. Размер кристаллов обычно невелик, а масса не превышает 2,0 - 2,5 г. Крупные кристаллы встречаются редко. Красный лал, прозрачный и чистый, напоминает рубин, иногда превосходит его по красоте, но уступает ему по твердости: стирается в углах и ребрах. Химическая формула: тетраоксид диалюминия-магния (MgAl2)O4

Из истории камня. Одной из государственных драгоценностей Англии является красная шпинель, которую принимали за рубин и поэтому назвали "рубин Черного принца". В 1367 г. король Кастилии дон Педро отнял этот камень у арабского властителя Гранады. Шпинель украшала черные доспехи Эдуарда, принца Уэльсского, прозванного "Черным принцем". Эдуард получил камень от дона Педро за военную помощь. После смерти Эдуарда шпинель попала к английскому королю Генриху V. В одном из сражений он едва не погиб: удар меча миновал шпинель и пришелся по шлему, на котором она была укреплена.
В русской "Торговой книге" (VIII - IX вв.) купцы предупреждались о том, что лалы легко спутать с гранатами, старое название которых "виниса". "А берегите того, чтобы вам винисы за лал не продали, а виниса камень красен, а цвет жидок у нево".
В Алмазном фонде России находится императорская корона Екатерины II: вершину короны украшает огромный (79,7 г) кристалл темно-красной шпинели, на котором укреплен бриллиантовый крест. Этот кристалл приобрел в 1676 г. русский посол в Пекине Николай Спафарий для царя Алексея Михайловича у китайского богдыхана Кан-Хи. В британскую корону вставлен кристалл шпинели массой 72,2 г с названием "рубин Тимура":- на камне вырезаны имена его владельцев, и первым значится Тамерлан (Тимур).
Стоимость рубиново-красной благородной шпинели составляла в США в 1980 г. 6000 долларов за 2 г.

Лечебные свойства: Лал считался лекарственным камнем, его мелко толкли, разводили вином и принимали внутрь. По мнению врачей XVII в., такое "лекарство" придает лицу румянец и поддерживает желудок в порядке. Мудрецы учили: природа лала тепла и суха, ношение его на себе предохраняет от всех болезней, от боли в пояснице, ограждает человека от бесов и худых снов. Примешанный к мази лал будто бы укрепляет зрение и увеличивает дальнозоркость.

Мистические свойства: Считается, что лал надо прятать от подростков, так как его главное магическое свойство - эротически возбуждать, рождать тягу к разврату. Этот камень, как полагали мудрецы, развивает в человеке темперамент.

Месторождения: На Памире есть гора Лал. Здесь в середине IХ в. в темных и низких штольнях добывали кристаллы превосходного лала. В 1985 г. в этих местах был найден кристалл розовой шпинели массой 5,1 кг.

Версия для печати

Лал - красная шпинель
Лал - красная шпинель
Лал - красная шпинель
Лал - красная шпинель
Лал - красная шпинель


All Gem Stones | Энциклопедия камней | Лазурит

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Агат
Авантюрин
Аквамарин
Александрит
Алмаз
Амазонит
Аметист
Бирюза
Бриллиант
Гематит
Гиацинт
Горный хрусталь
Гранат
Жадеит
Жемчуг
Изумруд
Кварц
Лазурит
Лал
Лунный камень
Малахит
Нефрит
Оникс
Опал
Пирит
Рубин
Сапфир
Сердолик
Тигровый глаз
Топаз
Турмалин
Флюорит
Хризолит
Циркон
Цитрин
Янтарь
Яшма
Классификация камней

Лазурит - "камень неба", любовный амулет.

Цвет: темно-синий с вкраплениями золотистого пирита, создающего впечатление звезд на синем небе. Яркий и сверкающий на солнечном свету лазурит становится темным и мрачным при свечах и электрическом освещении.

Минерал: алюмосиликат натрия, в котором часть атомов кремния Si замещена на атомы серы в виде анионов S3-. Чем больше анионов S3-, тем гуще синий цвет лазурита. В ярко-синей его разновидности содержание серы достигает 0,7%. Горная порода, содержащая, кроме лазурита, кальцит СаСО3, пирит FeS2 и другие минералы, носит название "ляпис-лазурь". Лазурит - довольно мягкий и хрупкий минерал, легко обрабатывается и полируется. Химическая формула: 6Nа(АlSiO4)TNa2S

Соответствие знаку Зодиака: Астрологи советовали носить украшения из лазурита людям, родившимся под знаком Весов, т. к. влияние этого камня должно было смягчать слабости, часто присущие рожденным под этим знаком - недостаточную выдержанность, переменчивость в дружбе и любви. Рожденным под знаками Рака и Козерога не стоит носить лазурит.

Из истории камня. Две грандиозные (пятиметровые) центральные колонны иконостаса Исаакиевского собора в Санкт-Петербурге выполнены в 1854 г. из бадахшанского лазурита, купленного еще Екатериной II по цене фунт серебра за фунт камня. В Китае из лазурита изготавливали шарики для головных уборов мандаринов как эмблемы их власти. Статуя египетского фараона Тугмоса III была покрыта лазуритом и золотом: в Древнем Египте лазурит называли "камнем неба".
В начале XIX в. растертый лазурит использовался в качестве пигмента ультрамарина. Ультрамарин был драгоценной краской, он не выгорал на солнце и не боялся сырости и огня. Краска считалась незаменимой в живописи и окраске дорогих одежд. Ее использовали Рафаэль Санта, Леонардо да Винчи, Микельанджело Буонаротти.

Лечебные свойства: Предотвращает приступы радикулита и астмы, врачует у женщин кровь, гонит бессонницу. Полезен при склонности к аллергическим реакциям. Камень, с золотыми точками врачует от внутренних язв. Помогает при истощениях нервной системы, заболеваниях позвоночника , болях в пояснице, выпадении волос. Очищает кровь, обостряет зрение. Обладает сильным, противовоспалительным, противоожоговым действием, обезболивающим свойством при ушибах. Средневековые врачи рекомендовали носить ожерелья с лазуритом людям анемичным, страдающим кожными болезнями, эпилепсией и ревматизмом.

Мистические свойства: Лазурит - "камень неба", любовный амулет

Месторождения: Лазуритовые копи в Бадахшане - ближайшей к границе с Туркменистаном области Афганистана - уже за 7000 лет до н. э. были единственными в мире поставщиками минерала. В этих копях откалывали огромные глыбы мрамора с включенными в него скоплениями кристаллов лазурита. Приближение к лазуритовым копям в прошлые века каралось смертной казнью, а сами горняки были прикованы к стенам шахт цепями. Лазурит считался священным камнем, и владеть им имел право только сам эмир.
Лазурит находят только очень высоко в горах. В 1930 г. он был найден в горах Памира на высоте 5000 м, в районе горного потока Ляджуар-Дары ("реки лазурита").
Наиболее богаты лазуритом Афганистан, СНГ и Чили, хотя небольшие месторождения известны в США, Канаде, Африке, Индии, Бирме, Корее.

Версия для печати

Круглая полированная пластинка из лазурита (из наследия Строгановых)
Лазурит. Штуф размером около 30 см.
Фигурка горного козла из лазурита.


All Gem Stones | Энциклопедия камней | Малахит

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Агат
Авантюрин
Аквамарин
Александрит
Алмаз
Амазонит
Аметист
Бирюза
Бриллиант
Гематит
Гиацинт
Горный хрусталь
Гранат
Жадеит
Жемчуг
Изумруд
Кварц
Лазурит
Лал
Лунный камень
Малахит
Нефрит
Оникс
Опал
Пирит
Рубин
Сапфир
Сердолик
Тигровый глаз
Топаз
Турмалин
Флюорит
Хризолит
Циркон
Цитрин
Янтарь
Яшма
Классификация камней

Малахит – талисман детей.

Цвет: светло-зеленый, ярко-зеленый, изумрудно-зеленый, бирюзовый, темно-зеленый.

Минерал: водный карбонат меди. Малахит, медная зелень, или малахитовая зелень, - довольно хрупкий минерал (CuOH)2CO3, химическое название которого основный карбонат меди. Малахит легко разлагается кислотами. Он "вскипает" от выделяющегося диоксида углерода CO, даже в лимонном соке, не говоря уже об уксусной кислоте CH3COOH, которая превращает малахит в ацетат меди. Химическая формула: (CuOН)2CO3+ 4CH3СООН = 2Cu(CH3COO)2+ CO2 ^ + ЗH2O.

Происхождение названия: Назван от греческого - "малакос" - "мягкий". По другой версии, свое название малахит получил от греческого слова "малхе", что означает "трава".

Соответствие знаку Зодиака: Весы. Рекомендуется приобретать в двадцать седьмой день лунного месяца.

Из истории камня. Малахитовые копи разрабатывались в Египте за 4000 лет до н.э. Его использовали для приготовления косметических и глазных мазей. В Древнем Риме из малахита вырезали детские амулеты. В России восемнадцатого века малахит считался драгоценным камнем, из него делали мелкие декоративные предметы и украшения, в том числе и пуговицы. После находки в тридцатые годы девятнадцатого века больших глыб камня малахит стали использовать для отделки крупных изделий, так в Исаакиевском соборе им облицована часть колонн алтаря, а в Зимнем дворце малахитом отделаны Малахитовый и Георгиевский залы.
Малахит считается "русским камнем". Слава его началась с 1635 г. в связи с открытием уральских малахитовых рудников. Местному же населению чудь малахит был известен за 3000 лет до этого времени. Густые зеленые тона минерала в разнообразном сочетании с бледно-зелеными, бирюзовыми и тончайшими нитями почти черного цвета составляют невыразимую прелесть изделий из малахита. Особенно он хорош, когда оправлен в золото или бронзу.
В древности малахитовые печати славились четкостью своих оттисков. Считалось, что амулеты из малахита защищают от опасностей маленьких детей. Если верить легендам, малахит может сделать человека невидимым, а тот, кто пьет из малахитовой чаши, способен понимать язык животных.
Из малахита выполнены камины и стены малахитового зала Эрмитажа, колонны у алтаря Исаакиевского собора. Малахитовые месторождения Урала, которые когда-то пользовались мировой известностью, теперь почти полностью выработаны.

Лечебные свойства: Помогает при истощениях нервной системы, зубной боли, тиках, судорогах и судорожных состояниях, излечивает меланхолию. Полезен при склонности к аллергическим реакциям. отравлениях. Помогает при сердечно-сосудистых заболеваниях, астме, ревматизме, лихорадочных состояниях, инфекционных заболеваниях (холере), сепсисе, заболеваниях печени и желчных путей - острых и хронических, желтухе.

Мистические свойства: Малахит - магический камень с очень сильной энергетикой, способствует эмоциональной возбудимости, устанавливает гармонию и любовь, может привлекать к его владельцу любопытство и нездоровый интерес. Считается детским талисманом, предупреждающим испуг, судороги и зубную боль.

Месторождения: Урал

Версия для печати


All Gem Stones | Энциклопедия камней | Лунный камень

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Агат
Авантюрин
Аквамарин
Александрит
Алмаз
Амазонит
Аметист
Бирюза
Бриллиант
Гематит
Гиацинт
Горный хрусталь
Гранат
Жадеит
Жемчуг
Изумруд
Кварц
Лазурит
Лал
Лунный камень
Малахит
Нефрит
Оникс
Опал
Пирит
Рубин
Сапфир
Сердолик
Тигровый глаз
Топаз
Турмалин
Флюорит
Хризолит
Циркон
Цитрин
Янтарь
Яшма
Классификация камней

Лунный камень - талисман родившихся в полнолуние.

Цвет: минерал образует прозрачные призматические или пластинчатые кристаллы с голубовато-белым, "лунным" мерцанием поверхности. Поэтому лунный камень называют иногда "рыбьим глазом". Встречаются кристаллы и светло-желтого цвета. Другое название камня - селенит.

Минерал: разновидность калиевого полевого шпата - ортоклаза, не имеющего никакого отношения к Луне. Химическая формула: К(АlSi3О8) - это алюмотрисиликат калия

Происхождение названия: Название дано за сияющие голубые переливы (иризацию).

Соответствие знаку Зодиака: По старинному поверью, лунный камень - камень счастья и благополучия тех, кто родился в июне.

Из истории камня. О лунном камне существует множество легенд. Говорят, например, что на его поверхности появляется белое пятно, растущее по мере того, как увеличивается сияние Луны до полнолуния. В это время к камню возвращаются магические силы. По суеверному преданию, лунный камень воплощает положительные свойства Луны и приносит счастье всем, кто не страдает болезненной мечтательностью и капризностью. Его хорошо носить людям, имеющим твердый характер и нетерпимость. Камень предохраняет от эпилепсии и других скоротечных нервных приступов. В романе Уилки Коллинза "Лунный камень" желтый алмаз неправильно назван лунным камнем.

Лечебные свойства: Врачует болезни почек. Помогает при истощениях нервной системы. Рекомендуется при параличе, отеках, заболеваниях крови, бессоннице, артритах, лихорадочных состояниях, инфекционных заболеваниях, сепсисе, астме, болезнях позвоночника, хроническом воспалении миндалин, переломах и воспалении костных тканей, заболеваниях печени и желчных путей - острых и хронических, желтухе. Предохраняет от эпилепсии и других скоротечных нервных приступов.

Мистические свойства: лунный камень символизирует магическую силу лунных полей и поэтому считается самым подходящим для тех, кто родился в полнолуние

Месторождения: Минерал этот чрезвычайно редок. Кристаллы с высоким качеством поступают главным образом из Шри-Ланки.

Версия для печати


All Gem Stones | Энциклопедия камней | Нефрит

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Агат
Авантюрин
Аквамарин
Александрит
Алмаз
Амазонит
Аметист
Бирюза
Бриллиант
Гематит
Гиацинт
Горный хрусталь
Гранат
Жадеит
Жемчуг
Изумруд
Кварц
Лазурит
Лал
Лунный камень
Малахит
Нефрит
Оникс
Опал
Пирит
Рубин
Сапфир
Сердолик
Тигровый глаз
Топаз
Турмалин
Флюорит
Хризолит
Циркон
Цитрин
Янтарь
Яшма
Классификация камней

Нефрит – камень силы и долголетия.

Цвет: зеленый с различными оттенками от светлого до темного, реже белый, желтоватый, различные варианты серого, голубой, черный.

Минерал: скрытокристаллическая разновидность минералов группы амфиболов: актинолита и тремолита, минерал с матовой поверхностью волокнистого сложения. Химическая формула: Ca2Mg5(ОН)2(Si4O11)2

Происхождение названия: Нефрит получил свое название от греческого "нефрос"- "почка". Так называли его в древности потому, что некрупные гальки нефрита по внешнему виду напоминали человеческую почку.

Соответствие знаку Зодиака: Водолей. Рекомендуется приобретать белый нефрит в двадцать третий день лунного месяца, черный - в двадцать четвертый день, голубой - в двадцать шестой день.

Из истории камня. Нефрит широко использовался с древних времен в качестве орудий и инструментов, позднее из него стали делать и украшения. В Вавилоне и Шумере его считали магическим камнем, по легенде его носила в поясе богиня плодородия Иштар. В Древнем Китае нефрит олицетворял различные добродетели, его использовали в обрядах служения богам. Из нефрита был вырезан трон китайского императора, с нефритовой посуды ели знатные люди, кольца из нефрита служили символом престижа. Нефритовым порошком в Китае лечили многие болезни. Авиценна лечил нефритом заболевания желудка. В Средней Азии могилу Тамерлана закрывает надгробие из черно-зеленого нефрита, что по поверьям должно было охранять ее от осквернения. Нефрит плавится с трудом, кислоты на него не действуют, он обладает высокой прочностью на излом и не поддается истиранию. В цехе одного из заводов Круппа в Германии попытались разбить паровым молотом на наковальне глыбу нефрита; попытка окончилась тем, что под ударами молота наковальня развалилась на куски, а глыба осталась неповрежденной. Тонкие переплетения волокон-кристаллов делают нефрит в два раза прочнее стали. Первобытные люди изготавливали из нефрита ножи, топоры, наконечники стрел и копий. В Китае нефрит считался национальным камнем и ценился настолько высоко, что из него изготавливали бляшки, имевшие хождение наравне с монетами, а парные пластины из нефрита служили паспортом для посланцев императора. Выше всего ценится изумрудно-зеленый нефрит. Были времена, когда за него платили до 1000 золотых рублей за килограмм. В России в ХIХ в. за зеленый нефрит правительство давало двойной вес серебра. Громадная статуя Будды в Китае (высотой 6 м) была изготовлена из белого нефрита. В гробнице Тимура (Тамерлана) в мечети Гур-Эмир в Самарканде надгробная плита выполнена из темно-зеленого нефрита. Это, пожалуй, самое крупное в мире изделие из нефрита такого цвета. В 1895 г. китайское посольство преподнесло царю Николаю 11 фельдмаршальский жезл из нефрита в золотой оправе. Нефрит обладает высокой теплоемкостью. Поэтому кусок камня, приложенный к области желудка или около почек, действует как мягкая грелка, утоляющая боль. Нефрит всегда кажется теплым, приятным на ощупь.

Лечебные свойства: Белый нефрит уменьшает почечные колики и боли в печени. Обостряет слух и зрение. Красный нефрит регулирует сердцебиение.

Мистические свойства: Нефрит укрепляет силы, дает долголетие, носимый как талисман отгоняет неудачи и несчастья, помогает людям-одиночкам. Белый нефрит - медицинский, показан при болезнях почек. Голубой или зеленый нефрит побеждает в человеке зло, заставляет меняться к лучшему.

Версия для печати


All Gem Stones | Энциклопедия камней | Оникс

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Агат
Авантюрин
Аквамарин
Александрит
Алмаз
Амазонит
Аметист
Бирюза
Бриллиант
Гематит
Гиацинт
Горный хрусталь
Гранат
Жадеит
Жемчуг
Изумруд
Кварц
Лазурит
Лал
Лунный камень
Малахит
Нефрит
Оникс
Опал
Пирит
Рубин
Сапфир
Сердолик
Тигровый глаз
Топаз
Турмалин
Флюорит
Хризолит
Циркон
Цитрин
Янтарь
Яшма
Классификация камней

Оникс - символ красноречия.

Цвет: Цвет изменяется от светло- до темно-коричневого. У оникса известны прозрачные разновидности, которые просвечивают на глубину до 3-4 см и имеют замечательный тонкий рисунок в виде розовых и золотисто-коричневых чередующихся полос. У индейцев доколумбовой Америки ацтеков просвечивающий зеленовато-желтый мраморный оникс считался священным.

Минерал: Оникс - разновидность агата. Оникс мраморный - горная порода натечного происхождения, состоящая из кальцита или арагонита, плотная мелкозернистая или крупнокристаллическая, часто со слоистым или радиально-лучистым строением. Следует иметь в виду, что так называемый оникс мраморный никакого отношения к ониксу настоящему не имеет, за исключением слоистости.

Происхождение названия: В переводе с арабского языка "оникс" означало печаль, скорбь.

Соответствие знаку Зодиака: Рак - черный оникс; козерог - черный и белый оникс; лев, скорпион - сардоникс

Разновидности: Оникс - агат с чередованием плоскопараллельных слоев различного цвета; по окраске слоев выделяют : оникс арабский (или собственно оникс) - слои черные и белые; карнеолоникс - красные и белые; сардоникс - бурые и белые; халцедононикс - серые и белые; ониксовый агат - серого цвета различных оттенков (эта разновидность выделяется редко). Известны и другие сочетания слоев различного цвета; так Lкамея Гонзаго¦ вырезана на трехслойном ониксе, состоящем из серо-голубого, белого и красно-бурого слоев.

Из истории камня. В качестве поделочного и облицовочного камня оникс был известен в Древнем Египте, Ассирии и Вавилоне. В Риме его применяли для инкрустации и мозаик. По легенде в Иерусалиме в храме Соломона стены не имели окон, но пропускали достаточно света, будучи сделанными из этого камня. В мавзолее Гур-Эмир в Самарканде из него выполнена отделка внутренних помещений. Ониксы известны и широко используются с древности. Во времена расцвета глиптики именно ониксы служили основным материалом для изделий.

Лечебные свойства: Оникс - камень-"концентратор" и может "вытягивать" болезни. Укрепляет память. Умеряет боль, его кладут для облегчения на воспаленные места и опухоли, кладут также на живот для того, чтобы ослабить колики. Его ношение обостряет слух. Оправленный в серебро помогает при болях в сердце, лечит бессонницу.

Мистические свойства: Оникс считается символом красноречия. Оникс цвета воронова крыла возбуждает у его обладателя страсть к обогащению, делает его энергичным и предприимчивым.

Синонимы: алебастр восточный, алебастр египетский, камень гибралтарский, оникс алебастровый, оникс мексиканский, оникс пещерный.

Месторождения: Курганчал - крупнейшее месторождение с богатыми оттенками цвета

Версия для печати


All Gem Stones | Энциклопедия камней | Опал

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Агат
Авантюрин
Аквамарин
Александрит
Алмаз
Амазонит
Аметист
Бирюза
Бриллиант
Гематит
Гиацинт
Горный хрусталь
Гранат
Жадеит
Жемчуг
Изумруд
Кварц
Лазурит
Лал
Лунный камень
Малахит
Нефрит
Оникс
Опал
Пирит
Рубин
Сапфир
Сердолик
Тигровый глаз
Топаз
Турмалин
Флюорит
Хризолит
Циркон
Цитрин
Янтарь
Яшма
Классификация камней

Опал - символ верности и гарантии.

Цвет: Чистый опал бесцветен, но почти всегда он более или менее "молочный" и непрозрачный или окрашен в различные тусклые тона окисью железа и другими примесями. Главное достоинство опала - способность излучать последовательно различные лучи под действием солнечного света, вызывать разнообразную игру цветов. Известны три вида опала: черный опал, имеющий очень темный синий цвет со "вспышками" других цветов; огненный опал оранжево-красного цвета и белый опал. Черный опал стоит очень дорого - 20 000 долларов за 2 г. Самые крупные опалы встречаются в Австралии.

Минерал: по химическому составу представляет собой кремнезем, содержащий некоторое количество воды,- благородный опал от 6 до 10%. Химическая формула: полигидрат диоксида кремния SiO2*xH2O.
При старении опал теряет часть своей воды и превращается в халцедон - разновидность кварца со скрытокристаллической волокнистой структурой. Некоторые виды халцедона также являются драгоценными камнями. Среди них наиболее известны гелиотроп - кристаллы темно-зеленого цвета с красными крапинками; сапфирин - кристаллы молочно-синего цвета; сердолик, или карнеол, - желто-оранжевые или мясо-красные кристаллы; хризопраз - яблочно-зеленый камень. Гелиотроп, или кровавая яшма, по средневековым представлениям содержит застывшие капли крови Христовой, пролившейся у подножия креста. Поэтому гелиотропу приписывалась магическая сила. Амулеты из этого минерала носили на шее во избежание всяких кровотечений.
Слоистый разноцветно-полосатый или узорчатый халцедон называют агатом. Грубослоистые агаты получили название оникса. Халцедон с большим количеством примесей в виде тонко рассеянного красящего вещества называют яшмой.

Происхождение названия: Название этого минерала пришло к нам от латинского слова opalus, которое в свою очередь происходит от санскритского слова upala, означающего "драгоценный камень", что указывает на то, что опал впервые попал в Европу из Индии.

Соответствие знаку Зодиака: астрологи рекомендуют этот самоцвет родившимся под знаком Весы.

Уход за камнем: Опалы требуют осторожного обращения и способны абсорбировать некоторые жидкости, и их внешний вид можно испортить, если погрузить их в грязную воду, чернила или другую окрашенную жидкость. Из-за особенностей структуры опалы весьма чувствительны к нагреванию, и оно может безвозвратно испортить их вид. Периодически протирайте камень тряпочкой, смоченной в масле - это сохранит его.

Из истории камня. Опал "Девоншир" - великолепный черный опал из месторождения "Лайтнинг-Ридж", обладающий чудесной блестящей окраской,- является собственностью герцога Девонширского. Этот слабо выпуклый камень имеет овальные очертания, размер 5х2,5 см и весит приблизительно 100 каратов. Когда королева Елизавета II посетила в 1954 г. Австралию, правительство Южной Австралии подарило ей ожерелье с опалом весом 203 карата из месторождения хребта Андамука.

Лечебные свойства: Врачует сердечные болезни, успокаивает нервы, предупреждает меланхолию и обмороки, возвращает остроту зрения.

Мистические свойства: Благодаря процветавшему в прошлом суеверию, этот драгоценный камень долгое время вызывал недоверие и предвещал несчастье тому, кто его носит. Для древних же он был символом верности и гарантии, ассоциировался с религиозными чувствами и излияниями.

Версия для печати


All Gem Stones | Энциклопедия камней | Жемчуг

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Агат
Авантюрин
Аквамарин
Александрит
Алмаз
Амазонит
Аметист
Бирюза
Бриллиант
Гематит
Гиацинт
Горный хрусталь
Гранат
Жадеит
Жемчуг
Изумруд
Кварц
Лазурит
Лал
Лунный камень
Малахит
Нефрит
Оникс
Опал
Пирит
Рубин
Сапфир
Сердолик
Тигровый глаз
Топаз
Турмалин
Флюорит
Хризолит
Циркон
Цитрин
Янтарь
Яшма
Классификация камней

Жемчуг – талисман самоуверенных и фанатичных.

Цвет: белый, бледно-розовый, бледно-голубой, бледно-зеленый. Также бывает и желтым, красным, голубым и даже черным.

Минерал: округлые или неправильной формы блестящие с перламутровым отливом образования, возникающие при отложении слоев арагонита (карбоната кальция) вокруг какого-либо инородного центра, чаще всего песчинки, в полости морских и пресноводных моллюсков, имеющих раковину с перламутровым внутренним слоем. Жемчуг состоит из тончайших пластиночек арагонита, скрепленных между собой органическим клеем - конхиолином, выделяемым моллюском. Жемчужина формируется моллюском вокруг попадающих в раковину посторонних и раздражающих его тел (песчинок, паразитов и т. п.). Жемчуг вырастает до размера горошины за 12 лет. Для того чтобы жемчужина достигла диаметра 8 мм, требуется не менее 30 - 40 лет. Состав жемчуга и перламутра одинаков. Жемчуг может образоваться только в раковинах тех моллюсков, которые выделяют перламутр. Химическая формула: Карбонат кальция СаСО3, содержащий 10-14% органического вещества и 2-4% воды.

Соответствие знаку Зодиака: Водолей. Несовместим со знаком Рыб. Ювелиры рекомендуют беречь жемчуг от высыхания, чаще носить и иногда мыть в теплой мыльной воде. Магическая астрология рекомендует погружать жемчуг в воду в первый, второй, двадцать восьмой и тридцатый дни лунного месяца.

Из истории камня. По легендам, у некоторых народов жемчужины считались происходящими из росы, которая была слезами богини любви. В государствах Двуречья и Египта жемчуг считался воплощением Луны. Недаром статуи богини Луны - Иштар, Астарты, Изиды, позднее Афродиты и Венеры всегда украшались жемчужинами. Об украшениях с жемчугом упоминает Гомер, в Библейском Апокалипсисе говорится, что двенадцать ворот Нового Иерусалима были сделаны из больших жемчужин. В Китае жемчужины служили амулетами против воспалений. Существовала вера в связь внешнего вида жемчужин со здоровьем владельца. Если жемчуг болел и умирал, то аналогичная участь ждала и его хозяина. Существует мнение, что папы Лев четвертый и Павел второй умерли оттого, что носили много жемчуга. Однако "жемчужная вода", изготовляемая из жемчужного порошка, свежих лимонов, розовой воды, настойки земляники, корицы, цветов огуречной травы, с добавлением небольшого количества сахара, считалась хорошим средством при сильной лихорадке или слабости. Самой крупной жемчужиной в мире считается "Жемчужина Аллаха", ее масса 6350г., размер 24 на 14 см., по форме она напоминает голову в чалме. С 1934 года, когда ее нашли, никто даже не пытался ее носить. Первые упоминания о жемчуге на Руси датируются десятым веком.
Название произошло от латинского слова pernula – морская раковина. Известен более 6000 лет, очень высоко ценился в древнем Египте Цвет – белый с отенками (самые ценные жемчужины имеют голубой и розовый оттенок), золотистый, серебристый, зеленый, черный, радужный.
В прежние века добывался только из морских глубин теплых морей, а профессия ловца жемчуга считалась весьма опасной. Теперь жемчуг в основном выращивается на специальных плантациях. Натуральный жемчуг добывается в Индии, на Цейлоне, Таити, в Иране и на Красном море.
С жемчугом связано множество верований. В Римской империи жемчуг считали символом власти и мудрости, а дял женщин это камень счастья и сладостных сновидений. Индейцы использовали жемчуг как талисман.
Жемчуг считался исконно русским украшением. Особенно ценными были жемчужины совершенно округлой формы. Размеры же их колебались от мелких зерен до горошин диаметром 10-15 мм.
Одной из самых красивых и крупных жемчужин является жемчужина испанского короля Филиппа II, которая получила название "Перигрина". Она имеет массу 12,6 г и найдена в XVI в. у берегов Панамы. Самая крупная жемчужина массой 6,4 кг, напоминающая голову человека и названная "жемчужиной Аллаха", была извлечена из раковины гигантского моллюска массой около 3 т, имевшего возраст 450 лет. Этот моллюск обитал у берегов Филиппинских островов.
Жемчуг клали в вино, подаваемое почетному гостю, чтобы показать чистоту своих помыслов. Если вино не было испорчено, то жемчужина не изменяла ни свежести, ни влажного блеска.Если же вино прокисло, то жемчужина становилась шершавой и тусклой.
В древние времена за 4 - 5 г жемчуга платили 100 золотых динаров (1 динар эквивалентен 4,23 г золота). В 1984 г. цена одной натуральной жемчужины диаметром 8 мм доходила в США до 4000 долларов.

Лечебные свойства: Снимает высокую температуру, лечит воспаления, острый гепатит, помогает при эпилепсии, переломах и заболеваниях костных тканей, лихорадочных состояниях, инфекционных заболеваниях, диабете, сепсисе, экземе, астме, болезнях матки. Лечит болезни печени, почек, мочевого пузыря и мочевыводящих путей, способствует отхождению и рассасыванию камней в почках, помогает в лечении диабета, излечивает меланхолию. Полезен при склонности к аллергическим реакциям.

Мистические свойства: Способствует ясновидению, охраняет от сглаза, дает человеку способность объективно мыслить, не совершать опрометчивых поступков, укрепляет верность в любви. Однако помогает только людям самоуверенным и фанатичным, всем другим может принести слезы и утрату надежд. Заключает в себе недобрую силу Луны, быстро гибнет, если его носить на голое тело. Жемчуг не рекомендуется дарить.
Средняя продолжительность жизни жемчужины 250-500 лет. Затем она теряет блеск и легко растирается в порошок. В 1544 г. была вскрыта гробница дочери римского полководца Флавия Стилихона (360 - 480 гг. н. э.). В могиле вместе с золотом сохранились 53 жемчужины. Это были тусклые, рассыпающиеся в порошок горошины.

Версия для печати


All Gem Stones | Энциклопедия камней | Пирит

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Агат
Авантюрин
Аквамарин
Александрит
Алмаз
Амазонит
Аметист
Бирюза
Бриллиант
Гематит
Гиацинт
Горный хрусталь
Гранат
Жадеит
Жемчуг
Изумруд
Кварц
Лазурит
Лал
Лунный камень
Малахит
Нефрит
Оникс
Опал
Пирит
Рубин
Сапфир
Сердолик
Тигровый глаз
Топаз
Турмалин
Флюорит
Хризолит
Циркон
Цитрин
Янтарь
Яшма
Классификация камней

Пирит - первые спички человека.

Цвет: латунно-желтый с ярким металлическим блеском; иногда содержит микроскопические включения золота

Минерал: Химическая формула: дисульфид железа FеS2. Это единственный природный сульфид, царапающий стекло. Если по куску пирита ударить кремнем, то от минерала отскакивают разогретые ударом частички, из которых выделяется сера, воспламеняющаяся на воздухе. Отсюда и происходит название минерала. Искры могут поджечь легковоспламеняющиеся вещества, например трут - сухую губчатую массу растущего на деревьях гриба трутовика. Пирит - сернистое железо или серный колчедан

Происхождение названия: Название "пирит" произошло от греческог "пир" - огонь.

Из истории камня. Кремень - это разновидность минерала кварца скрытокристаллического характера с примесью грубых частиц песка и глины. Позднее вместо кремня стали использовать куски стали ("кресала"), а вместо трута - фитиль, пропитанный для более легкого возгорания раствором селитры - нитрата калия КNO3, а затем высушенный. Почти 200 лет назад пирит и кремень, или кресало, были практически единственными "спичками" человека.

Месторождения: Месторождения пирита разрабатывают преимущественно для извлечения содержащихся в нем примесей: золота, кобальта, никеля, меди. В некоторых богатых пиритом месторождениях содержится уран (Витватерсранд, ЮАР). Медь извлекается также из массивных сульфидных залежей в Дактауне (шт. Теннеси, США) и в долине р. Рио-Тинто (Испания).

Версия для печати


All Gem Stones | Энциклопедия камней | Кварц

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Агат
Авантюрин
Аквамарин
Александрит
Алмаз
Амазонит
Аметист
Бирюза
Бриллиант
Гематит
Гиацинт
Горный хрусталь
Гранат
Жадеит
Жемчуг
Изумруд
Кварц
Лазурит
Лал
Лунный камень
Малахит
Нефрит
Оникс
Опал
Пирит
Рубин
Сапфир
Сердолик
Тигровый глаз
Топаз
Турмалин
Флюорит
Хризолит
Циркон
Цитрин
Янтарь
Яшма
Классификация камней

Кварц - камень любви и свободы.

Цвет: прозрачные и полупрозрачные окрашенные и неокрашенные кристаллы.

Минерал: Кристаллы кварца растут поперек рудной жилы. Кварц - кристаллическая форма диоксида кремния, устойчивая при температуре ниже 870 градусов Цельсия. Из кварца состоят пески и песчаники. Химическая формула: диоксид кремния SiO2

Происхождение названия: Свое название кварц получил от немецкого слова "кверерц", что означает "поперечная руда".

Разновидности: Прозрачные, как вода, и бесцветные кристаллы кварца называют горным хрусталем. Окрашенные прозрачные разновидности кварца являются драгоценными камнями. Это аметист (фиолетовый цвет), компастельский рубин (красный цвет), морион (темно-коричневый цвет), раухтопаз (дымчатый прозрачный кристалл), цитрин (лимонно-желтый цвет), сердолик (полупрозрачные кристаллы красного, розово-красного и бледно-розового цветов).

Версия для печати


All Gem Stones | Энциклопедия камней | Горный хрусталь

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Агат
Авантюрин
Аквамарин
Александрит
Алмаз
Амазонит
Аметист
Бирюза
Бриллиант
Гематит
Гиацинт
Горный хрусталь
Гранат
Жадеит
Жемчуг
Изумруд
Кварц
Лазурит
Лал
Лунный камень
Малахит
Нефрит
Оникс
Опал
Пирит
Рубин
Сапфир
Сердолик
Тигровый глаз
Топаз
Турмалин
Флюорит
Хризолит
Циркон
Цитрин
Янтарь
Яшма
Классификация камней

Горный хрусталь – символ скромности и чистоты помыслов.

Цвет: горный хрусталь - кристаллы прозрачного бесцветного кварца.

Минерал: разновидность кварца.

Происхождение названия: Термин "хрусталь" - это русифицированная форма греческого слова "кристаллос" - лед; именно в этом значении оно употребляется в "Илиаде" и "Одиссее". Позднее, но еще в античные времена, по внешнему сходству кристаллом стали называть прозрачный кварц, считавшийся тогда сильно затвердевшим льдом. Даже в XII в. Марбод Реннский писал: "Чистый кристалл - это лед, отвердевший за долгие годы..." В русской терминологии до второй четверти XIX в. "хрусталь" и "кристалл" были синонимами и употреблялись даже совместно. Лишь позже кристаллами стали называть природные многогранники минералов, а "хрусталь" с определением "горный" закре-пился за кварцем. Просто "хрусталем" называют тяжелое высокопреломляющее стекло.

Из истории камня. Античные греки и римляне вырезали из него печати, сосуды, украшения. По А. Е. Ферсману, у Нерона были два прекрасных кубка, вырезанных из идеально прозрачных кристаллов. Римские патриции летом охлаждали руки шарами из горного хрусталя*. Из кристаллов вырезали шары для ритуальных и магических целей, зажигательные линзы, с помощью которых жрецы "божественным огнем" зажигали огонь на жертвенниках, "увеличительные стекла". По старинным поверьям горный хрусталь избавляет от страшных снов, в перстне предохраняет от опасности замерзнуть и т. д.
В Китае и Японии изготавливали идеальные шары, многие из которых экспонируются в различных музеях мира. Так, в Национальном музее США в Вашингтоне хранится шар китайской работы диаметром 327 мм, представляющий собой идеальную сферу. В Оружейной палате Московского Кремля находятся различные сосуды из горного хрусталя: самовар Петра I, бочонок, перечница, кружка, чаши, "рукомой" и т. д. Коллекция посуды из горного хрусталя имеется в Национальном музее в Вене. В Музее естественной истории в Нью-Йорке имеется печать русской работы в виде Атласа, держащего на плечах земной шар.
Из американских изделий заслуживает упоминания женский череп, вырезанный из кристалла горного хрусталя древними майя. Череп идеально отполирован, видимо, кварцевым же песком и порошком вручную, что должно было потребовать очень большого времени. Подобие настоящему черепу соблюдено в мельчайших деталях. Так, нижняя челюсть закреплена в полированных гнездах настолько подвижно, что колеблется при движении воздуха. Если под черепом поместить источник света, то глазницы начинают светиться.
В России XVIII-XIX вв. из горного хрусталя вырезали табакерки, пуговицы, печатки, церковную утварь.
В 1927 году американская археологическая экспедиция под руководством Ф.А.Митчел-Ходжеса в джунглях Гондураса на месте древнего города цивилизации майя нашла прозрачный отполированный хрустальный череп размером с человеческий,ф массой около 5 кг. Если луч света направить в центр носовой полости, то весь череп начитает светиться, а глазницы - сиять. В романе "Саламбо" Г.Флобера описывает карфагенский храм, в котором мистическую роль играет хрустальное яйцо, покоящееся на медной колонне. Греческий поэт Ономакрит (V в. до н. э.) считал, что боги не в силах отказать человеку, если он пришел в храм, держа в руках горный хрусталь. Римские врачи в начале нашей эры применяли шары из горного хрусталя как "зажигательные стекла" для прижигания ран. В Оружейной палате Московского Кремля можно увидеть самовар Петра I, выточенный из цельного куска горного хрусталя.
По преданиям, все боги пьют амброзию только из хрустальных кубков. Чистота и прозрачность горного хрусталя стали символом скромности и чистоты помыслов, талисманом, укрепляющим клятвенные договоры.

Лечебные свойства: увеличивает у кормящей женщины количество молока, улучшает деятельность желчного пузыря, оказывает седативное, успокаивающее действие. Помогает при заболеваниях печени и желчных путей - острых и хронических, желтухе. Предохраняет детей от легочных заболеваний.

Версия для печати

Горный хрусталь


All Gem Stones | Энциклопедия камней | Алмаз

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Агат
Авантюрин
Аквамарин
Александрит
Алмаз
Амазонит
Аметист
Бирюза
Бриллиант
Гематит
Гиацинт
Горный хрусталь
Гранат
Жадеит
Жемчуг
Изумруд
Кварц
Лазурит
Лал
Лунный камень
Малахит
Нефрит
Оникс
Опал
Пирит
Рубин
Сапфир
Сердолик
Тигровый глаз
Топаз
Турмалин
Флюорит
Хризолит
Циркон
Цитрин
Янтарь
Яшма
Классификация камней

Алмаз – символ власти, богатства, красоты и мудрости.

Цвет: Алмазы бывают белыми и цветными. Цветные алмазы – редчайшие среди редких, обычно их называют фантазийными. Их цвет может быть желтым, розовым, коньячным, оранжевым, пурпурным, зеленым, голубым, красным, синим и черным. Цена на цветные бриллианты безмерно высока.

Минерал: алмаз представляет собой просто кристаллический углерод С. В нем часто присутствуют примеси, главным образом окись железа и кремнезем со следами извести и магнезии, но количество примесей обычно не превышает 5%. Именно примесь окислов железа обусловливает желтоватый оттенок, характереный для камней из Южной Африки, который и снижает их ценность.

Происхождение названия: Слово "алмаз" в переводе с древнеиндийского языка означает "тот, который не разбивается".
По другой версии, название алмаза происходит от греческого "адамас" или неодолимый, несокрушимый.

Соответствие знаку Зодиака: Астрологи рекомендуют бриллианты родившимся под знаком Льва, Весов, Рака, Овна.

Из истории камня. Необыкновенные свойства алмаза породили массу легенд. Способность приносить удачу — лишь одно из бесчисленных свойств, приписываемых алмазу. Алмаз всегда считался камнем победителей, он был талисманом Юлия Цезаря, Людовика IV и Наполеона. Впервые алмазы попали в Европу в 5-6 веках до н.э. При этом свою популярность как драгоценный камень алмаз получил сравнительно недавно, лишь пятьсот с половиной лет назад, когда люди научились гранить его. Первым подобием бриллианта обладал Карл Смелый, просто обожавший алмазы. Сегодня классическая бриллиантовая огранка имеет 57 граней, и обеспечивает знаменитую "игру" бриллианта.
Заблуждение, что алмаз не разбивается, не раз приводило к утере редких камней. Так, в 1476 г. во время междоусобной войны бургундского герцога Карла Смелого с французским королем Людовиком Х1 швейцарские наемники, сражавшиеся на стороне короля, ворвались во время одного из сражений в палатку Карла Смелого. Увидев там множество бриллиантов - ограненных алмазов - они решили проверить их подлинность ударами молота. Видя, что бриллианты превращаются в порошок, швейцарцы решили, что эти камни фальшивые.
Вначале алмазы носили военачальники, короли и императоры. В качестве женского украшения их начали использовать лишь с середины XV в. Моду на ношение бриллиантов - ограненных ювелирных алмазов - ввела фаворитка короля Франции Карла VII Агнесса Сорель. С этого времени алмазы стали получать имена.
Алмаз, подвергнутый ювелирной обработке - огранке, шлифовке, называют бриллиантом.

Лечебные свойства: На алмазы с давних пор смотрели как на чудодейственные камни. Считалось, что человек, носящий алмазы, не знает болезней желудка, на него не действует яд, он сохраняет до глубокой старости память и веселое расположение духа, пользуется царской милостью.

Мистические свойства: Алмаз делает человека непобедимым, оберегает от чар колдовства, возвращая отрицательную энергию пославшему, сохраняет ясным рассудок и усиливает абстрактное мышление. Это один из оберегов материнства. Хорошо получить алмаз в дар или по наследству. Влияние камня может сказаться не сразу. Гороскоп на момент получения камня даст ключ к пониманию его влияния на судьбу владельца. Следует помнить, что алмаз обладает мощной энергетикой, которая может принести вред владельцу, если духовные качества человека, его помыслы не соответствуют чистоте камня.

Минералогические характеристики: наиболее замечательные его свойства - твердость и химическая стойкость. Среди всех минералов алмаз обладает наибольшей твердостью. Поэтому философы древности Тит Лукреций Кар (99 - 55 гг. до н. э.) и Плиний Старший считали, что алмаз не только не горит, но его нельзя и расколоть ударом молота. На самом же деле алмаз хрупок и не раскалывается только при воздействии на него постепенно возрастающего давления. Если давление постепенно довести до 600 МПа (60 атм), то алмаз начинает входить в сталь как в масло.

Знаменитые алмазы:

    Самый крупный из найденных алмазов получил имя "Куллинан". Он был обнаружен в 1905 г. около г. Претории в Южной Африке. Масса "Куллинана" составляла 3106 карат (или 621 г), и стоил он 9 млн. фунтов стерлингов. Алмаз был подарен английскому королю Эдуарду VI. При обработке "Куллинан" был расколот на 105 частей; самая крупная из них массой 516,5 карата (или 103,3 г) получила название "Звезда Африки".

    Алмаз "Кохинор" никогда не продавался за деньги. Он был найден в Индии еще в 56 г. до н. э. В 1304 г. султан Алладин Кхили обманом отнял камень у царя Мальвы и увез его в Дели. В 1526 г. кабульский царь Бабур вторгся в Индию. Его сын Хумаюн увез алмаз в Персию и подарил его персидскому шаху. Потом алмаз снова в качестве подарка попал в Индию, где им завладел другой персидский шах, Надир. Увидев алмаз, он воскликнул в восхищении: "Да это же настоящая гора света!". Так алмаз получил свое название: в переводе с языка фарси "Кохинор" значит "гора света". В 1747 г. шах Надир был убит собственной стражей. Генерал Абдали, захватив камень, бежал в Афганистан. В 1813 г. лахорский царь Ранжит-Сингх силой оружия вернул алмаз обратно в Индию, велел вставить его в браслет, который носил на всех приемах.
    Когда в 1848 г. вспыхнуло восстание двух сикхских полков, все драгоценйости были объявлены военными трофеями англичан и переправлены в Англию. Алмаз подвергли переогранке, и его масса уменьшилась до 21,2 г. В 1911 г. "Кохинор" был вделан в малую Королевскую государственную корону Великобритании, изготовленную для королевы Марии. Из-за своей драматической истории бриллиант "Кохинор" стал самой известной драгоценностью Англии.

    "Куллинан VI" находится в "короне королевы Мэри".

    Алмаз "Регент" массой 400 карат (80 г) был найден в 1701 г. в Голконде (Индия). Английский губернатор города Мадраса - бывший пират Томас Питт - купил этот алмаз за 20 000 фунтов стерлингов у местного ювелира и отвез его в Лондон, где и продал в 1717 г. за 125000 фунтов стерлингов регенту Франции герцогу Орлеанскому. С этого момента алмаз получил имя "Регент". Одно время этот алмаз украшал эфес шпаги Наполеона. Сейчас алмаз "Регент" находится в Луврском музее во Франции, он весит после огранки 27,35 г и оценивается в 3 млн. долларов.

    Алмаз "Раджа Мальтанский", найденный в 1787 г. на о. Борнео, не подвергался огранке, имеет гладкую грушевидную форму и массу 73,4 г. Блеск этого алмаза неповторим. Считалось, что от этого алмаза зависят плодородие земли и богатство страны. Многие верили, что алмаз этот исцеляет все недуги - надо только выпить воду, в которой он находился некоторое время.

    Первый бразильский крупный алмаз массой 261,9 карата (или 52,4 г) получил название "Звезда Юга". Этот алмаз имеет голубоватый оттенок и абсолютно прозрачен.

    Бриллиант "Орлов" с зеленовато-голубым отливом, массой в 200 карат (или 40 г) венчает царский скипетр России. Алмаз, ставший основой этого бриллианта. был найден в начале XVI в. в Голконде в Индии. Вначале он был огранен в виде "высокой розы" массой 300 карат. Шах Джехан остался недоволен огранкой и приказал перегранить камень. После этого алмаз приобрел современную форму, но масса его упала до 200 карат. Он был вставлен в трон шаха Надира, завладевшего в 1737 г. городом Дели, и носил название "Дерианур" ("море света"). Бриллиант был выкраден, попал на рынок в г. Амстердам, где граф Орлов и купил его и 1773 г. за 400 тыс. рублей для Екатерины II. Царица повелела вправить камень в свой золотой скипетр.

    Бриллиант "Большая роза" освещал чело главного бога Шивы в одном из храмов Индии. Он был украден и переправлен в Европу. По его следам отправились жрецы храма, убивая всех покупателей этого камня. Так были убиты первый владелец "Большой розы" французский граф де Раисилин, затем принцесса Маргарита и другие. Наконец, жрецы индийского храма сумели изъять бриллиант у очередного покупателя и вернули его на родину.

    Великолепный бриллиант "Хоуп" массой всего 45,5 карата (или 9,1 г) имеет редчайший глубокий сапфирово-синий цвет замечательной чистоты. Подобного ему нет в мире. Этот камень был привезен из Индии и продан французскому королю Людовику ХIV. В 1792 г. алмаз был похищен, но в 1830 г. вновь появился на рынке и был куплен лондонским банкиром Генри Хоупом, чье имя и получил. Об этом камне шла молва как о роковом камне, приносящем несчастье владельцу. Алмаз был завезен в Европу из Индии... вместе с чумой. Все, кто им владел, либо были убиты, либо погибли при загадочных обстоятельствах: принцесса Ламбалла - убита, королева Франции Мария-Антуанетта - обезглавлена, сын банкира Хоупа - отравлен, а его внук потерял все свое состояние. Сегодня он считается самым дорогим небольшим предметом в мире, его оценивают в $ 200 млн., то есть чуть меньше $ 5 млн. за карат.

    Алмаз "Шах" массой 90 карат (или 18 г) - желтого цвета, но очень прозрачный, длиной 3 см - был найден в Центральной Индии, вероятно, в 1450 г. Алмаз был доставлен шахскому двору в г. Ахмаднагаре. В 1591 г. шах Низам повелел вырезать на одной из граней алмаза надпись на фарси: "Бурхан-Низам-шах второй. 1000 год".
    В этом же 1591 г. властитель Северной Индии Великий Могол Акбар захватил Ахмаднагар и завладел алмазом. Когда на престол династии Моголов взошел внук Акбара шах Джехан ( "Властитель мира"), то он приказал на другой грани алмаза вырезать еще одну надпись: "Сын Дехангир-шаха Джехан-шах. 1051 год". По нашему летосчислению шел 1641 г. Сын шаха Джехана Ауренг-Зеб подвесил алмаз над своим троном и окружил его изумрудами и рубинами.
    До 1738 г. алмаз "Шах" хранился в г. Дели. В 1738 г. на Индию напал шах Надир, захватил алмаз и увез его в Персию. В 1824 г. на третьей грани алмаза появилась надпись "Владыка Каджар-Фатх али-шах Султан. 1242 год".
    В 1829 г. в столице Персии Тегеране убивают русского дипломата и писателя А. С. Грибоедова. Правительство России требует наказания виновных. Испуганный шахский двор отправляет в Петербург сына шаха Хосров-Мирзу, который везет в дар царю алмаз "Шах". Так этот камень оказался в Алмазном фонде России.


All Gem Stones | Энциклопедия камней | Рубин

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Агат
Авантюрин
Аквамарин
Александрит
Алмаз
Амазонит
Аметист
Бирюза
Бриллиант
Гематит
Гиацинт
Горный хрусталь
Гранат
Жадеит
Жемчуг
Изумруд
Кварц
Лазурит
Лал
Лунный камень
Малахит
Нефрит
Оникс
Опал
Пирит
Рубин
Сапфир
Сердолик
Тигровый глаз
Топаз
Турмалин
Флюорит
Хризолит
Циркон
Цитрин
Янтарь
Яшма
Классификация камней

Рубин – камень жизни.

Цвет: окраска варьируется от глубокого розового цвета до густо красного с фиолетовым оттенком. Наиболее высоко среди рубинов ценятся камни цвета «голубиной крови».

Минерал: диоксид аллюминия. Относится к группе корундов, и занимает по твердости второе место, уступающее в этом отношении лишь алмазу.

Происхождение названия: Слово «рубин» (ruby), что значит красный, происходит от латинского rubber (красный) через более позднюю форму этого слова rubinus. Свое название рубин получил от латинского rubeus или красный. Древние русские названия камня – яхонт и карбункул.

Соответствие знаку Зодиака: астрологи рекомендуют украшения с рубинами для родившихся под знаком Скорпиона, Льва, Рака.

Из истории камня. Первые сведения о рубинах относятся к IV веку до нашей эры и встречаются в индийских и бирманских летописях. В Римской империи рубин был чрезвычайно почитаем, и ценился гораздо выше алмаза. Крупные рубины редки, а в прежние времена встречались еще реже. В 1875 г., когда король Бирмы нуждался в деньгах, два прекраснейших рубина, подобных которым не видели до тех пор в Европе, были проданы в Лондоне. Один из этих камней, имевший глубокую окраску, был первоначально огранен в виде подушечки и весил 37 каратов. Другой имел каплеобразную форму и весил 47 старых каратов. Оба камня подверглись в Лондоне огранке, причем вес первого уменьшился до 325/16 старого карата (33 карата), а второго - до 385/16 старого карата (39,6 карата); они были проданы за 10 000 и 20 000 фунтов стерлингов соответственно. Наиболее известные рубины мира: "Северная звезда" который сегодня находится в музее естественной истории в Нью-Йорке, и выдающийся по своей красоте "Рубин Эдуарда", который находится в Британском музее естественной истории в Лондоне.
Наиболее известные рубины мира: "Северная звезда" который сегодня находится в музее естественной истории в Нью-Йорке, и выдающийся по своей красоте "Рубин Эдуарда", который находится в Британском музее естественной истории в Лондоне.
Согласно древним верованиям, рубин – это камень жизни. Также считалось, что он служит защитой от дьявола и от чумы. Его главное мистическое свойство - рождать влечение к великому.

Лечебные свойства: Рекомендуется при параличе, заболеваниях анемии, воспалениях, переломах и болях в суставах и костных тканях, астме, слабости сердечной деятельности, ревмокардите, воспалении околосердечной сумки, воспалении среднего уха, при хронических депрессиях. бессоннице, артритах, болезнях позвоночника, хроническом воспалении миндалин, ревматизме. Снижает кровяное давление и способствует излечению псориаза. Помогает при истощениях нервной системы, снимает ночные страхи, помогает при эпилепсии. Оказывает тонизирующее действие.

Мистические свойства: Согласно древним верованиям рубин – это камень жизни. Также считалось, что он служит защитой от дьявола и от чумы. Его главное мистическое свойство - рождать влечение к великому. Обещает пылкую любовь и взаимность в чувствах.

Версия для печати


All Gem Stones | Энциклопедия камней | Сапфир

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Агат
Авантюрин
Аквамарин
Александрит
Алмаз
Амазонит
Аметист
Бирюза
Бриллиант
Гематит
Гиацинт
Горный хрусталь
Гранат
Жадеит
Жемчуг
Изумруд
Кварц
Лазурит
Лал
Лунный камень
Малахит
Нефрит
Оникс
Опал
Пирит
Рубин
Сапфир
Сердолик
Тигровый глаз
Топаз
Турмалин
Флюорит
Хризолит
Циркон
Цитрин
Янтарь
Яшма
Классификация камней

Сапфир – камень альтруистов.

Цвет: синий, бывают желтые и зеленые ювелирные сапфиры.

Минерал: голубая или синяя разновидность корунда.

Из истории камня. Название cапфира происходит от греческого "sappheiros" - "синий камень". По описаниям, кольцо с сапфиром носил Александр Македонский, и доподлинно известно, что Мария Стюарт тоже носила подобное кольцо. В Средней Азии Авиценна рекомендовал сапфир для очищения глаз от кровоизлияний. Во времена средневековья считалось, что камень успокаивает внутренний жар, им лечили чумные нарывы, язвы. В Смитсоновском институте находится звездчатый сапфир очень темного цвета, названный "Черная звезда Квинсленда", найденный в Австралии и долгое время использовавшийся владельцем для удержания двери открытой. После того как было обнаружено, что это не просто булыжник, его обработали кабошоном и продали. После обработки масса камня составила 733 карата.
Несмотря на то, что в названии заложен только один из многочисленных оттенков, цветовая гамма сапфиров поражает своим разнообразием: пурпурно-голубой, зеленый, желтый, бесцветный, оранжевый и розово-оранжевый.
В свое время сапфиры очень часто использовались для украшения корон – темно-голубой сапфир "Святого Эдварда" находится в центре креста короны Британской империи, корону Российской империи украшают два крупных сапфира (258 и 200 карат). Из сапфиров вырезаны бюсты трех американских президентов: Вашингтона (1997 карат), Линкольна (2302 карта), Эйзенхауэра (2097 карат).
Сапфир считался символом власти, верности, целомудрия и скромности, а в средние века его именовали «епископским камнем», считая, что он олицетворяет высшие духовные ценности.
Кроме того, сапфиру приписывали свойства уменьшать боль, предотвращать разногласия, а также даровать вечную жизнь обладателю камня.

Соответствие знаку Зодиака: Стрелец, Весы. Рекомендуется приобретать в четырнадцатый день лунного месяца.

Лечебные свойства: Помогает при эпилепсии, сердечно-сосудистых заболеваниях, астме, ревматизме, заболеваниях позвоночника, болях в пояснице, кровотечениях, кожных заболеваниях, диабете, экземе, лихорадочных состояниях, инфекционных заболеваниях, сепсисе, болезнях матки. Врачует болезни почек, мочевого пузыря и мочевыводящих путей, способствует отхождению и рассасыванию камней в почках, помогает в лечении диабета, оказывает седативное, успокаивающее действие, гонит бессонницу. Полезен при склонности к аллергическим реакциям.

Мистические свойства: Излучает мощную энергию космоса, возбуждая сосредоточенность и чистоту души, укрепляя верность и благоразумие, защищая человека от страха и вероломства и охлаждая его страсть. Сапфир дает человеку тайную власть над другими людьми, но помогает только сильным людям и альтруистам. Эгоистам сапфир бесполезен. Сапфир с дефектами очень опасен и может принести большие несчастья.

Версия для печати


All Gem Stones | Энциклопедия камней | Тигровый глаз

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Агат
Авантюрин
Аквамарин
Александрит
Алмаз
Амазонит
Аметист
Бирюза
Бриллиант
Гематит
Гиацинт
Горный хрусталь
Гранат
Жадеит
Жемчуг
Изумруд
Кварц
Лазурит
Лал
Лунный камень
Малахит
Нефрит
Оникс
Опал
Пирит
Рубин
Сапфир
Сердолик
Тигровый глаз
Топаз
Турмалин
Флюорит
Хризолит
Циркон
Цитрин
Янтарь
Яшма
Классификация камней

Тигровый глаз – камень, обостряющий интуицию.

Цвет: Цвет - переливчатый золотисто-бурый, коричневый, бурый. с шелковистым отливом и дугообразным сиянием, напоминающим глаз тигра.

Минерал: полупрозрачный кварц или халцедон. Цвет и волокнистое строение кристалла вызваны включением в него оксида железа Fе203.

Соответствие знаку Зодиака: Козерог, Телец, Дева.

Лечебные свойства: Снижает кровяное давление и способствует лечению псориаза. Полезен при воспалении суставов, астме, слабости сердечной деятельности, ревмокардите, воспалении околосердечной сумки, воспалении среднего уха, при параличе после инсульта, при хронических депрессиях, ревматизме.

Мистические свойства: Помогает в хозяйственной деятельности, гасит гнев, приносит удачу добрым и душевным людям, обостряет интуицию, излечивает необоснованную ревность.

Версия для печати


All Gem Stones | Энциклопедия камней | Топаз

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Агат
Авантюрин
Аквамарин
Александрит
Алмаз
Амазонит
Аметист
Бирюза
Бриллиант
Гематит
Гиацинт
Горный хрусталь
Гранат
Жадеит
Жемчуг
Изумруд
Кварц
Лазурит
Лал
Лунный камень
Малахит
Нефрит
Оникс
Опал
Пирит
Рубин
Сапфир
Сердолик
Тигровый глаз
Топаз
Турмалин
Флюорит
Хризолит
Циркон
Цитрин
Янтарь
Яшма
Классификация камней

Топаз - камень, приносящий богатство.

Цвет: разнообразный, чаще встречаются прозрачные бесцветные и бледно-голубые топазы, на мировом рынке больше всего ценятся фиолетовые.

Минерал: Топаз - очень твердый (режет стекло) минерал фторосиликат алюминия. Химическая формула: Al2(OH, F)2SiO4

Происхождение названия: Назван по острову Топазион (ныне Зебергед) в Красном море.

Соответствие знаку Зодиака: Астрологи рекомендуют украшения с топазом родившимся под знаком Весов, Скорпиона.

Уход за камнем:Окрашенные разновидности минерала постепенно выцветают от яркого света, поэтому хранить его лучше в темноте.

Лечебные свойства: Облегчает приступ астмы при ношении на шее в серебре. Помогает при эпилепсии, заболеваниях печени и желчных путей - острых и хронических, желтухе, экземе, болезнях матки. Рекомендуется при параличе, заболеваниях крови, анемии, бессоннице, артритах, болезнях позвоночника, хроническом воспалении миндалин, переломах и воспалении костной ткани, заболеваниях позвоночника, болях в пояснице, суставах. Обостряет вкусовые ощущения. При хронических заболеваниях значительно повышает эффективность других методов лечения.

Мистические свойства: Это камень внутреннего просветления, его используют как защиту от безумия, бессонницы и злого глаза. Способствует разоблачению тайн. Охраняет от лжи, придает женщинам красоту, а мужчинам рассудительность. Родившимся в ноябре дает дружбу и любовь, родившимся в мае - буйную фантазию. Считается, что топаз способен успокоить бушующее море, он наделяет мужчин мудростью, великодушием, и умом, а женщин – красотой и плодородием. В древнем мире верили в целительные свойства этого камня, считалась, что он помогает при бессоннице, снижает кровяное давление, исцеляет астму. Кроме того, топаз приносит богатство.

Версия для печати


All Gem Stones | Энциклопедия камней | Турмалин

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Агат
Авантюрин
Аквамарин
Александрит
Алмаз
Амазонит
Аметист
Бирюза
Бриллиант
Гематит
Гиацинт
Горный хрусталь
Гранат
Жадеит
Жемчуг
Изумруд
Кварц
Лазурит
Лал
Лунный камень
Малахит
Нефрит
Оникс
Опал
Пирит
Рубин
Сапфир
Сердолик
Тигровый глаз
Топаз
Турмалин
Флюорит
Хризолит
Циркон
Цитрин
Янтарь
Яшма
Классификация камней

Турмалин - камень, развивающий творческие способности.

Цвет: Существует масса разновидностей этого камня: бесцветный (ахроит), розовый (рубеллит), голубой (индиговит, дравит), зеленый (верделит, увит, дравит), желтый (эльбаит, турмалин), коричневый, желто-коричневый (дравит, бюргерит), черный (шерл).

Происхождение названия: Название камня произошло от сингальского Turamali или разноцветный. Этот камень был завезен в Европу голландскими моряками с острова Цейлон. Однако, в России, турмалин был известен раньше, еще с 16 века.

Соответствие знаку Зодиака: Астрологи рекомендуют турмалин родившимся под знаком Рыб.

Мистические свойства: Согласно старинным верованиям, турмалин – камень духовный, развивающий творческие способности. Красный турмалин всегда считался талисманом художников, зеленый – защитником творческих людей, а черный - камнем ведьм.

Месторождения: Самые крупные турмалины добывают в Бразилии, в 1978 году здесь был найден кристалл турмалина длиной 1 м.

Версия для печати


All Gem Stones | Энциклопедия камней | Бирюза

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Агат
Авантюрин
Аквамарин
Александрит
Алмаз
Амазонит
Аметист
Бирюза
Бриллиант
Гематит
Гиацинт
Горный хрусталь
Гранат
Жадеит
Жемчуг
Изумруд
Кварц
Лазурит
Лал
Лунный камень
Малахит
Нефрит
Оникс
Опал
Пирит
Рубин
Сапфир
Сердолик
Тигровый глаз
Топаз
Турмалин
Флюорит
Хризолит
Циркон
Цитрин
Янтарь
Яшма
Классификация камней

Бирюза – камень счастья.

Цвет: непрозрачный - от светло- до темно голубого или же сине-зеленого.

Минерал: является водным (гидратированным) фосфатом меди и алюминия, но алюминий может быть частично замещен окисным железом. Бирюза, не содержащая железа, окрашена в синий цвет различных оттенков - от небесно-голубого до цвета берлинской лазури; присутствие железа обычно придает камню зеленоватый оттенок, который может усиливаться до такой степени, что минерал становится желтовато-зеленым до яблочно-зеленого (Аl6Сu(ОН)8(РО4)4*5H2O.)

Происхождение названия: Бирюза (turquoise) обязана своим названием французскому слову турецкий (от pierre turquoise - турецкий камень).
Русское название происходит от персидского слова "фируза", что означает "победоносная, приносящая счастье"

Соответствие знаку Зодиака: рекомендуется рожденным под знаком Стрельца.

Уход за камнем: Бирюза довольно неустойчива химически, она легко впитывает жиры, поглощает влагу, под действием диоксида углерода (СО2) воздуха постепенно теряет свой небесно-голубой цвет и делается зеленой. На солнце она медленно обесцвечивается, поэтому средний срок жизни камня не превышает двадцати лет. Если бирюза потеряла блеск, позеленела, значит, жизнь ее завершена, и говорят, что она "умерла".

Из истории камня. Бирюза и другие зеленые минералы группы фосфатов, имеющие внешнее сходство, были, без сомнения, отнесены Плинием к трем камням со сходными названиями - callais, callaina и callaica, которые он описывает довольно подробно. Так, он говорит, что "каллаис подобен сапфиру по цвету, но он более бледный и окраской больше напоминает воду около морского берега". Буддисты боготворили бирюзу, потому что она была связана с поверьем, согласно которому именно благодаря ей Будде удалось уничтожить чудовище.
Бирюзу называли камнем победы и счастья. Она считалась воинским талисманом. Особенно почиталась бирюза у ацтеков- индейцев Центральной Америки: их вождей хоронили вместе с украшениями из бирюзы. Бирюза - национальный камень персидского (иранского) народа; по персидским поверьям, бирюза образовалась из костей людей, умерших от любви. В Египте из бирюзы вырезали изображения священных жуков скарабеев. Само название минерала происходит от персидского слова "фируз" - "победоносный". В Оружейной палате Московского Кремля хранится трон царя Бориса Годунова с крупными вставками первоклассной бирюзы. А вот царь Иван IV Грозный не любил украшений из бирюзы. Он верил, что бирюза, теряющая свой цвет, предвещает смерть.

Лечебные свойства: Повешенная на шею, умеряет сильное кровотечение. Облегчает страдания больных желтухой. Полезна при головных болях.

Мистические свойства: символизирует богатство (Восток), любовь (Запад), вечную юность и вечные надежды (особенно светлые тона)
Камень счастья; по другим источникам символизирует каприз, а изменение цвета грозит супружеской неверностью. Бирюза представляет собой массы мелких кристаллов пористой структуры, поэтому перед мытьем рук всегда следует снимать кольца с бирюзой, чтобы уберечь ее от загрязнения, а также от действия воды, которая, проникая в камень, может неблагоприятно повлиять на его оттенок.

Синонимы: Бирюзаит (агафит), камень арабский, камень ацтекский, камень небесный, каллаит, шпат лазоревый

Месторождения: Монголия, Казахстан, Узбекистан
Разработки бирюзы на Синайском полуострове являются самыми древними из действующих рудников. Добыча бирюзы началась там еще в 6000 г. до н. э. Египетские фараоны посылали за бирюзой тысячи пленных рабов в безводные пустыни Синая. Бирюза нигде не встречается в виде крупных кусков или сплошных масс. Самый большой кусок бирюзы весил около 50 г.

Минералогические характеристики: Бирюза - поликристаллический непрозрачный минерал со стеклянным или восковым блеском, великолепного небесно-голубого цвета, вызванного присутствием меди Сu. Примесь железа Fе придает доминирующему небесно-голубому цвету легкий зеленоватый оттенок. Очень редко встречаются и прозрачные призматические кристаллы бирюзы ярко-синего цвета. Из-за сравнительно небольшой твердости бирюзу обычно не подвергают огранке и вправляют в украшения в виде округлых камней правильной формы, называемых кабошонами.

Версия для печати


All Gem Stones | Энциклопедия камней | Циркон

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...
Главная || Энциклопедия камней ||Выбрать свой камень
Агат
Авантюрин
Аквамарин
Александрит
Алмаз
Амазонит
Аметист
Бирюза
Бриллиант
Гематит
Гиацинт
Горный хрусталь
Гранат
Жадеит
Жемчуг
Изумруд
Кварц
Лазурит
Лал
Лунный камень
Малахит
Нефрит
Оникс
Опал
Пирит
Рубин
Сапфир
Сердолик
Тигровый глаз
Топаз
Турмалин
Флюорит
Хризолит
Циркон
Цитрин
Янтарь
Яшма
Классификация камней

Циркон – вызывает стремление к наукам.

Цвет: бесцветные и голубые камни, наиболее эффектными разновидностями являются травяно-зеленая, золотисто-желтая и красная. Другие обычные цвета цирконов - коричневый, желтовато-зеленый и небесно-голубой.

Минерал: химический состав сравнительно прост, циркон является силикатом циркония, но он неизменно содержит примесь железа, меди, цинка, кальция, титана, гафния, а также редкоземельных и радиоактивных элементов.

Происхождение названия: Свое название циркон получил от персидского слова zargun или золотистый камень.

Соответствие знаку Зодиака: Астрологи рекомендуют украшения из циркона родившимся под знаком Водолея.

Уход за камнем: При ношении циркона следует соблюдать осторожность, так как он хрупок и на нем легко образуются сколы и зазубрины. Поэтому хорошо, чтобы изделия имели оправы защитного типа.

Лечебные свойства: Циркон считается средством от боли и ядов, кроме того, ему приписывали свойства защищать человека от ночных кошмаров и злых привидений. Также считается, что циркон улучшает аппетит, утоляет жажду, когда-то его использовали при лечении болезней легких и печени.

Мистические свойства: Укрепляет ум, вызывает стремление к наукам. Укрепляет плоть и дух, восстанавливает аппетит, изгоняет боль и печаль из сердца.

Версия для печати


All Gem Stones | Энциклопедия камней | Агат

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...

Агат - камень здоровья и долголетия.

Цвет: чередование серо-голубых и белых слоев. Если с белыми слоями чередуются слои желтого, красного, бурого, черного или другого цвета, то такая разновидность может иметь собственное название.

Минерал: скрытокристаллическая разновидность оксида кремния, главным образом тонковолокнистого халцедона. Ювелиры называют агатом халцедон без явной слоистости, но с различными включениями, создающими конкретный рисунок: моховой агат, агат звездчатый и другие.

Происхождение названия: от реки Ахатес на Сицилии (возможно, современная Караби), другое толкование - от греческого "агатес" - счастливый

Соответствие знаку Зодиака: Телец.

Разновидности: агат бастионный (слои образуют рисунок, напоминающий изображения бастионов), агат бразильский (с концентрическими слоями), агат глазковый, агат голубой, агат моховой (дендритовый), агат деревянистый, агат дисковый, агат звездчатый, агат иризирующий.

Из истории камня. С древних времен использовался для изготовления украшений, печатей, сосудов, а также как материал для вырезания изображений. Обработанный в форме глаза, агат помещался в глазницы статуй и служил для отпугивания черных сил. В средние века растертый с водой агат применялся в виде примочек при укусах змей и скорпионов. Во времена Возрождения в Италии считался талисманом у мастеров. Самое крупное изделие из агата хранится в одном из музеев Вены - это почти плоское блюдо диаметром 75см., вырезанное из цельного камня. Агат давно привлекал внимание ценителей самоцветов, знахарей и алхимиков. Плиний Старший считал, что агат полезен при лечении укусов пауков и скорпионов, что лекарства, растираемые в агатовых ступках, способствуют лечению болезней и счастливому разрешению от бремени. По его мнению, ношение перстней с агатом придает человеку красноречие и ум, способствует отвращению бурь и помогает спортивным успехам атлетов, усмиряет гнев.

Совет покупателю:

Лечебные свойства: cнижает действие яда. Дают больному держать и кладут в рот, когда во время болезни мучит неутолимая жажда. Помогает при сердечно-сосудистых заболеваниях. В лечебных целях агатовые бусы рекомендуется носить при длительном кашле, болезнях горла и зубов.

Мистические свойства: агат - камень здоровья, процветания и долголетия. Изгоняет колдунов и вампиров, способствует доброте, мягкости, спокойствию и уверенности в себе. Придает силы владельцу, привлекает симпатии окружающих. Обостряет зрение, спасает от ядов.

Месторождения: Россия, Урал (Тиман, Магнитогорск, Каменск-Уральский).

Вернуться


All Gem Stones | Энциклопедия камней | Александрит

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...

Александрит - символизирует переменчивость жизненной судьбы.

Цвет: Александрит знаменит тем, что изменяет свой цвет при различном освещении: днем его цветовая гамма варьирует от темно-синего до изумрудно-зеленого, а при искусственном освещении александрит приобретает пурпурно-красный цвет.

Минерал: Александрит - очень твердый минерал, обладающий высоким светопреломлением и исключительным разнообразием окрасок. Его состав (BeAl2)O4 - тетраоксид диалюминия-бериллия.

Происхождение названия: Минерал получил названия в 1842 году в честь царя Александра II, тогда еще царевича-наследника, так как время первой находки минерала совпало с годом совершеннолетия царевича (1834 г.). Кроме того, в камне объединились цвета военного флота Российской Империи того времени: зеленый и красный. При дневном освещении александрит имеет темно-зеленый цвет, вызванный примесью хрома, а вечером, при искусственном освещении, камень кажется красным.

Соответствие знаку Зодиака: По мнению астрологов, наиболее подходит родившимся под знаком Близнецов.

Из истории камня. Согласно одной из многочисленных легенд, возникших вокруг загадочного камня, днем александрит становился изумрудом, а ночью превращался в пурпурный аметист. Существует поверье, что там, где нашли александрит, напрасно искать изумруды. Самый большой русский александрит имеет массу всего 6 г. Считается, что двойственность цвета александрита магически связана с двойственностью человеческой крови - артериальной и венозной, а камень регулирует кроветворение, очищает кровь и укрепляет кровеносные сосуды. Перстень с этим камнем перд сном следует снимать. Александрит делает своего владельца мирным и сговорчивым. основные месторождения александрита находятся на Урале, а лучшие камни продаются по цене от 6000 до 20 000 долларов за карат (0,2 г). Даже искусственные александриты стоят не менее 500 долларов за карат.

Лечебные свойства: александрит нормализует деятельность кровеносной системы.

Мистические свойства: Считается, что александрит символизирует переменчивость жизненной судьбы.

Месторождения: Долгое время александрит добывался только в России. Позже были открыты месторождения в Бразилии и на Мадагаскаре.

Вернуться


All Gem Stones | Энциклопедия камней | Амазонит

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...

Амазонит - камень, укрепляющий семью

Цвет: зелено-белый

Минерал: полевой шпат различных оттенков. Образует крупные блоки и друзы кристаллов.

Происхождение названия: Название - по А.В. Гумбольту "камень с Амазонки", несмотря на то, что там не встречается.

Из истории камня. Амазонит - камень, изделия из которого находили в Древнем Египте, на берегах Ориноко.

Лечебные свойства: Амазонит улучшает вид кожи. Врачует нервное истощение.

Мистические свойства: Камень способствует укреплению семейных отношений.

Месторождения: лучший по своим декоративно-художественным качествам амазонит в настоящее время дает Кольский полуостров

Вернуться


All Gem Stones | Энциклопедия камней | Янтарь

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...

Янтарь - камень здоровья, счастья и солнца.

Цвет: желтый, интенсивность окраски варьирует от светлых оттенков до коричневого; последняя разновидность характеризуется отчетливой голубой флюоресценцией. Его можно искусственно окрасить в другие цвета: черный и зеленый.

Минерал: это не камень, а аморфный, окаменелый древесный сок. Ископаемая смола мел-эоценового возраста - продукт жизнедеятельности деревьев Pinus succinieferra . Содержит до 8% янтарной кислоты. Имеет множество примесей. Аморфный. Форма и текстура выделений: массивная, овальная, натечно-скорлуповатая, натечно-слоистая, трубчатая, линзовидная, серповидная. Степень прозрачности зависит от наличия мельчайших пустот. (С10Н16О)

Происхождение названия: Название "янтарь" (англ. amber) произошло от позднелатинского слова ambar, которое в свою очередь произошло от арабского anbar. Название "поддельный янтарь" (bastard amber) дано непрозрачному материалу.

Соответствие знаку Зодиака:

Из истории камня. Желтая смола использовалась греками как лак; она была романтически названа ими по имени златовласой королевы Береники. Янтарь в основном применяется для изготовления мундштуков курительных трубок, ожерелий и в меньшей степени ручек зонтов и некоторых художественных изделий. Благодаря таким его свойствам, как мягкость и вязкость, янтарь легко обрабатывается не раскалываясь, легко поддается полировке и довольно хорошо сохраняет ее. Производство янтаря концентрируется главным образом в Калининграде, Россия.
Балтийский янтарь украсил корону египетского фараона Тутанхамона, это один из самых первых драгоценных камней. Сведения о нем встречаются уже у Гомера в "Одиссее" (кстати, там он - единственный из всех конкретно названных самоцветов). Римский историк Тацит сообщает, что янтарь привозили "из страны германцев", им торговали финикийские купцы, называя его сахалом (каплями смолы). У ряда племен янтарь выполнял роль денег.
Во время Нерона в Древнем Риме уже господствовала янтарная мода. Из янтаря вытачивались различные предметы роскоши. Римский тиран посылал своих купцов на Север за балтийским янтарем; ценился он высоко не только за свою красоту, но и из-за его целебных и охранных свойств. Сам император предпочитал всем янтарям черный янтарь. По словам Плиния, маленькая фигурка из янтаря стоила дороже хорошего и здорового раба. Богатые римляне всегда носили с собой янтарные шарики, их терли руками, предполагая, что янтарь укрепляет силу. В Китае и Японии особо почитали янтарь вишневого цвета, напоминающего кровь дракона, его носили члены императорской семьи. Цвет и прозрачность были эталоном его стоимости. В Древнем Риме белый и восковой янтарь использовался только для курения фимиама, высоко же ценился прозрачный красноватый янтарь. В начале нашей эры дорожили в основном двумя его разновидностями: проваренным в меду и прозрачно-золотистым. В странах Востока высоко котировались прозрачно-желтые с зеленоватым оттенком и молочно-белые облачные янтари.
Янтари с застывшими в них насекомыми имели особую товарную ценность. В начале нашей эры за янтарь, содержавший муху, финикийские купцы платили 120 мечей и 60 кинжалов. В начале XIX века такие янтари были особенно модны во Франции и России.
Овидий в своих "Метаморфозах" передает красивый миф о Фаэтоне, "объясняющий" происхождение янтаря. Фаэтон, сын Феба, бога Солнца, и нимфы Климены упросил своего отца дать ему поуправлять солнечной колесницей, но сбился с пути, не смог справиться с лошадьми, слишком приблизился к земле - чудовищное пекло обрушилось на Землю, высохли реки от Дона до Рейна, образовались великие пустыни, почернели жители Эфиопии, загорелись леса, раскололись вершины гор. Разгневанный Юпитер молнией сбросил неудачного наездника на Землю. Мать и сестры, долго оплакивая погибшего, превратились в деревья, а с их ветвей продолжают падать в протекающую под ними реку Эридан (По) слезы, сразу же твердеющие на солнце и превращающиеся в янтарь. Так как это окаменевшие слезы Гелиад, дочерей Солнца, то поэтому минерал такой прозрачный, теплый и светлый, а когда горит, то просто божественно благоухает.
Янтарь - это камень здоровья, счастья и солнца, любовный амулет, способный привлечь к владельцу самоцвета объект его воздыханий. По психологическому влиянию цвета на человека оранжевый (янтарный) - цвет возбуждающий и экспансивный, веселящий и бодрящий, жизнерадостный и жаркий, но не интимный.
Еще в дохристианский период наши предки считали, что в кусочках янтаря в небольших углублениях находят места обитания духи, и поэтому они очень высоко ценились. В древности в Италии были широко распространены янтарные изделия либо грушевидной формы, либо в виде головы барана или ракушек каури в качестве талисманов, обеспечивающих плодородие и удачную охоту. Особенно популярны были янтарные фигурки, изображающие фрукты, злаки и животных, как новогодние подарки. В средние века большим спросом пользовались янтарные четки и другие предметы религиозного культа; у патриарха Никона был янтарный посох.
У греков подарить янтарь означало пожелать счастья. Это камень - носитель победы : он дарит победу в бою, поэтому большая часть янтарных изделий в захоронениях - боевые амулеты.

Лечебные свойства: Янтарь был провозглашен панацеей от всех болезней еще в глубокой древности; особенно ценился знатоками лечебный белый янтарь. Считалось, что практически нет таких болезней, от которых бы этот самоцвет не приносил исцеления. Он лечит близорукость и катаракту, сердечные недуги и ангину, останавливает рвоту и кровохаркание, изгоняет камни из почек и печени и содействует мочеиспусканию. Так, Мартин Лютер постоянно носил в кармане кусок янтаря, дабы предотвратить образование камней в почках. Янтарь укреплял органы живота, а выпитый в виде порошка с водой лечил болезни желудка; растертый с розовым маслом или медом помогал при болезнях глаз и ушей, лечил трещины на ногах. С помощью янтаря можно якобы обнаружить яд: в бокале возникает радужное мерцание искр, сопровождаемое треском.
Янтарь использовался при обмороках (янтарное масло с нашатырным спиртом), против головокружения и кровотечений, нагноений и опухолей, сильного кашля и чахотки, судорог, истерий и ипохондрии, лечил и предупреждал ряд женских и простудных заболеваний, укреплял расшатавшиеся зубы. Считалось, что янтарь спасает от слабоумия и удушья, лихорадки и желтухи, помогает при глухоте и неправильном обмене веществ, отравлениях и болезнях суставов, спазмах, коклюше и коликах у детей.
В то же время он дарит красоту и долголетие своему владельцу. Если беременная женщина будет постоянно носить янтарь, то благополучно сохранит плод, ей гарантированы удачные легкие роды. О значении янтаря в лечебных целях писали еще Клавдий Гален, знаменитый римский врач и естествоиспытатель, и Абу Али ибн Сина (Авиценна). В старинных книгах можно найти более полусотни рецептов лекарств, приготовленных из янтаря. В составе этого самоцвета уже выявлено более 40 соединений и сегодня из него получают один из витаминов -D3- янтарную кислоту (неспецифический биостимулятор), антисептическое средство иодоль, выделяют вещество, которое добавляют в зубную пасту и мазь от ревматизма и т. п.
И сегодня пластинками янтаря натирают виски при головных болях, а когда у детей режутся зубы, им дают погрызть кусочек янтаря; в Польше янтарная настойка до сих пор считается отличным средством при простудах, болезнях горла и дыхательных путей; порошок янтаря нюхают как табак при ОРЗ. Янтарное ожерелье защитит от зоба - базедовой болезни.
Диапазон медицинского действия янтарной кислоты очень широк: она стимулирует нервную систему, улучшает деятельность почек и кишечника, применяется как противострессовое, противовоспалительное и антитоксическое средство. Ее препараты способствуют нормализации кислотно-щелочного равновесия крови и восстановлению сил даже у лиц преклонного возраста. Хорошо зарекомендовала себя в случае патологии сердечной мышцы, при лечении артритов, анемий, как физиологический стимулятор дыхания (особенно после наркоза) и т. д.
Низкие сорта янтаря нашли применение в религиозных обрядах, так как он хорошо горит и источает приятный дым - фимиам. Дымом сгорающего янтаря окуривали в прошлом молодоженов и новорожденных на счастье. Замечено, что с этим дымом исчезают астма и кашель, и назойливые мухи не залетают в храм. В древности считалось, что янтарь притягивает насекомых, дабы убить их. Научными исследованиями выявлено в "янтарных ловушках" более 3000 видов насекомых (жуки, пауки, муравьи, клещи, двукрылые и даже мелкие животные - ящерицы, лягушки и др.) и более 200 видов растений.

Мистические свойства: Защищает от злых чар, дурного глаза, болезней.
Янтарь всегда считался у разных народов антидемоническим амулетом. Существовало поверье, что, спрятав в складках одежды младенца янтарную бусинку, можно противодействовать злым силам. По традиции шах Ирана всегда носил при себе янтарную бусинку, дабы избежать покушения, хотя в сокровищнице свергнутого последнего шаха таковых бусинок не было найдено ни одной. Бирманские дети в XIX веке часто носили амулеты в виде лягушек из янтаря (бирмита) для защиты от дурного глаза. В Шотландии считали, что ведьм и злых духов отгоняют янтарные бусинки, собранные непременно на красную нить. В старые времена в богатых домах России и Польши нянькам, мамкам-кормилицам обязательно надевали на шею тяжелое янтарное ожерелье. Считалось, что оно не только придает матовость и чистоту коже ребенка, но и защитит его "от сглазу" и нечистой силы, не пропу-стит ничего дурного от кормилицы к ребенку и принесет ему силу и здоровье. Янтарь на Востоке издавна применялся как украшение для невест; на Руси тоже надевали на невест перед венцом янтарные бусы. Считалось, что янтарь поможет сделать молодую семью счастливой.

Вернуться


All Gem Stones | Энциклопедия камней | Аметист

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...

Аметист – камень, оберегающий от опьянения.

Цвет: варьируется от почти бесцветного бледно-фиолетового, голубовато-фиолетового до пурпурного, темно-фиолетового, почти черного.
Под действием солнечного света аметист постепенно теряет свою фиолетовую окраску и обесцвечивается. При нагревании до температуры 300 градусов Цельсия он полностью утрачивает свой прекрасный фиолетовый цвет.

Минерал: тонкозернистый просвечивающий кварцит с включением слюды или других минералов, придающих камню мерцающий отлив с золотистыми, красными, зелеными "искрами".

Происхождение названия: Название аметиста произошло от греческого amethystos, что означает неопьяненный. В ту пору считалось, что носящий аметист не подвержен опьянению. Кроме того, существовало поверье, что, если пить из аметистового кубка – не страшно отравление.

Соответствие знаку Зодиака: аметист рекомендуется рожденным под знаком Козерога, Овна.

Из истории камня. В Китае из светлых аметистов вырезали флаконы и мелкие шкатулки. В Древней Греции и Риме из аметиста вырезали геммы, печатки и мелкие изделия. В средние века аметист высоко ценился на Востоке и в Европе, где считался предпочтительным для украшений предметов церковного обихода и одежды священников. При посвящении в сан кардинала посвященному вручалось кольцо с аметистом, отчего в католических странах камень назывался епископским, пастырским, а на Руси архиерейским. Для обычных украшений стал широко применяться в Европе с XVIII в. Один из крупнейших ограненных аметистов в мире составляет 343 карата и находится в музее Национальной истории в Лондоне. Гигантский аметист хранится в Вашингтоне – его вес составляет 1362 карата.

Лечебные свойства: Он хранит от опьянения, им гладят морщины, чтобы они не углублялись, сводят веснушки, лечат ожоги, лечат нервные расстройства.

Мистические свойства: В средние века аметист дарили любимым. Его считали средством от морщин и веснушек, делающим человека бодрым, разумным, отгоняющим дурные мысли. Однако носить его следовало временами, а не постоянно. В древности считался амулетом от опьянения и других вилов невоздержанности и отравления. Считается, что аметист приносит счастье, укрепляет волю и улучшает обмен веществ. Помимо, «отрезвляющих свойств», заложенных в названии камня, в древности верили, что аметист защищает от колдовства.
Аметист - самый ценный минерал в группе разновидностей кварца. На Руси аметист называли "вареником". По старинным преданиям аметист обладает сверхъестественной силой. В одной из русских рукописей (1672 год) сказано: "Аматист есть камень цветом вишнев, а родится в Индии, сила того камня есть: пьянство отгоняти, мысли лихие отдаляти, добрый разум делает и во всех делах помочь дает".

Вернуться


All Gem Stones | Энциклопедия камней | Аквамарин

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...

Аквамарин - символ верной дружбы.

Цвет: светлый зеленовато-голубой, реже голубовато-зеленый. Цвет минерала можно сравнить с цветом морской воды тропических широт, причем в разных направлениях окраска камня различается. При нагревании кристаллы аквамарина могут изменить зеленый цвет своей внешней части на голубой.

Минерал: прозрачная разновидность берилла - силиката бериллия и алюминия (Ве3Аl2(Si6018) - гексасиликат диалюминия-трибериллия.)

Соответствие знаку Зодиака: Рыбы, в средние века астрология относила камень к Весам. Астрологи рекомендуют украшения с аквамарином родившимся под знаком Водолея и Весов. Рекомендуется носить только в светлое время суток.

Из истории камня. Назван в начале семнадцатого века от латинских слов "вода" и "море". Использовался, как талисман и как ювелирное украшение. Самые крупные камни добыты в месторождениях Бразилии - известны кристаллы массой до 110 кг и длиной 49,5см. В России подобный камень массой 82 кг был найден в конце восемнадцатого века. Когда-то аквамаринами украшали царские короны, кроме того их использовали в качестве линз для очков (первые линзы датируются 1300 годом). В ограненном виде крупнейший аквамарин принадлежит ювелирной фирме в Калифорнии - овал размером 14,6, на 4,7 и на 3,8 см, массой 518,8г, т.е. 2594 карат!

Лечебные свойства: Ношение аквамарина облегчает боль зубов, желудка и печени. Эффективен при морской болезни. Аквамарин в серебре лечит заболевания слизистой полости рта. Когда-то считалось, что он укрепляет сердце, помогает при заболеваниях легких, кожи и нервной системы.

Мистические свойства: Аквамарин обладает положительной энергией, улучшает настроение. Совершенно не эффективен для лжецов, камень не терпит обмана. Способен успокаивать бурю, в том числе и охлаждать страсть. Камень является символом верной дружбы, способствует красноречию и рассудительности. Оживляет ум и излечивает лень. Помогает ясновидящим.

Месторождения: Великолепнейшие месторождения аквамаринов находятся в Бразилии, на одном из южноамериканских месторождений добыт кристалл аквамарина весом 110,5 кг.

Вернуться


All Gem Stones | Энциклопедия камней | Авантюрин

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...

Авантюрин - камень хорошего настроения.

Цвет: иризирующий на белом, розовом, желтом, красно-буром, кирпично- и вишнево-красном фоне; редко встречается зеленый или синий.

Минерал: тонкозернистый просвечивающий кварцит с включением слюды или других минералов, придающих камню мерцающий отлив с золотистыми, красными, зелеными "искрами".

Происхождение названия: Свое название камень получил от итальянского "per avventura"- "случайно".

Соответствие знаку Зодиака: Телец, Дева, Козерог. Рекомендуется носить в течение одной лунной фазы, т.к. впоследствии авантюрин изменяет энергетику.

Из истории камня. По преданию, в шестнадцатом веке венецианские стеклодувы совершенно случайно получили стеклянную имитацию этого камня. На самом деле авантюрное стекло умели делать еще древние египтяне, к сожалению, их рецепт был безнадежно утерян. В России 18-19 вв. наиболее красивые образцы авантюрина использовались для вставок в женские украшения. Из него также делали подсвечники, ручки вилок, ножей, вазочки, печатки. Уникальная ваза из светлого авантюрина высотой 146 см и шириной чаши 246 см экспонируется в Эрмитаже.

Совет покупателю: Рекомендуется приобретать авантюрин в двенадцатый и шестнадцатый дни лунного месяца.

Лечебные свойства: Оказывает тонизирующее действие, полезен при склонности к аллергическим реакциям, при выпадении волос. Сводит бородавки.

Мистические свойства: Помогает сохранению счастливого, радостного настроения, бодрости духа и ясности ума. Авестийская школа астрологии считает его камнем "чистой любви", способствующим обострению всех чувств и эмоций, а также увеличению оптимизма и уверенности в себе.

Вернуться


All Gem Stones | Энциклопедия камней | Хризолит

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...

Хризолит – камень, способствующий дружбе.

Цвет: прозрачный камень, от желтовато-зеленого цвета до цвета темного шартреза.

Минерал: часто встречается под другим названием - оливин, или под названием, которое любят употреблять ювелиры-профессионалы - перидот. ортосиликат железа-магния (Mg,Fe)2SiO4

Происхождение названия: Название "хризолит" уходит своими корнями в Древнюю Грецию и в переводе обозначает золотой камень. Плиний использовал его для обозначения золотисто-желтых камней, и иногда по ошибке путал хризолит с топазом.

Из истории камня. Красивый, ограненный хризолит входит в число регалий Российской короны. Он имеет оливково-зеленую окраску и является исключительно чистым, не считая нескольких почти невидимых трещин внутри, не достигающих поверхности камня. Крупная, слегка выпуклая площадка окружена ступенчатыми гранями. Огранка низа менее обычна и состоит из многочисленных неправильных четырехугольных граней. Камень имеет удлиненную форму с размерами по пояску 5,2*3,5 см и высотой 1,05 см. Вес камня 192,75 метрических карата. В прошлом он был заключен в красивую оправу вместе с тридцатью бриллиантами. Этот великолепный оливин ныне находится в Алмазном фонде в Москве. Среди других уникальных оливинов нужно отметить камень весом 146 карат, экспонирующийся в Геологическом музее в Лондоне.
Хризолит как драгоценный камень был известен за 4000 лет до н. э. Чаще всего он встречается вместе с пиропом в алмазоносных породах. Хризолит ценили не только за красоту. Ему приписывали свойство предостерегать владельца от неразумных поступков и ограждать от дурных снов. В "Изборнике Святослава" (1073 г.) можно прочитать о хризолите: "...аки злат есть, обретается же на краю Ахимениды вавилонской... болящим чревом целитель есть". Реннский архиепископ Марбодий наделял хризолит способностью отгонять злых духов.
Хризолиты украшают золотой оклад знаменитой иконы Андрея Рублева "Троица", находящейся в Троице-Сергиевой лавре Самый крупный ограненный хризолит массой 62 г хранится в Смитсоновском институте в Вашингтоне. Стоимость кристаллов хризолита массой в 2 г составляла в США в 1980 г. от 60 до 125 долларов.

Лечебные свойства: Помогает при истощениях нервной системы, заболеваниях сердечно-сосудистой системы, снимает ночные страхи. Лечит заикание у детей.

Мистические свойства: Способствует дружбе и избавляет от зависти. Считалось, что он спасает от болезней печени и водянки. Если перидот носили на левой руке, то его владелец был защищен от дурного сглаза. Ограждает от неразумных поступков и дурных снов, укрепляет силы и наделяет даром предсказывать будущее.

Вернуться


All Gem Stones | Энциклопедия камней | Цитрин

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...

Цитрин - камень мудрости и спокойствия.

Цвет: все оттенки желтого, от янтарного до янтарно-коричневого.

Минерал: В природе цитрин встречается довольно редко, однако еще в средние века его получали искусственно путем обжига кристаллов аметиста. Они довольно прочные, но по сравнению с топазами они мягче, и блеска и них поменьше.

Происхождение названия: Название произошло от латинского citrus – лимонно-желтый.

Соответствие знаку Зодиака: астрологи рекомендуют цитрин родившимся под знаком Близнецов.

Из истории камня. В Смитсоновском университете хранится ограненный цитрин весом 2258 карат.

Вернуться


All Gem Stones | Энциклопедия камней | Сердолик

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...

Сердолик – камень, предохраняющий от ссор и споров.

Цвет: оранжевый, оранжево-красный, буро-красный

Минерал: оранжевый, красно-оранжевый, до глубокого цвета халцедон (скрытокристаллическая, тонковолокнистая разновидность кварца).

Происхождение названия: Сердолик - слово русское, пришедшее из древности, и означает радующий сердце.

Соответствие знаку Зодиака: Западные астрологи считают, что сердолик хорош для всех знаков Зодиака, но особенно полезен Близнецам, а также Тельцам, родившимся в мае.

Из истории камня. У А.С.Пушкина был сердоликовый перстень, подаренный ему графиней Е.К.Воронцовой. Он считал его своим талисманом и носил постоянно на указательном пальце. Только перед смертью он снял его и подарил поэту В.А.Жуковскому. Перстень с сердоликом был позднее (в 1917 году) украден из Пушкинского музея.
Это был золотой перстень с большим восьмигранным камнем сердоликом красного цвета, на котором была вырезана древнееврейская надпись: "Симха, сын почтенного рабби Иосифа, да будет благословенна его память".

Лечебные свойства: Кладут на глаза и точки акупунктуры при головной боли (оранжевый сердолик). Красный сердолик регулирует у женщин кровь, усмиряет лихорадки и нервные болезни, укрепляет зубы. Рекомендуется носить при базедовой болезни (бусы). Содействует быстрому излечению язв и ран. Полезен при лечении бронхиальной астмы, зубной боли, ревматизма, селезенки (увеличение, уплотнение, опухоли), заболеваниях позвоночника, лихорадочных состояниях, инфекционных заболеваниях, сепсисе, малярии, болях в пояснице, заболеваниях крови, анемии. Красный сердолик лечит импотенцию. Многие верили, что ношение на теле сердолика быстро излечивает раны и язвы. И это не суеверие: еще до Великой Отечественной войны выяснилось, что некоторые виды сердолика обладают слабой радиоактивностью, способствующей заживлению небольших ран. Особенно эффективны в этом отношении сердолики с молочно-белыми прожилками. Сердолик нагревали и держали, пока он теплый, от трех до пяти минут на больном месте. Нарыва, опухоли, отеки, чирьи сходили за два-три сеанса такого лечения, ускорялось и заживление ран. Такую "сердоликотерапию" применяли еще до войны в некоторых клиниках Москвы, а во время войны - в сибирских госпиталях.

Мистические свойства: Сердолик считался счастливым и оздоровляющим камнем, предохраняющим от ссор и споров, усмиряющим болезни и лихорадки, укрепляющим зубы.

Вернуться


All Gem Stones | Энциклопедия камней | Бриллиант

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...

Бриллиант - символ любви и постоянства.

Цвет: от абсолютно прозрачных и свободных от изъянов (так называемых бриллиантов "чистой воды"), до канареечно-желтого цвета. Обычны также зеленоватые камни, нередки коричневые, особенно из Южной Африки. Розовые камни менее обычны, а рубиново-красные, розовато-лиловые и синие камни редки. Сапфировосиние камни встречаются исключительно редко и стоят весьма дорого. Для обозначения алмазов с черными пятнышками углистого материала внутри используют французское слово "пике" (pique), означающее "исколотый" или "пятнистый от укусов насекомых".

Минерал: представляет собой просто кристаллический углерод С. В нем часто присутствуют примеси, главным образом окись железа и кремнезем со следами извести и магнезии, но количество примесей обычно не превышает 5%. Именно примесь окислов железа обусловливает желтоватый оттенок, характереный для камней из Южной Африки, который и снижает их ценность.

Соответствие знаку Зодиака: Астрологи рекомендуют бриллианты родившимся под знаком Льва, Весов, Рака, Овна.

Из истории камня. В Талмуде камень, который, вероятно, по описанию был бриллиантом, принадлежал верховному священнику и использовался для вынесения приговоров. Если обвиняемый был виновен, то камень тускнел. Если же наоборот, то он начинал светиться сильнее, чем обычно. Индусы подразделяли бриллианты на четыре касты. Бриллианты "брамин" (бесцветные) давали власть, друзей, богатство и приносили удачу; бриллианты "кшатрии" (коричневые/ цвета шампанского) предупреждали старение; бриллианты "вайшья" (цвета цветка "кодали") приносили успех; бриллианты "шудра" (с блевком отполированного лезвия - вероятно, серого или черного цвета) несли всяческие блага. Бриллианты красного и желтого цвета предназначались исключительно царствующим особам.

Лечебные свойства: те же, что и у алмазов.

Мистические свойства: Когда-то бриллианты считали символом бесстрашия и непобедимости: простое обладание бриллиантом придавало его владельцу огромную силу, отвагу и мужество. Бытовало мнение, что бриллиант может отогнать дьявола и все темные силы ночи. Талисман, способный укрепить любовь мужа к жене. И если алмаз – это символ власти, богатства, красоты и мудрости, не подвластный времени, то бриллиант уже давно стал символом любви и постоянства.

Характеристики бриллиантов. Обычно это выглядит, например, так: 2бр 57кр ~ 0,03 3/3. Эти цифры обозначают следующее:

    *2бр - это количество бриллиантов в изделии.

    *57 - количество граней в огранке одного бриллианта. 57 - это классическая бриллиантовая огранка. Еще очень часто встречается 17 - это упрощенная бриллиантовая огранка.

    *кр - бриллиант имеет классическую круглую огранку. Еще бывают огранки - багет, маркиз, овал, фантазийные и др.

    *2/3 - цвет и качество кристалла. Цифра до черты означает цвет, и чем она больше, тем более желтый цвет имеет кристалл. Так цветность 7 - это просто коричневый кристалл, 5 - желтый, 4 - желтоватый. Нужно сказать, что в реальной жизни цветность 1 практически не встречается. Такую цветность присваивают уникальным бриллиантам или, как говорят, бриллиантам "чистой воды". Эта поговорка пришла из древности, когда для того, чтобы отличить бриллиант от подделки, испытуемый камень бросали в простую чистую воду. Показатели преломления бриллианта таковы, что если сам кристалл не замутненный (т.е. его характеристики 3/3 или лучше), то в воде он не виден, как будто растворяется. Любой другой прозрачный камень имеет другой коэффициент преломления и в воде виден. Этим свойством бриллиантов до сих пор пользуются контрабандисты.

    Вторая цифра обозначает прозрачность камня. Только искусственные камни абсолютно прозрачны. Любой натуральный камень имеет трещинки, инородные включения, изъяны, которые видны только под лупой или в микроскоп. Так, характеристика 8 означает, что дефекты видны невооруженным глазом, 5 - видны в 10-тикратную лупу, 3 - дефект сможет увидеть только профессионал, ну а качества 1 натуральных камней просто не бывает.


All Gem Stones | Энциклопедия камней | Изумруд

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...

Изумруд – камень мудрости и хладнокровия.

Цвет: лучшие прозрачные кристаллы изумруда имеют темно-зеленый цвет, цвет листьев свеклы, и форму удлиненных шестигранных призм.

Минерал: алюмосиликата бериллия, который геологи называют бериллом. Зеленый цвет изумруда обусловлен наличием в нем примеси хрома Cr. Типичные изумруды содержат 0,14% хрома Cr, 0,12% железа Fe и 0,05% ванадия V. Химическая формула: Be3Al2(SiO3)6

Происхождение названия: Слово "изумруд" (английское emerald) происходит от персидского слова, которое через такие измененные формы латинского smaragdus, как esmeraude, emeraude и esmeralde, дошло до наших времен. Смарагд - старорусское название минерала изумруда.

Соответствие знаку Зодиака: Астрологи рекомендуют украшения с изумрудами рожденным под знаками Льва и Рака.

Когда дарить: Если вы подарите кому-нибудь изумруд, на языке камней этот дар будет означать пожелание успеха, символизировать чистоту и верность.

Из истории камня. Наиболее крупный кристалл изумруда найден на руднике "Чивор" в 1920 г.; он носит название "Патриция", весит 632 карата и демонстрируется в Американском музее естественной истории в Нью-Йорке. В хранилище Гохрана (главной российской организации, которая покупает и хранит драгоценные металлы и камни) есть изумруд "Шахтерская слава", весящий 6 килограммов 431 грамм. Ни один из изумрудов из Египта или из России не может сравниться по совершенству окраски с прекрасными камнями, происходящими из Южной Америки. К наиболее выдающимся относят пять отборных камней - "испанские" или "перуанские" изумруды, которые Фернандо Кортес подарил своей невесте, племяннице герцога Бехарского, и тем самым смертельно обидел королеву Испании Изабеллу, мечтавшую заполучить их. Эти камни были утеряны в 1541 году. Все пять камней имели различную и причудливую форму. Один из них представлял собой колокол с прекрасной жемчужиной. Второй имел форму розы, а третий - рога. Четвертому была придана форма рыбы с глазами из золота. Пятый - наиболее ценный и наиболее замечательный - имел форму кубка с ножкой из золота; край чаши также был сделан из золота. В древние времена изумруды добывались, преимущественно, в Египте, на копях Клеопатры. Драгоценные камни из этого рудника оседали в сокровищницах богатейших правителей древнего мира. Считается, что изумруды обожала царица Савская. Существует также легенда, что император Нерон через изумрудные линзы наблюдал за битвами гладиаторов. Сегодня один из самых известных изумрудов мира - "Изумруд герцога Девонширского" хранится в Британском музее естественной истории в Лондоне. Существует библейская легенда, согласно которой Сатана при его низвержении в ад потерял из своей короны один изумруд. Этот изумруд превратился в чашу, подаренную царицей Савской царю Соломону. Чашей пользовался Христос в последнюю Святую Вечерю. Иосиф Аримафейский собрал в эту чашу по каплям кровь Христа, распятого на кресте, и стал основателем ордена Святого Грааля... Изумруд считают талисманом матерей и мореплавателей. Чтобы укрепить память и обострить зрение, маги рекомендуют носить камень на шее. Они утверждают, что изумруд ограждает юношей и девушек от разврата, защищает целомудрие юных; известно, что зеленый цвет наилучшим образом умиротворяет психику человека. Армянские рукописи XVI в. содержали запись: "Если перед змеею подержать изумруд, то из глаз ее польется вода, и она ослепнет". Это суеверие долго держалось, хотя ученый из Хорезма Аль-Бируни (X в.) не без юмора заметил: "На глаза змеи изумруд не производит никакого влияния, если не усиливает ее зрение". У одного из племен перуанских индейцев был большой изумруд в виде страусова яйца под именем "Богини Изумрудной". Этот камень жрецы показывали простым людям только в торжественные дни. Индейцы приносили камню в дар мелкие изумруды - как бы "дочерей" своей богини. Испанцы, завладев Перу, нашли только мелкие камни, а "Богини Изумрудной", несмотря на все усилия, не обнаружили. Природные изумруды высокого качества очень редки и поэтому оцениваются из расчета около 10 000 фунтов стерлингов за карат (0,2 г) и даже дороже. Самые прекрасные изумруды в мире добывают с 1964 г. в провинции Мюзо в Колумбии. Первый в России изумруд нашел крестьянин Кожевников в корнях поваленного бурей дерева у речки Токовой на Среднем Урале. У римского императора Клавдия Друза Нерона (37 - 68) был большой изумруд, которым он пользовался как моноклем, следя за боями гладиаторов, и через который он наблюдал пожар подожженного им Рима.

Совет покупателю:

Лечебные свойства: укрепляют память, помогают при бессоннице и отгоняют дурные сны, спасают от злых духов и укрепляют сердце. Кроме того, изумруд - это камень мудрости и хладнокровия.

Мистические свойства: Это один из камней, связанных с Высшим духом. Считается, что он приносит счастье только чистому, но безграмотноиу человеку. А вот людям образованным особой радости не подарит. Этот камень не выносит неискренности. Лжецам он приносит не только несчастья, но и болезни. Оправленный в золото, этот камень бережет от всякой заразы и бессоницы.

Месторождения: Изумрудные копи в Аравийской пустыне существовали еще в 2000 г. до н. э.

Вернуться


All Gem Stones | Энциклопедия камней | Флюорит

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...

Флюорит – минерал химиков.

Цвет: Кристаллы флюорита имеют различную окраску, вызванную присутствием примесей. В природе найдены водянисто-прозрачные, фиолетовые до черноты, розовые, оранжевые и золотистые, зеленые всех оттенков кристаллы, то однотонные, то полосчатые. Наиболее часто встречается фиолетовый флюорит.

Минерал: плавиковый шпат. Химическая формула: CaF2 - фторид кальция

Происхождение названия: В 1529 году было обнаружено, что добавки флюорита снижают температуру плавления различных руд и сообщают ит текучесть. За это свойство в XVI веке ученый Георг Бауэр (Агрикола) назвал этот минерал флюоритом от латинского слова "флюор" - "текучий".

Из истории камня. В Древнем Риме вазы из флюорита называли "муриновыми", и их цена доходила до 100 000 динариев (1 динарий был эквивалентен 4,23 г золота).
Первую реакцию открыл еще в 1670 году художник из Норнберга Шванхард. Он замитил, что из флюоритового сосуда, содержащего серную кислоту H2 SO4, выделяются пузырьки какого-то газа. Позднее немецкий химик Маргграф растворил этот газ HF в воде и получил кислоту, названную по имени минерала плавиковой. Французский физик и математик Анри-Мари Ампер (1775-1836) высказал мысль, что плавиковая кислота - это соединение водорода с неизвестным элементом. Предположение Ампера дало толчок поискам способов выделения фтора в виде простого вещества.
Диоксид кремния SiO2, входящий в состав любого обычного стекла, взаимодействует с фтороводородом, образуя летучий тетрафторид кремния SiF4. В настоящее время флюорит - основное сырье для производства фтороводорода HF, а бездефектные и прозрачные кристаллы CaF2 применяют в оптических приборах ночного видения.

Минералогические характеристики: Флюорит отличается от других минералов по двум свойствам: при нагревании в темноте его кристаллы светятся как глаза филина, а его смесь с серной кислотой оставляет на стекле несмываемое матовое пятно.

Вернуться


All Gem Stones | Энциклопедия камней | Гранат

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...

Гранат – камень, приносящий удачу в любви и дружбе.

Цвет: в ювелирном деле наиболее широко используются огненно-красные пиропы, малиновые и сизо-красные альмандины и изумрудно-зеленые андрадиты (демантоиды).

Минерал: входит в группу сильно варьирующих по окраске силикатов, содержащих различные катионы. Минерал густо-красного цвета, цвета "чистого пламени", и высокой твердости. Химическое название граната - алюмосиликат магния-железа-марганца (Mg,Fe,Mn)3Al2(SiO4)3.

Происхождение названия: Название произошло от латинского Granatus, так назывались зернышки гранатового дерева.

Соответствие знаку Зодиака: астрологи рекомендуют этот самоцвет родившимся под знаком Овна и Льва.

Из истории камня. Ювелирные украшения с гранатами были известны еще в эпоху скифов. К гранатам относятся альмандин (пурпурно-красный), гроссуляр (бесцветный, желто-зеленый), меланит (коричневый, черный), андрадит, топазолит (зеленый) и пироп (красный).
Великолепный кристалл весом 6,21 метрического карата находится в коллекции сэра Артура Черча в Британском музее естественной истории, а еще больший камень - весом 12,01 метрического карата - хранится в Геологическом музее в Лондоне.
Название произошло от латинского Granatus, так назывались зернышки гранатового дерева. Ювелирные украшения с гранатами были известны еще в эпоху скифов. К гранатам относятся альмандин (пурпурно-красный), гроссуляр (бесцветный, желто-зеленый), меланит (коричневый, черный), андрадит, топазолит (зеленый) и пироп (красный).
Гранат - минерал густо-красного цвета, цвета "чистого пламени", и высокой твердости.
По форме и цвету кристаллы граната напоминают зерна плодов гранатового дерева, отсюда и его название. Старое русское название граната - "виниса", "бечет". Красную окраску минералу придает примесь хрома Cr, содержание которого может достигать 10%: хром замещает алюминий в структуре граната. "Зеленый камешек" - это редко встречающийся в природе гранат изумрудно-зеленого цвета - гроссуляр Ca3Al2(SiO4)з Зеленый цвет ему придают примеси железа и хрома. Гроссуляр также называют "пакистанским изумрудом".
Чародеи Востока считали, что главное магическое свойство граната - рождать сильные страстные желания. Они утверждали, что на руке человека, одержимого страстью, гранаты начинают сильно блестеть, как бы наливаться его кровью. Персы считали гранат "королевским камнем" и на поверхности наиболее крупных гранатов вырезали профиль властелина.
Цена прозрачного граната может достигать 10 000 долларов за карат (0,2 г). В начале нашего столетия гранат ценился выше, чем опал или александрит.

Лечебные свойства: Полезен при параличах после инсульта. Оказывает тонизирующее дейстивие. Помогает при сердечно-сосудистых заболеваниях, лихорадочных состояниях, инфекционных заболеваниях, сепсисе. Беременным женщинам обеспечивает благополучные и легкие роды, жизненную энергию и силы.

Мистические свойства: Веками считалось, что гранат приносит удачу в любви, дружбе и оберегает своего владельца от врагов. Благодаря насыщенному кровавому цвету появилась легенда о том, что гранаты нормализуют кровяное давление и помогают сворачиванию крови. Этот камень считается символом сердечных чувств, любви и дружбы, его также называют камнем честности. Он талисман влюбленных, его дарят в знак дружбы, памяти и любви.

Вернуться


All Gem Stones | Энциклопедия камней | Гематит

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...

Гематит - защитный амулет от ранений.

Цвет: Цвет плотных разновидностей гематита железо-черный, стально-серый, у землистых развидностей обычно красный, в порошке вишнево-красный; окраска обусловлена трехвалентным железом, очень стойкая - минерал служил природным пигментом.

Минерал: окись трехвалентного железа; встречается в виде кристаллов и сплошных масс, иногда натечных, с радиально-лучистым строением, а также в форме почковидных агрегатов. Химическая формула: Fе2Оз

Происхождение названия: название гематита произошло от греческого слова "гема" - кровь.

Соответствие знаку Зодиака: Овен, Скорпион, Рыбы.

Из истории камня. В виде порошка использовался как полировальный материал (крокус), плотные массы темно-серого или черного цвета (особенно радиально-лучистые натечные агрегаты) применялись в качестве ювелирного и поделочного материала для изготовления вставок в украшения, бус, брошей, резных миниатюр (гемм) и других изделий, хотя гематит полируется с трудом и хорошая полировка получается только после тщательной шлифовки. Гематит еще называют по его красному цвету "железным суриком" и используют в качестве природной минеральной краски.
Как поделочный материал он был известен в государствах Двуречья и в Древнем Египте. После средневековья гематит периодически входил в моду; из него изготавливались резные и ювелирные изделия. В музеях СССР экспонируется довольно много изделий из гематита, в том числе геммы эпохи Сасанидов. В древности назывался преимущественно "кровавиком" по цвету порошка и считался целебным при ранениях, кровотечениях, воспалениях и вспышках гнева. Назван от греч. "айма" - кровь. Синонимы: алмаз аляскинский черный или алмаз черный, кровавик. Радиально-волокнистая разность гематита ("красная стеклянная голова") образуется при низкотемпературных гидротермальных процессах, часто в приповерхностных условиях. В настоящее время гематит добывается в СССР в Центральном Казахстане, за границей месторождения ювелирного гематита из вестны в ГДР и Англии.
Кровавик широко применяли в средневековой магии. Маг не дерзал вызывать духов, не имея на пальце перстня с кровавиком.

Лечебные свойства: Гематит (кровавик) активно использовался в древней медицине как кровоостанавливающее средство и является в ряде случаев аналогом магнетита. Нет сомнения в том, что бусы из кровавика или крупные вставки в колье, броши могут создавать слабое магнитное поле. Верили, что кровавик врачует нарывы, болезни мочевого пузыря и венерические заболевания.

Мистические свойства: Гематит использовался как защитный амулет от ранений во время битвы. Дарует нуязвимость, сдерживает вспышки гнева.

Минералогические характеристики: Твердость 5,5-6.

Вернуться


All Gem Stones | Энциклопедия камней | Гиацинт

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...

Гиацинт - камень, смягчающий скорбь

Цвет: розовый, оранжевый, красный, красно-бурый.

Минерал: прозрачная, марганецсодержащая ювелирная разновидность циркона

Происхождение названия: Название образовано от греческого "гиакинтос".

Соответствие знаку Зодиака: Водолей. Рекомендуется носить в состоянии печали и скорби, гиацинт смягчит эти чувства.

Из истории камня. Первые упоминания о камне встречаются, начиная с четвертого века н.э. В средние века в Британии одна из настоятельниц монастыря рекомендовала гиацинт зачарованным призраками. Папа Климент седьмой в 1534 году за 14 дней болезни принял "гиацинтовой" смеси с другими 40-ка различными компонентами на 40 тысяч золотых дукатов! По мнению современной, медицины, именно это и обеспечило ему переход в мир иной. В большинстве случаев гиацинт все же использовали по его прямому назначению - для вставки в украшения.

Совет покупателю: Рекомендуется приобретать в шестой день лунного месяца.

Мистические свойства: Сохраняет от сглаза, злых духов и кошмарных сновидений. Отгоняет меланхолию и предотвращает галлюцинации. Улучшает аппетит и облегчает пищеварение. Нагоняет сон, спасает от попадания молнии. У женщин препятствует зачатию и сдерживает рост волос на скрытых частях тела. В Индии гиацинт считается концентратом биоэнергии, вселяющим в человека уверенность в себе и помогающим разоблачать обманы.

Вернуться


All Gem Stones | Энциклопедия камней | Жадеит

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...

Жадеит – символ многообразия и бесконечности.

Цвет: Цвет может быть белым, зеленым от желтовато-зеленого до изумрудно-зеленого, иногда черным, розовым, бурым, красным, желтым, фиолетовым, синим. В торговле жадеит разного цвета имеет собственные названия, чаще всего взятые из китайской практики. Ярко-зеленый цвет создается хромом, мутно-зеленый - железом; окраска стойкая, только очень долгое выветривание приводит к появлению на поверхности валунов жадеита ярко-красной или желтой окраски, обусловленной переходом двухвалентного железа в трехвалентное.

Минерал: силикат группы пироксенеев, натриевый член изоморфного ряда жадеит - диопсид. Встречается в виде мономинеральных пород (жадеититов) - плотных, различной зернистости, иногда полупрозрачных, вязких благодаря очень плотному сцеплению зубчатых, игольчатых кристаллов и радиально-лучистых агрегатов минерала. Химическая формула: NaAl[Si2O6].

Происхождение названия: Назван французским минералогом А. Демуром, впервые установившим, что "жад" может быть представлен различными минералами.

Из истории камня. Жадеит использовался, человеком еще в каменном веке для изготовления орудий (скребков, ножей) и инструментов. В древнем Китае из жадеита (и нефрита) изготавливали чаши, вазы, кубки, брошки, браслеты и другие предметы и украшения. У доколумбовых цивилизаций современной Мексики и Центральной Америки жадеит был культовым драгоценным камнем, ценившимся дороже любых других материалов. Из него изготавливали многочисленные художественные изделия и амулеты майя, ацтеки, ольмеки и другие народы этого региона. Жадеит обрабатывали и в Индии. В одном из музеев Западного Берлина хранится флейта из жадеита индийской работы XVI- XVII вв. Декоративные качества, твердость, вязкость, способность принимать зеркальную полировку позволяют считать и в наше время жадеит ювелирным и поделочным камнем высокого класса. Самой ценной считается изумрудно-зеленая просвечивающая разновидность жадеита, используемая для изготовления вставок в кольца, серьги и другие ювелирные изделия. На мировой рынок высококачественный ювелирный и поделочный жадеит поставляет Бирма, где различают ряд торговых сортов этого камня: 1) империал - изумрудно-зеленый, прозрачный или просвечивающий тонкозернистый с однородной окраской; наилучшие образцы этого сорта по цене сопоставимы с изумрудом; 2) коммершиал - зеленый непрозрачный с прожилками и пятнами полупрозрачного изумрудно-зеленого жадеита; 3) утилити - ярко-зеленый непрозрачный. Кроме того, различают зеленый с "облачной" окраской, белый матовый полупросвечивающий, белый полупрозрачный с ярким блеском, черно-зеленый хлоромеланит и т. д. У нас в стране разработана методика окрашивания белого и серого жадеита в ярко-зеленый цвет, что позволяет использовать и несортовой камень.

Лечебные свойства: Выравнивает артериальное давление. Устраняет недомогания от изменения погоды. Полезен при заболеваниях позвоночника, болях в пояснице. Показан людям со скачущим давлением, сердечной аритмией, стенокардией, сосудистыми заболеваниями.

Мистические свойства: В Китае встречающийся во многих видах жадеит является символом многообразия и бесконечности; его долговечность должна предохранять погребённых

Синонимы: жад, почечный камень.

Месторождения: Образуется жадеит при метасоматическом преобразовании алюмосиликатных горных пород, включенных в ультраосновные массивы. В СССР известны месторождения жадеита в Северном Прибалхашье, на Полярном Урале и в Саянах. За границей, как указывалось, жадеит добывается в Бирме, Китае, Мексике, США.

Минералогические характеристики: Твердость 6,5-7

Вернуться


All Gem Stones | Энциклопедия камней | Яшма

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...

Яшма - улучшает отношения с начальством.

Цвет: разнообразен, наиболее известны красные и зеленые разновидности, окраска может быть пестрая, полосчатая, пятнистая и т.п.

Минерал: кремнистая горная порода, непрозрачная, окрашена окислами железа и марганца в различные цвета, с волокнистой структурой, включающей самые разнообразные минералы: гранаты, гематит, пирит и др. Поэтому яшма отличается большим разнообразием своей окраски, включающей все тона, кроме чисто-синего.

Соответствие знаку Зодиака: Телец, Дева.

Из истории камня. Известен человеку с эпохи палеолита, когда из него делали оружие и инструменты. Позднее из яшмы стали вытачивать различные украшения и талисманы. В странах Востока яшма считалась символом красоты, изящества и богатства. В Древней Греции камень служил оберегом от сглаза молодых матерей и младенцев. Гиппократ лечил яшмой лихорадку и эпилепсию. С распространением христианства стали считать, что магическими свойствами обладает яшма, освященная в церкви. А.С. Пушкин носил браслет с зеленой яшмой, считая ее помощницей в любовных делах.
В Древнем Египте из яшмы изготавливали печати, амулеты. На яшме вырезали различные изображения, и тогда такое изделие из яшмы называли геммой.

Совет покупателю: Яшму рекомендуется приобретать в двадцать второй день лунного месяца.

Лечебные свойства: Предохраняет человека от болезней. Красная яшма умеряет силу кровотечения и врачует разные женские страдания. Хороша от болезней желудка (ожерелье, доходящее до области желудка). Постоянное ношение обостряет обоняние. Помогает при эпилепсии, лихорадочных состояниях, инфекционных заболеваниях, сепсисе. Наилучшие свойства имеет яшма, оправленная в серебро, она спасает от простуды, лихорадки и водянки, облегчает роды.

Мистические свойства: Зеленая яшма отпугивает призраки, прогоняет галлюцинации. Красная яшма улучшает отношения с начальством. Талисман из яшмы холодного цвета дает силу предвидения и обнаруживает невидимое для глаз.

Вернуться


All Gem Stones | Энциклопедия камней | Лал

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...

Лал - камень, развивающий темперамент.

Цвет: красный, прозрачный, с сильным стеклянным блеском.

Минерал: красная шпинель, очень твердая. Красный цвет ее вызван изоморфным замещением в структуре атомов алюминия на атомы хрома. Размер кристаллов обычно невелик, а масса не превышает 2,0 - 2,5 г. Крупные кристаллы встречаются редко. Красный лал, прозрачный и чистый, напоминает рубин, иногда превосходит его по красоте, но уступает ему по твердости: стирается в углах и ребрах. Химическая формула: тетраоксид диалюминия-магния (MgAl2)O4

Из истории камня. Одной из государственных драгоценностей Англии является красная шпинель, которую принимали за рубин и поэтому назвали "рубин Черного принца". В 1367 г. король Кастилии дон Педро отнял этот камень у арабского властителя Гранады. Шпинель украшала черные доспехи Эдуарда, принца Уэльсского, прозванного "Черным принцем". Эдуард получил камень от дона Педро за военную помощь. После смерти Эдуарда шпинель попала к английскому королю Генриху V. В одном из сражений он едва не погиб: удар меча миновал шпинель и пришелся по шлему, на котором она была укреплена.
В русской "Торговой книге" (VIII - IX вв.) купцы предупреждались о том, что лалы легко спутать с гранатами, старое название которых "виниса". "А берегите того, чтобы вам винисы за лал не продали, а виниса камень красен, а цвет жидок у нево".
В Алмазном фонде России находится императорская корона Екатерины II: вершину короны украшает огромный (79,7 г) кристалл темно-красной шпинели, на котором укреплен бриллиантовый крест. Этот кристалл приобрел в 1676 г. русский посол в Пекине Николай Спафарий для царя Алексея Михайловича у китайского богдыхана Кан-Хи. В британскую корону вставлен кристалл шпинели массой 72,2 г с названием "рубин Тимура":- на камне вырезаны имена его владельцев, и первым значится Тамерлан (Тимур).
Стоимость рубиново-красной благородной шпинели составляла в США в 1980 г. 6000 долларов за 2 г.

Лечебные свойства: Лал считался лекарственным камнем, его мелко толкли, разводили вином и принимали внутрь. По мнению врачей XVII в., такое "лекарство" придает лицу румянец и поддерживает желудок в порядке. Мудрецы учили: природа лала тепла и суха, ношение его на себе предохраняет от всех болезней, от боли в пояснице, ограждает человека от бесов и худых снов. Примешанный к мази лал будто бы укрепляет зрение и увеличивает дальнозоркость.

Мистические свойства: Считается, что лал надо прятать от подростков, так как его главное магическое свойство - эротически возбуждать, рождать тягу к разврату. Этот камень, как полагали мудрецы, развивает в человеке темперамент.

Месторождения: На Памире есть гора Лал. Здесь в середине IХ в. в темных и низких штольнях добывали кристаллы превосходного лала. В 1985 г. в этих местах был найден кристалл розовой шпинели массой 5,1 кг.

Вернуться


All Gem Stones | Энциклопедия камней | Лазурит

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...

Лазурит - "камень неба", любовный амулет.

Цвет: темно-синий с вкраплениями золотистого пирита, создающего впечатление звезд на синем небе. Яркий и сверкающий на солнечном свету лазурит становится темным и мрачным при свечах и электрическом освещении.

Минерал: алюмосиликат натрия, в котором часть атомов кремния Si замещена на атомы серы в виде анионов S3-. Чем больше анионов S3-, тем гуще синий цвет лазурита. В ярко-синей его разновидности содержание серы достигает 0,7%. Горная порода, содержащая, кроме лазурита, кальцит СаСО3, пирит FeS2 и другие минералы, носит название "ляпис-лазурь". Лазурит - довольно мягкий и хрупкий минерал, легко обрабатывается и полируется. Химическая формула: 6Nа(АlSiO4)TNa2S

Соответствие знаку Зодиака: Астрологи советовали носить украшения из лазурита людям, родившимся под знаком Весов, т. к. влияние этого камня должно было смягчать слабости, часто присущие рожденным под этим знаком - недостаточную выдержанность, переменчивость в дружбе и любви. Рожденным под знаками Рака и Козерога не стоит носить лазурит.

Из истории камня. Две грандиозные (пятиметровые) центральные колонны иконостаса Исаакиевского собора в Санкт-Петербурге выполнены в 1854 г. из бадахшанского лазурита, купленного еще Екатериной II по цене фунт серебра за фунт камня. В Китае из лазурита изготавливали шарики для головных уборов мандаринов как эмблемы их власти. Статуя египетского фараона Тугмоса III была покрыта лазуритом и золотом: в Древнем Египте лазурит называли "камнем неба".
В начале XIX в. растертый лазурит использовался в качестве пигмента ультрамарина. Ультрамарин был драгоценной краской, он не выгорал на солнце и не боялся сырости и огня. Краска считалась незаменимой в живописи и окраске дорогих одежд. Ее использовали Рафаэль Санта, Леонардо да Винчи, Микельанджело Буонаротти.

Лечебные свойства: Предотвращает приступы радикулита и астмы, врачует у женщин кровь, гонит бессонницу. Полезен при склонности к аллергическим реакциям. Камень, с золотыми точками врачует от внутренних язв. Помогает при истощениях нервной системы, заболеваниях позвоночника , болях в пояснице, выпадении волос. Очищает кровь, обостряет зрение. Обладает сильным, противовоспалительным, противоожоговым действием, обезболивающим свойством при ушибах. Средневековые врачи рекомендовали носить ожерелья с лазуритом людям анемичным, страдающим кожными болезнями, эпилепсией и ревматизмом.

Мистические свойства: Лазурит - "камень неба", любовный амулет

Месторождения: Лазуритовые копи в Бадахшане - ближайшей к границе с Туркменистаном области Афганистана - уже за 7000 лет до н. э. были единственными в мире поставщиками минерала. В этих копях откалывали огромные глыбы мрамора с включенными в него скоплениями кристаллов лазурита. Приближение к лазуритовым копям в прошлые века каралось смертной казнью, а сами горняки были прикованы к стенам шахт цепями. Лазурит считался священным камнем, и владеть им имел право только сам эмир.
Лазурит находят только очень высоко в горах. В 1930 г. он был найден в горах Памира на высоте 5000 м, в районе горного потока Ляджуар-Дары ("реки лазурита").
Наиболее богаты лазуритом Афганистан, СНГ и Чили, хотя небольшие месторождения известны в США, Канаде, Африке, Индии, Бирме, Корее.

Вернуться


All Gem Stones | Энциклопедия камней | Малахит

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...

Малахит – талисман детей.

Цвет: светло-зеленый, ярко-зеленый, изумрудно-зеленый, бирюзовый, темно-зеленый.

Минерал: водный карбонат меди. Малахит, медная зелень, или малахитовая зелень, - довольно хрупкий минерал (CuOH)2CO3, химическое название которого основный карбонат меди. Малахит легко разлагается кислотами. Он "вскипает" от выделяющегося диоксида углерода CO, даже в лимонном соке, не говоря уже об уксусной кислоте CH3COOH, которая превращает малахит в ацетат меди. Химическая формула: (CuOН)2CO3+ 4CH3СООН = 2Cu(CH3COO)2+ CO2 ^ + ЗH2O.

Происхождение названия: Назван от греческого - "малакос" - "мягкий". По другой версии, свое название малахит получил от греческого слова "малхе", что означает "трава".

Соответствие знаку Зодиака: Весы. Рекомендуется приобретать в двадцать седьмой день лунного месяца.

Из истории камня. Малахитовые копи разрабатывались в Египте за 4000 лет до н.э. Его использовали для приготовления косметических и глазных мазей. В Древнем Риме из малахита вырезали детские амулеты. В России восемнадцатого века малахит считался драгоценным камнем, из него делали мелкие декоративные предметы и украшения, в том числе и пуговицы. После находки в тридцатые годы девятнадцатого века больших глыб камня малахит стали использовать для отделки крупных изделий, так в Исаакиевском соборе им облицована часть колонн алтаря, а в Зимнем дворце малахитом отделаны Малахитовый и Георгиевский залы.
Малахит считается "русским камнем". Слава его началась с 1635 г. в связи с открытием уральских малахитовых рудников. Местному же населению чудь малахит был известен за 3000 лет до этого времени. Густые зеленые тона минерала в разнообразном сочетании с бледно-зелеными, бирюзовыми и тончайшими нитями почти черного цвета составляют невыразимую прелесть изделий из малахита. Особенно он хорош, когда оправлен в золото или бронзу.
В древности малахитовые печати славились четкостью своих оттисков. Считалось, что амулеты из малахита защищают от опасностей маленьких детей. Если верить легендам, малахит может сделать человека невидимым, а тот, кто пьет из малахитовой чаши, способен понимать язык животных.
Из малахита выполнены камины и стены малахитового зала Эрмитажа, колонны у алтаря Исаакиевского собора. Малахитовые месторождения Урала, которые когда-то пользовались мировой известностью, теперь почти полностью выработаны.

Лечебные свойства: Помогает при истощениях нервной системы, зубной боли, тиках, судорогах и судорожных состояниях, излечивает меланхолию. Полезен при склонности к аллергическим реакциям. отравлениях. Помогает при сердечно-сосудистых заболеваниях, астме, ревматизме, лихорадочных состояниях, инфекционных заболеваниях (холере), сепсисе, заболеваниях печени и желчных путей - острых и хронических, желтухе.

Мистические свойства: Малахит - магический камень с очень сильной энергетикой, способствует эмоциональной возбудимости, устанавливает гармонию и любовь, может привлекать к его владельцу любопытство и нездоровый интерес. Считается детским талисманом, предупреждающим испуг, судороги и зубную боль.

Месторождения: Урал

Вернуться


All Gem Stones | Энциклопедия камней | Лунный камень

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...

Лунный камень - талисман родившихся в полнолуние.

Цвет: минерал образует прозрачные призматические или пластинчатые кристаллы с голубовато-белым, "лунным" мерцанием поверхности. Поэтому лунный камень называют иногда "рыбьим глазом". Встречаются кристаллы и светло-желтого цвета. Другое название камня - селенит.

Минерал: разновидность калиевого полевого шпата - ортоклаза, не имеющего никакого отношения к Луне. Химическая формула: К(АlSi3О8) - это алюмотрисиликат калия

Происхождение названия: Название дано за сияющие голубые переливы (иризацию).

Соответствие знаку Зодиака: По старинному поверью, лунный камень - камень счастья и благополучия тех, кто родился в июне.

Из истории камня. О лунном камне существует множество легенд. Говорят, например, что на его поверхности появляется белое пятно, растущее по мере того, как увеличивается сияние Луны до полнолуния. В это время к камню возвращаются магические силы. По суеверному преданию, лунный камень воплощает положительные свойства Луны и приносит счастье всем, кто не страдает болезненной мечтательностью и капризностью. Его хорошо носить людям, имеющим твердый характер и нетерпимость. Камень предохраняет от эпилепсии и других скоротечных нервных приступов. В романе Уилки Коллинза "Лунный камень" желтый алмаз неправильно назван лунным камнем.

Лечебные свойства: Врачует болезни почек. Помогает при истощениях нервной системы. Рекомендуется при параличе, отеках, заболеваниях крови, бессоннице, артритах, лихорадочных состояниях, инфекционных заболеваниях, сепсисе, астме, болезнях позвоночника, хроническом воспалении миндалин, переломах и воспалении костных тканей, заболеваниях печени и желчных путей - острых и хронических, желтухе. Предохраняет от эпилепсии и других скоротечных нервных приступов.

Мистические свойства: лунный камень символизирует магическую силу лунных полей и поэтому считается самым подходящим для тех, кто родился в полнолуние

Месторождения: Минерал этот чрезвычайно редок. Кристаллы с высоким качеством поступают главным образом из Шри-Ланки.

Вернуться


All Gem Stones | Энциклопедия камней | Нефрит

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...

Нефрит – камень силы и долголетия.

Цвет: зеленый с различными оттенками от светлого до темного, реже белый, желтоватый, различные варианты серого, голубой, черный.

Минерал: скрытокристаллическая разновидность минералов группы амфиболов: актинолита и тремолита, минерал с матовой поверхностью волокнистого сложения. Химическая формула: Ca2Mg5(ОН)2(Si4O11)2

Происхождение названия: Нефрит получил свое название от греческого "нефрос"- "почка". Так называли его в древности потому, что некрупные гальки нефрита по внешнему виду напоминали человеческую почку.

Соответствие знаку Зодиака: Водолей. Рекомендуется приобретать белый нефрит в двадцать третий день лунного месяца, черный - в двадцать четвертый день, голубой - в двадцать шестой день.

Из истории камня. Нефрит широко использовался с древних времен в качестве орудий и инструментов, позднее из него стали делать и украшения. В Вавилоне и Шумере его считали магическим камнем, по легенде его носила в поясе богиня плодородия Иштар. В Древнем Китае нефрит олицетворял различные добродетели, его использовали в обрядах служения богам. Из нефрита был вырезан трон китайского императора, с нефритовой посуды ели знатные люди, кольца из нефрита служили символом престижа. Нефритовым порошком в Китае лечили многие болезни. Авиценна лечил нефритом заболевания желудка. В Средней Азии могилу Тамерлана закрывает надгробие из черно-зеленого нефрита, что по поверьям должно было охранять ее от осквернения. Нефрит плавится с трудом, кислоты на него не действуют, он обладает высокой прочностью на излом и не поддается истиранию. В цехе одного из заводов Круппа в Германии попытались разбить паровым молотом на наковальне глыбу нефрита; попытка окончилась тем, что под ударами молота наковальня развалилась на куски, а глыба осталась неповрежденной. Тонкие переплетения волокон-кристаллов делают нефрит в два раза прочнее стали. Первобытные люди изготавливали из нефрита ножи, топоры, наконечники стрел и копий. В Китае нефрит считался национальным камнем и ценился настолько высоко, что из него изготавливали бляшки, имевшие хождение наравне с монетами, а парные пластины из нефрита служили паспортом для посланцев императора. Выше всего ценится изумрудно-зеленый нефрит. Были времена, когда за него платили до 1000 золотых рублей за килограмм. В России в ХIХ в. за зеленый нефрит правительство давало двойной вес серебра. Громадная статуя Будды в Китае (высотой 6 м) была изготовлена из белого нефрита. В гробнице Тимура (Тамерлана) в мечети Гур-Эмир в Самарканде надгробная плита выполнена из темно-зеленого нефрита. Это, пожалуй, самое крупное в мире изделие из нефрита такого цвета. В 1895 г. китайское посольство преподнесло царю Николаю 11 фельдмаршальский жезл из нефрита в золотой оправе. Нефрит обладает высокой теплоемкостью. Поэтому кусок камня, приложенный к области желудка или около почек, действует как мягкая грелка, утоляющая боль. Нефрит всегда кажется теплым, приятным на ощупь.

Лечебные свойства: Белый нефрит уменьшает почечные колики и боли в печени. Обостряет слух и зрение. Красный нефрит регулирует сердцебиение.

Мистические свойства: Нефрит укрепляет силы, дает долголетие, носимый как талисман отгоняет неудачи и несчастья, помогает людям-одиночкам. Белый нефрит - медицинский, показан при болезнях почек. Голубой или зеленый нефрит побеждает в человеке зло, заставляет меняться к лучшему.

Вернуться


All Gem Stones | Энциклопедия камней | Оникс

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...

Оникс - символ красноречия.

Цвет: Цвет изменяется от светло- до темно-коричневого. У оникса известны прозрачные разновидности, которые просвечивают на глубину до 3-4 см и имеют замечательный тонкий рисунок в виде розовых и золотисто-коричневых чередующихся полос. У индейцев доколумбовой Америки ацтеков просвечивающий зеленовато-желтый мраморный оникс считался священным.

Минерал: Оникс - разновидность агата. Оникс мраморный - горная порода натечного происхождения, состоящая из кальцита или арагонита, плотная мелкозернистая или крупнокристаллическая, часто со слоистым или радиально-лучистым строением. Следует иметь в виду, что так называемый оникс мраморный никакого отношения к ониксу настоящему не имеет, за исключением слоистости.

Происхождение названия: В переводе с арабского языка "оникс" означало печаль, скорбь.

Соответствие знаку Зодиака: Рак - черный оникс; козерог - черный и белый оникс; лев, скорпион - сардоникс

Разновидности: Оникс - агат с чередованием плоскопараллельных слоев различного цвета; по окраске слоев выделяют : оникс арабский (или собственно оникс) - слои черные и белые; карнеолоникс - красные и белые; сардоникс - бурые и белые; халцедононикс - серые и белые; ониксовый агат - серого цвета различных оттенков (эта разновидность выделяется редко). Известны и другие сочетания слоев различного цвета; так Lкамея Гонзаго¦ вырезана на трехслойном ониксе, состоящем из серо-голубого, белого и красно-бурого слоев.

Из истории камня. В качестве поделочного и облицовочного камня оникс был известен в Древнем Египте, Ассирии и Вавилоне. В Риме его применяли для инкрустации и мозаик. По легенде в Иерусалиме в храме Соломона стены не имели окон, но пропускали достаточно света, будучи сделанными из этого камня. В мавзолее Гур-Эмир в Самарканде из него выполнена отделка внутренних помещений. Ониксы известны и широко используются с древности. Во времена расцвета глиптики именно ониксы служили основным материалом для изделий.

Лечебные свойства: Оникс - камень-"концентратор" и может "вытягивать" болезни. Укрепляет память. Умеряет боль, его кладут для облегчения на воспаленные места и опухоли, кладут также на живот для того, чтобы ослабить колики. Его ношение обостряет слух. Оправленный в серебро помогает при болях в сердце, лечит бессонницу.

Мистические свойства: Оникс считается символом красноречия. Оникс цвета воронова крыла возбуждает у его обладателя страсть к обогащению, делает его энергичным и предприимчивым.

Синонимы: алебастр восточный, алебастр египетский, камень гибралтарский, оникс алебастровый, оникс мексиканский, оникс пещерный.

Месторождения: Курганчал - крупнейшее месторождение с богатыми оттенками цвета

Вернуться


All Gem Stones | Энциклопедия камней | Опал

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...

Опал - символ верности и гарантии.

Цвет: Чистый опал бесцветен, но почти всегда он более или менее "молочный" и непрозрачный или окрашен в различные тусклые тона окисью железа и другими примесями. Главное достоинство опала - способность излучать последовательно различные лучи под действием солнечного света, вызывать разнообразную игру цветов. Известны три вида опала: черный опал, имеющий очень темный синий цвет со "вспышками" других цветов; огненный опал оранжево-красного цвета и белый опал. Черный опал стоит очень дорого - 20 000 долларов за 2 г. Самые крупные опалы встречаются в Австралии.

Минерал: по химическому составу представляет собой кремнезем, содержащий некоторое количество воды,- благородный опал от 6 до 10%. Химическая формула: полигидрат диоксида кремния SiO2*xH2O.
При старении опал теряет часть своей воды и превращается в халцедон - разновидность кварца со скрытокристаллической волокнистой структурой. Некоторые виды халцедона также являются драгоценными камнями. Среди них наиболее известны гелиотроп - кристаллы темно-зеленого цвета с красными крапинками; сапфирин - кристаллы молочно-синего цвета; сердолик, или карнеол, - желто-оранжевые или мясо-красные кристаллы; хризопраз - яблочно-зеленый камень. Гелиотроп, или кровавая яшма, по средневековым представлениям содержит застывшие капли крови Христовой, пролившейся у подножия креста. Поэтому гелиотропу приписывалась магическая сила. Амулеты из этого минерала носили на шее во избежание всяких кровотечений.
Слоистый разноцветно-полосатый или узорчатый халцедон называют агатом. Грубослоистые агаты получили название оникса. Халцедон с большим количеством примесей в виде тонко рассеянного красящего вещества называют яшмой.

Происхождение названия: Название этого минерала пришло к нам от латинского слова opalus, которое в свою очередь происходит от санскритского слова upala, означающего "драгоценный камень", что указывает на то, что опал впервые попал в Европу из Индии.

Соответствие знаку Зодиака: астрологи рекомендуют этот самоцвет родившимся под знаком Весы.

Уход за камнем: Опалы требуют осторожного обращения и способны абсорбировать некоторые жидкости, и их внешний вид можно испортить, если погрузить их в грязную воду, чернила или другую окрашенную жидкость. Из-за особенностей структуры опалы весьма чувствительны к нагреванию, и оно может безвозвратно испортить их вид. Периодически протирайте камень тряпочкой, смоченной в масле - это сохранит его.

Из истории камня. Опал "Девоншир" - великолепный черный опал из месторождения "Лайтнинг-Ридж", обладающий чудесной блестящей окраской,- является собственностью герцога Девонширского. Этот слабо выпуклый камень имеет овальные очертания, размер 5х2,5 см и весит приблизительно 100 каратов. Когда королева Елизавета II посетила в 1954 г. Австралию, правительство Южной Австралии подарило ей ожерелье с опалом весом 203 карата из месторождения хребта Андамука.

Лечебные свойства: Врачует сердечные болезни, успокаивает нервы, предупреждает меланхолию и обмороки, возвращает остроту зрения.

Мистические свойства: Благодаря процветавшему в прошлом суеверию, этот драгоценный камень долгое время вызывал недоверие и предвещал несчастье тому, кто его носит. Для древних же он был символом верности и гарантии, ассоциировался с религиозными чувствами и излияниями.

Вернуться


All Gem Stones | Энциклопедия камней | Жемчуг

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...

Жемчуг – талисман самоуверенных и фанатичных.

Цвет: белый, бледно-розовый, бледно-голубой, бледно-зеленый. Также бывает и желтым, красным, голубым и даже черным.

Минерал: округлые или неправильной формы блестящие с перламутровым отливом образования, возникающие при отложении слоев арагонита (карбоната кальция) вокруг какого-либо инородного центра, чаще всего песчинки, в полости морских и пресноводных моллюсков, имеющих раковину с перламутровым внутренним слоем. Жемчуг состоит из тончайших пластиночек арагонита, скрепленных между собой органическим клеем - конхиолином, выделяемым моллюском. Жемчужина формируется моллюском вокруг попадающих в раковину посторонних и раздражающих его тел (песчинок, паразитов и т. п.). Жемчуг вырастает до размера горошины за 12 лет. Для того чтобы жемчужина достигла диаметра 8 мм, требуется не менее 30 - 40 лет. Состав жемчуга и перламутра одинаков. Жемчуг может образоваться только в раковинах тех моллюсков, которые выделяют перламутр. Химическая формула: Карбонат кальция СаСО3, содержащий 10-14% органического вещества и 2-4% воды.

Соответствие знаку Зодиака: Водолей. Несовместим со знаком Рыб. Ювелиры рекомендуют беречь жемчуг от высыхания, чаще носить и иногда мыть в теплой мыльной воде. Магическая астрология рекомендует погружать жемчуг в воду в первый, второй, двадцать восьмой и тридцатый дни лунного месяца.

Из истории камня. По легендам, у некоторых народов жемчужины считались происходящими из росы, которая была слезами богини любви. В государствах Двуречья и Египта жемчуг считался воплощением Луны. Недаром статуи богини Луны - Иштар, Астарты, Изиды, позднее Афродиты и Венеры всегда украшались жемчужинами. Об украшениях с жемчугом упоминает Гомер, в Библейском Апокалипсисе говорится, что двенадцать ворот Нового Иерусалима были сделаны из больших жемчужин. В Китае жемчужины служили амулетами против воспалений. Существовала вера в связь внешнего вида жемчужин со здоровьем владельца. Если жемчуг болел и умирал, то аналогичная участь ждала и его хозяина. Существует мнение, что папы Лев четвертый и Павел второй умерли оттого, что носили много жемчуга. Однако "жемчужная вода", изготовляемая из жемчужного порошка, свежих лимонов, розовой воды, настойки земляники, корицы, цветов огуречной травы, с добавлением небольшого количества сахара, считалась хорошим средством при сильной лихорадке или слабости. Самой крупной жемчужиной в мире считается "Жемчужина Аллаха", ее масса 6350г., размер 24 на 14 см., по форме она напоминает голову в чалме. С 1934 года, когда ее нашли, никто даже не пытался ее носить. Первые упоминания о жемчуге на Руси датируются десятым веком.
Название произошло от латинского слова pernula – морская раковина. Известен более 6000 лет, очень высоко ценился в древнем Египте Цвет – белый с отенками (самые ценные жемчужины имеют голубой и розовый оттенок), золотистый, серебристый, зеленый, черный, радужный.
В прежние века добывался только из морских глубин теплых морей, а профессия ловца жемчуга считалась весьма опасной. Теперь жемчуг в основном выращивается на специальных плантациях. Натуральный жемчуг добывается в Индии, на Цейлоне, Таити, в Иране и на Красном море.
С жемчугом связано множество верований. В Римской империи жемчуг считали символом власти и мудрости, а дял женщин это камень счастья и сладостных сновидений. Индейцы использовали жемчуг как талисман.
Жемчуг считался исконно русским украшением. Особенно ценными были жемчужины совершенно округлой формы. Размеры же их колебались от мелких зерен до горошин диаметром 10-15 мм.
Одной из самых красивых и крупных жемчужин является жемчужина испанского короля Филиппа II, которая получила название "Перигрина". Она имеет массу 12,6 г и найдена в XVI в. у берегов Панамы. Самая крупная жемчужина массой 6,4 кг, напоминающая голову человека и названная "жемчужиной Аллаха", была извлечена из раковины гигантского моллюска массой около 3 т, имевшего возраст 450 лет. Этот моллюск обитал у берегов Филиппинских островов.
Жемчуг клали в вино, подаваемое почетному гостю, чтобы показать чистоту своих помыслов. Если вино не было испорчено, то жемчужина не изменяла ни свежести, ни влажного блеска.Если же вино прокисло, то жемчужина становилась шершавой и тусклой.
В древние времена за 4 - 5 г жемчуга платили 100 золотых динаров (1 динар эквивалентен 4,23 г золота). В 1984 г. цена одной натуральной жемчужины диаметром 8 мм доходила в США до 4000 долларов.

Лечебные свойства: Снимает высокую температуру, лечит воспаления, острый гепатит, помогает при эпилепсии, переломах и заболеваниях костных тканей, лихорадочных состояниях, инфекционных заболеваниях, диабете, сепсисе, экземе, астме, болезнях матки. Лечит болезни печени, почек, мочевого пузыря и мочевыводящих путей, способствует отхождению и рассасыванию камней в почках, помогает в лечении диабета, излечивает меланхолию. Полезен при склонности к аллергическим реакциям.

Мистические свойства: Способствует ясновидению, охраняет от сглаза, дает человеку способность объективно мыслить, не совершать опрометчивых поступков, укрепляет верность в любви. Однако помогает только людям самоуверенным и фанатичным, всем другим может принести слезы и утрату надежд. Заключает в себе недобрую силу Луны, быстро гибнет, если его носить на голое тело. Жемчуг не рекомендуется дарить.
Средняя продолжительность жизни жемчужины 250-500 лет. Затем она теряет блеск и легко растирается в порошок. В 1544 г. была вскрыта гробница дочери римского полководца Флавия Стилихона (360 - 480 гг. н. э.). В могиле вместе с золотом сохранились 53 жемчужины. Это были тусклые, рассыпающиеся в порошок горошины.

Вернуться


All Gem Stones | Энциклопедия камней | Пирит

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...

Пирит - первые спички человека.

Цвет: латунно-желтый с ярким металлическим блеском; иногда содержит микроскопические включения золота

Минерал: Химическая формула: дисульфид железа FеS2. Это единственный природный сульфид, царапающий стекло. Если по куску пирита ударить кремнем, то от минерала отскакивают разогретые ударом частички, из которых выделяется сера, воспламеняющаяся на воздухе. Отсюда и происходит название минерала. Искры могут поджечь легковоспламеняющиеся вещества, например трут - сухую губчатую массу растущего на деревьях гриба трутовика. Пирит - сернистое железо или серный колчедан

Происхождение названия: Название "пирит" произошло от греческог "пир" - огонь.

Из истории камня. Кремень - это разновидность минерала кварца скрытокристаллического характера с примесью грубых частиц песка и глины. Позднее вместо кремня стали использовать куски стали ("кресала"), а вместо трута - фитиль, пропитанный для более легкого возгорания раствором селитры - нитрата калия КNO3, а затем высушенный. Почти 200 лет назад пирит и кремень, или кресало, были практически единственными "спичками" человека.

Месторождения: Месторождения пирита разрабатывают преимущественно для извлечения содержащихся в нем примесей: золота, кобальта, никеля, меди. В некоторых богатых пиритом месторождениях содержится уран (Витватерсранд, ЮАР). Медь извлекается также из массивных сульфидных залежей в Дактауне (шт. Теннеси, США) и в долине р. Рио-Тинто (Испания).

Вернуться


All Gem Stones | Энциклопедия камней | Кварц

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...

Кварц - камень любви и свободы.

Цвет: прозрачные и полупрозрачные окрашенные и неокрашенные кристаллы.

Минерал: Кристаллы кварца растут поперек рудной жилы. Кварц - кристаллическая форма диоксида кремния, устойчивая при температуре ниже 870 градусов Цельсия. Из кварца состоят пески и песчаники. Химическая формула: диоксид кремния SiO2

Происхождение названия: Свое название кварц получил от немецкого слова "кверерц", что означает "поперечная руда".

Разновидности: Прозрачные, как вода, и бесцветные кристаллы кварца называют горным хрусталем. Окрашенные прозрачные разновидности кварца являются драгоценными камнями. Это аметист (фиолетовый цвет), компастельский рубин (красный цвет), морион (темно-коричневый цвет), раухтопаз (дымчатый прозрачный кристалл), цитрин (лимонно-желтый цвет), сердолик (полупрозрачные кристаллы красного, розово-красного и бледно-розового цветов).

Вернуться


All Gem Stones | Энциклопедия камней | Горный хрусталь

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...

Горный хрусталь – символ скромности и чистоты помыслов.

Цвет: горный хрусталь - кристаллы прозрачного бесцветного кварца.

Минерал: разновидность кварца.

Происхождение названия: Термин "хрусталь" - это русифицированная форма греческого слова "кристаллос" - лед; именно в этом значении оно употребляется в "Илиаде" и "Одиссее". Позднее, но еще в античные времена, по внешнему сходству кристаллом стали называть прозрачный кварц, считавшийся тогда сильно затвердевшим льдом. Даже в XII в. Марбод Реннский писал: "Чистый кристалл - это лед, отвердевший за долгие годы..." В русской терминологии до второй четверти XIX в. "хрусталь" и "кристалл" были синонимами и употреблялись даже совместно. Лишь позже кристаллами стали называть природные многогранники минералов, а "хрусталь" с определением "горный" закре-пился за кварцем. Просто "хрусталем" называют тяжелое высокопреломляющее стекло.

Из истории камня. Античные греки и римляне вырезали из него печати, сосуды, украшения. По А. Е. Ферсману, у Нерона были два прекрасных кубка, вырезанных из идеально прозрачных кристаллов. Римские патриции летом охлаждали руки шарами из горного хрусталя*. Из кристаллов вырезали шары для ритуальных и магических целей, зажигательные линзы, с помощью которых жрецы "божественным огнем" зажигали огонь на жертвенниках, "увеличительные стекла". По старинным поверьям горный хрусталь избавляет от страшных снов, в перстне предохраняет от опасности замерзнуть и т. д.
В Китае и Японии изготавливали идеальные шары, многие из которых экспонируются в различных музеях мира. Так, в Национальном музее США в Вашингтоне хранится шар китайской работы диаметром 327 мм, представляющий собой идеальную сферу. В Оружейной палате Московского Кремля находятся различные сосуды из горного хрусталя: самовар Петра I, бочонок, перечница, кружка, чаши, "рукомой" и т. д. Коллекция посуды из горного хрусталя имеется в Национальном музее в Вене. В Музее естественной истории в Нью-Йорке имеется печать русской работы в виде Атласа, держащего на плечах земной шар.
Из американских изделий заслуживает упоминания женский череп, вырезанный из кристалла горного хрусталя древними майя. Череп идеально отполирован, видимо, кварцевым же песком и порошком вручную, что должно было потребовать очень большого времени. Подобие настоящему черепу соблюдено в мельчайших деталях. Так, нижняя челюсть закреплена в полированных гнездах настолько подвижно, что колеблется при движении воздуха. Если под черепом поместить источник света, то глазницы начинают светиться.
В России XVIII-XIX вв. из горного хрусталя вырезали табакерки, пуговицы, печатки, церковную утварь.
В 1927 году американская археологическая экспедиция под руководством Ф.А.Митчел-Ходжеса в джунглях Гондураса на месте древнего города цивилизации майя нашла прозрачный отполированный хрустальный череп размером с человеческий,ф массой около 5 кг. Если луч света направить в центр носовой полости, то весь череп начитает светиться, а глазницы - сиять. В романе "Саламбо" Г.Флобера описывает карфагенский храм, в котором мистическую роль играет хрустальное яйцо, покоящееся на медной колонне. Греческий поэт Ономакрит (V в. до н. э.) считал, что боги не в силах отказать человеку, если он пришел в храм, держа в руках горный хрусталь. Римские врачи в начале нашей эры применяли шары из горного хрусталя как "зажигательные стекла" для прижигания ран. В Оружейной палате Московского Кремля можно увидеть самовар Петра I, выточенный из цельного куска горного хрусталя.
По преданиям, все боги пьют амброзию только из хрустальных кубков. Чистота и прозрачность горного хрусталя стали символом скромности и чистоты помыслов, талисманом, укрепляющим клятвенные договоры.

Лечебные свойства: увеличивает у кормящей женщины количество молока, улучшает деятельность желчного пузыря, оказывает седативное, успокаивающее действие. Помогает при заболеваниях печени и желчных путей - острых и хронических, желтухе. Предохраняет детей от легочных заболеваний.

Вернуться


All Gem Stones | Энциклопедия камней | Алмаз

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...

Алмаз – символ власти, богатства, красоты и мудрости.

Цвет: Алмазы бывают белыми и цветными. Цветные алмазы – редчайшие среди редких, обычно их называют фантазийными. Их цвет может быть желтым, розовым, коньячным, оранжевым, пурпурным, зеленым, голубым, красным, синим и черным. Цена на цветные бриллианты безмерно высока.

Минерал: алмаз представляет собой просто кристаллический углерод С. В нем часто присутствуют примеси, главным образом окись железа и кремнезем со следами извести и магнезии, но количество примесей обычно не превышает 5%. Именно примесь окислов железа обусловливает желтоватый оттенок, характереный для камней из Южной Африки, который и снижает их ценность.

Происхождение названия: Слово "алмаз" в переводе с древнеиндийского языка означает "тот, который не разбивается".
По другой версии, название алмаза происходит от греческого "адамас" или неодолимый, несокрушимый.

Соответствие знаку Зодиака: Астрологи рекомендуют бриллианты родившимся под знаком Льва, Весов, Рака, Овна.

Из истории камня. Необыкновенные свойства алмаза породили массу легенд. Способность приносить удачу — лишь одно из бесчисленных свойств, приписываемых алмазу. Алмаз всегда считался камнем победителей, он был талисманом Юлия Цезаря, Людовика IV и Наполеона. Впервые алмазы попали в Европу в 5-6 веках до н.э. При этом свою популярность как драгоценный камень алмаз получил сравнительно недавно, лишь пятьсот с половиной лет назад, когда люди научились гранить его. Первым подобием бриллианта обладал Карл Смелый, просто обожавший алмазы. Сегодня классическая бриллиантовая огранка имеет 57 граней, и обеспечивает знаменитую "игру" бриллианта.
Заблуждение, что алмаз не разбивается, не раз приводило к утере редких камней. Так, в 1476 г. во время междоусобной войны бургундского герцога Карла Смелого с французским королем Людовиком Х1 швейцарские наемники, сражавшиеся на стороне короля, ворвались во время одного из сражений в палатку Карла Смелого. Увидев там множество бриллиантов - ограненных алмазов - они решили проверить их подлинность ударами молота. Видя, что бриллианты превращаются в порошок, швейцарцы решили, что эти камни фальшивые.
Вначале алмазы носили военачальники, короли и императоры. В качестве женского украшения их начали использовать лишь с середины XV в. Моду на ношение бриллиантов - ограненных ювелирных алмазов - ввела фаворитка короля Франции Карла VII Агнесса Сорель. С этого времени алмазы стали получать имена.
Алмаз, подвергнутый ювелирной обработке - огранке, шлифовке, называют бриллиантом.

Лечебные свойства: На алмазы с давних пор смотрели как на чудодейственные камни. Считалось, что человек, носящий алмазы, не знает болезней желудка, на него не действует яд, он сохраняет до глубокой старости память и веселое расположение духа, пользуется царской милостью.

Мистические свойства: Алмаз делает человека непобедимым, оберегает от чар колдовства, возвращая отрицательную энергию пославшему, сохраняет ясным рассудок и усиливает абстрактное мышление. Это один из оберегов материнства. Хорошо получить алмаз в дар или по наследству. Влияние камня может сказаться не сразу. Гороскоп на момент получения камня даст ключ к пониманию его влияния на судьбу владельца. Следует помнить, что алмаз обладает мощной энергетикой, которая может принести вред владельцу, если духовные качества человека, его помыслы не соответствуют чистоте камня.

Минералогические характеристики: наиболее замечательные его свойства - твердость и химическая стойкость. Среди всех минералов алмаз обладает наибольшей твердостью. Поэтому философы древности Тит Лукреций Кар (99 - 55 гг. до н. э.) и Плиний Старший считали, что алмаз не только не горит, но его нельзя и расколоть ударом молота. На самом же деле алмаз хрупок и не раскалывается только при воздействии на него постепенно возрастающего давления. Если давление постепенно довести до 600 МПа (60 атм), то алмаз начинает входить в сталь как в масло.

Знаменитые алмазы:

    Самый крупный из найденных алмазов получил имя "Куллинан". Он был обнаружен в 1905 г. около г. Претории в Южной Африке. Масса "Куллинана" составляла 3106 карат (или 621 г), и стоил он 9 млн. фунтов стерлингов. Алмаз был подарен английскому королю Эдуарду VI. При обработке "Куллинан" был расколот на 105 частей; самая крупная из них массой 516,5 карата (или 103,3 г) получила название "Звезда Африки".

    Алмаз "Кохинор" никогда не продавался за деньги. Он был найден в Индии еще в 56 г. до н. э. В 1304 г. султан Алладин Кхили обманом отнял камень у царя Мальвы и увез его в Дели. В 1526 г. кабульский царь Бабур вторгся в Индию. Его сын Хумаюн увез алмаз в Персию и подарил его персидскому шаху. Потом алмаз снова в качестве подарка попал в Индию, где им завладел другой персидский шах, Надир. Увидев алмаз, он воскликнул в восхищении: "Да это же настоящая гора света!". Так алмаз получил свое название: в переводе с языка фарси "Кохинор" значит "гора света". В 1747 г. шах Надир был убит собственной стражей. Генерал Абдали, захватив камень, бежал в Афганистан. В 1813 г. лахорский царь Ранжит-Сингх силой оружия вернул алмаз обратно в Индию, велел вставить его в браслет, который носил на всех приемах.
    Когда в 1848 г. вспыхнуло восстание двух сикхских полков, все драгоценйости были объявлены военными трофеями англичан и переправлены в Англию. Алмаз подвергли переогранке, и его масса уменьшилась до 21,2 г. В 1911 г. "Кохинор" был вделан в малую Королевскую государственную корону Великобритании, изготовленную для королевы Марии. Из-за своей драматической истории бриллиант "Кохинор" стал самой известной драгоценностью Англии.

    "Куллинан VI" находится в "короне королевы Мэри".

    Алмаз "Регент" массой 400 карат (80 г) был найден в 1701 г. в Голконде (Индия). Английский губернатор города Мадраса - бывший пират Томас Питт - купил этот алмаз за 20 000 фунтов стерлингов у местного ювелира и отвез его в Лондон, где и продал в 1717 г. за 125000 фунтов стерлингов регенту Франции герцогу Орлеанскому. С этого момента алмаз получил имя "Регент". Одно время этот алмаз украшал эфес шпаги Наполеона. Сейчас алмаз "Регент" находится в Луврском музее во Франции, он весит после огранки 27,35 г и оценивается в 3 млн. долларов.

    Алмаз "Раджа Мальтанский", найденный в 1787 г. на о. Борнео, не подвергался огранке, имеет гладкую грушевидную форму и массу 73,4 г. Блеск этого алмаза неповторим. Считалось, что от этого алмаза зависят плодородие земли и богатство страны. Многие верили, что алмаз этот исцеляет все недуги - надо только выпить воду, в которой он находился некоторое время.

    Первый бразильский крупный алмаз массой 261,9 карата (или 52,4 г) получил название "Звезда Юга". Этот алмаз имеет голубоватый оттенок и абсолютно прозрачен.

    Бриллиант "Орлов" с зеленовато-голубым отливом, массой в 200 карат (или 40 г) венчает царский скипетр России. Алмаз, ставший основой этого бриллианта. был найден в начале XVI в. в Голконде в Индии. Вначале он был огранен в виде "высокой розы" массой 300 карат. Шах Джехан остался недоволен огранкой и приказал перегранить камень. После этого алмаз приобрел современную форму, но масса его упала до 200 карат. Он был вставлен в трон шаха Надира, завладевшего в 1737 г. городом Дели, и носил название "Дерианур" ("море света"). Бриллиант был выкраден, попал на рынок в г. Амстердам, где граф Орлов и купил его и 1773 г. за 400 тыс. рублей для Екатерины II. Царица повелела вправить камень в свой золотой скипетр.

    Бриллиант "Большая роза" освещал чело главного бога Шивы в одном из храмов Индии. Он был украден и переправлен в Европу. По его следам отправились жрецы храма, убивая всех покупателей этого камня. Так были убиты первый владелец "Большой розы" французский граф де Раисилин, затем принцесса Маргарита и другие. Наконец, жрецы индийского храма сумели изъять бриллиант у очередного покупателя и вернули его на родину.

    Великолепный бриллиант "Хоуп" массой всего 45,5 карата (или 9,1 г) имеет редчайший глубокий сапфирово-синий цвет замечательной чистоты. Подобного ему нет в мире. Этот камень был привезен из Индии и продан французскому королю Людовику ХIV. В 1792 г. алмаз был похищен, но в 1830 г. вновь появился на рынке и был куплен лондонским банкиром Генри Хоупом, чье имя и получил. Об этом камне шла молва как о роковом камне, приносящем несчастье владельцу. Алмаз был завезен в Европу из Индии... вместе с чумой. Все, кто им владел, либо были убиты, либо погибли при загадочных обстоятельствах: принцесса Ламбалла - убита, королева Франции Мария-Антуанетта - обезглавлена, сын банкира Хоупа - отравлен, а его внук потерял все свое состояние. Сегодня он считается самым дорогим небольшим предметом в мире, его оценивают в $ 200 млн., то есть чуть меньше $ 5 млн. за карат.

    Алмаз "Шах" массой 90 карат (или 18 г) - желтого цвета, но очень прозрачный, длиной 3 см - был найден в Центральной Индии, вероятно, в 1450 г. Алмаз был доставлен шахскому двору в г. Ахмаднагаре. В 1591 г. шах Низам повелел вырезать на одной из граней алмаза надпись на фарси: "Бурхан-Низам-шах второй. 1000 год".
    В этом же 1591 г. властитель Северной Индии Великий Могол Акбар захватил Ахмаднагар и завладел алмазом. Когда на престол династии Моголов взошел внук Акбара шах Джехан ( "Властитель мира"), то он приказал на другой грани алмаза вырезать еще одну надпись: "Сын Дехангир-шаха Джехан-шах. 1051 год". По нашему летосчислению шел 1641 г. Сын шаха Джехана Ауренг-Зеб подвесил алмаз над своим троном и окружил его изумрудами и рубинами.
    До 1738 г. алмаз "Шах" хранился в г. Дели. В 1738 г. на Индию напал шах Надир, захватил алмаз и увез его в Персию. В 1824 г. на третьей грани алмаза появилась надпись "Владыка Каджар-Фатх али-шах Султан. 1242 год".
    В 1829 г. в столице Персии Тегеране убивают русского дипломата и писателя А. С. Грибоедова. Правительство России требует наказания виновных. Испуганный шахский двор отправляет в Петербург сына шаха Хосров-Мирзу, который везет в дар царю алмаз "Шах". Так этот камень оказался в Алмазном фонде России.


All Gem Stones | Энциклопедия камней | Рубин

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...

Рубин – камень жизни.

Цвет: окраска варьируется от глубокого розового цвета до густо красного с фиолетовым оттенком. Наиболее высоко среди рубинов ценятся камни цвета «голубиной крови».

Минерал: диоксид аллюминия. Относится к группе корундов, и занимает по твердости второе место, уступающее в этом отношении лишь алмазу.

Происхождение названия: Слово «рубин» (ruby), что значит красный, происходит от латинского rubber (красный) через более позднюю форму этого слова rubinus. Свое название рубин получил от латинского rubeus или красный. Древние русские названия камня – яхонт и карбункул.

Соответствие знаку Зодиака: астрологи рекомендуют украшения с рубинами для родившихся под знаком Скорпиона, Льва, Рака.

Из истории камня. Первые сведения о рубинах относятся к IV веку до нашей эры и встречаются в индийских и бирманских летописях. В Римской империи рубин был чрезвычайно почитаем, и ценился гораздо выше алмаза. Крупные рубины редки, а в прежние времена встречались еще реже. В 1875 г., когда король Бирмы нуждался в деньгах, два прекраснейших рубина, подобных которым не видели до тех пор в Европе, были проданы в Лондоне. Один из этих камней, имевший глубокую окраску, был первоначально огранен в виде подушечки и весил 37 каратов. Другой имел каплеобразную форму и весил 47 старых каратов. Оба камня подверглись в Лондоне огранке, причем вес первого уменьшился до 325/16 старого карата (33 карата), а второго - до 385/16 старого карата (39,6 карата); они были проданы за 10 000 и 20 000 фунтов стерлингов соответственно. Наиболее известные рубины мира: "Северная звезда" который сегодня находится в музее естественной истории в Нью-Йорке, и выдающийся по своей красоте "Рубин Эдуарда", который находится в Британском музее естественной истории в Лондоне.
Наиболее известные рубины мира: "Северная звезда" который сегодня находится в музее естественной истории в Нью-Йорке, и выдающийся по своей красоте "Рубин Эдуарда", который находится в Британском музее естественной истории в Лондоне.
Согласно древним верованиям, рубин – это камень жизни. Также считалось, что он служит защитой от дьявола и от чумы. Его главное мистическое свойство - рождать влечение к великому.

Лечебные свойства: Рекомендуется при параличе, заболеваниях анемии, воспалениях, переломах и болях в суставах и костных тканях, астме, слабости сердечной деятельности, ревмокардите, воспалении околосердечной сумки, воспалении среднего уха, при хронических депрессиях. бессоннице, артритах, болезнях позвоночника, хроническом воспалении миндалин, ревматизме. Снижает кровяное давление и способствует излечению псориаза. Помогает при истощениях нервной системы, снимает ночные страхи, помогает при эпилепсии. Оказывает тонизирующее действие.

Мистические свойства: Согласно древним верованиям рубин – это камень жизни. Также считалось, что он служит защитой от дьявола и от чумы. Его главное мистическое свойство - рождать влечение к великому. Обещает пылкую любовь и взаимность в чувствах.

Вернуться


All Gem Stones | Энциклопедия камней | Сапфир

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...

Сапфир – камень альтруистов.

Цвет: синий, бывают желтые и зеленые ювелирные сапфиры.

Минерал: голубая или синяя разновидность корунда.

Из истории камня. Название cапфира происходит от греческого "sappheiros" - "синий камень". По описаниям, кольцо с сапфиром носил Александр Македонский, и доподлинно известно, что Мария Стюарт тоже носила подобное кольцо. В Средней Азии Авиценна рекомендовал сапфир для очищения глаз от кровоизлияний. Во времена средневековья считалось, что камень успокаивает внутренний жар, им лечили чумные нарывы, язвы. В Смитсоновском институте находится звездчатый сапфир очень темного цвета, названный "Черная звезда Квинсленда", найденный в Австралии и долгое время использовавшийся владельцем для удержания двери открытой. После того как было обнаружено, что это не просто булыжник, его обработали кабошоном и продали. После обработки масса камня составила 733 карата.
Несмотря на то, что в названии заложен только один из многочисленных оттенков, цветовая гамма сапфиров поражает своим разнообразием: пурпурно-голубой, зеленый, желтый, бесцветный, оранжевый и розово-оранжевый.
В свое время сапфиры очень часто использовались для украшения корон – темно-голубой сапфир "Святого Эдварда" находится в центре креста короны Британской империи, корону Российской империи украшают два крупных сапфира (258 и 200 карат). Из сапфиров вырезаны бюсты трех американских президентов: Вашингтона (1997 карат), Линкольна (2302 карта), Эйзенхауэра (2097 карат).
Сапфир считался символом власти, верности, целомудрия и скромности, а в средние века его именовали «епископским камнем», считая, что он олицетворяет высшие духовные ценности.
Кроме того, сапфиру приписывали свойства уменьшать боль, предотвращать разногласия, а также даровать вечную жизнь обладателю камня.

Соответствие знаку Зодиака: Стрелец, Весы. Рекомендуется приобретать в четырнадцатый день лунного месяца.

Лечебные свойства: Помогает при эпилепсии, сердечно-сосудистых заболеваниях, астме, ревматизме, заболеваниях позвоночника, болях в пояснице, кровотечениях, кожных заболеваниях, диабете, экземе, лихорадочных состояниях, инфекционных заболеваниях, сепсисе, болезнях матки. Врачует болезни почек, мочевого пузыря и мочевыводящих путей, способствует отхождению и рассасыванию камней в почках, помогает в лечении диабета, оказывает седативное, успокаивающее действие, гонит бессонницу. Полезен при склонности к аллергическим реакциям.

Мистические свойства: Излучает мощную энергию космоса, возбуждая сосредоточенность и чистоту души, укрепляя верность и благоразумие, защищая человека от страха и вероломства и охлаждая его страсть. Сапфир дает человеку тайную власть над другими людьми, но помогает только сильным людям и альтруистам. Эгоистам сапфир бесполезен. Сапфир с дефектами очень опасен и может принести большие несчастья.

Вернуться


All Gem Stones | Энциклопедия камней | Тигровый глаз

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...

Тигровый глаз – камень, обостряющий интуицию.

Цвет: Цвет - переливчатый золотисто-бурый, коричневый, бурый. с шелковистым отливом и дугообразным сиянием, напоминающим глаз тигра.

Минерал: полупрозрачный кварц или халцедон. Цвет и волокнистое строение кристалла вызваны включением в него оксида железа Fе203.

Соответствие знаку Зодиака: Козерог, Телец, Дева.

Лечебные свойства: Снижает кровяное давление и способствует лечению псориаза. Полезен при воспалении суставов, астме, слабости сердечной деятельности, ревмокардите, воспалении околосердечной сумки, воспалении среднего уха, при параличе после инсульта, при хронических депрессиях, ревматизме.

Мистические свойства: Помогает в хозяйственной деятельности, гасит гнев, приносит удачу добрым и душевным людям, обостряет интуицию, излечивает необоснованную ревность.

Вернуться


All Gem Stones | Энциклопедия камней | Топаз

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...

Топаз - камень, приносящий богатство.

Цвет: разнообразный, чаще встречаются прозрачные бесцветные и бледно-голубые топазы, на мировом рынке больше всего ценятся фиолетовые.

Минерал: Топаз - очень твердый (режет стекло) минерал фторосиликат алюминия. Химическая формула: Al2(OH, F)2SiO4

Происхождение названия: Назван по острову Топазион (ныне Зебергед) в Красном море.

Соответствие знаку Зодиака: Астрологи рекомендуют украшения с топазом родившимся под знаком Весов, Скорпиона.

Уход за камнем:Окрашенные разновидности минерала постепенно выцветают от яркого света, поэтому хранить его лучше в темноте.

Лечебные свойства: Облегчает приступ астмы при ношении на шее в серебре. Помогает при эпилепсии, заболеваниях печени и желчных путей - острых и хронических, желтухе, экземе, болезнях матки. Рекомендуется при параличе, заболеваниях крови, анемии, бессоннице, артритах, болезнях позвоночника, хроническом воспалении миндалин, переломах и воспалении костной ткани, заболеваниях позвоночника, болях в пояснице, суставах. Обостряет вкусовые ощущения. При хронических заболеваниях значительно повышает эффективность других методов лечения.

Мистические свойства: Это камень внутреннего просветления, его используют как защиту от безумия, бессонницы и злого глаза. Способствует разоблачению тайн. Охраняет от лжи, придает женщинам красоту, а мужчинам рассудительность. Родившимся в ноябре дает дружбу и любовь, родившимся в мае - буйную фантазию. Считается, что топаз способен успокоить бушующее море, он наделяет мужчин мудростью, великодушием, и умом, а женщин – красотой и плодородием. В древнем мире верили в целительные свойства этого камня, считалась, что он помогает при бессоннице, снижает кровяное давление, исцеляет астму. Кроме того, топаз приносит богатство.

Вернуться


All Gem Stones | Энциклопедия камней | Турмалин

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...

Турмалин - камень, развивающий творческие способности.

Цвет: Существует масса разновидностей этого камня: бесцветный (ахроит), розовый (рубеллит), голубой (индиговит, дравит), зеленый (верделит, увит, дравит), желтый (эльбаит, турмалин), коричневый, желто-коричневый (дравит, бюргерит), черный (шерл).

Происхождение названия: Название камня произошло от сингальского Turamali или разноцветный. Этот камень был завезен в Европу голландскими моряками с острова Цейлон. Однако, в России, турмалин был известен раньше, еще с 16 века.

Соответствие знаку Зодиака: Астрологи рекомендуют турмалин родившимся под знаком Рыб.

Мистические свойства: Согласно старинным верованиям, турмалин – камень духовный, развивающий творческие способности. Красный турмалин всегда считался талисманом художников, зеленый – защитником творческих людей, а черный - камнем ведьм.

Месторождения: Самые крупные турмалины добывают в Бразилии, в 1978 году здесь был найден кристалл турмалина длиной 1 м.

Вернуться


All Gem Stones | Энциклопедия камней | Бирюза

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...

Бирюза – камень счастья.

Цвет: непрозрачный - от светло- до темно голубого или же сине-зеленого.

Минерал: является водным (гидратированным) фосфатом меди и алюминия, но алюминий может быть частично замещен окисным железом. Бирюза, не содержащая железа, окрашена в синий цвет различных оттенков - от небесно-голубого до цвета берлинской лазури; присутствие железа обычно придает камню зеленоватый оттенок, который может усиливаться до такой степени, что минерал становится желтовато-зеленым до яблочно-зеленого (Аl6Сu(ОН)8(РО4)4*5H2O.)

Происхождение названия: Бирюза (turquoise) обязана своим названием французскому слову турецкий (от pierre turquoise - турецкий камень).
Русское название происходит от персидского слова "фируза", что означает "победоносная, приносящая счастье"

Соответствие знаку Зодиака: рекомендуется рожденным под знаком Стрельца.

Уход за камнем: Бирюза довольно неустойчива химически, она легко впитывает жиры, поглощает влагу, под действием диоксида углерода (СО2) воздуха постепенно теряет свой небесно-голубой цвет и делается зеленой. На солнце она медленно обесцвечивается, поэтому средний срок жизни камня не превышает двадцати лет. Если бирюза потеряла блеск, позеленела, значит, жизнь ее завершена, и говорят, что она "умерла".

Из истории камня. Бирюза и другие зеленые минералы группы фосфатов, имеющие внешнее сходство, были, без сомнения, отнесены Плинием к трем камням со сходными названиями - callais, callaina и callaica, которые он описывает довольно подробно. Так, он говорит, что "каллаис подобен сапфиру по цвету, но он более бледный и окраской больше напоминает воду около морского берега". Буддисты боготворили бирюзу, потому что она была связана с поверьем, согласно которому именно благодаря ей Будде удалось уничтожить чудовище.
Бирюзу называли камнем победы и счастья. Она считалась воинским талисманом. Особенно почиталась бирюза у ацтеков- индейцев Центральной Америки: их вождей хоронили вместе с украшениями из бирюзы. Бирюза - национальный камень персидского (иранского) народа; по персидским поверьям, бирюза образовалась из костей людей, умерших от любви. В Египте из бирюзы вырезали изображения священных жуков скарабеев. Само название минерала происходит от персидского слова "фируз" - "победоносный". В Оружейной палате Московского Кремля хранится трон царя Бориса Годунова с крупными вставками первоклассной бирюзы. А вот царь Иван IV Грозный не любил украшений из бирюзы. Он верил, что бирюза, теряющая свой цвет, предвещает смерть.

Лечебные свойства: Повешенная на шею, умеряет сильное кровотечение. Облегчает страдания больных желтухой. Полезна при головных болях.

Мистические свойства: символизирует богатство (Восток), любовь (Запад), вечную юность и вечные надежды (особенно светлые тона)
Камень счастья; по другим источникам символизирует каприз, а изменение цвета грозит супружеской неверностью. Бирюза представляет собой массы мелких кристаллов пористой структуры, поэтому перед мытьем рук всегда следует снимать кольца с бирюзой, чтобы уберечь ее от загрязнения, а также от действия воды, которая, проникая в камень, может неблагоприятно повлиять на его оттенок.

Синонимы: Бирюзаит (агафит), камень арабский, камень ацтекский, камень небесный, каллаит, шпат лазоревый

Месторождения: Монголия, Казахстан, Узбекистан
Разработки бирюзы на Синайском полуострове являются самыми древними из действующих рудников. Добыча бирюзы началась там еще в 6000 г. до н. э. Египетские фараоны посылали за бирюзой тысячи пленных рабов в безводные пустыни Синая. Бирюза нигде не встречается в виде крупных кусков или сплошных масс. Самый большой кусок бирюзы весил около 50 г.

Минералогические характеристики: Бирюза - поликристаллический непрозрачный минерал со стеклянным или восковым блеском, великолепного небесно-голубого цвета, вызванного присутствием меди Сu. Примесь железа Fе придает доминирующему небесно-голубому цвету легкий зеленоватый оттенок. Очень редко встречаются и прозрачные призматические кристаллы бирюзы ярко-синего цвета. Из-за сравнительно небольшой твердости бирюзу обычно не подвергают огранке и вправляют в украшения в виде округлых камней правильной формы, называемых кабошонами.

Вернуться


All Gem Stones | Энциклопедия камней | Циркон

камни, драгоценные камни, самоцветы, гороскоп, камни в интерьере

Энциклопедия камней

...время собирать камни...

Циркон – вызывает стремление к наукам.

Цвет: бесцветные и голубые камни, наиболее эффектными разновидностями являются травяно-зеленая, золотисто-желтая и красная. Другие обычные цвета цирконов - коричневый, желтовато-зеленый и небесно-голубой.

Минерал: химический состав сравнительно прост, циркон является силикатом циркония, но он неизменно содержит примесь железа, меди, цинка, кальция, титана, гафния, а также редкоземельных и радиоактивных элементов.

Происхождение названия: Свое название циркон получил от персидского слова zargun или золотистый камень.

Соответствие знаку Зодиака: Астрологи рекомендуют украшения из циркона родившимся под знаком Водолея.

Уход за камнем: При ношении циркона следует соблюдать осторожность, так как он хрупок и на нем легко образуются сколы и зазубрины. Поэтому хорошо, чтобы изделия имели оправы защитного типа.

Лечебные свойства: Циркон считается средством от боли и ядов, кроме того, ему приписывали свойства защищать человека от ночных кошмаров и злых привидений. Также считается, что циркон улучшает аппетит, утоляет жажду, когда-то его использовали при лечении болезней легких и печени.

Мистические свойства: Укрепляет ум, вызывает стремление к наукам. Укрепляет плоть и дух, восстанавливает аппетит, изгоняет боль и печаль из сердца.

Вернуться