ГЛАВА 1. ЛИЧНАЯ БЕЗОПАСНОСТЬ

Перейти к оглавлению книги

ГЛАВА 1. ЛИЧНАЯ БЕЗОПАСНОСТЬ

1. СТРАХ И ПАНИКА

2. ПОВЕДЕНИЕ ПРИ ЗАДЕРЖАНИИ

3. ВЫЖИВАНИЕ В ТЮРЬМЕ

3.1. До вызова в прокуратуру
3.2. Вызов в прокуратору
3.3. Первый допрос
3.4. Первая камера в ИВС
3.5. Допрос в качестве подозреваемого
3.6. Первый раз в тюрьме
3.7. Жизнь в камере
3.8. Испытание временем
3.9. Борьба с системой
3.10. Советы родственникам арестованного

4. БАНДИТИЗМ И ХУЛИГАНСТВО

4.1. БЕЗОПАСНОСТЬ НА УЛИЦЕ
4.2. БЕЗОПАСНОСТЬ НА ПЛЯЖЕ
4.3. БЕЗОПАСНОСТЬ НА КОНЦЕРТЕ
4.4. ПОВЕДЕНИЕ НА МИТИНГЕ
4.5. БЕЗОПАСНОСТЬ ДЕТЕЙ

  • 4.5.1. На кухне
  • 4.5.2. В гостиной
  • 4.5.3. В спальне
  • 4.5.4. В ванной комнате
  • 4.5.5. В других помещениях
  • 4.5.6. Бытовые электроприборы
  • 4.5.7. На приусадебном участке
  • 4.5.8. Домашние животные
  • 4.5.9. Насилие над детьми

4.6. БЕЗОПАСНОСТЬ ЖЕНЩИН
4.7. БЕЗОПАСНОСТЬ ЖИЛИЩА

  • 4.7.1. Кража в квартире
  • 4.7.2. Входная дверь
  • 4.7.3. Окна
  • 4.7.4. Сейф
  • 4.7.5. Сигнализация
  • 4.7.6. Вы уезжаете в отпуск
  • 4.7.7. О лифте
  • 4.7.8. Выбор дома
  • 4.7.9. Обеспечение безопасности дома
  • 4.7.10. 12 способов защиты дачи от воров
  • 4.7.11. Другие рекомендации

4.8. УЛИЧНЫЕ КРАЖИ
4.9. АВТОМОБИЛЬНЫЕ КРАЖИ
4.10. ЗАЩИТА ОТ МОШЕННИКОВ
4.11. ОТКРЫВАТЬ ЛИ ДВЕРЬ МИЛИЦИИ?
4.12. ПОХИЩЕНИЕ И ПОХИТИТЕЛИ

  • 4.12.1. Захват самолета

4.13. ТЕЛЕФОННОЕ ХУЛИГАНСТВО
4.14. ОСОБО ОПАСНЫЕ ЛЮДИ

5. БЕЗОПАСНОСТЬ НА ТРАНСПОРТЕ

5.1. В МЕТРО
5.2. В ПОЕЗДЕ
5.3. В ТРОЛЛЕЙБУСЕ, АВТОБУСЕ, ТРАМВАЕ, ТАКСИ
5.4. В САМОЛЕТЕ
5.5. ОБЕСПЕЧЕНИЕ БЕЗОПАСНОСТИ АВТОМОБИЛЯ

  • 5.5.1. Оборудование
  • 5.5.2. Общие меры предосторожности
  • 5.5.3. Во время аварии
  • 5.5.4. Если машина оказалась в воде
  • 5.5.5. Безопасное управление автомобилем
  • 5.5.6. Процессуальный поединок или как общаться с инспектором ГАИ

5.6. БЕЗОПАСНОСТЬ ПЕШЕХОДА

  • 5.6.1. Сигналы регулировщика
  • 5.6.2. Советы водителям

5.7. МОТОЦИКЛ И ВЕЛОСИПЕД

6. ЗАЩИТА ОТ ЖИВОТНЫХ

6.1. ЗАЩИТА ОТ СОБАК
6.2. ЗАЩИТА ОТ ВРЕДНЫХ НАСЕКОМЫХ

7. АВАРИИ И КАТАСТРОФЫ

7.1. ЖЕЛЕЗНОДОРОЖНАЯ КАТАСТРОФА
7.2. ВАШ КОРАБЛЬ ТОНЕТ
7.3. АВАРИЙНАЯ ПОСАДКА САМОЛЕТА
7.4. ПРОМЫШЛЕННЫЕ РИСКИ

  • 7.4.1. Химические производства
  • 7.4.2. Загрязнение вод
  • 7.4.3. Загрязнение воздуха

8. СТИХИЙНЫЕ БЕДСТВИЯ

8.1. Наводнения
8.2. Сели и оползни
8.3. Снежные заносы, бураны, лавины
8.4. Опасности от вулканов
8.5. Землетрясения
8.6. Цунами
8.7. Бури, смерчи и ураганы
8.8. Гроза

9. НЕСЧАСТНЫЕ СЛУЧАИ В БЫТУ

9.1. Падения
9.2. Не задохнуться и не утонуть
9.3. Отравления
9.4. Электричество
9.5. Падение предметов
9.6. Газ
9.7. Пожары (возгорания)
9.8. Холод и жара
9.9. Едкие вещества, кипящие жидкости, пар
9.10. Домашние инструменты
9.11. Оружие

10. ПОЖАРЫ

10.1. Если пожар случился
10.2. Эвакуация
10.3. Противопожарные средства
10.4. Пожар в здании
10.5. Пожар в вагоне метро
10.6. Пожар в поезде
10.7. Пожар на теплоходе
10.8. Пожар в автомобиле
10.9. Лесные пожары
10.10. Советы по предупреждению пожара
10.11. Защитный капюшон "Феникс" New!

11. САМООБОРОНА

11.1. Несколько приемов личной защиты
11.2. Самозащита без оружия
11.3. Использование импровизированного оружия
11.4. Оружие самообороны

12. ВЫЖИВАНИЕ В БЕДНОСТИ

13. ВЫЖИВАНИЕ В УСЛОВИЯХ МАССОВОГО ТЕРРОРА

14. ЗАЩИТА ОТ ТЕРРОРИЗМА

15. ЭКСТРЕМАЛЬНЫЕ СИТУАЦИИ New!

                     ГЛАВА 1. ЛИЧНАЯ БЕЗОПАСНОСТЬ

     Опасности встречаются нам на каждом шагу. Это несомненный факт, в
который  почему-то  никто  не  хочет  верить.  В нашем сознании крепко
засело убеждение,  что если кирпичу суждено упасть,  то он полетит  на
чужую  голову.  Мы  почему-то  склонны  видеть  причины наших бедствий
скорее в невезении или  необъяснимом  стечении  обстоятельств,  нежели
расценивать их как результат наших же неправильных действий. Между тем
наблюдения специалистов  говорят  об  обратном:  чаще  всего  мы  сами
виноваты в своих несчастьях. Существенную долю вины за это могут взять
на себя наши родители и учителя,  которые не позаботились сделать  нам
прививку от постоянного благодушия относительно сохранения собственной
персоны.
     Воспитывать безопасный   образ  мышления  необходимо  начинать  в
школе. При всем уважении и любви к природе надо твердо усвоить, что те
ее  явления,  которые  в  данный момент кажутся благом,  в любое время
могут обернуться трагедией для человека.
     К опасностям естественного происхождения относятся землетрясения,
обвалы,  наводнения, пожары, извержения вулканов. Многие регионы земли
предрасположены к подвижкам земной коры  и  очень  часто  подвергаются
катастрофам, связанным с ее геоморфологической конструкцией. Некоторые
территории  считаются  сейсмически  опасной  зоной  из-за   проявлений
вулканической   активности.   Катастрофы   с   человеческими  жертвами
происходят  часто.  Еще  чаще  говорится  о   предупреждении   или   о
своевременном   вмешательстве,   однако  всегда  в  момент  стихийного
бедствия этого оказывается недостаточно,  так  как  почти  никогда  не
делается  должных выводов из уже имеющегося печального опыта.  Поэтому
физическая и  психологическая  готовность  к  встрече  с  чрезвычайной
ситуацией  для человека чаще более значима,  чем государственные меры.
Быть готовым самому часто означает спасти свою жизнь.  Предвидеть, что
может  случиться  во  время  землетрясения,  пожара  или обвала значит
намного повысить шансы уцелеть.
     К вышеперечисленным  факторам  риска  естественного происхождения
добавляются факторы социальные -  быстрое  и  нерегулируемое  развитие
различных производств в черте города, опасная деятельность химической,
радиационной и гидроэнергетической отраслей промышленности и  все  это
на    фоне   пренебрежения   соответствующими   мерами   безопасности.
Загрязнение,  вызванное этими  производствами  и  транспортом,  -  яд,
который медленно отравляет воздух,  воду,  землю и человека. Далеко не
всегда соблюдаются законы об установке очистных сооружений,  между тем
все  мы  страдаем  от  последствий  этого  и подвергаем опасности свое
здоровье.
     Все чаще    мы   сталкиваемся   с   авариями   в   химической   и
нефтеперерабатывающей промышленности, в атомной энергетике.
     Кроме того,  существуют и так называемые повседневные опасности -
в дороге,  на работе,  дома. Недостаточно быть просто осторожным, надо
уметь   предвидеть  возникновение  опасных  ситуаций,  по  возможности
избежать   их    или    свести    до    минимума    их    последствия.
Дорожно-транспортные происшествия связаны со многими факторами.  Самый
разумный и осторожный человек становится агрессивным,  садясь за  руль
своего  автомобиля.  Самые  незначительные ошибки или неуверенность со
стороны другого водителя  действуют  на  нервы,  вызывают  неожиданную
реакцию  -  безрассудный  обгон  с  целью выигрыша нескольких метров и
агрессивную критику поведения других.  Любой водитель, конечно, знает,
что   для   избежания   дорожно-транспортных  происшествий  необходимо
придерживаться точных правил движения,  но  претендует  на  то,  чтобы
такое уважение к правилам оказывалось только другими.
     Особого внимания заслуживают многочисленные несчастные случаи  "в
четырех  стенах" своего дома,  так как чаще всего они происходят из-за
халатности и  несерьезного  отношения.  Нужно  знать,  откуда  исходит
реальная  опасность,  работая с газом или электричеством.  Очень важно
правильно пользоваться бытовыми  электроприборами.  Необходимо,  чтобы
розетки   и   приборы   устанавливали  специалисты,  чтобы  проводился
периодический контроль за исправностью всего оборудования.  Для  того,
чтобы  ввернуть лампочку,  вовсе необязательно становиться электриком,
но принять  все  меры  предосторожности  для  этого  нужно.  Маленькая
неосторожность может оказаться роковой. Следует почаще чистить газовые
горелки,  чтобы избежать утечек газа и излишней отдачи тепла. Не нужно
дожидаться  момента,  когда горелками станет невозможно пользоваться и
лишь после этого заменять их.  Упреждать опасность -  наш  долг  перед
самими собой.  Это,  кроме всего прочего, гораздо дешевле, чем платить
за возможный ущерб.
     Медицинские препараты   и   бытовые  химические  средства  должны
храниться подальше от тех мест,  где  их  могут  достать  дети:  всего
несколько  таблеток  или  один  глоток чистящей жидкости могут вызвать
отравление, порой даже со смертельным исходом.
     Ваш дом  должен  быть  самым  надежным местом,  однако статистика
свидетельствует,  что именно здесь происходит большая часть несчастных
случаев.   Реклама   хочет  убедить  нас,  что  наш  дом  не  является
гигиеничным, если он не сверкает чистотой, и в связи с этим предлагает
токсичные средства  для освежения стен,  полов и мебели.  Здесь должен
восторжествовать здравый смысл,  и вовсе необязательно,  чтобы полы  в
доме походили на каток или скользкую горку: достаточно, чтобы они были
чистыми и без повреждений.
     Наибольшее внимание  нужно  уделить  тому месту,  где живут дети.
Нельзя упускать  из  виду  ничего,  что  может  представлять  для  них
опасность: от статуэток до электрических розеток и кастрюль на газовой
плите.  Все,  что может причинить вред,  должно быть убрано в надежное
место.  Ребенка  нужно  научить  распознавать опасности и избегать их.
Здесь важным элементом является здравый смысл и нет необходимости быть
ни  слишком  снисходительным,  ни слишком требовательным.  Более того,
нужно доверять ребенку,  контролируя его и  обучая  пользованию  любым
предметом,  который находится в доме. Если слишком много запрещать, не
объясняя причин, ребенок будет делать обратное, демонстрируя тем самым
свою смелость и самостоятельность.
     Опасности, которые связаны с насилием,  можно  рассматривать  под
разным  углом  зрения:  парень  на  мотоцикле  вырывает сумочку из рук
женщины или срывает цепочку с ее шеи; вооруженный преступник проникает
в  квартиру  или  грабит  на улице;  маньяк насилует женщин;  мошенник
обволакивает вас  своей  болтовней;  распространитель  наркотиков  без
зазрения совести  приучает  молодежь  к  употреблению  этой  отравы...
Опасностей такого  рода  очень  много  и  поэтому  запомните  *золотые
правила безопасности жизни*:
     1. Предвидеть опасность!
     2. По возможности избегать ее!
     3. При необходимости - действовать!

Перейти к оглавлению книги


ГЛАВА 1. ЛИЧНАЯ БЕЗОПАСНОСТЬ

            1. СТРАХ И ПАНИКА

     Те, кто утверждают,  что не имеют чувства  страха,  прежде  всего
обманывают   самих   себя.  Ощущение  страха,  появляющееся  в  момент
опасности у человека - естественное чувство.  Это срабатывает инстинкт
самосохранения  - сигнал тревоги в опасной ситуации.  Страх мобилизует
физические  силы,  ускоряет  работу  мозга,  концентрирует   внимание,
помогает выходить из тупиковой ситуации.
     В некоторых случаях отсутствие чувства страха означает отсутствие
воображения   и,   следовательно,   неспособность  оценить  опасность.
Наоборот, те у кого пылкое воображение,  могут  часто  испытывать  это
ощущение   непропорционально   реальной  опасности.  На  почве  страха
появляются беспокойство,  трепет,  слабость,  бессилие, неподвижность.
Это  состояние сопровождается нарушениями вегетативной нервной системы
или  же  истерической  реакцией,  которая  характеризуется  неясностью
суждений  и  неспособностью  к действиям.  Отсутствие ясности в оценке
ситуации  влечет  за  собой  состояние  безвыходности   и   отказ   от
сопротивления.  Человек,  охваченный  паникой,  может быстро вовлечь в
подобное состояние и окружающих.
     Подобное поведение лишено какого-либо здравого смысла. Это чистый
инстинкт, характеризующийся криком: "Спасайся кто может!"
     Люди, охваченные   паникой,   полностью   теряют   индивидуальные
достоинства и  становятся  частью  разрушительной  массы,  неспособной
контролировать   свои  действия.  Толпа,  действующая  вслепую,  может
увеличить опасность.  Неоднократно отсутствие представления о реальной
опасности  приводило  к необдуманным действиям,  таким,  как прыжки из
окон верхних этажей.  В те моменты это казалось менее мучительным, чем
ждать помощь или искать другой способ спасения.
     Противодействовать панике чрезвычайно трудно,  справиться с  этим
может человек  очень  известный и уважаемый,  придерживающийся твердой
линии поведения,  умеющий разговаривать с толпой и  внушать  уважение.
Средства  борьбы с паникой разнообразны.  Убеждение (если есть время),
категорический приказ,  объяснение несущественности опасности  или  же
использование  силы  и  даже  устранение  наиболее  злобных паникеров.
Остановить толпу, которая впадает в панику, значительно легче, начиная
с  последних,  уменьшая группу насколько это возможно;  перегораживать
дорогу толпе,  которая движется,  гораздо труднее, так как сзади давят
на идущих впереди.
     Когда страх становится постоянным состоянием,  он превращается  в
подлость.
     Как преодолеть эти трудности?  Человек должен  верить  во  что-то
высшее,  или  в  себя  самого,  или  в  правоту  того,  что он делает.
Мотивация собственных поступков должна быть сильным импульсом, который
помогает преодолевать трудности.  Опыт, предыдущие испытания, прожитая
жизнь могут придать человеку силы.
     Для выживания     необходимо     быть    всегда    психологически
подготовленным.  Такой человек находится в лучших условиях, и с ним не
случиться ничего плохого.
     В чрезвычайной обстановке важно, чтобы вы были в состоянии:
     - принимать быстрые решения;
     - уметь импровизировать;
     - постоянно и непрерывно контролировать самого себя;
     - уметь различать опасность;
     - уметь распознавать людей;
     - быть независимым и самостоятельным;
     - быть   твердым  и  решительным,  когда  потребуется,  но  уметь
подчиняться, если необходимо;
     - определять и знать свои возможности и не падать духом;
     - в любой ситуации пытаться найти выход.
     Никогда не   сдавайтесь,   ставка  в  игре  очень  высока,  чтобы
уступить, не испробовав все возможные средства.


ГЛАВА 1. ЛИЧНАЯ БЕЗОПАСНОСТЬ

                     2. ПОВЕДЕНИЕ ПРИ ЗАДЕРЖАНИИ

     1. Постарайтесь не создавать предпосылок к задержанию:
     - если есть возможность отказаться от ночной прогулки по городу -
откажитесь не раздумывая;
     - если все же нужно идти, не употребляйте много спиртного;
     - если вы много выпили, не берите с собой деньги и ценности;
     - всегда  имейте  с  собой  паспорт  или  документ его заменяющий
(военный билет, удостоверение офицера и т.д.);
     - не кажитесь растерянным, это подозрительно;
     - будьте прилично одеты (костюм и галстук к примеру),  побриты  и
экипированы  (например  дипломат  всегда создает впечатление солидного
человека), и никакой мусор вас скорее всего не остановит;
     - никогда  не  говорите  мусорам,  что вы куда-то торопитесь и не
выражайте  признаков  нетерпения.   Человек,   который   торопится   -
потенциальный источник средств,  ибо может дать денег чтобы его скорее
отпустили,  в то время как человек,  думающий как  бы  убить  время  и
готовый  даже проехаться до отделения и отсидеть там часа два,  потому
что делать и так нечего - никакого интереса не представляет;
     - ни  в  коем  случае  не носите с собой ничего незаконного!  Тем
более в наружных карманах -  их  обыскивают  в  первую  очередь.  Если
носите  -  продумайте  заранее как и во что спрятать так,  чтобы найти
было *крайне сложно*.
     2. Если встреча с сотрудником милиции произошла,  то вы,  являясь
"законопослушным гражданином" - предъявите документы, объясните куда и
откуда идете, не препятствуйте досмотру личных вещей.
     3. Если вас, несмотря ни на что, сажают в машину и везут в отдел,
не препятствуйте этому, поскольку бесполезно.
     4. Если вы хотите посмотреть  удостоверение  сотрудника  милиции,
изложите  свою  просьбу.  Не  пытайтесь взять это удостоверение в свои
руки.
     5. Не пытайтесь убежать, поскольку могут просто пристрелить.
     6. Не стоит особо выражать недовольство в отделении милиции. Этим
вы только продлите свое нахождение за решеткой.
     7. Мусора  в  какой-то  степени - тоже люди.  Ни в коем случае не
качайте права, не вздумайте бежать, выкидывать (отдавать) криминальные
предметы   и   т.п.  Постарайтесь  с  ними  по-хорошему  договориться.
Постарайтесь любой ценой,  ни  в  коем  случае  не  доводить  дело  до
отделения.   Как   только   будет   составлен  протокол  -  завертится
механическая машина  юридического  делопроизводства  и  тогда  вам  не
удастся избежать суда.
     8. Если   сотрудники   милиции   начали  вас  избивать  на  улице
(запихивая в машину),  не стесняйтесь кричать как можно громче,  чтобы
привлечь внимание окружающих.  Возможно, их показания вам пригодятся в
суде.
     9. Если   вас   избили   в   отделении,   бесполезно   кричать  о
"преступниках-ментах" в этом же отделении  из-за  решетки.  Более  или
менее  спокойно дождитесь,  пока вас отпустят.  Запомните:  дежурный в
отделении всегда будет  укрывать  преступление  патрульного,  что  вас
избил (ограбил). И наоборот. Запомните: руководство отделения милиции,
сотрудники которого вас избили (ограбили) почти всегда будет  укрывать
преступления подчиненных.
     10. Сидя за решеткой,  не стоит делиться с  сотрудниками  милиции
мыслями об обращении в суд.
     Если вы хотите обратиться в суд, прокуратуру, обязательно снимите
побои в травмпункте,  пройдите тест на алкоголь и обязательно возьмите
справки.
     После того, как вы подали официальное заявление, пишите как можно
больше писем в самые разные инстанции с изложением  вашей  ситуации  и
указанием места,   куда   подано   заявление.   Не  стесняйтесь  часто
интересоваться ходом дела там, куда вы подали свое заявление.


ГЛАВА 1. ЛИЧНАЯ БЕЗОПАСНОСТЬ

                        3. ВЫЖИВАНИЕ В ТЮРЬМЕ

                     3.1. До вызова в прокуратуру

     1. Откажитесь от  мысли,  что  вы  никогда  не  будете  задержаны
правоохранительными  органами,  и  никогда вас не обвинят в совершении
уголовно наказуемого деяния.
     2. Отложите   все  развлечения,  прежде  чем  вы  не  приобретете
Уголовно-процессуальный кодекс,  (УПК),  Уголовный кодекс (УК), Основы
уголовного  законодательства (Основы),  Правила содержания под стражей
следственно-арестованных (Правила) и Конституцию  РФ.  Приобрести  эти
документы  довольно легко обратившись в соответствующие отделы книжных
магазинов. Не  жалейте  денег  на  указанные  покупки  -  в  тюрьме вы
поймете, что деньги потратили не зря.  Лучше приобретать те  книги,  в
которых содержатся постатейные официальные комментарии.
     3. Изучите указанные документы,  в первую очередь УПК,  потом УК.
Не  пугайтесь,  обнаружив,  что за свою жизнь вы многократно совершали
уголовно наказуемые деяния.
     4. Не  ожидайте  ежеминутно  ареста,  но  спокойно  будьте к нему
готовы.
     5. Прочитав и изучив УПК и УК, вы почувствуете уверенность в себе
и станете разумно осторожными.
     6. Бросьте пить и курить.

                       3.2. Вызов в прокуратору

     1. Обнаружив повестку в почтовом ящике,  не паникуйте. Не спешите
вспоминать свои сомнительные дела.
     2. На повестку не обращайте внимания.  Считайте, что вы вообще ее
не получали (по закону так оно и есть).  Сделать это  надо  для  того,
чтобы  не дать преимущества прокуратуре:  оставляя повестку в почтовом
ящике,  прокуратура унижает вас,  потому что повестка по закону должна
вручаться  лично,  под расписку.  Не позволяйте прокуратуре вести себя
по-хамски с вами с самого начала. Поэтому повестку получайте только от
курьера лично - ни от соседей, ни каким иным способом.
     3. Не  проявляйте  излишнего  оптимизма  (он  глупый   в   данной
ситуации)  и  наивной  веры  в  свою  невиновность  (пусть  вы сто раз
невиновны на самом деле),  то есть в том смысле,  что ТАМ разберутся и
отпустят, а заранее определитесь с адвокатом на случай ареста. Если не
лично  его,  то  предупредите  друзей,  что  вам  пришла  повестка  из
прокуратуры, и вам могут потребоваться услуги адвоката.
     4. Будьте готовы  к  тому,  что  вас  могут  увезти  с  работы  в
наручниках  приехавшие из милиции очень наглые ребята.  Или "взять" на
улице.
     5. Ни в коем случае не чувствуйте себя виновным.
     6. Подготовьте  вещи  на случай ареста:  предметы гигиены,  смену
белья, немного продуктов, ручки, карандаш с ластиком, побольше бумаги.
     7. Не носите с собой документы,  ценные вещи,  какие-либо деловые
бумаги, личную переписку.
     8. Если вы получили повестку от курьера  и  знаете  точно,  когда
пойдете  в  прокуратуру,  отправляясь туда,  освободите все карманы от
всего.  Особенно  тщательно  проверьте,  выложили  ли  вы   документы,
возьмите с собой зубную щетку и пасту.
     9. Будьте  готовы к тому,  что с допроса вы можете не вернуться -
сесть за решетку.  К этому  должны  быть  готовы  и  ваши  домашние  и
подчиненные, если вы - руководитель. О подчиненных позаботьтесь особо:
есть ли деньги на счете им на зарплату и т.д.
     10. Возьмите с собой УК и УПК, если они у вас есть.
     11. Не паникуйте.

                          3.3. Первый допрос

     1. В дверь кабинета следователя входите уверенно, в душе у вас не
должно быть места чувству вины.  Знайте:  следователь ничем не лучше и
не выше вас, в том числе и в смысле чистоты перед законом.
     2. Помните, в этом доме у вас друзей нет.
     3. Ни в коем случае никогда не  верьте  следователю.  Никогда  не
соглашайтесь на его предложения - любые.
     4. Когда  вам  скажут,  зачем  вас  вызвали,  и  предупредят   об
ответственности,   потребуйте   разъяснения   своих  прав.  Не  верьте
следователю на слово,  требуйте предъявления вам текстов УК,  УПК всех
статей, указанных в бланках, которые вам дают подписать.
     5. Никогда ничего не подписывайте,  не прочитав. Если прочли и не
согласны  с  прочитанным  -  не  подписывайте,  пока  не будут внесены
исправления.
     6. На все вопросы отвечайте односложно: да, нет. Ни в коем случае
не пускайтесь  в  пространные  объяснения,  не  приводите  дополнений,
пояснений,  описаний  событий.  В  случае каких бы то ни было сомнений
говорите: "Затрудняюсь  ответить".  "Не  помню",  "не знаю",  "не могу
объяснить" - запомните эти три золотых фразы.
     7. Помните:  все,  что будет сказано вами,  может быть и,  скорее
всего,  будет использовано против вас - и это не  пустая  фраза.  Чаще
всего  в  обвинении  следователь опирается на показания именно первого
допроса.
     8. Помните:  в  99  случаях  из  100  обвинением  для следствия и
основанием для обвинительного приговора суда служат  показания  самого
обвиняемого.
     9. Будьте готовы к тому,  что с первого  допроса  вы  выйдете  не
свидетелем,  а  подозреваемым,  и  не  домой,  а в изолятор временного
содержания (ИВС). Но не пугайтесь этого.
     10. Всегда держите в уме, что следователь вовсе не умнее вас и не
профессиональнее в деле ведения допросов и следствия вообще.
     11. Если  следователь  нервничает  или  начинает на вас кричать и
пугать вас - это верный признак того, что ничего у него на вас нет.
     12. При первом крике и первых угрозах сразу же прекращайте давать
показания и не возобновляйте их до принесения вам  извинений.  Если  и
после  этого  на  вас накричали (или оскорбили любым другим образом) -
замолкайте навсегда для этого следователя.
     13. Если вы чувствуете,  что ответ на вопрос будет против вас,  -
не  отвечайте.  На  это  у  вас   имеется   законное   право,   данное
Конституцией: никого нельзя заставлять давать показания против себя.
     14. Не бойтесь следователя.  Никогда.  Не бойтесь  ни  рассердить
его,  ни  обидеть:  помните,  что  никаких  добрых  чувств к вам он не
питает, и участь ваша зависит не от расположения к вам следователя.
     15. Если  вам  будут намекать или предлагать впрямую откупиться -
не соглашайтесь никогда:  во-первых,  это может быть провокацией  (что
маловероятно, в   подавляющем    большинстве    случаев    следователи
действительно   хотят   получить  взятку),  во-вторых,  тем  самым  вы
признаете свою вину и теперь следствие сможет "утопить"  вас  в  любой
момент.
     16. Если  вас  задерживают  (то  есть  заключают   под   стражу),
немедленно требуйте адвоката.

                       3.4. Первая камера в ИВС

     1. Переступив  порог  камеры,  поймите:  вы теперь один,  никакой
помощи ниоткуда вам не будет,  рассчитывать теперь вам надо только  на
самого себя. Это мобилизует.
     2. Не пугайтесь ни вида камеры,  ни вида сокамерников -  и  то  и
другое по первому впечатлению может быть зловещим.
     3. Не верьте тому,  что вас куда-то  вызовут  завтра  или  кто-то
придет поинтересоваться вами поутру: в течении ближайших трех дней вам
могут только выдавать малое количество невкусной еды  и  на  все  ваши
вопросы   односложно   отвечать:   "Ничего  не  знаем".  Так  делается
следствием специально,  чтобы сломить вас.  Знайте,  что следствие про
вас  помнит  и через надзирателей,  сокамерников внимательно следит за
вами все эти дни.
     4. В камере не распускайте язык о своем деле.  Отвечайте  так  же
односложно, как на первом допросе.
     5. Будьте готовым к провокациям как со стороны тюремщиков,  так и
со стороны сокамерников - они (один из них практически  всегда)  могут
быть подосланы следствием.
     6. Будьте готовы к тому,  что внезапно вас  могут  этапировать  в
СИЗО  (следственный  изолятор),  то  есть  в  тюрьму.  Сам  факт этапа
подавляет,  однако в тюрьме много легче,  чем в ИВС.  Парадокс, но это
так.
     7. Откажитесь (надолго) от воздыханий о вкусной еде - ешьте  все,
что дают, несмотря на вид, вкус и т.д.
     8. Не  думайте  о  семье.  Им  вы  не поможете.  Не изводите себя
переживаниями о них.
     9. Будьте спокойны. Злость, ненависть, переживания отнимают силы.
     10. Старайтесь ночью спать, а днем бодрствовать.
     11. Следите за собой, соблюдайте личную гигиену.
     12. Тратьте время прежде всего на  отдых:  отсыпайтесь,  читайте,
пишите, играйте   -  все,  что  возможно.  Но  ни  в  коем  случае  не
соглашайтесь  играть  на  интерес  (сигареты,   приседания,   щелбаны,
деньги),  насколько бы вы уверенно себя не чувствовали,  или насколько
бы легкими противниками не казались бы другие игроки.
     13. Не поддерживайте пустопорожних  разговоров,  не  поддавайтесь
соблазнам взять что-то в долг.
     14. Имейте мужество бросить курить,  иначе вы рискуете опуститься
до  состояния  человека,  клянчащего  папироску у кого угодно и за что
угодно. После этого свое дело вы однозначно проиграете.
     15. Поймите: на долгие месяцы у вас началась совершенно новая для
вас жизнь, большей частью от вас не зависящая.
     16. Уйдите в себя.  Занимайтесь не самокопанием,  самоуничижением
или покаянием, а самоанализом. Ни в коем случае не входите в состояние
виновности.
     17. Напишите заявление с требованием защитника.  Ни в коем случае
не  соглашайтесь  на  адвоката,  предлагаемого следователем.  Сделайте
заявление,  что отказываетесь принимать участие в  любых  следственных
действиях без вашего адвоката.
     18. В камере ведите себя независимо  и  равно:  вы  все  здесь  в
одинаковом положении.
     19. Изучайте УПК и УК, если они у вас есть.

                3.5. Допрос в качестве подозреваемого

     1. На допрос соглашайтесь только в присутствии  вашего  адвоката.
Это предусмотрено законом.
     2. Не забывайте,  что вы не обязаны свидетельствовать против себя
самого.
     3. Требуйте соблюдения всех процессуальных норм.  Мелочей в  этом
деле нет.
     4. Не верьте следователю ни  в  чем:  в  99  случаях  из  100  он
блефует.  Не  спешите верить в то,  что друзья вас оговорили,  но и не
отбрасывайте этот вариант, будьте к нему готовы.
     5. Ваши союзники - время, ответ "Не помню", вера в семью.
     6. Проверяйте  точность  всех  записей   в   протоколе   допроса,
заполнения всех граф, в том числе времени и даты допроса.

                       3.6. Первый раз в тюрьме

     1. Уясните себе,  что вы полностью потеряли свой статус,  который
был у вас на свободе:  теперь  к  вам  относятся  как  к  законченному
ничтожеству   все  тюремщики  -  от  рядового  до  начальника  тюрьмы.
Запомните это и не оскорбляйтесь.
     2. Приготовьте  себя  к  мрачному,  совершенно гнетущему виду как
тюремных помещений,  так  и  тюремщиков.  В  каптерке  (если она есть)
возьмите матрац,  подушку,  одеяло,  постельное белье, ложку, кружку -
все, что предложат.
     3. Не пугайтесь,  зайдя в камеру: ощущение, что вы попали в ад, в
уголовный притон пройдет.  Обритые, зловещие люди спустя полчаса могут
вызвать у вас симпатию.
     4. Первая  ваша камера в тюрьме - карантин.  Здесь все общее,  не
бойтесь что-либо брать со  стола,  никто  вас  не  укорит.  Здесь  нет
подвохов среди арестантов. Здесь вам объяснят свод камерных правил. Но
и не забывайте: и тут могут быть подсадные.
     5. Не   проникайтесь   беспредельным   уважением   и  доверием  к
сокамерникам:  вполне возможно,  что вы среди них самый  образованный,
самый умный и самый сильный, а они лишь рисуются бывалыми.
     6. Пытайтесь найти свое место в камере.  Поймите,  чем вы  можете
быть полезны другим.
     7. Спите  при  любой  возможности,  как   только   увидите   нары
свободными. За вещи не беспокойтесь - тут не воруют.
     8. Ни  в  коем  случае  не  переходите  на  тюремный   жаргон   -
оставайтесь человеком и здесь.
     9. Помните:  на воле про вас не забыли и  пытаются  все  сделать,
чтобы освободить вас. Им сейчас может быть труднее, чем вам.

                         3.7. Жизнь в камере

     1. В камере вам нужно иметь свое:  ложку,  кружку,  миску,  мыло,
зубную пасту и щетку,  мочалку, полотенце, постельное белье, шлепанцы.
Из продуктов:  сало,  лук, чеснок, сгущенное молоко. Из лекарств: ваши
лекарства;  традиционные:  от кашля,  простуды,  желудочных и головных
болей;  как можно больше витаминов,  особенно витамина С.  Можно иметь
кипятильник,  телевизор.  Нужно иметь ручку, тетрадь, шахматы (домино,
шашки - по желанию), что-то образовательное.
     2. В тюрьме вы никому не нужны,  потому подумайте, куда вы будете
девать эту прорву времени.
     3. Войдя в камеру,  поздоровайтесь,  спросите, куда можно бросить
матрац.  Вас могут проверить, указав место рядом с толчком. Улыбнитесь
и положите матрац на любое место, но не рядом с толчком.
     4. Спокойно  ждите  -  вам  скажут,  где и когда вы будете спать.
Камеры переполнены, поэтому спать придется по очереди.
     5. Когда  вас  пригласят  для  разговора  в  уголок  камеры очень
угрожающего вида люди и предложат поделиться или поменяться вещами, не
соглашайтесь  ни  на то,  ни на другое,  даже не объясняя причин:  "Не
хочу". А людей этих не бойтесь - они грозны только с виду.
     6. Запомните:  ни  одну  вашу  вещь  (включая передачи) никто без
вашего согласия не возьмет и у вас не отнимет:  право собственности  в
камере свято. Не забывайте и вы об этом - не прикасайтесь к чужому, не
спросив предварительно разрешения.
     7. Не   попадайте  в  зависимость  от  чего-либо  или  кого-либо:
откажитесь от вредных привычек,  тем более дурных: курения, к примеру.
Зависимость  от курения едва ли ни основная причина падения человека в
тюрьме.
     8. Тщательно  следите  за собой:  при первой возможности мойтесь,
стирайте одежду, постригайтесь и т.д.
     9. Ведите рациональный образ жизни: по возможности сбалансировано
питайтесь (если есть передачи вам),  регулярно  потребляйте  витамины,
болезнь  глушите  при  первом  недомогании.  Старайтесь придерживаться
режима,  какой возможен:  спать желательно  ночью.  Как  можно  больше
двигайтесь. При  первой  возможности  идите на прогулку.  Но ни в коем
случае не нагружайте себя активными физическими упражнениями  -  легко
подхватить  туберкулез  в  условиях  камерной  системы.  А  недостаток
свежего воздуха и сбалансированного питания мгновенно  довершит  любую
болезнь.
     10. Помните,  что камера - ваш дом на несколько месяцев,  а то  и
лет.
     11. Потому обживайтесь.  Однако  старайтесь  не  привыкать  ни  к
камере,  ни  к людям,  чтобы перевод в другую камеру (что практикуется
тюремщиками часто) не стал для вас трагедией.
     12. Держитесь  независимо.  Если  вы  сочли,  что  нашли человека
(двух, трех...), с кем вам легче существовать, объединяйтесь с ним. Но
не очень спешите с этим.
     13. Не допускайте превращения себя  в  рабовладельца:  вам  может
быть  предложен  раб-денщик.  Опуститься в тюрьме можно двояко:  стать
"хозяйкой" (рабом) или стать владельцем "хозяйки".  Но не  смущайтесь,
отдавать свою одежду для постирки тем людям в камере,  которые не имея
духа и поддержки с воли  опустились  до  этого.  Не  забывайте  только
благодарить  их  за  это и обязательно выделять им что-нибудь из ваших
передач и посылок.  Вы увидите,  что они сами с радостью будут просить
вас дать   им   что-либо   постирать   или   подремонтировать.  Будьте
великодушным.
     14. Осознайте:  вы попали в жернова  правоохранительной  системы,
они  вас  перемалывают  не из-за неприязни к вам лично,  а из-за своей
антигуманной и человекоуничтожающей сути - для этого  они  и  созданы.
В тюрьме вы должны это понять.
     15. Помните:   на  воле  вас  не  забывают.  И  если  в  тюремном
информационном вакууме у вас создается впечатление,  что вы похоронены
заживо,  это  не  верно  -  про  вас  помнят  и  делают все для вашего
освобождения.
     16. Не  замыкайтесь  в  мыслях  на своем деле,  не концентрируйте
внимание на своем нынешнем положении, рисуя его ужасным, невозможным и
прочее.
     17. Помните,  что бы ни случилось, пусть даже вы будете осуждены,
жизнь на  этом  не  кончается.  И впереди вас ждут свидания с родными,
апелляции, амнистии.
     18. Помните:  все ужасы,  которые вам рисовали про жизнь в "хате"
(то есть в основной камере),  имеются на самом деле, но вовсе не столь
ужасны, потому что степень их "ужасности" зависит от вас самих.
     19. Табу   камерной   жизни,   которые   существуют,  носят  чаще
юмористический характер, если относиться к ним спокойно.
     20. Реальные  камерные  законы просты:  неприкосновенность личной
собственности и непротивление личной воле.  Эти принципы как  защищают
вас, так и являются вашими врагами.
     21. Основной ваш враг в камере:  ваша слабость перед соблазнами и
ваши дурные привычки.  Не поддавайтесь новым дурным привычкам. Одна из
них - пить чифир.
     22. Никогда ничем не меняйтесь (одеждой, вещами, продуктами...) с
сокамерниками.
     23. Никогда ничего не просите у сокамерников.
     24. Никогда не ввязывайтесь в "разборки", если вас не просят.
     25. Не  поднимайте  никаких "восстаний" против камерных порядков,
сколь дикими бы они вам не казались,  - живите сами по себе.  Желаемые
вам  изменения  наступят  сами спустя некоторое время из-за того,  что
другие на вашем примере поймут: и в тюрьме можно оставаться человеком.

                       3.8. Испытание временем

     1. Испытание временем - наиболее сильное  воздействие  на  вас  в
тюрьме.
     2. Вам кажется,  что все забыли вас:  и "органы", и семья. Будьте
уверены,  что это не так.  Атмосфера тюрьмы обманчива,  помните это и,
если  это  вас  не  успокаивает,  повторяйте  себе  сами:   "Следствие
намеренно делает так,  чтобы у меня сложилось впечатление, что я забыт
всеми".
     3. Еще  ранее вы должны были осознать,  что заключение ваше будет
долгим. Примите  это  как  данность,  так как вы не в силах тут что-то
изменить.
     4. Посвятите "время забытья" самому себе. Оглянитесь на прошлое.
     5. Загляните в будущее. Делайте это спокойно: вам спешить некуда.
     6. Займитесь самообразованием.  Вполне возможно,  что этот период
спокойной жизни - единственный у вас. Используйте его.
     7. Ни в коем случае не  сосредотачивайтесь  на  своем  деле:  тот
объем информации, который у вас был, вы давно уже переработали, ничего
нового у вас нет - ждите подвижек.
     8. Вы будете мучиться сами и тем самым мучить всех окружающих вас
людей  до тех пор,  пока однажды не решите для себя окончательно,  что
прошлая жизнь закончилась,  что  бы  там  у  вас  не  было,  какие  бы
грандиозными не были планы. Теперь начинается совершенно новая жизнь с
белого листа.  Представьте себе его как новый блокнот. И не торопитесь
заполнять  этот  лист  всем подряд.  Тщательно продумайте каждый новый
свой шаг.  Вы поймете,  насколько приятным  может  оказаться  ситуация
построения новой жизни с учетом накопленного жизненного опыта. Ведь на
воле вы ни когда не решились бы  на  такой  шаг  -  слишком  много  уз
связывает человека в обычной жизни.

                        3.9. Борьба с системой

     1. Помните:  вы должны бороться с "правосудием",  а не  ждать  от
него милостей   (их   не   будет).   Потому   очень   хорошо   изучите
Уголовно-процессуальный кодекс   и   следите   за  его  соблюдением  и
следствием,  и  тюремщиками.  Сразу  же  пишите  жалобы  прокурору,  в
управление  юстиции,  депутатам  всех уровней,  в Генпрокуратуру - как
только  увидите  любое  нарушение  закона  следствием   или   тюрьмой.
Оставляйте себе копию.
     2. Используйте  все возможности,  чтобы самому добиться выхода на
свободу:  пишите ходатайства следствию,  прокурору, жалобы в суд сразу
же, как появятся к тому поводы.
     3. Не бойтесь Системы,  не бойтесь следствия  -  сопротивляйтесь.
Только борьба поддержит вас, не даст вам опуститься душой и телом.
     Но не  переусердствуйте  в  этой  борьбе,  что  бы  она  не стала
самоцелью.  Один осужденный на  7  лет  человек  написал  кассационную
жалобу  в  прокуратуру и его дело пересмотрели - дали 5 лет.  Он вновь
написал жалобу - и получил 3 года,  причем, 2 года он уже отсидел, ему
оставалось один. Он вновь пишет протест, и получает 10 лет!

               3.10. Советы родственникам арестованного

     1. Прежде всего - не паникуйте.  И не льстите себе надеждой,  что
ТАМ разберутся и скоро выпустят - это вряд ли случится.
     2. Примите  случившийся  арест  как очередное,  но не смертельное
испытание, выпавшее на вашу общую долю.
     3. Не  добивайтесь  немедленного  свидания - хлопоты эти пустые и
ничего ни вам, ни ему не дадут, даже если свидание и состоится.
     4. Начинайте  сразу готовить передачу.  Вот какая передача должна
быть в первый раз:
     - зубная щетка;
     - зубная паста - 1 тюбик;
     - расческа (не металлическая);
     - одноразовый  станок для бритья (в дальнейшем будем иметь в виду
мужчину);
     - полотенце (небольшое);
     - мыло (по куску туалетного и хозяйственного);
     - постельное белье: наволочка, две простыни;
     - шлепанцы, которые можно мочить;
     - смену белья;
     - кружку (литровую и обычную), миску, ложку (не стальную);
     - кипятильник;
     - нитки, иголки;
     - костюм спортивный;
     - письменные принадлежности;
     - какое-нибудь чтение (что любит);
     - витамины и "его" лекарства;
     - какую-нибудь игру (что любит).
     Все. Не мудрите с едой - она в первые дни совершенно не нужна.  А
все вещи и одежду передавайте  старые:  тюрьма  -  не  место  светских
приемов.
     Много еды никогда передавать не надо:  она просто  не  дойдет  до
вашего адресата - не потому, что отберут (и это может быть), а потому,
что он поначалу будет вести себя как нормальный человек и все раздаст.
Вам же всю тюрьму в любом случае не накормить.
     5. В дальнейшем старайтесь передачи собирать небольшие,  но чаще.
Вы должны помнить:  в тюрьме главное - не сколько передают и  чего,  а
ощущение незаброшенности, вести с воли.
     6. Ищите  адвоката  и  как   можно   чаще   организуйте   встречи
заключенного  с адвокатом.  Тогда и вы будете знать,  как он и что ему
нужно,  и он будет спокоен.  Адвокат же во встречах с  подзащитным  не
ограничен ни по времени,  ни по числу встреч.  Он - спасение не только
тому, кто за решеткой, но и вам.


ГЛАВА 1. ЛИЧНАЯ БЕЗОПАСНОСТЬ

                      4. БАНДИТИЗМ И ХУЛИГАНСТВО

     Уголовный мир   плодовит.   Увеличивается   преступность    среди
несовершеннолетних,  растет  количество краж в квартирах и грабежей на
улицах, высок процент наркоманов среди подростков.
     Наблюдается тенденция  к  росту  насилия  при грабежах:  все чаще
преступник готов применить оружие. Повседневная жизнь богата подобными
эксцессами,  на  которые  часто  косвенно  влияют  наша  рассеянность,
непредусмотрительность   и   легкомыслие.  Чтобы  избежать  опасности,
необходимо придерживаться  определенных  мер  предосторожности.  Порой
насилие,  даже  немотивированное,  провоцируется подростками,  которые
хотят испытать себя и своих приятелей на степень жестокости.  В  такой
ситуации лучше не обращать внимание на подстрекательства,  не отвечать
на оскорбления,  а быстро отойти,  не  стыдясь  того,  что  ты  должен
отступить: героизм в этом случае опасен. Часто для того, чтобы вызвать
ссору,  достаточно малого,  однако же верно и то,  что если от вас  не
следует   грубого   ответа,   агрессивность   таких  нападающих  может
уменьшиться.

                      4.1. БЕЗОПАСНОСТЬ НА УЛИЦЕ

     Часто пребывание в городе более опасно,  чем в диких и  безлюдных
местах.
     Город - средоточие контрастов,  и наряду с цивилизованной  жизнью
здесь могут существовать и полуварварские явления. Преступники нередко
действуют,   не   дожидаясь  ночи.  Чем  объясняется  такая  наглость?
Повседневная жизнь настолько  изолирует  людей,  что  каждый  вынужден
заниматься только своим делом. Безразличие к людям из деловой привычки
становится чертой характера горожан.  Попросивший помощи посреди улицы
вряд   ли   ее   получит  от  кого-либо.  Газеты  регулярно  публикуют
свидетельства о преступлениях,  совершаемых как в  крупных,  так  и  в
небольших  городах,  когда у окружающих не хватило смелости вмешаться.
При  виде  новостей  такого  рода  совершенно  непроизвольно   хочется
спросить себя: как же вести себя в этих каменных джунглях?
     Если вас  остановил  преступник,  избегайте  реагировать  на  это
насильственными действиями,  особенно если он вооружен  и  тем  более,
если  вы  не  уверены,  что сможете защитить себя.  Это не тот случай,
чтобы рисковать быть травмированным, еще не подвергнувшись ограблению.
Отвратительно говорить,  но лучший способ уменьшить физическое насилие
по отношению к себе - не сопротивляться.  Так утверждают  криминологи.
Эксперты-практики  добавляют,  что подвергшийся нападению имеет больше
шансов выжить,  если признает за преступником  его  превосходство  или
власть   над   собой.  Подобная  покорность  не  для  многих  является
естественной чертой,  но прежде чем предпринимать какие-либо  ответные
действия,  лучше как следует взвесить возможные последствия. Тем более
что сами преступники в ситуациях своего  явного  превосходства  обычно
ведут себя достаточно покладисто.
     Следуйте советам,  которые мы приводим ниже,  и это  позволит,  с
одной стороны,  уменьшить вероятность попадания в неприятные ситуации,
а  с  другой  -   увеличит   степень   вашей   внутренней   готовности
противостоять трудностям. Итак, находясь в городе:
     - избегайте прогулок в одиночестве в малолюдных местах;
     - откажитесь,  по возможности,  от ночных передвижений, в крайнем
случае воспользуйтесь такси;
     - если  к  вам грубо обращаются по поводу якобы допущенной ошибки
или делают вас объектом насмешек,  не отвечайте и не  поддавайтесь  на
провокации;
     - старайтесь предвидеть и избегать неприятные ситуации;
     - не  останавливайте,  по  возможности,  машины  автостопом  и не
соглашайтесь на то, чтобы вас подвозили незнакомые люди;
     - никогда  не  показывайте  деньги  или  драгоценности,  их  надо
держать во  внутреннем  кармане,  в  дипломате  или  в другом надежном
месте;
     - не нагружайте себя свертками и  пакетами,  лучше  всегда  иметь
свободу   движений   на   тот  случай,  если  возникнет  необходимость
защищаться;
     - если   кто-либо   мешает  вам  передвигаться  и  вы  не  можете
освободиться, обратитесь  к  милиционеру,  позвоните в звонок на любой
входной двери;
     - в незнакомом городе передвигайтесь с картой,  которая  позволит
сэкономить  время,  по  той  же  причине побольше обращайтесь к разным
людям, когда вы ищите  какой-нибудь  адрес,  потому  что  единственный
ответ может быть неправильным;
     - не показывайте слишком ясно,  что вы турист,  прогуливайтесь  с
местной газетой под мышкой, смешивайтесь с местными жителями;
     - будьте  внимательны  к  подворотням  и  плохо освещенным углам,
стараясь по возможности их избегать;
     - если  какой-нибудь  автомобилист  спрашивает совета,  дайте его
быстро и четко или извинитесь,  что вы не знаете этого  места,  но  не
вызывайтесь сопровождать незнакомого человека;
     - избегайте садиться  в  пустой  автобус,  а  если  вам  все-таки
приходится делать это, садитесь ближе к водителю;
     - когда  вы  передвигаетесь  в  городе,  всегда  удобно  иметь  в
распоряжении несколько мелких монет и билетов на городской транспорт;
     - избегайте мест большого скопления людей:  рынки, толпы, очереди
и т.д.  Именно в толпе легко столкнуться с тем,  кто  крадет  сумки  и
бумажники. Сами вы этого даже не заметите из-за нехватки времени.
     Вот еще несколько советов,  которые, хотя они и очевидны, полезно
не забывать:
     - обращайтесь  в  учреждения  для оплаты какой-либо квитанции или
для продления срока действия какого-либо документа не в час пик и не в
последние дни перед окончанием срока действия документа;
     - выходя  из Сбербанка после того,  как вы сняли деньги со счета,
не  показывайте  их.  Это  же  относится  к  тем  моментам,  когда  вы
дожидаетесь своей очереди в кассу, чтобы оплатить что-либо;
     - пересекая дорогу, не выскакивайте внезапно из-за передней части
автобуса   или  остановившегося  грузовика,  которые  закрывают  обзор
водителю,  не делайте этого и вблизи поворотов и  перекрестков  или  в
слабоосвещенном месте;
     - если  вы  услышите  выстрелы  немедленно  отойдите  от  окна  и
ложитесь на  пол,  предварительно  выключив  свет,  передвигайтесь  по
квартире,  пригнувшись.  Подойдя  к  окну  сбоку,  палкой  или шваброй
задерните шторы, укройте детей в ванной;
     - если вы оказались на улице  во  время  перестрелки,  немедленно
ложитесь  на  землю  или  спрячьтесь  за  ближайшим укрытием (столбом,
деревом и т.п.),  прижмитесь к стене  дома.  Чтобы  не  стать  жертвой
случайной   пули,   старайтесь  не  оставаться  на  середине  улицы  и
передвигайтесь ползком или пригнувшись.
     А теперь  перейдем  к  подробному  обзору  этих,  и многих других
ситуаций.

                      4.2. БЕЗОПАСНОСТЬ НА ПЛЯЖЕ

     Чувство беззаботности  во  время отпуска,  порождаемое мгновенным
освобождением от  обязанностей,  побуждает  вести  себя  не  так,  как
обычно.   Это  относится  и  к  поведению  на  пляжах,  которые  из-за
переполненности могут считаться временными городами на летний  период.
Толпы  людей  приезжают  сюда  на  короткое  время,  полные  решимости
использовать  время  отдыха  с  наибольшей  отдачей.  Чувство  свободы
поддерживается анонимностью, то есть тем, что никто никого не знает. В
толпе,  которая  хочет  лишь  развлекаться,  часто  могут  встретиться
бесчестные    люди,    готовые    воспользоваться   общим   состоянием
расслабленности. Поэтому несколько советов:
     - будьте   внимательны  к  своим  вещам,  не  оставляйте  их  без
присмотра ни на минуту;
     - не носите с собой ценные вещи или большую сумму  денег,  ничего
не оставляйте в кабинках или раздевалках;
     - не оставляйте открытыми окна машины, даже если на улице жарко;
     - не плавайте в море с золотыми кольцами и перстнями - в  морской
воде они легко и не заметно для вас соскальзывают;
     - не идите купаться с золотыми или серебренными цепочками на шее.
Тем более,  если  они  достаточно  толстые  и  прочные.  Возможно  они
кому-нибудь понравятся и у вас попытаются их сорвать подплыв к вам под
водой.  Хорошо,  если цепь просто порвется -  в  противном  случае  вы
рискуете не вынырнуть на поверхность вообще;
     - внимательно  смотрите под ноги.  Частенько отдыхающие оставляют
охлаждаться бутылки с напитками зарывая  их  в  песок.  Иногда  о  них
забывают и вас может поджидать отбытый кусок бутылки, который запросто
рассечет вам ступню.

                    4.3. БЕЗОПАСНОСТЬ НА КОНЦЕРТЕ

     Множество людей,  ожидающих несколько часов  встречи  с  кумиром,
легко становятся неуправляемыми. Поэтому помните:
     - наибольшая давка бывает перед сценой,  так  как  все  стремятся
вперед;
     - избегайте становиться между динамиками,  так  как  максимальный
уровень  звучания  делает  восприятие  музыки невозможным и притупляет
чувства;
     - не  занимайте мест в углах зала,  близко к стене или поперечным
перегородкам (между секторами),  откуда затруднено бегство и где  есть
опасность быть раздавленным;
     - в ожидании входа в театр или  на  стадион  не  приближайтесь  к
стеклянным дверям или ограждениям, к которым вас могут прижать;
     - если толпа побежала,  постарайтесь избежать главной опасности -
падения, встать будет почти невозможно;
     - если толпа увлекла,  позвольте людскому морю нести вас: глубоко
вздохнув,  поднимите  руки локтями вперед и постарайтесь держать локти
на уровне подбородка;
     - в  подобных  ситуациях  не  держите  руки  в  карманах и будьте
начеку.

                      4.4. ПОВЕДЕНИЕ НА МИТИНГЕ

     Если вы   оказались   на   митинге,   то    следуете    следующим
рекомендациям:
     - не  стойте  возле мусорных контейнеров,  урн,  детских колясок,
бесхозных  чемоданов  -  часто  именно  в  этих  местах  закладывается
взрывчатка   силами,   стремящимися  к  дестабилизации  обстановки  на
митинге;
     - не  находитесь  рядом  со  сценой или местом,  откуда выступают
ораторы - эти места находятся  под  пристальным  вниманием  милиции  и
воинственно  настроенных  элементов,  а  также  в случае возникновения
давки, суматохи отступать с этих позиций труднее;
     - кино-фото    аппаратура   привлекает   внимание   экстремистски
настроенных элементов.  В лучшем случае разобьют  вашу  аппаратуру,  в
худшем - пострадаете вы сами;
     - находится рядом с работниками милиции весьма  опасно,  т.к.  на
них, как правило, направлено недовольство толпы, в них летят камни;
     - если милиция начала операцию по рассеиванию толпы - не  теряйте
спокойствия и самообладания.  Если вы начнете спасаться бегством,  вас
могут принять за одного из зачинщиков. В суматохе вы никому, ничего не
докажите.  Поэтому стойте спокойно,  не кричите,  не делайте движений,
которые могут  быть  восприняты  как  агрессивные.  Всем  своим  видом
выражайте  миролюбие  -  это  будет наилучшей гарантией того,  что при
рассеивании работники  милиции  вас  не  тронут.  В таких случаях,  а,
впрочем,  и всегда,  полезно иметь при себе удостоверение личности это
может спасти вас от задержания милицией до "выяснения личности";
     - выбраться  из  неподвижной  толпы  вам  помогут  нетрадиционные
методы:  притвориться больным,  пьяным, сделайте вид, что вам тошнит и
т.п.;
     - в случае если толпа пришла в движение  опасно  находится  возле
стеклянных  витрин магазинов,  стен зданий,  деревьев.  Прижатые к ним
толпой вы можете получить серьезную травму;
     - в  движущейся толпе главное не упасть,  поэтому лучше следовать
по направлению движения толпы и стремится быть  в  центре  нее  (здесь
больше возможностей для маневров,  воздуха, времени чтобы подумать). А
если у вас есть какие либо громоздкие вещи - чемодан,  рюкзак, большие
сумки  их  лучше  бросить,  так  как  они  могут стать причиной вашего
падения;
     - в  случае  давки  необходимо  прижать  согнутые в локтях руки к
грудной клетке - таким образом,  вы  сможете  амортизировать  давление
толпы и защитить себя от сдавливания;
     - если же вы упали в движущейся толпе,  то необходимо  немедленно
подняться,  используя все возможные средства - иначе вас затопчут. Для
этого можно применить следующий прием:  быстро встать на  четвереньки,
выставить  как можно дальше вперед опорную ногу и,  не сгибая ее,  под
напором толпы резко подняться.  Или постарайтесь  свернуться  клубком,
защищая   голову   предплечьями   и  кистями  рук,  закрывая  затылок.
Оказавшись в таком месте,  где упали друг на друга несколько  человек,
постарайтесь выбраться любой ценой, не подвергая себя опасности удушья
под грудой тел;
     - при  применении  слезоточивого  газа можно защитится следующими
приемами:  закрыть рот и нос платком, смоченным в любой жидкости; если
глаза  оказались  поражены  необходимо  быстро и часто моргать,  чтобы
слезы вымыли химическое средство.  В любом случае лучше всего покинуть
место применения газа.

                       4.5. БЕЗОПАСНОСТЬ ДЕТЕЙ

     Начиная с того момента, как ребенок начинает ходить, он подвержен
опасностям.  Задачей родителей и воспитателей является устранение всех
источников опасности,  а также создание необходимого  для  нормального
развития  ребенка свободного пространства передвижения без ограничения
любознательности (для  его  возраста)  и  интереса  к  тому,  что  его
окружает.  Однако необходимо избегать необоснованных мер безопасности,
так как это может негативно повлиять  на  ваших  детей  и  сделать  их
неуверенными, неспособными преодолевать даже незначительные трудности.
Но не нужно  предоставлять  им  излишнюю  самостоятельность,  так  как
ребенок,  оставленный  без  присмотра,  в  большей  степени  подвержен
опасным происшествиям.
     Рассмотрим теперь  возможные  опасности,  подстерегающие  детей в
домашней обстановке.

                           4.5.1. На кухне

     Кухня -   наиболее   опасное   для    детей    место.    Выполняя
нижеперечисленные   советы,   вы   сможете  уберечь  их  от  различных
происшествий:
     - кастрюли на плите должны быть расставлены таким образом,  чтобы
самые большие из них  находились  на  максимальном  удалении  от  края
плиты;
     - внимательно  следите  за  процессом  закипания,  не  допускайте
выплескивания  жидкостей  из  кастрюль,  которые  могут  залить  огонь
конфорок;   а   жирные   жидкости   (масла)   наоборот,   могут   сами
воспламеняться;
     - поскольку детям нравится трогать  газовые  выключатели,  подача
газа  к  плите  должна  быть прекращена,  когда она не используется по
назначению.  По достижении детьми  сознательного  возраста  необходимо
объяснить им,  почему нельзя вертеть выключатели плиты.  Не допускайте
их игр с плитой в надежде  на  то,  что  вы  прекратили  подачу  газа.
Достаточно ошибиться всего один раз, чтобы ребенок, привыкший играть с
выключателями, мог отравиться;
     - домашние  химикаты  также  представляют потенциальную опасность
для детей. Необходимо знать уровень токсичности тех химикатов, которые
вы  используете,  и  выбирать  по  возможности  наименее вредные.  Эти
вещества должны быть собраны вместе и закрыты на  ключ  в  недоступном
для детей месте, но никогда - под кухонной раковиной или же в пределах
досягаемости;
     - краски,  скипидар,  бензин, технические масла и другие подобные
продукты должны храниться в специальных шкафах, которые лучше запирать
на ключ;
     - особые меры предосторожности необходимы  для  хранения  средств
против мышей, насекомых, грибков, сорняков и т.д.;
     - бутылки  с   алкогольными   напитками,   бензином,   различными
пятновыводителями  должны  использоваться  осторожно,  не подносите их
близко к огню, так как они могут воспламениться;
     - никогда не оставляйте в доступном месте токсичные материалы или
лекарства: для ребенка достаточно мгновения, чтобы до них добраться;
     - ненужные опасные предметы должны быть убраны с кухни. На нижних
полках,  когда они не закрываются  на  ключ,  можно  оставлять  только
предметы, безопасные для ребенка;
     - особое внимание следует уделить ящику со  столовыми  приборами:
ножами,  ножницами и другими режущими предметами, необходимо найти для
него место,  недосягаемое для малышей.  Когда  они  будут  повзрослей,
можно объяснить назначение этих предметов и их опасность;
     - не оставляйте в розетках вилки электроприборов,  в  особенности
миксеров,  кофемолок,  мясорубок.  Утюг  также  не  должен  оставаться
доступным для детей;
     - следует   удостовериться,   что   домашнее  электрооборудование
централизованно заземлено;
     - установите   автоматические   пробки.  Кроме  того,  существуют
специальные устройства  автоматически  определяющие  утечку  тока  при
соприкосновении  людей  с силовыми магистралями и блокирующие при этом
подачу электроэнергии в жилище.

                          4.5.2. В гостиной

     В этой  комнате  ребенок проводит большую часть времени,  поэтому
следует удалить с мебели  хрупкие  или  опасные  предметы  обстановки,
чтобы  не  было необходимости постоянно следить за ним и постоянно ему
что-то  запрещать.  Ребенок  имеет  право  на  некоторую   свободу   и
автономность, чтобы гармонически развиваться.
     Углы мебели являются основной причиной синяков и  шишек,  поэтому
хорошо бы закрыть их поролоном на клейкой ленте.
     Не оставляйте ребенка одного перед  незащищенным  камином:  может
выскочить  искорка  и  поджечь  ковер  или  даже одежду ребенка.  Если
ребенок слишком близко подходит к пламени,  это также может привести к
возгоранию одежды,  причем, сделанная из синтетического материала, она
загорается намного быстрее. Можно научить детей пользоваться спичками,
но ясно, что они должны это делать в присутствии старших.
     Запомните:
     - алкоголь,  сигареты, зажигалки и спички должны храниться далеко
от детей;
     - пепельницы должны быть всегда очищенными, даже маленький окурок
может вызвать интоксикацию;
     - не   оставляйте   в  пределах  досягаемости  монетки,  шпильки,
косточки от фруктов,  гвозди,  винты, которые ребенок может проглотить
или воткнуть в розетку, в рот или нос;
     - во  время  обеда  ребенок  может  потянуть  на  себя  скатерть,
опрокинуть  на  себя  кроме  пустой  посуды  также и тарелки с горячей
пищей;
     - детское  креслице  должно  иметь  твердую  опору  и  снабжаться
предохранительным ремнем;
     - хорошая  привычка  -  не оставлять открытых подвесных проводов,
розеток. Лучше прикрепить их к стене или провести за мебелью;
     - если  в комнате есть витраж,  то хорошо бы закрыть его защитной
бумагой или панелью из фанеры или полистирола,  заменить  обыкновенное
стекло на закаленное или армированное. Основная опасность, если стекло
разобьется, заключается в том, что оно разлетается на острые и режущие
осколки, которые раня человека, могут привести к тяжелым последствиям.
Современная  технология  предлагает  стекла,  выдерживающие  удары   и
неразлетающиеся в случае ломки;
     - окна могут быть источником опасности для ребенка,  но  так  как
нельзя их все время держать запертыми, то необходимо следить за ними;
     - нельзя разрешать детям ставить стул или табуретку и  забираться
на подоконник;
     - некоторые  комнатные  и  садовые  растения  (тюльпаны  и   др.)
токсичны и иногда даже смертельны, поэтому их следует держать вдали от
детей;
     - терраса, балкон, где дети играют, должны иметь хорошую защитную
решетку, очень высокую и с узкими пролетами;
     - огнестрельное   оружие  дома  должно  храниться  разряженным  в
металлическом шкафу (сейфе), закрытом на ключ.
     Игрушки следует  выбирать,  исходя из возраста и степени развития
ребенка,  делая упор на игрушки образовательного характера.  Некоторые
игрушки  покрываются  лаком  на  свинцовой основе - он токсичен;  если
разборные игрушки  или  обычные  сломанные  имеют  режущие  части,  их
следует выкидывать.
     Не дарите опасных игрушек, многие игрушечные виды оружия лучше не
использовать.   Например,   пульки,   попадая   в   твердые  предметы,
отскакивают в тех,  кто стрелял.  Пистоны разбрасывают  вокруг  искры,
которые могут попасть в глаза. Опасны также луки, стрелы и рогатки.
     Игрушки должны находиться на нижнем ярусе полок для  того,  чтобы
захотев поиграть, ребенок не карабкался за ними на высоту.

                           4.5.3. В спальне

     Эта комната    должна    быть   хорошо   освещена   и   постоянно
проветриваема.  Чтобы избежать любой возможной опасности для  ребенка,
помните:
     - кровать должна иметь грубый матрас и не слишком мягкую подушку;
     - простыня должна быть хорошо натянута тесемками, которые проходя
под матрасом, закрепляют ее края;
     - высота барьера кровати должна быть по крайней мере 50-60 см,  а
расстояние между прутьями не должно превышать 7 см;
     - ячейки сетки, обрамляющей манеж, не должны быть шире 3 см;
     - не пользуйтесь электропокрывалами,  электрическими  переносными
печами, о которые можно обжечься;
     - не вешайте на шею цепочки,  веревочки или слюнявчики,  особенно
когда укладываете ребенка спать;
     - кормящая  мать  должна  быть  внимательна  ночью,  так  как  по
недосмотру новорожденный может захлебнуться.  Из соображений гигиены и
правильного воспитания лучше никогда не класть  ребенка  в  постель  к
родителям;
     - шкатулки,  баулы,  комоды,  шкафы и т.д. должны быть закрыты на
ключ;  убирайте  ключи  из дверей во избежании того,  чтобы ребенок не
закрылся в комнате;
     - никогда   не   оставляйте   в   пределах  досягаемости  ребенка
лекарства;  кусочки нафталина держите  в  матерчатых  мешочках,  чтобы
малыш не играл с ними, или хуже того, не попытался их есть. Прежде чем
надевать  одежду,  обработанную  средством  против  моли,   необходимо
проветрить ее, чтобы избежать интоксикации или аллергии.

                       4.5.4. В ванной комнате

     Так как дети часто гибнут в ванной,  на ее двери лучше установить
замок,  который при  необходимости  может  быть  открыт  снаружи.  Вот
некоторые правила:
     - не купайте ребенка,  если не  прошло  3-х  часов  с  последнего
приема пищи;
     - попробуйте локтем температуру воды,  прежде чем опускать в  нее
ребенка;
     - не добавляйте горячей воды, когда ребенок уже в ванне;
     - никогда не удаляйтесь, когда его купаете;
     - в ванной лучше иметь шкафчик, закрывающийся на ключ, или полку,
находящуюся  достаточно  высоко,  где  хранились  бы  предметы  личной
гигиены,  моющие  средства,  косметика,  аэрозоли,  пинцеты,  ножницы,
шпильки и т.п.;
     - чистящие средства в  основном  являются  токсичными  и  едкими,
поэтому они должны находиться в надежном месте вдалеке от детей;
     - электроустановки должны быть оборудованы специальной защитой;
     - никогда  не  включайте  электроустановки,  фены,  бритвы,  стоя
голыми ногами на мокром полу,  или если вы дотрагиваетесь до воды  или
крана. Туфли с деревянной подошвой служат наилучшим изолятором;
     - не  используйте  электропечку,  не  слушайте  радио  в   ванной
комнате,  так  как  воздух,  насыщенный  паром,  является  проводником
электроэнергии;
     - если  в  комнате есть газовый обогреватель ванны,  держите окно
приоткрытым,  периодически проверяйте герметичность установки и работу
вытяжной вентиляции;
     - используйте нескользкую обувь,  так как можно получить  травму,
упав на мокром полу;
     - баллончики дезодоранта могут  взорваться,  если  они  находятся
рядом  с  источником  тепла или окном,  откуда на них падают солнечные
лучи.

                      4.5.5. В других помещениях

     Много несчастных случаев происходит с детьми, играющими в местах,
которые не находятся под наблюдением взрослых. Необходимо помнить:
     - предметы личной гигиены и косметику любого типа следует держать
подальше от детей;
     - инструменты    набора   "Сделай   сам"   должны   храниться   в
металлическом ящике с надежным замком:  гвозди,  молоток, сверло, пила
могут стать опасными, если окажутся в руках ребенка;
     - перед   тем   как   разрешить   ребенку   пользоваться   лифтом
самостоятельно,  хорошо  бы  вместе  со взрослыми дать ему возможность
поуправлять лифтом;  в  какой-то  момент  остановите  лифт  и  обучите
ребенка,  как  правильно  пользоваться  экстренной помощью и как вести
себя, пока лифт не откроют;
     - каждый член семьи,  включая детей,  должен знать, где находятся
распределители и баллоны газа,  воды, электроэнергии и уметь отключать
их в экстренном случае;
     - в кухне и в гостиной должно быть достаточно освещения, чтобы не
ударяться об углы и другие части мебели, а также не кружить по комнате
с  зажженной  свечкой  или  спичкой,  рискуя  вызвать  пожар;  следует
поддерживать порядок  в  этих  комнатах  и  освободить  их от ненужных
вещей;
     - важно  иметь всегда на виду список телефонных номеров различных
аварийных служб, чтобы их мог вызвать каждый, включая детей.

                    4.5.6. Бытовые электроприборы

     Бытовая электротехника очень удобна, но может принести много бед,
если не  соблюдать  меры  безопасности  при  ее  установке  и  работе,
проводить работу по заземлению оборудования должен специалист.
     Если морозильная камера снабжена запирающим устройством,  держите
ее постоянно закрытой и уберите ключи в безопасное место.
     Если старый   холодильник   предназначен   на   выброс,  сломайте
запирающее устройство,  чтобы играющие  дети  не  захлопнулись  внутри
него.
     Необходимо, чтобы телевизор был установлен в устойчивой  нише,  а
не на шатком столике или тележке. Телевизор излучает радиацию, степень
вредности которой все еще полностью  не  определена,  поэтому  следует
держаться  на  достаточном  расстоянии  от экрана,  размер которого не
должен быть чрезмерным.  В связи с этим лучше ограничить  детям  время
просмотра телевизора.
     Более полезно в воспитательном плане,  если ребенок открывает для
себя  мир  с помощью родителей и воспитателей (различные игры,  чтение
книг и т.д.), чем у экрана телевизора.

                    4.5.7. На приусадебном участке

     Те, кто владеет приусадебным участком,  посвящают  большую  часть
свободного  времени работе на свежем воздухе.  Но необходимо помнить о
безопасности детей:
     - электрическая  или  бензиновая  косилка может быть опасной,  не
позволяйте детям пользоваться ею; перед тем как стричь траву, сгребите
граблями камни,  игрушки и все то,  что может отлететь,  как пуля,  от
вращающихся ножей косилки;
     - периодически  следите  за  местами  игр  детей в саду:  качели,
горка,  различные спортивные снаряды; своевременно проведите их ремонт
и профилактику;
     - дождевая вода  -  хорошее  удобрение  для  цветов,  но  следите
внимательно  за  наполненной  емкостью,  которая опасна для маленького
ребенка.
     Существует ряд  садовых  растений  и цветов,  которые ядовиты или
настолько   токсичны,   что   вызывают   отравление.   Большая   часть
пострадавших - дети, чьи родители не знают об этом.
     *Дурман*. Все   части   этого   растения   содержат   алкалоид  с
наркотическим эффектом:  лучше выдернуть его с корнем, благо его легко
отличить по большим воронкообразным цветкам.
     *Клещевина*. Семена  этого  кустарника  в   крапинку   белого   и
коричневого цвета так красивы,  что могут использоваться для ожерелья,
пояса и т.д.  Однако достаточно прожевать одно семечко, чтобы получить
смертельное отравление.
     *Олеандр*. Ветки,  листья  и  цветы   этого   растения   содержат
смертельный яд.
     *Белладонна*. Содержит соланин - очень ядовитый даже в  небольшом
количестве.
     *Картофель*. Кроме клубня,  все остальные части,  особенно ростки
(побеги, семена) ядовиты из-за содержания соланина.
     *Ревень*. Некоторые  части  этого  растения  содержат   щавелевую
кислоту, которая может вызвать нарушение работы почек.
     *Бузина*. Неспелые ягоды, ветки, листья вызывают тошноту, рвоту и
понос.  Из  спелых  ягод  можно  делать  варенье,  а  высушенные цветы
используются для приготовления отвара.
     *Дигиталис (наперстянка)*.  Из этого растения добывается вещество
для лечения сердечно-сосудистых заболеваний.  Цветки,  листья и семена
могут вызвать отравление и нарушение работы сердца.
     *Ландыш*. Те же эффекты и свойства, что у дигиталиса.
     *Плющ, волчья   ягода,  лавр,  рододендрон,  азалия*  -  растения
частично ядовитые.
     Чтобы предотвратить случаи отравления следует:
     - знать ядовитые растения;
     - отучать детей есть незнакомые ягоды и класть все подряд в рот;
     - присматривать постоянно за самыми маленькими.
     Когда возникает  подозрение  на  отравление  ядами  растительного
происхождения,  отведите ребенка к врачу,  точно указав тип  растения,
который  по  вашему  предположению  явился причиной расстройства а еще
лучше - покажите врачу его образец.
     Для очищения растений от паразитов применяются противогрибковые и
дезинфекционные вещества высокой  токсичности.  Не  допускайте,  чтобы
дети играли около обработанных таким образом растений.
     Надо знать,  что для  обработки  растений  от  вредных  насекомых
имеются специальные  растворы  из  растений  и трав,  которые содержат
ядовитые вещества в малом количестве или не содержат вовсе.
     Помните:
     - перед тем как съесть фрукт, необходимо помыть его;
     - надо мыть руки и после того,  как вы касались растения.  Вообще
часто мыть руки - хорошая привычка. Научите этому детей.

                       4.5.8. Домашние животные

     Отношения, которые могут связывать ребенка с  домашним  животным,
безусловно хороши с точки зрения воспитания.  Обычно домашние животные
послушны и играют с детьми,  даже принимая  от  них  маленькие  обиды,
однако  нужно быть осторожными с собаками тех пород,  которые известны
своей агрессивностью - это неапольский сторожевой пес,  дог, доберман,
бультерьер и т.д.
     Кошки могут  поцарапать,  занеся  в ранку инфекцию;  были случаи,
когда кошка лишала ребенка глаза. Другая опасность - передача человеку
различных  типов инфекций через шерсть домашних животных.  Животные не
должны спать в кровати или в  комнате  ребенка.  Их  следует  часто  и
тщательно   мыть,   периодически   показывать  ветеринару,  делать  им
необходимые прививки.  Наиболее известные инфекции, которые передаются
от собак и кошек - это бешенство и чесотка.
     Через царапину,  сделанную  собакой  или  кошкой,   также   может
передаться   столбняк.   Особенно   эта  опасность  грозит  беременным
женщинам.

                      4.5.9. Насилие над детьми

     Один из видов  преступлений  -  это  насилие  над  детьми.  Факты
дурного обращения,  произвола,  изнасилования с тяжелыми физическими и
психологическими травмами,  почти ежедневно присутствуют на  страницах
газет.
     Чтобы уменьшить риск,  необходимо обучить  детей  внимательности,
осторожности, способам предупреждения опасных ситуаций, с которыми они
могут в  любой  день  столкнуться  дома  или  на улице.  В большинстве
случаев о нем не заявляют в милицию из-за стыда,  незнания или страха,
который становится все более мучительным из-за угроз преследования.
     Поэтому важно объяснить ребенку, чтобы он:
     - не пускал никого в дом, когда один;
     - никогда не принимал деньги,  сладости,  подарки  и  ни  в  коем
случае не соблазнялся на прогулки в чужом автомобиле;
     - избегал изолированных  мест,  пустых  стадионов  или  безлюдных
парков, кратчайших, но опасных путей, темных улиц.
     А вот советы родителям:
     - доверяйте ребенку, это позволит ему стать откровенным с вами;
     - соответствующее воспитание должно научить распознавать  риск  и
опасности, не угрожая вере в будущее;
     - выбор няни или репетитора  должен  проводиться  с  максимальной
скрупулезностью:    следует   поинтересоваться   профессионализмом   и
серьезностью  человека,  которому  вы  собираетесь   доверить   своего
ребенка.

                       4.6. БЕЗОПАСНОСТЬ ЖЕНЩИН

     Эти рекомендации относятся к  женщинам,  которые  часто  являются
объектом насилия.  Гарантия  безопасности  -  не  доверять  незнакомым
мужчинам,  ведущим себя вызывающе или слишком броско одетым.  Решение,
как   отреагировать,   зависит   от  индивидуальной  оценки  ситуации.
Необходимо помнить, что защитная реакция дезориентирует мужчину и дает
время спастись.
     К самозащите  нужно   прибегать   только   тогда,   когда   можно
рассчитывать   на   чью-либо  помощь.  Нападающего  можно  остановить,
неожиданно бросив в него какой-нибудь предмет,  находящийся под рукой:
газету,  спички,  ключи.  Если вас преследуют, поменяйте несколько раз
маршрут,  чтобы преступник сбился с пути.  Не допускайте преследования
до самого дома, особенно если живете одна или в безлюдном месте.
     Всегда предупреждайте родственников или друзей о своем маршруте и
просите их встречать вас в вечернее время,  назначайте свидания только
в многолюдных и хорошо освещенных местах.
     По возможности надевайте не стесняющую движения одежду  и  обувь,
не  провоцируйте  насильников вызывающей одеждой,  зачесывайте длинные
волосы наверх (чтобы их нельзя было намотать на руку), не надевайте на
шею  бусы,  длинные  шарфы  и  цепочки,  не  нагружайте себя сумками и
свертками (носите небольшие сумки).
     Чтобы обезопасить  себя,  никогда  не  называйте  своей  фамилии,
отвечая  по  телефону,  особенно  если  включаете автоответчик,  лучше
подтвердите правильность набора номера телефона.
     Возвращаясь поздно  ночью  домой,  не  стойте долго перед входной
дверью ища ключи, лучше иметь их под рукой.
     Женщина подвергшаяся нападению, пытается всеми силами защититься:
это  лишь  усугубляет опасность,  увеличивает удовольствие преступника
из-за   поведения   жертвы.   Решение   должно   быть    выбрано    по
обстоятельствам:  следует  ли  сопротивляться или вести себя спокойно,
чтобы избежать более тяжелых физических повреждений.
     Среди различных  способов  защиты  могут пригодиться те,  которые
активно действуют на психологию мужчины,  так как физически ему  очень
трудно  сопротивляться,  тем  более,  если вы к этому не подготовлены.
Необходимо выиграть время,  предложив "агрессору"  съесть  или  выпить
чего-нибудь, пойти в более подходящее для осуществления задуманного им
место.  Можно также сказать ему о  плохом  самочувствии,  менструации,
беременности,  венерическом  или  другом  заразном  заболевании.  Надо
постараться вызвать сострадание или симпатию,  помня, однако, что плач
может вызвать обратную реакцию.
     Если мужчина вооружен,  используйте максимальную осторожность, не
нервируйте его и не оскорбляйте, чтобы не подвергать риску свою жизнь.
Принимать решение о каких-то защитных действиях следует только  в  том
случае,  если  есть  уверенность в успехе без помощи со стороны,  ведь
посторонние люди часто предпочитают не вмешиваться,  если не чувствуют
себя достаточно сильными.
     Если место безлюдное и некуда  убежать,  старайтесь  не  кричать,
такая реакция может еще больше обозлить преступника.
     Сделайте вид,  что вы  выполняете  его  требования,  и  когда  он
расслабится,  действуйте  безжалостно,  воткнув пальцы в его глаза или
нос, ударив его в пах коленом, рукой или локтем.
     Если вы  пострадали,  обратитесь  к  врачу,  который  зафиксирует
повреждения,  окажет необходимую  помощь  и  выдаст  справку,  которую
необходимо  приложить  к  заявлению  в  милицию,  где  с  максимальной
точностью должны быть описаны действия и внешность "агрессора".
     Заявление о   нападении   -   обязательная,   хотя  и  неприятная
процедура.  Сотрудничество с органами правопорядка  необходимо,  чтобы
избавить других женщин от такого же риска.
     Жертвы подобных преступлений нуждаются в  особой  психологической
помощи.  Людей,  компетентных в оказании подобных услуг, можно найти в
центрах психологической помощи или в женских консультациях.

                       4.7. БЕЗОПАСНОСТЬ ЖИЛИЩА

     Каждое из  содержащихся  в  этом разделе замечаний удивительно по
своей простоте.  Большая часть происшествий  и  преступлений,  однако,
происходит   именно   потому,  что  необходимые  правила  безопасности
считаются слишком банальными,  чтобы им следовать. Необходимо помнить,
что   первейшее   правило   при   нахождении  где  бы  то  ни  было  -
предусмотрительность,  основанная на  элементарных  нормах.  Ничем  из
того,  что в наших силах,  не нужно пренебрегать.  Преступники,  очень
внимательны к мелочам, которыми можно воспользоваться.

                       4.7.1. Кража в квартире

     Вы переживаете   момент   шока,   когда   возвратившись    домой,
обнаруживаете  раскрытые  ящики  с разбросанным по полу их содержимым,
разрезанные картины,  сломанные шкатулки, распоротые матрасы, разбитые
вазы   и   горшки.  В  такие  моменты  испытываешь  чувство  глубокого
оскорбления.  Если к этому примешивается еще и настоящая кража,  то вы
страдаете  и  от  ущерба  - украдены картины,  драгоценности,  деньги,
отложенные на черный день в потайном ящичке.  Зачастую  все  это  было
нажито за долгие годы.
     Как уберечь  свою  квартиру  или   место   работы   от   подобной
неприятности?  Может казаться, что от ограбления уберечься невозможно.
Кроме грабежа банков,  почтовых отделений  и  роскошных  апартаментов,
воры берут на мушку и квартиры.  Даже там можно найти, чем поживиться:
меховые изделия,  деньги,  бытовые электроприборы,  предметы обихода и
мебель - все пригодится для продажи в целях наживы.  Скромность и даже
бедность в этом случае ничего не гарантируют.
     Советы, которые могут быть полезны,  чтобы не встретить  воров  в
своем доме:
     - лучше всего поставить квартиру на  охранную  сигнализацию,  тем
более   что   в   случае   кражи   милиция  будет  нести  материальную
ответственность. Но, к сожалению, не у каждого есть для этого деньги;
     - не впускайте в квартиру незнакомых;
     - спрашивайте  удостоверение  личности  через закрытую на цепочку
дверь или через дверной глазок, в случае опасности звоните в милицию;
     - женщины не должны открывать дверь в короткой и легкой одежде;
     - при отсутствии  сторожей,  но  при  наличии  в  двери  подъезда
кодового  устройства,  не  оставляйте  дверь  открытой  и тем более не
доверяйте незнакомым,  которые пытаются войти,  чтобы "нанести  визит"
кому-нибудь;
     - хорошо дрессированная собака может быть лучшим средством охраны
как в квартире, так и на улице;
     - держите все время  рядом  с  телефоном  справочник  с  номерами
"служб экстренного вызова" (милиция,  скорая помощь, пожарная охрана и
т.д.), а также тех, кто может прийти вам на помощь;
     - если позволяют  средства  -  приобретите  сотовый  телефон  или
радиостанцию для  возможной связи с экстренными службами в том случае,
если вам перерезали телефонную линию;
     - предупреждайте детей, чтобы они не отвечали незнакомым людям на
вопросы  по  телефону,  были  внимательны к подозрительным личностям и
необычным ситуациям вокруг дома;
     - познакомьтесь и подружитесь с соседями,  которые полностью зная
ваши  привычки,  могут  заподозрить  неладное  и  вмешаться  в  случае
странного движения или шума;
     - не  говорите  на  каждом  шагу  о предстоящем отъезде или ваших
семейных планах;
     - если исчезли ключи, лучше поменять все замки;
     - когда,  отвечая на  телефонный  звонок,  вы  слышите  в  трубке
молчание, речь  может  идти  о  злоумышленнике  (приобретите телефон с
определителем номера);
     - не разговаривайте по телефону с незнакомыми и не  отвечайте  на
"непристойные"  звонки:  опустите трубку и временно отключите телефон,
чтобы "утомить"  возможного  преследователя.  В  случае  повторения  -
поставьте в известность милицию;
     - никогда не раздевайтесь,  стоя перед  окном,  когда  в  комнате
горит свет, держите шторы задернутыми, чтобы не привлекать внимание;
     - если вдруг вы оказались перед вооруженным преступником,  то  не
старайтесь  стать  героем.  Лучше вести себя пассивно,  скрывая первые
чувства,  так  как  любая   неконтролируемая   реакция   может   иметь
драматические последствия;
     - постарайтесь запомнить и записать приметы злоумышленника, чтобы
облегчить его возможное опознание; если вы стали жертвой какого-нибудь
преступления, даже не тяжелого, заявите о нем в органы охраны порядка.
Это может быть полезным всему обществу.
     Вору-профессионалу достаточно  получасового  отсутствия   хозяев,
чтобы   обчистить   квартиру.   Поэтому  не  нужно  давать  ему  такую
возможность. Для этого:
     - не создавайте у вора впечатления, что все жильцы ушли;
     - не оставляйте на виду  или  слишком  легко  доступными  дорогие
вещи;
     - уменьшите звук телефона,  чтобы звонок в пустой квартире не был
слышен снаружи;
     - оставляйте включенным свет,  не входите в  темноте  в  дом  или
гараж;
     - установите автомат,  который бы периодически включал в квартире
свет и оставляйте радио включенным на небольшую громкость;
     - возвращаясь домой,  держите ключи под рукой,  чтобы  не  стоять
слишком долго перед дверью, роясь в сумке;
     - не прячьте ключи в слишком легко  обнаруживаемых  местах  и  не
оставляйте  дверь открытой и квартиру без присмотра,  даже спустившись
на минутку к почтовому ящику или в гараж;
     - если у вас есть оружие или средства самообороны,  держите их на
готове - с момента входа в подъезд до момента входа в квартиру;
     - как только вы вошли в квартиру,  осмотритесь. Если вам кажется,
что все в порядке,  закройте дверь изнутри.  Если вы подозреваете, что
за время  вашего  отсутствия  что-то произошло,  лучше выйти из дома в
поисках помощи.  Это требование безопасности не должно перерасти ни  в
кошмар,  ни в манию:  простая мысль о том, что что-то может случиться,
готовит к всевозможным ситуациям;
     - будьте  внимательны при входе в жилище.  Преступник может ждать
жертву в лифте или поблизости, чтобы заставить в отсутствие свидетелей
с помощью угроз ввести его в дом. Реакция жертвы в этом случае зависит
от ее подготовки, наличия оружия и храбрости.

[ часть1 | часть2 | часть3 ]


ГЛАВА 1. ЛИЧНАЯ БЕЗОПАСНОСТЬ

                         4.7.2. Входная дверь

     Защита входной  двери  осуществляется  не  просто  установкой еще
одного  замка,  а  исходя  из  более  широких  требований.  Если   это
возможно, дверь  должна  быть  укреплена или заменена на бронированную
(например израильской фирмы MultiLock или SuperLock). Координаты одной
из Московских фирм:  "МАСТЕР-СТРОЙ-сервис", м. "Третьяковская", ул. М.
Ордынка,  13,  стр.1а,  тел.  951-91-95;  тел./факс 951-43-45  или  м.
"Проспект  Мира",  спорткомплекс  "Олимпийский",  подъезд 10,  этаж 6,
тел./факс 937-78-28.
     Преступник может проникнуть в квартиру и тогда, когда кто-то есть
дома.  Всегда пользуйтесь цепочкой  на  двери,  которая  позволяет  ей
открываться  только частично.  Но по этому поводу нужно заметить,  что
очень часто крепление цепочки на обычной двери винтами  по  дереву  не
дает  ей  особой прочности и достаточно одного удара ногой или плечом,
чтобы преодолеть препятствие.  Учитывайте,  что дети или пожилые  люди
часто забывают накидывать цепочку.  Всегда держите наброшенной цепочку
безопасности, когда открываете дверь кому-нибудь. Эта предосторожность
должна перейти в привычку.
     Итак:
     - дверь следует делать из прочного материала, толщиной не менее 7
см. Неплохо покрыть ее металлическим листом. Металл надо замаскировать
краской,  синтетикой,  рейками,  кожезаменителем,  чтобы не привлекать
лишнего  внимания.  Еще  лучше  ставить  двойную  дверь  -  первую  из
древесины, вторую - металлическую;
     - в современных квартирах прочная дверь легко выбивается вместе с
дверной коробкой.  Поэтому важно  основательно  укрепить  эту  коробку
металлическими штырями, забетонированными в стенах, потолке и полу;
     - обязательное требование  -  дверь  должна  открываться  наружу,
такую уже не выбьешь;
     - усильте  створ  двери  и  дверной коробки угольниками из стали,
чтобы преступник не мог вставить в щель ломик или топор;
     - ставьте  на  дверь  не  менее  двух  надежных  замков различной
конструкции (например,  один цилиндровый,  а другой - сувальдный). Они
должны быть удалены друг от друга не менее, чем на 35-40 см;
     - замки  надо  ставить  с  механизмами  высокой   секретности   и
прочности, например, с крестообразными ключами или с цифровым набором;
     - если есть возможность, то замок лучше приобретать с устройством
для  защиты  замочной скважины от проникновения посторонних предметов,
т.к. будь  у  вас   даже   самая   дорогая   бронированная   дверь   -
злоумышленники могут  забить в замочную скважину:  спички,  гвозди или
скрепки, и таким образом надежно вывести дверь из строя;
     - желательно, чтобы запирающее устройство наружной двери не имело
отверстия для  ключа  (например,  электронный  замок  с  дистанционным
кодовым  управлением и автономной системой питания).  Дело в том,  что
некоторые преступники впрыскивают через скважину кислоту,  разъедающую
устройство механического замка;
     - наружную  дверь  обязательно  оснастите  прочной  металлической
цепочкой и хотя бы одним надежным засовом.  Смотровой глазок  в  двери
тоже не  помешает,  однако  лучше было бы использовать видеоглазок или
заказать какому-нибудь умельцу простейший перископ.  Тогда можно будет
обозревать все  пространство  перед дверью,  не рискуя получить пулю в
глаз через смотровое отверстие;
     - используйте метод дезинформации.  Чтобы  ввести  преступника  в
заблуждение, укрепите где-нибудь в верхней половине створа двери любой
датчик от старой сигнализации.  Кроме того, цветным проводом проведите
линию  из квартиры в распределительную коробку на лестничной площадке,
ничего к этому проводу  не  присоединяя.  Наличие  датчика  и  провода
заставит  квартирного  вора  задуматься.  Он ведь знает,  что в момент
разрушения провода или датчика сигнализация все равно сработает;
     - бывают моменты, когда необходимо изготовить дубликаты ключей от
входной двери дома или квартиры. Здесь необходимо обратить внимание на
следующие  обстоятельство:  никогда  не открывайте входную дверь новым
ключом!  Дело в том,  что дубликат может заклинить в  замке  и  вы  не
сможете  вообще  попасть домой без посторонней помощи,  которая в свою
очередь будет сведена вероятнее всего к поломке замка или самой двери.
В начале необходимо открыть замок старым проверенным ключом,  вытащить
его из замка,  а уж затем не закрывая двери  испробовать  новый  ключ.
Даже  если  что - то пойдет не так,  вы в любом случае сможете попасть
домой, а не ночевать на улице.

                             4.7.3. Окна

     Окна являются  наиболее  уязвимым  местом любого помещения.  Ведь
стекло  легко  разбить,  выдавить,  вырезать  стеклорезом.  Что  можно
посоветовать  для защиты окон?  Во-первых,  на окна в жилых помещениях
ставьте  только  двойные  рамы   повышенной   прочности.   Если   окна
открываются,  позаботьтесь о том,  чтобы у них были крепкие и надежные
шпингалеты.
     Во-вторых, окна первых,  вторых и последних  этажей,  остекленные
двери   балконов  и  лоджий,  окна,  расположенные  рядом  с  пожарной
лестницей, с  деревьями,  с  трубами,  с  крышей  примыкающих  зданий,
необходимо  прикрывать  решетками.  Чтобы  ваше  жилище не походило на
тюрьму,  приобретайте решетки необычной  конфигурации,  выполненные  с
учетом эстетических требований.
     В-третьих, используйте защитные пленки,  наклеиваемые  на  стекла
(типа Брюксафоль,  АРМ  360,  Солар  и  др.).  Такие пленки удерживают
разбитое или треснувшее стекло в раме,  не давая  ему  разлететься  на
осколки.  Благодаря  этому  оно  продолжает  выполнять  свои  защитные
функции,  препятствуя  проникновению   снаружи.   Кстати,   стекло   с
нанесенной  защитной  пленкой  успешно  противостоит  взрывной волне и
бутылкам с зажигательной смесью ("коктейлем Молотова").
     В-четвертых, каждое окно, просматриваемое извне (с улицы, из окон
зданий расположенных напротив) закрывайте  изнутри  плотными  шторами.
Отсутствие  информации  о  том,  что  происходит  в помещении,  тоже в
какой-то мере защищает жилище от нежелательных визитов.
     Балконы, независимо от этажа,  необходимо ограждать декоративными
решетками  достаточной  прочности.  Лучше  всего   превращать   их   в
остекленные  лоджии,  а  стекла  оклеивать  защитной  пленкой (срок ее
эксплуатации в наших погодных условиях не менее 10 лет).

                             4.7.4. Сейф

     Иногда сейф  в  квартире просто необходим,  хотя в наших условиях
является  большой  редкостью.  Это  лучший  способ   хранения   денег,
драгоценностей, документов,  оружия  и  так  далее.  Если  вы   решили
приобрести  сейф,  то проблема состоит в его размещении.  Прежде всего
выбирайте место для его установки подальше  от  входной  двери,  чтобы
проникший  в помещение злоумышленник затратил как можно больше времени
на его поиск. Дальнейший выбор места зависит от фантазии хозяина. Сейф
может  быть замаскирован маленькими накладными деталями или размещен в
неподъемных предметах и  замаскирован  под  дерево,  мрамор  и  другие
материалы.
     Надежное место может быть найдено также в погребе или  в  гараже.
Можно  устанавливать  отвлекающий сейф с небольшим количеством денег в
каком-нибудь привычном месте,  в то время, как настоящее хранилище - в
гораздо более надежном. Так достигается наибольшая безопасность.
     Зачастую вор даже и не тратит времени  на  то,  чтобы  попытаться
открыть  сейф,  когда  видит,  что  он еле держится и может быть легко
унесен с собой.  Поэтому не доверяйте,  только тем креплениям, которые
предусмотрены   в   комплекте   сейфа   и  постарайтесь  надежнее  его
установить.

                         4.7.5. Сигнализация

     Целесообразно заключить  договор  с  местным  отделом  милиции  о
технической охране квартиры.  Если это по каким-то причинам невозможно
(или  нежелательно),  оснастите  свое  жилище  системой  сигнализации.
Именно  системой,  то   есть   целым   комплексом   приборов,   а   не
одним-единственным устройством на двери.
     Сигнальные устройства  для  охраны  имеются  на  рынке  в большом
количестве. Среди  них  детекторы  разбития  стекол,  взлома  дверей и
замков,  передвижения людей внутри  помещений,  перемещений  различных
предметов.  Датчики  сигнальных  приборов  можно  размещать на дверях,
окнах,  решетках,  стенах,  потолке,  мебели,   устанавливать   их   в
осветительной  арматуре,  бытовых  электроприборах.  В  зависимости от
принципа   действия   они   бывают    инфракрасными,    сейсмическими,
микроволновыми, акустическими, телевизионными, комплексными (например,
инфракрасно-микроволновыми).    Наиболее    эффективны     комплексные
устройства, но они и дороже других.
     Хорошей идеей выглядит использование  компьютерных  технологий  и
Интернет. Существуют сервисы, позволяющие анализировать изображение со
скрытых миниатюрных камер.  Как только изменяется  анализируемая  зона
охвата камеры,  сразу же картинка поступает на систему архивирования и
может автоматически  запускаться  целый  сценарий  аварийных  событий:
отправка   запрограммированного   сообщения   на  пейджер  или  группу
пейджеров,  звонок на пульт охраны или милиции  с  записанным  заранее
сообщением и т.д.

                     4.7.6. Вы уезжаете в отпуск

     Каждый раз, когда вы уезжаете в отпуск, вас посещает беспокойство
о   возможности   ограбления   оставленного   дома  или  квартиры.  Вы
успокаиваете себя, что в квартире нет ничего ценного, что представляло
бы  интерес  для вора.  Но это не так:  квартирным ворам все подходит.
Почти все, что можно найти в доме, может быть унесено и продано.
     Первое предупреждение для граждан самого общего плана:  не будьте
сообщником того,  кто вас  грабит.  Если  правда,  что  обстоятельства
делают человека вором,  постарайтесь,  по крайней мере,  не давать ему
такой возможности.
     Вот несколько простых, но ценных советов на этот случай:
     - не  оставляйте  в  доме дорогих предметов:  многие думают,  что
гарантируют себя от неприятностей,  пряча  деньги  и  драгоценности  в
своей квартире  в  "самых невероятных" местах,  однако там воры ищут в
первую очередь;
     - необходимо  хорошенько  закрыть  все  окна  и  двери,  наиболее
уязвимые места: есть люди, которые делают из квартиры крепость, но как
это ни парадоксально, иногда забывают ее закрыть;
     - не забывайте включить сигнальные устройства;
     - советуем сфотографировать все художественные ценности (картины,
драгоценности и т.д.), чтобы в случае их похищения облегчить поиски;
     - статистика говорит,  что воры предпочитают квартиры на первых и
последних  этажах:  часто  воры  используют  строительные   леса   или
проникают в квартиру с крыш;
     - перед  окнами или дверями в квартире установите столик,  стулья
или какие-либо другие предметы,  которые при падении произведут шум  и
отпугнут злоумышленника;
     - оставляйте на балконе стиранное белье;  это может сбить с толку
преступника;
     - откажитесь от ежедневной доставки почты;
     - если  это  возможно  и  целесообразно,  договоритесь с соседом,
чтобы он приходил открывать окна,  поливать цветы на балконе (завядшие
цветы  на  балконе  могут  говорить  об отсутствии владельца),  менять
сохнущее белье и оставлять его на виду и т.д.;
     - в обязательном порядке застрахуйте квартиру и имущество!

                            4.7.7. О лифте

     Определенные опасности могут подстерегать вас также в лифте. Даже
если  время  нахождения  в  нем   ограничено   коротким   промежутком,
преступнику   часто  бывает  этого  достаточно,  чтобы  совершить  акт
насилия. Поэтому советуем:
     - не входить в лифт,  если там находится незнакомая личность,  не
вызывающая доверия;
     - если на лестничной площадке,  куда вы направляетесь,  находятся
подозрительные люди, лучше подняться выше или спуститься за помощью;
     - если  в  лифт  входит  подозрительный  человек,  нажмите кнопки
нескольких  этажей,  чтобы   дверь   лифта   открывалась   чаще,   при
необходимости - аварийную кнопку "стоп";
     - если  лифт  застрял  между  этажами,  не  поддавайтесь  панике,
нажмите на кнопку вызова диспетчера  и  соберите  всю  свою  волю.  Не
пытайтесь самостоятельно  выбраться  из лифта - если не знаете как это
делается;
     - если из-за  какой-то  неисправности  лифт  падает,  необходимо,
чтобы  тело  не соприкасалось с полом в момент удара,  для этого можно
ухватиться за стенки лифта и непрерывно подпрыгивать;
     - находясь  в  лифте,  лучше  вставать  в  углах кабины,  а также
подальше от стекол и зеркал, которые разбиваясь, могут поранить.

                          4.7.8. Выбор дома

     *Выбирайте соседей*. По возможности подбирайте соседей с таким же
экономическим и общественным положением. Соседи должны так же серьезно
относится   к   вопросам   обеспечения  безопасности  и  наблюдать  за
незнакомыми   людьми,   появляющимися    в    вашем    районе.    Меры
предосторожности,  предпринимаемые  вашими  соседями,  по  обеспечению
безопасности,  например,  внешнее освещение, помогут и вам решить ваши
проблемы в этом направлении.
     Выбирайте дом,  который  был бы безопасно расположен относительно
места вашей работы.  Другими  словами,  выбирайте  дом,  добираясь  до
которого  не  было  бы  необходимости  проезжать  через опасные районы
города и можно было бы менять маршруты поездок домой и на работу.
     *Обратите внимание    на    местность*.    Не   подбирайте   дом,
расположенный в низине или в нижней части улицы,  что может  облегчить
наблюдение.  В  тоже время имейте ввиду,  что небольшие препятствия на
вашей территории могут помешать осуществить нападение на  ваш  дом  со
стороны  улицы.  Проверьте  пути  подхода  к вашему жилищу,  дренажные
колодцы и другие места, которые могли бы служить укрытием для снайпера
или  злоумышленника.  Проследите,  чтобы  этими  местами  нельзя  было
воспользоваться, установите яркое освещение или датчики.
     *Установите забор*.  Подумайте  об  установке  по периметру вашей
территории высокого двухрядного забора с широкой тропинкой между ними,
посыпанной гравием.  Внутренний ряд должен быть под током,  если у вас
нет  маленьких  детей  или  домашних животных.  Можно также установить
датчики на заборе и на тропинке,  а также телекамеры,  направленные на
дорожки  или  пространство  между  рядами  забора (мертвых зон быть не
должно).  Также  на  каждой  дорожке   необходимо   установить   яркое
освещение.   На   верхнюю  часть  ограждения  можно  положить  колючую
проволоку, мотки проволоки или насыпать осколки бритвы.
     Некоторые эксперты советуют  иметь  на  своей  территории  темные
неосвещенные участки для того,  чтобы злоумышленники не знали,  что их
ожидает здесь.  Рекомендуется  установить  инфракрасные  осветительные
приборы   и   инфракрасные   датчики-камеры.  При  осмотре  таких  зон
невооруженным глазом они не видны,  однако инфракрасный монитор делает
их видимыми как днем.
     Если на вашей территории уже имеется высокая стена,  установите в
ней или сверху датчики вместе с мотками проволоки или битым стеклом. В
любом случае внутренний забор,  построенный так как было указано выше,
не будет лишним.
     Все деревья должны быть срублены,  а столбы и пни выкопаны, чтобы
злоумышленник   не  смог  забраться  на  забор.  Все  свисающие  ветви
необходимо срезать. Густая листва на деревьях с внешней стороны забора
или на деревьях, растущих на вашей территории, должна быть пострижена,
чтобы снайпер или злоумышленник не могли спрятаться в ней.
     *Установите прочные  ворота*.  Конечно,  лучше  всего,  чтобы  на
воротах круглосуточно дежурил охранник в пуленепробиваемой будке. Если
вам это кажется непрактичным или дорогим удовольствием, воротами можно
управлять при помощи  дистанционного  устройства  из  дома.  Требуйте,
чтобы  каждый  гость или посыльный идентифицировали себя по телефону у
ворот.  Проследите, чтобы участок у ворот хорошо освещался. Необходимо
также   установить   здесь   телекамеры,   а   также   телекамеры  для
идентификации водителей любых машин,  остановившихся  у  ворот.  Любая
машина,  проезжающая  через  ворота должна быть тщательно осмотрена со
всех сторон  при помощи телекамеры с  тем,  чтобы  другая  машина  или
злоумышленник не могли спрятаться за ней.
     *Подумайте о приобретении сторожевых собак*.  Особенно сторожевые
собаки полезны в ночное время. Обладая острым нюхом и отличным слухом,
собаки являются превосходными сторожами.  Однако,  не надо думать, что
собака  обязательно  нейтрализует  нарушителя.  Ваша собака может быть
застрелена,  убита или ранена палкой.  В любом случае собака  не  даст
застать  вас  врасплох  и даст время,  чтобы подготовиться к отражению
нападения.  Собаки являются  также  еще  одним  препятствием,  которое
злоумышленник должен будет преодолеть.
     Не приобретайте  плохих  сторожевых  собак,  например:  питбулей,
бультерьеров и др.  Такие собаки очень часто теряют контроль над собой
и могут наброситься на вас, членов вашей семьи или на ваших гостей. Не
покупайте мину замедленного действия  в  виде  собаки,  чье  поведение
может доставить вам неприятности вплоть до привлечения к суду. Размеры
собаки не имеют значения, - главное, чтобы она громко лаяла.
     Примечание: Вывеска  "Осторожно,  во  дворе злая собака" не менее
эффективна,  чем живая собака.  Как сказал один специалист: "Вывеску к
тому же не надо кормить".
     *Примите коллективные меры по обеспечению безопасности*.  Если вы
доверяете  своим  соседям,  объедините  свои  усилия  для  обеспечения
безопасности. Надежные и честные соседи могут следить за вашим домом в
ваше   отсутствие   или   вызвать   милицию   в  случае  возникновения
чрезвычайной ситуации. Узнайте получше своих соседей и объедините свои
усилия  и  средства  для осуществления таких мероприятий как,  внешнее
освещение,  патрулирование  квартала,  общие   охранники   и   системы
сигнализации и т.д.

                 4.7.9. Обеспечение безопасности дома

     *Освещение*. В  хорошо  освещенный дом проникнуть трудно.  Каждый
угол дома должен быть освещен.  Позаботьтесь также об освещении границ
вашего  участка местности.  Некоторые охранные системы не обеспечивают
постоянного освещения всего  участка;  каждый  источник  света  должен
включаться автоматически,  если  злоумышленник пересекает инфракрасный
луч.
     Если вы сделали все необходимое в  своем  доме,  позаботьтесь  об
освещении на улице.  Если нет такой возможности,  исследуйте возможные
пути подхода к вашему участку и  установите  освещение  здесь  с  тем,
чтобы между возможным местом укрытия злоумышленника и вашим домом было
как можно больше пространства.
     *Системы сигнализации*.  Провода системы сигнализации должны быть
протянуты через все окна и двери. Для обеспечения большей безопасности
все  окна  и  двери  верхнего  этажа  (ведущие  к открытым верандам на
солнечной стороне,  на балконы и т.д.) также должны  быть  включены  в
систему.  Можно  создать  также  и  вторую  линию  обороны,  используя
детекторы движения и инфракрасные датчики или коврики,  регистрирующие
давление.  Система  должна  быть  оснащена устройством автоматического
набора номера служб охраны порядка при включении сигнала тревоги.
     Ваша охранная  система  должна  иметь  запасной  аккумулятор  или
генератор.  В  противном  случае  злоумышленник  может  обрезать   все
электрические провода,  проложенные к вашему дому,  и вывести из строя
всю систему.
     Система должна   быть  установлена  компанией,  имеющей  солидную
репутацию. Не  обращайтесь  в компании,  известные частыми поломками и
неисправностями  своих   систем.   Это   свидетельствует   о   плохих,
недоработанных  системах,  плохом  их  обслуживании  и  некачественной
установке.  Помните,  что высокая стоимость совсем не означает высокое
качество.
     *Комната для  укрытия*.  Во   многих   домах,   расположенных   в
потенциально опасных районах, имеются комнаты для укрытия или бункеры,
в которых семья может укрыться на опасный период.  Комната должна быть
специально   сконструирована   и  хорошо  укреплена  для  того,  чтобы
злоумышленники не могли ворваться в нее в течение  10-15  минут,  т.е.
это как раз то время, которое необходимо для прибытия милиции.
     В связи с тем,  что нападения, как правило, осуществляются ночью,
рекомендуется  оборудовать  комнату  для  укрытия  рядом  со  спальной
комнатой хозяина. Дверь должна быть стальной и иметь несколько тяжелых
замков.  Стены,  а по возможности потолок  и  пол  также  должны  быть
стальными или бетонными.
     Внутри комнаты должен быть запас продовольствия,  воды  и  другие
необходимые предметы такие как фонарь с запасными батарейками,  бинты,
антисептические  средства.  Кроме  этого,  в   комнате   должны   быть
огнетушитель, противогазы (респираторы),  телефон (лучше  -  сотовый),
миниатюрная радиостанция  для  того,  чтобы  вы  могли вызвать помощь.
Рекомендуется также иметь широкодиапазонный приемник,  чтобы  знать  о
том, что происходит за пределами вашего  дома  во  время  беспорядков,
гражданской войны или революции.
     *Зажигательные бомбы  и  поджоги*.  Ваш   дом   могут   забросать
зажигательными  бомбами и поджечь.  Окна,  выходящие на улицу,  должны
иметь небьющиеся стекла и укреплены и защищены планками и  щитами.  Во
всех  комнатах,  в  том  числе  и в спальнях,  должны быть установлены
детекторы дыма.  Огнетушители должны располагаться в  наиболее  важных
местах  по  всему  периметру дома,  а коробки противогазов спрятаны за
занавесками,  шторами или некоторыми предметами  мебели.  Каждый  член
семьи должен  знать,  где находятся огнетушители.  Огнетушители должны
быть простой конструкции и способны тушить дерево,  электропроводку  и
т.д.  Помните,  что мебель и другие предметы обстановки, изготовленные
из полиэтилена,  выделяют  при  горении  ядовитые  цианисто-водородные
газы. Эти предметы необходимо заменить.

               4.7.10. 12 способов защиты дачи от воров

     Дачный дом,  как ни крути,  пустует чаще, чем хотелось бы. Да и в
межсезонье  вокруг  него,  как  правило,  ни гу-гу.  Ворам просто-таки
идеальные условия для работы.  А тут  еще  бомжи  с  приходом  холодов
захотят устроиться на зиму покомфортнее... Как быть?
     1. Держите язык за зубами и не очень  распространяйтесь  о  своем
благосостоянии. Болтун - находка не только для шпиона, но и для вора.
     2. Самое верное - свой дом застраховать.  (Это всего 1 - 2  %  от
стоимости  дачи).  Поможет  и  от  воров  и от поджога.  "Тертые" люди
страхуют и имущество. Это те же проценты, но зато спишь спокойно.
     3. Один   в  дачном  поле  не  воин.  Объединяйтесь  с  соседями.
Скиньтесь на сторожа с берданкой и собаками.  Еще хорошо бы ему  иметь
мобильный  телефон  или  рацию  для связи с милицией.  Не экономьте на
своей безопасности! Ну а если финансы позволяют, то можно обратиться и
в  профессиональное  охранное  бюро.  Или  договориться  об  охране  с
милицией.
     4. Обнесите  территорию садоводческого кооператива общим забором.
И поставьте крепкие ворота,  которые бы запирались на замок. А ключи -
только своим садоводам и никому больше.
     5. Позаботьтесь о крепком заборе и непосредственно вокруг  вашего
садового участка. Ради интереса попробуйте преодолеть свой забор сами.
     6. Замки на воротах и на доме лучше не навесные (потому что тогда
сразу ясно,  на месте ли хозяева), а врезные. На двери в дом еще лучше
накладные - чтобы с улицы до их механизма труднее было добраться. А на
окна необходимы крепкие решетки.
     7. Спрячьте  с  глаз долой или увезите на зиму все вещи,  которых
вам жалко лишиться. Хорошо бы завести в вашей дачной "шкатулке" второе
дно:  незаметный подпол, фальшивую стенку или потолок, куда временно и
перенести бабушкин раритетный самовар,  новехонький комплект  садового
инвентаря и все остальное.
     8. Еще  можно  произвести эффект заброшенности.  Будто в доме уже
сто лет никто не живет ни зимой,  ни  летом  и  ловить  там  абсолютно
нечего. Для этого заколотите окна и двери.
     9. А  можно  создать,  наоборот,  эффект  присутствия хозяев.  Не
ленитесь даже зимой проведать свою собственность,  протоптать дорожки.
Просите  соседей,  чтобы  тоже не забывали осмотреть ваш дом.  Найдите
семью,  которая нуждается в жилье.  Пусть поживут у  вас  на  даче,  а
заодно  и  охраняют ее.  Но некоторые садоводы уже настолько отчаялись
противостоять  регулярным  набегам  бомжей,  что  специально  для  них
оставляют   незапертую   дверь,   продукты  и  записку,  мол,  живите,
чувствуйте себя как дома, но не забывайте что вы в гостях.
     10. Кстати,  эпистолярный жанр - вообще славное средство. Картину
якобы обжитого дома можно дополнить нежной запиской: "Дорогие братаны!
Располагайтесь.  Мы у соседа.  Скоро будем.  Петя,  Вася и наш любимый
бультерьер Бобик".  А одна семья регулярно пишет на дачной двери такое
сообщение:  "Электроники нет.  Еды  нет.  Выпивки  нет.  Хватит  двери
ломать!".
     11. Используйте технические приспособления:  имитатор лая  собаки
или  человеческого  голоса,  автоматически  включающийся  при  чьем-то
приближении свет.
     12. Есть  радикальное  средство  -  сюрприз  в  одном флаконе под
кодовым названием "коньяк и мышьяк". Но его категорически не советуем,
потому что оно сильно пахнет уголовщиной.  К тому же, захочется ли вам
жить в  доме,  где  недавно  был  покойник?  Не  многим  лучше  способ
проводить  ток по колючей проволоке на заборе.  Это жестоко.  Если вам
тем не  менее  очень  хочется  досадить  нарушителям  вашего  частного
пространства - установите отпугивающую сирену.  Она орет так, что мало
не покажется.

                     4.7.11. Другие рекомендации

                                 Воры

     Не храните все ценности в одном месте.
     Места хранения ценностей должны быть необычные,  неброские  и  не
"засвеченные"   в   детективах   (в  то  время  как  одни  анализируют
криминальные истории для "искусства выживания",  другие,  возможно, по
тому же материалу дорабатываю свое "искусство преступления").
     Где проникший в  чужую  квартиру  вор  ищет  спрятанные  ценности
прежде  всего?  По  опросам  американских  домушников приоритеты у них
такие:
     - корзина с грязным бельем;
     - платяной шкаф, матрасы;
     - ночной столик, шкаф в ванной комнате;
     - шкаф для обуви;
     - холодильник;
     - стиральная машина;
     - микроволновая духовка.
     Деньги и документы кладите  в  плотно  закрываемые  металлические
емкости. Это  спасет  их при небольшом пожаре.  Храните их повыше - на
случай затопления. Если вы живете на первом или на последнем этаже или
имеете балкон, закрывайте форточки при оставлении пустой квартиры.
     Наружную сторону входной двери оформите  попроще:  без  кожи  без
бронзы, без таблички "доктор наук".
     Перед уходом оставляйте включенную  лампу.  Включенное  радио  не
оставляйте:  это  настолько  избитый прием,  что пустые квартиры можно
отыскивать по орущему за дверями радио.
     Укрепите косяк  двери и дверь хотя бы в местах размещения замка и
петель.  Поставьте второй замок и имейте про  запас  третий  замок  на
случай поломки первых двух.
     Для отпугивания       преступников       можно        оборудовать
псевдосигнализацию.  У вас,  конечно, есть дверной звонок. Переделайте
его так, чтобы он включался также при открывании двери.
     *НЕ ДЕЛАЙТЕ дорогих покупок в крупных магазинах (т.к. преступники
могут вас выследить).  Лучше  пользоватся  службами  доставок,  причем
представители этих  служб  не  должны  видет  благополучную обстановку
вашего дома*.

                              Нападение

     Сделайте в двери "глазок". Затасканным приемом кинобоевиков стала
стрельба по  дверному  "глазку".  Если вы нажили врагов,  способных на
такое действие, придется поставить перископ или бронировать дверь.
     Держите в прихожей тяжелый длинный предмет, например, швабру.
     В квартире в  разных  неприметных,  но  доступных  местах  имейте
тяжелые  или  острые  предметы  для  использования  в качестве оружия:
гантель, большую отвертку, гаечный ключ, гимнастическую палку и т.д.
     Есть простой способ проверить, посещалась ли квартира: прислоните
к двери возле косяка сгоревшую спичку так,  чтобы спичка свалилась при
открывании двери.  Либо - незаметно приделайте отрезок нитки,  который
при открывании двери оборвется.
     Задвигайте шторы, если включаете свет.
     Если вы строите собственный  дом,  вспомните  традицию  рыцарских
замков.  Ваш  дом  должен  быть  вашей  крепостью.  Окна первого этажа
сделайте узкими или укрепите решетками.  Не оставьте возможности легко
подобраться  к окну второго этажа,  проникнуть на чердак или на крышу.
Используйте на окнах ставни или наружные жалюзи.
     Пространство перед   дверью   должно  быть  обозреваемо  изнутри.
Проройте потайной подземный ход.
     Сделайте несколько тайников для хранения ценностей.
     Постройте замаскированное укрытие типа бомбоубежища.

                           Безопасность сна

     Запирайтесь на ночь.  Если вы не уверены  в  недоступности  своей
комнаты  для  посторонних,  приготовьте  какие-нибудь  сигнализирующие
сюрпризы.  Прислоните трость к  двери  так,  чтобы  трость  упала  при
попытке  открыть  дверь.  Протяните  нить от дверной ручки к кружке на
краю стола.  Положите какой-нибудь предмет на ручку  двери.  Поставьте
бутылку на пол у двери.

                     Подготовка к отсутствию воды

     Запасите литров   20   воды  в  канистре.  Чтобы  в  воде  меньше
размножались бактерии,  добавьте  в  нее  йода  или  марганцовокислого
калия.
     Запасите для питья бутылок 10 минеральной воды,  чистой воды (или
другого напитка, который долго хранится).
     Имейте лосьон для кожи, чтобы обходиться без умывания.
     Не допускайте   накопления   грязной  посуды  и  грязного  белья:
водопровод может иссякнуть в любой момент.

                             Очистка воды

     Водопроводную воду  надо  перед  кипячением,  поливкой   растений
несколько  часов  отстаивать.  При  этом  хлор  и  радиоактивный радон
частично улетучиваются,  примеси осаждаются,  структура (есть  у  воды
такая!)   становится  более  благоприятной  для  усвоения  организмом.
Наливайте воду из крана,  например,  в 3-литровые банки.  Воду со  дна
банок не используйте.  Ваши отстойники - это и дополнительный запас на
случай проблемы с водопроводом.

       Подготовка к отсутствию электрического напряжения в сети

     Держите наготове электрический фонарь,  спички,  свечки - в таком
месте, которое вы быстро найдете в темноте.
     Батарейки ("элементы питания") для фонаря  запасите  часов  на  6
работы и  периодически  обновляйте запас,  но в соответствии со сроком
хранения.  Лучше  потратиться  на  запас,  чем  в  критический  момент
оказаться с тусклым фонарем. Для надежности имейте два фонаря, а к ним
- запасные лампочки.  Держите фонари в разных местах -  хоть  один  да
найдете.
     Храните запасные батарейки в холодильнике.
     По возможности  не  пользуйтесь  лифтом,  иначе  можете   надолго
задержаться между этажами.
     Не рассчитывайте на электрическую сигнализацию, питаемую от сети.
     Не набивайте холодильник  скоропортящимися  продуктами,  если  не
имеете наготове технологию аварийного консервирования.

            Подготовка к отключению центрального отопления

     Держите в кладовке компактную походную дровяную печку. При аварии
системы отопления выходите на поиски дров первым.
     Не выбрасывайте старые газеты. Покупайте книги.
     Имейте про запас электрическую  печку.  Запаситесь  электрической
грелкой для обогрева постели.
     Элементарная электрическая   печка   -   электрическая   спираль,
обмотанная вокруг кирпича.
     Если холодно,  включайте электроприборы - телевизор и  т.д.  -  в
конечном счете они производят тепло.

                     Подготовка к отключению газа

     Если у вас газовая плита, купите электрическую плитку.
     Запаситесь туристским  примусом  и  бензином  для  него.  Или  же
закупите  сухой  спирт.  Чтобы экономно использовать сухой спирт,  его
надо сжигать в специальной печке, которую можно купить или сделать.
     Бензин быстро  испаряется  из  неплотно закрытой посуды,  а также
через микропоры пластмассовой  посуды.  Небольшое  количество  бензина
лучше хранить в стеклянной бутылке с плотной пробкой.
     Недогоревший затушенный  сухой  спирт  образует  много   дыма   с
неприятным запахом. Тушите спирт, плотно прикрывая, например, кружкой.

                                Ключи

     Имейте запасные ключи и храните их вне дома, но не под ковриком.
     Навесьте на связку ключей побольше  брелоков:  если  потеряете  -
легче искать.
     По возможности не держите ключи в сумке.  Крепите их  цепочкой  к
поясу и носите в кармане штанов (или пиджака).
     Если потеряли ключ неизвестно где, меняйте замок.
     Не оставляйте  ключ  в  замочной  скважине,  тем более с наружной
стороны двери. У ключей должно быть 2-3 фиксированных места: например,
в правом кармане штанов и в ящике письменного стола.
     Закрывая замок нарезным ключом, обратите внимание, чтобы щель для
ключа  осталась  после  извлечения ключа в "нейтральном" положении.  В
противном случае цилиндр замка можно повернуть на один  оборот  просто
монетой или ножом.
     Даже на минуту не выходите из квартиры,  не удостоверившись,  что
взяли ключ.   Даже   если   кто-то   остается  дома.  Чем  всякий  раз
высчитывать,  кто будет открывать вам дверь,  проще  завести  привычку
брать ключ. Сводите безопасность к простым привычкам.
     Автоматический замок  опасен  тем,   что   вы   можете   нечаянно
"захлопнуть"  дверь,  не взяв ключей.  Лучше иметь замок,  закрываемый
ключом:  он отнимает некоторое количество времени,  зато  не  забудете
ключ.
     Не берите ключи в баню, или держите их там в руке, или вешайте их
на шею, или не ходите в баню.

                      Защита от прочих факторов

     Не вешайте  книжную  полку над тем местом,  где сидите или спите,
поскольку она может оборваться.
     Не вбивайте в стены гвозди для вешания предметов. Лучше для этого
подходят пластмассовые крючки со скругленными краями.
     На всякий торчащий из стены гвоздь можно когда-нибудь напороться.
     Если вы жгли огонь в печи или камине,  опасайтесь угарного  газа.
Он  образуется при рано закрытом дымоходе от тлеющих углей.  Не топите
печь поздно вечером:  угли должны потухнуть до  того,  как  вы  ляжете
спать.
     Не используйте газовую плиту при закрытой форточке.
     Без крайней нужды не применяйте газовую плиту для отопления.
     При сгорании газа образуется много водяного пара.  Это глупость -
сушить белье над газовой плитой.

                         Подготовка ко всему

     Не выбрасывайте старую одежду и обувь,  если их можно еще носить.
Храните запас вне дома.  Спрячьте на даче.  Сложите  в  полиэтиленовый
мешок и закопайте в лесу.
     Не выбрасывайте испорченные устройства,  треснувшие чашки и т.п.,
пока есть куда ставить.
     Если случится глобальная катастрофа,  никто не сможет послать вам
свои обноски в "гуманитарную помощь".

                          4.8. УЛИЧНЫЕ КРАЖИ

     Подавляющее большинство мелких краж происходит в местах скопления
людей:  в магазинах,  на ярмарках,  рынках,  остановках и в  городском
транспорте. В толпе вор  незаметно  вытаскивает  бумажник  из  заднего
кармана брюк, *где никогда не следует держать деньги*. Даже внутренний
карман пиджака не является безопасным местом,  если он  не  застегнут.
Это  также  касается  женщин  с дамскими сумочками через плечо,  замки
которых легко открываются или же их просто-напросто нет. Когда женщина
зажата  в  толпе,  сумочка  ускользает  из-под ее контроля,  становясь
легкой добычей для  грабителей.  Железнодорожные  станции,  очереди  в
кассы,  посадка  на  поезд,  проход  в вагоне и купе являются местами,
которые часто выбирают воры.  Достаточно поставить на  землю  чемодан,
чтобы посмотреть  расписание  поездов,  выйти  из  купе,  отвлечься на
некоторое время при остановке поезда,  чтобы остаться без  багажа  или
бумажника.
     В крупных  универсальных  магазинах  иногда  можно  увидеть,  как
женщины оставляют тележки  с  сумками  и  идут  выбирать  что-либо  на
полках. От этой привычки необходимо отказаться.
     Мелкий вор всегда работает в паре,  а порой и с группой.  Техника
всегда одна и та же. В многолюдном месте преступник начинает "случайно
толкаться". Когда жертва перестает быть "восприимчивой" к толчкам,  он
запускает руку в карман или сумочку и делает свое дело.
     Операция молниеносна.  Добыча переходит напарнику,  который сразу
же  отходит  от  жертвы,  которой  чаще всего становиться домохозяйка,
пожилая женщина, больной, одинокий или рассеянный человек.
     Карманник обычно  действует наверняка,  потому что он видел,  как
брали деньги со сберкнижки или содержимое бумажника во время оплаты  в
кассе магазина.
     Бывает, что один напарник сначала старается отвлечь жертву,  в то
время как другой обворовывает ее.  Нередко напарником является женщина
с располагающей внешностью.
     Если вам  удалось  "вычислить"  мастера мелких краж,  можно самим
перейти в атаку:  пристально разглядывая его,  дать  понять,  что  его
намерения разгаданы. Без всякого сомнения, он отойдет.
     Чтобы исключить риск быть  ограбленным,  следует  держать  ценные
вещи во внутреннем кармане пиджака, брюк или юбки с застежкой-молнией.
Безусловно,  различные изменения в собственной одежде, сделанные вами,
помогут уберечься от неприятных инцидентов.
     Когда случается путешествовать с большой суммой денег, не следует
держать  их  все  вместе.  Разумеется,  нужно оставить часть денег под
рукой для различных нужд или утоления аппетита  возможных  грабителей,
исключая таким образом еще большие неприятности.
     Перевозя драгоценные вещи, держите их при себе, а для того, чтобы
обмануть   преступника,   возьмите   другую   сумку   с   вещами,   не
представляющими ценности. Еще лучше, если вас кто-нибудь сопровождает.
     Вот еще несколько советов:
     - собираясь  за  покупками  на крупную сумму или получая деньги в
сберегательном банке (на почте),  попросите родственников  или  друзей
сопровождать или подстраховывать вас;
     - оплачивая дорогостоящие покупки,  пользуйтесь чеками  Сбербанка
или кредитными карточками для безналичного расчета;
     - бумажники и ценные вещи носите в закрытых сумках (в  дипломате)
или пользуйтесь внутренними  карманами  пиджаков;  не  применяйте  для
хранения денег модные карманы-пояса;
     - держите в разных местах крупные и  мелкие  деньги,  при  оплате
покупок  не  привлекайте  внимание  окружающих  к  содержимому  вашего
кошелька;  прикрепите кошелек внутри сумки на легкую и прочную цепочку
или иным способом;
     - карманные кражи чаще всего  происходят  при  посещении  крупных
магазинов,   рынков,   в  очередях,  в  переполненном  транспорте,  на
вокзалах.  Поэтому,  находясь в толпе,  будьте особенно внимательны  и
осторожны;
     - если вы не одни,  попросите своего спутника подстраховывать вас
при выборе товара или отдайте ему свою сумку;
     - находясь в толпе,  держите сумку в руках так,  чтобы ее  нельзя
было открыть или разрезать снизу или сбоку лезвием;
     - желательно иметь при себе свисток или карманную сирену;
     - обращайте  внимание  на  людей,  которые пытаются подойти к вам
поближе,  встают сзади  или  сбоку,  прижимаются  или  отвлекают  ваше
внимание;
     - карманные воры часто прибегают к  различным  ухищрениям,  чтобы
усыпить  бдительность  выбранной  заранее  жертвы (используют гадалок,
изображают глухонемых, обращаются с просьбой разменять крупные купюры,
поднести вещи,  показать дорогу и т.п.),  поэтому будьте осмотрительны
при попытке остановить вас и завязать разговор;
     - при   следовании  в  общественном  транспорте  постарайтесь  не
засыпать и не забываться,  например не читать во  время  движения,  не
заглядываться в окно, если на полу стоит ваша сумка или чемодан;
     - избегайте в транспорте стоять около дверей, так как здесь у вас
из рук может выхватить сумку кто-нибудь из выходящих пассажиров;
     - воры-карманники  рассчитывают  на  ловкость  своих  рук,   вашу
беспечность и безразличие людей к окружающим,  зачастую оставляя своих
жертв (особенно женщин и престарелых)  без  средств  к  существованию,
поэтому будьте внимательны к людям,  предупреждайте их,  если заметили
готовящуюся кражу.   Помогайте   другим,  и  вам  помогут  в  подобной
ситуации.

                       4.9. АВТОМОБИЛЬНЫЕ КРАЖИ

     Очень часто злоумышленники  охотятся  за  машинами  определенного
типа (грузовик   с   фургоном,   престижные   автомобили,   скоростные
автомобили и  т.д.),  которые  потом  используют  в  своих  преступных
операциях,  а  также  воруют по заказу.  Их внимание нацелено на любую
машину,  которая не заперта или же легко  открывается:  выбор  падает,
главным образом,  на ту, на которую при угоне тратится меньше времени.
Другой вопрос - это вещи в машине.
     Вот правила, которые помогут вам предотвратить кражу:
     - установите в автомобиле противоугонное устройство (и никогда не
забывайте   включать  его),  блокирующее  приспособление  для  рулевой
колонки  или  рычага  переключения  скорости,  звуковую  сигнализацию,
устройство, которое прерывает подачу топлива и тока;
     - никогда не оставляйте ключ  зажигания  в  автомобиле,  даже  во
время коротких стоянок;
     - не оставляйте открытыми окна  машины;  дверцы  и  капот  всегда
закрывайте на ключ;
     - оставляйте машину только на освещенном участке: около магазина,
киоска и т.п.;
     - не ставьте машину на стоянку вблизи кинотеатра,  злоумышленнику
легко убедиться,  что вы вошли в кинотеатр и  у  него  в  распоряжении
почти два часа времени;
     - пользуйтесь платными стоянками;
     - убирайте из салона машины все предметы,  которые могут привлечь
внимание вора    (автомагнитолу,    радиотелефон,   чемоданы,   сумки,
фотоаппарат и т.д.) и стать причиной взлома;
     - никогда не оставляйте в салоне документы на автомобиль;
     - всегда имейте при себе записанные номера  машины,  технического
паспорта и т.д.;
     - пометьте в каком-либо незаметном месте (шасси или любое  другое
место автомобиля)  собственные  данные  и номер шасси для того,  чтобы
опознать ее, если милиция найдет краденую машину;
     - сделайте  двойную сигнализацию:  это позволит сохранить машину;
злоумышленник, частично отключив устройство, будет уверен, что ловушка
уже  обезврежена,  и  может  отказаться от замысла,  если увидит,  что
необходимо продолжать операцию;
     - покупая  подержанный  автомобиль,  следует  поменять  ключи  и,
по возможности, противоугонные устройства;
     - еще  одно  важное  обстоятельство   -   автомобиль   необходимо
застраховать. Давно ведь сказано, что "скупой платит дважды". Если вам
суждено  потерять  своего  "стального  коня",  вы  сможете   хотя   бы
компенсировать стоимость утраты.  *Впрочем страховать  (в  надежной  и
проверенной  компании)  имеет смысл не только автомобиль,  но и другое
имущество*.

[ часть1 | часть2 | часть3 ]


ГЛАВА 1. ЛИЧНАЯ БЕЗОПАСНОСТЬ

                      4.10. ЗАЩИТА ОТ МОШЕННИКОВ

     Виды мошенничества безграничны.  Им занимаются люди, которые ищут
добычу  без  особых затрат и усилий.  Первая заповедь - не поддаваться
обману со стороны того,  кто предлагает кажущуюся очень подходящей  по
цене сделку.
     Следуйте также следующим правилам:
     - остерегайтесь  незнакомых  "приветливых",  болтливых  людей,  с
порога предлагающих вам большие и выгодные сделки или продающих  товар
по заниженной цене (он может быть ворованным или некачественным);
     - заключая  договоры  с   фирмами,   совместными   предприятиями,
требуйте   предоставления   гарантий   учредителями   этих  фирм,  при
подозрении  на  действия  подставных  лиц  или  применение  поддельных
фирменных  бланков  и  печатей  проверяйте  их подлинность в отделении
банка или в организации - учредителе фирмы;
     - не играйте в азартные игры (лотереи,  карты, наперстки и т.п.),
не пытайтесь "переиграть" специалистов по облапошиванию простаков: дав
возможность  немного выиграть и возбудив ваш азарт,  они заберут у вас
все;
     - избегайте   предлагать   незнакомым  людям  товар  (автомобили,
видеоаппаратуру и т.п.),  чтобы вам не всучили  вместо  денег  "куклу"
(пачку цветной бумаги) или не отобрали деньги сразу же после сделки;
     - при  совершении  сделок  с  незнакомыми   людьми   никогда   не
передавайте им деньги или вещи в руки даже на короткое время;
     - будьте особенно внимательны в  местах,  где  имеются  проходные
дворы, стройки, запасные выходы и т.п., не позволяйте незнакомым людям
заходить  с  вашими  вещами  в  подобные  места,  чтобы  не  дать   им
возможности незаметно скрыться;
     - давая объявление в газету о продаже или покупке  ценных  вещей,
указывайте пейджер,  сотовый телефон,  электронный адрес или адрес  до
востребования  (абонентский  ящик  в отделении связи),  чтобы не стать
жертвой ограбления;
     - договариваясь о продаже ценных вещей, установке сигнализации на
автомобиль и т.п.,  никогда не давайте незнакомым людям свой адрес или
телефон;
     - покупая с рук ценные вещи,  не ходите  в  одиночку,  проверяйте
упакованный товар перед его оплатой;
     - никогда не покупайте,  и не продавайте  валюту  с  рук.  Всегда
пользуйтесь услугами банка или обменного пункта;
     - решив купить что-либо,  держите вещь в своих руках или  отдайте
своему спутнику, чтобы в момент платежа вам не смогли ее подменить или
вырвать из рук.

                                * * *

     Помните, что  из  мошеннических посягательств на личное имущество
граждан наиболее распространены:
     - завладение чужим имуществом путем вручения покупателю предмета,
внешне похожего на предназначавшийся,  по мнению покупателя, к продаже
(продажа вещевой "куклы");
     - завладение чужим имуществом путем продажи  изделий  из  цветных
металлов  или  из  шлифованного  стекла  вместо изделий из благородных
металлов или драгоценных камней ("формазон");
     - завладение  чужим  имуществом  путем  обсчета  потерпевшего при
размене крупных купюр денег или при покупке какой-либо вещи ("ломка");
     - завладение  чужим  имуществом путем подбрасывания "ценностей" и
последующего участия в их "дележе" ("подкидка");
     - завладение  чужим  имуществом  под предлогом оказания различных
услуг в приобретении какого-либо имущества;
     - завладение  чужим  имуществом путем выдачи себя за другое лица,
например, за работника милиции ("самочинный обыск" и "разгон");
     - завладение  чужим  имуществом  путем  нечестной  игры  в карты,
("шулерство"), путем гадания, знахарства.

                                * * *

     Вот общие правила отношений с малознакомыми людьми:
     1. Не давать ключи,  деньги, документы, чемодан и т.д. - даже "на
минуту",  даже при самой невинной и убедительной формулировке просьбы.
Профессиональному мошеннику  ничего  не  стоит  подсунуть  вам  взамен
вашего чемодана другой такой же,  а профессиональному вору не составит
труда растаять с вашим чемоданом в толпе.
     2. Не  брать  чужие вещи для перевозки "с оказией",  на временное
хранение и т.д.  Вам могут подсунуть наркотики,  бомбу или  отрезанную
голову.
     3. Не соблазняться на дешевизну в подворотне.  Узнав,  что вы при
деньгах, вас могут обчистить, не оставив взамен даже "куклы".
     4. Не рассказывать о себе,  родных,  знакомых, работе. Преступник
высокого класса  -  отнюдь  не  люмпен  с  рожей  неандертальца.  Он с
удовольствием узнает, что у вас есть и "барсы", и "видик", и прочее, и
через пару дней вы уезжаете на дачу.
     5. Не помогать.  Подобравший вас с  чемоданами  водитель,  может,
попросит подтолкнуть машину,  чтобы завелся заглохший двигатель. Потом
машина уедет с вашими вещами, но без вас.
     Это нестрогие запреты.  Они требуют всего лишь включения  двойной
бдительности.  Вежливые  предлоги  отказа (будьте готовы лгать!):  "Не
имею", "Забыл дома", "Обещал другому", "Жена запрещает", "Хочу, но нет
денег", "Это у меня уже есть", "Плохо помню", "Тороплюсь" и т.д. Очень
полезно   коллекционирование   чужого  печального  опыта  -  собирание
газетных вырезок об остроумных надувательствах.
     И последнее   -  методы  мошенников  постоянно  совершенствуются,
поэтому главное - будьте бдительны и не поддавайтесь на провокации.

                  4.11. ОТКРЫВАТЬ ЛИ ДВЕРЬ МИЛИЦИИ?

     Сейчас стала распространенной тенденция:  под маской  сотрудников
милиции,  прокуратуры,  госбезопасности скрываются матерые уголовники.
Поэтому в наше сложное время нельзя слепо верить всякому,  кто  выдает
себя за правоохранителя,  даже если этот человек в форме и предъявляет
удостоверение. Вот о таких случаях и поговорим.
     Итак, вы сидите вечером перед телевизором, вдруг раздается звонок
в дверь,  и на ваше "кто там?",  слышится:  "милиция".  Вы  припали  к
смотровому  глазку,  но  на лестничной площадке,  как водится,  темно,
ничего толком не разглядишь. Что ж, накиньте цепочку (она у вас должна
быть  особой  прочности  и  крепиться  не к мелким шурупам,  а к более
массивным винтам) и  только  после  этого,  приоткрыв  дверь,  вежливо
попросите пришедших предъявить удостоверения в развернутом виде - так,
чтобы можно было сличить  фотографии  на  документах  и  лица  гостей.
Узнайте также,  из какого они отделения милиции.  Предложите подождать
пару минут за дверью и  позвоните  оперативному  дежурному  отделения.
Наведите у него справку,  имеются ли у них такие сотрудники.  Имеются.
Можно вернуться к дверям и впустить. И тут вам говорят, что они пришли
с обыском.
     В принципе,  препятствовать проведению  у  себя  обыска  граждане
права  не имеют.  Но,  во-первых,  известно немало случаев,  когда под
видом обыска квартиры просто-напросто "чистили",  а потом  выяснялось,
что удостоверение было фальшивым, форма купленной по случаю, а фамилии
"милиционеров" дежурный недослышал. Во-вторых, понятие "произвол" тоже
еще  не  утратило  своей  актуальности  в  нашем  далеко  не  правовом
государстве.  Поэтому не забывайте о некоторых предусмотренных законом
моментах, защищающих ваши интересы.
     Любой читатель  детективных   романов   знает,   что   на   обыск
обязательно  выдается  санкция прокурора.  Это не абстрактное понятие.
Речь  идет  об  официальном  документе,  именуемом  "Постановление   о
проведении    обыска".   Оно   печатается   на   специальном   бланке,
изготовленном типографским способом (никаких ксерокопий!),  в  верхнем
левом    углу   должна   находиться   подпись   прокурора   и   печать
соответствующей прокуратуры.  Вы имеете полное  право  потребовать  (и
обязательно  должны сделать это),  чтобы вам этот документ предъявили.
Лучше тоже через цепочку, еще до входа в квартиру.
     *Юридическая тонкость: санкция выписывается на обыск в конкретном
помещении. Если она дана на обыск в квартире - можно обыскивать только
квартиру. Для обыска в гараже или на даче нужна отдельная санкция*.
     Обыск обязательно должен происходить в присутствии  понятых.  Это
весьма   существенная  деталь,  ведь  преступникам,  "работающим"  под
милицию,  лишние свидетели не нужны.  Так что попросите "гостей", пока
они находятся за дверью,  чтобы пригласили понятых. Желательно соседей
или других людей,  которых вы знаете хотя бы в лицо.  Кстати,  понятые
имеют  право  записать  в протоколе свое мнение о том,  как происходил
обыск.
     Существующие правила требуют, чтобы обыск производился аккуратно,
каждая вещь ставилась на место либо приводилась в  прежнее  состояние.
Например,   если   у  телевизора  снимали  заднюю  стенку,  ее  должны
привинтить обратно.  Если  снимали плинтус,  его должны снова прибить.
Сотрудники правоохранительных органов это прекрасно  знают.  Так  что,
если  вещи  в  ходе  обыска  разбрасывают  и разбирают,  не заботясь о
сохранении порядка,  у вас есть основания заподозрить,  что в квартире
орудуют "не те".
     Протокол о  проведении  обыска оформляется на специальном бланке,
все изъятые вещи и документы в нем указываются.  Вам и понятым  должно
быть предложено подписать протокол.
     Надо понимать,  что просто так они не придут:  значит,  либо  они
что-то  о  вас знают или надеются найти компрометирующие вас предметы,
вещи. Или того хуже, эти самые компрометирующие вещи принесли с собой.
Не составит никаких проблем вытащить из-за дивана или из шкафа пакетик
с белым порошком,  шприц и т.д.  А потому, постоянно об этом думайте и
призовите  ваших соседей в качестве понятых и сами организуйте порядок
проведения обыска.  Что бы все действия каждого из сотрудников милиции
были полностью на виду. Пусть их руки будут видны всем присутствующим.
Не дайте им ни одного шанса испортить вам жизнь.
     Если все-таки во время обыска вам  стало  ясно,  что  в  квартире
никакая не милиция, из двух зол выбирайте меньшее. Ни в коем случае не
дайте преступникам понять,  что вы их  "вычислили"  -  лучше  потерять
деньги,  чем  жизнь.  Не  поднимайте  крика,  не  затевайте драку,  не
хватайтесь за оружие,  если видите,  что сила не на вашей стороне.  Не
пытайтесь запереться в ванной или туалете,  а там, скажем, колотить по
трубам.  Извлечь человека оттуда несложно,  только  последствия  могут
оказаться печальными. Вместо подобных глупостей постарайтесь под любым
предлогом удалить из квартиры детей и других  членов  семьи,  а  когда
лже-милиционеры уйдут,  немедленно  свяжитесь  с  отделением  милиции.
Постарайтесь четко запомнить внешность и особые приметы преступников.

                                * * *

     Встреча с  преступниками,  "косящими  под ментов",  возможна и на
улице. Поэтому  несколько  разъяснений.  Не  стесняйтесь  потребовать,
чтобы удостоверение в развернутом виде подольше подержали у вас  перед
глазами.  На  подлинном  удостоверении МВД (КГБ,  прокуратуры) указана
должность его обладателя,  соответствующие подписи и печати, сотрудник
на фотографии - в форме.  Документы такого рода печатаются  всегда  на
специальной бумаге,  с определенной защитной сеткой. Указано, по какой
год и число они действительны.  Если  документ  показывают  мимолетно,
сразу  насторожитесь,  попросите  повторить  имя  и  фамилию,  звание,
должность.
     Если на  подошедших форма,  внимательно ее осмотрите.  Форма дело
серьезное,  уставом  строго  определено,  как  она  должна  выглядеть,
никаких вольностей не позволяется.  Если,  например,  из-под форменных
брюк видны кроссовки,  сразу можно предположить,  что здесь что-то  не
то.
     В том случае,  когда остановившие вас люди  заявляют  об  аресте,
требуйте у них постановление о мере пресечения.  Оно также должно быть
на бланке, санкционировано прокурором, заверено печатью прокуратуры.
     Предположим, документы   или   внешность  людей,  представившихся
сотрудниками правоохранительных органов, вызвали сомнение. Не кричите,
не  сопротивляйтесь.  Вежливо  предложите  пройти  вместе  с  ними  до
ближайшего отделения милиции,  там, дескать, разберемся вместе. Именно
пройти, своими ногами, не усаживаясь ни в какие машины, если ехать, то
в вашем автомобиле,  с вашим водителем за рулем. Либо окликните любого
встречного  милиционера,  попросите его перепроверить документы у тех,
кто пытается вас задержать. Но в том и другом случае будьте осторожны:
раз вы усомнились в подлинности задержания, в любой момент можно ждать
физического нападения.

                                * * *

     На дороге водитель, конечно, должен подчиняться ГАИ. С этим никто
не спорит.  И все же: если вы чувствуете, что ваша персона в последнее
время  вызывает  повышенный  интерес  со  стороны  каких-то   странных
типов...  Если  "гаишник"  останавливает вашу машину без всяких к тому
оснований,  а место, где это происходит, удобное для нападения... Если
время  позднее  и  вокруг поблизости никого нет...  Если есть какие-то
другие факторы, вызывающие у вас сомнение и тревогу...
     Рискните! Не  подчиняйтесь  требованию  остановиться,  езжайте  к
ближайшему  посту  ГАИ  (либо  райотделу  милиции)  и  там   объясните
ситуацию.  Уплата  штрафа,  даже  лишение  на  время водительских прав
гораздо предпочтительнее,  чем возможность оказаться  заложником  (тем
более - трупом), попав в руки к бандитам.

                     4.12. ПОХИЩЕНИЕ И ПОХИТИТЕЛИ

     Заложник - это человек, который находится во власти преступников.
Сказанное не значит,  что он  вообще  лишен  возможности  бороться  за
благополучное разрешение той ситуации,  в которой оказался.  Напротив,
от его поведения зависит  многое.  Выбор  правильной  линии  поведения
требует наличия соответствующих знаний.
     Классическая схема    похищения   выглядит   следующим   образом:
планирование,  подготовка,  захват,  укрытие  заложника,   общение   и
допросы,  ведение  переговоров,  получение  выкупа,  освобождение  или
убийство жертвы.
     *На этапе   планирования*   преступники   намечают   объект   для
похищения, сумму предполагаемого выкупа, участников операции, наиболее
подходящие  места  похищения,  ведения переговоров,  получения выкупа.
Наиболее   важными   моментами   этапа   планирования   являются   два
взаимосвязанных: выбор подходящей жертвы и определение суммы выкупа.
     Превентивные меры защиты на этом этапе сводятся  к  осуществлению
комплекса  общих  мер  безопасности.  Особое  значение среди них имеют
сокрытие   информации   о   своем   благосостоянии,    маскировка    и
дезинформация, наличие личной охраны, проведение оперативной работы по
выявлению потенциальных налетчиков.
     *На этапе  подготовки*  преступники  уделяют   большое   внимание
детальному  изучению образа жизни намеченной ими жертвы (и всех членов
его семьи),  о тех местах, где он чаще всего бывает, о предпринимаемых
им  мерах  безопасности.  Они  проводят тщательное изучение местности,
уточняют маршруты движения между домом и работой,  другими посещаемыми
местами, выясняют  расположение  помещений  в  квартире или на работе,
секторы обзора из окон и т.д.
     Меры защиты на этом этапе аналогичны предыдущим,  с той оговоркой
что еще большее значение имеет оперативная работа службы безопасности.
     *Захват* является  центральной  частью операции.  Анализ подобных
акций, показывает,  что  90%  всех  похищений происходит в тот момент,
когда жертва находится в пути на работу или с работы либо недалеко  от
квартиры.  Иными словами, для захвата избирают обычно такое место, где
невозможно изменить маршрут движения,  даже если удается менять  время
приезда и отъезда.
     Судя по  рассказам  бывших  жертв и участников,  типовая акция по
захвату  осуществляется  следующим  образом.  Один   из   преступников
докладывает  по  радио  или  телефону о том,  что объект покинул место
работы (или квартиру),  другой  преступник  сообщает,  что  автомашина
объекта  приближается  к  намеченному  пункту.  Здесь  улицу блокируют
специально  подстроенным  автомобильным  инцидентом  или   перекрывают
"внезапно" сломавшимся автофургоном (грузовиком).
     Сам захват производится в тот момент,  когда  автомашина  объекта
останавливается у искусственно созданного препятствия.  Здесь вступает
в дело группа захвата,  которая может скрываться в автомобиле,  едущем
за машиной объекта,  маскироваться среди пешеходов или же находиться в
автофургоне,  блокировавшем улицу.  На  открытых  дорогах  за  городом
преступники выступают в роли сотрудников ГАИ,  дорожных рабочих и т.д.
Если имеется охрана,  ее расстреливают,  нейтрализуют электрошокерами,
выводят  из  строя  газовым  оружием.  Независимо  от  того,  на каком
автомобиле увозят жертву с места события (ее собственном или на машине
преступников)  через несколько километров транспортное средство меняют
на другое.
     В момент   захвата   преступники   действуют  бесцеремонно,  даже
жестоко.  Нередко жертву лишают сознания ударом по голове, либо вводят
объекту  сильнодействующие  медицинские  препараты.  Делается  это для
того,  чтобы объект не сопротивлялся, не пытался убежать, не привлекал
внимание  посторонних людей и не мог понять,  куда его везут.  Для тех
людей,  которые плохо владеют  своими  эмоциями,  наркотики  в  данном
случае   могут  оказаться  полезными,  так  как  они  снижают  степень
психического потрясения, успокаивают нервную систему, погружают в сон.
     Однако гораздо  чаще  жертву просто лишают возможности двигаться,
используя для этого веревку или наручники.  Кроме того,  глаза  скорее
всего залепят лейкопластырем,  рот тоже.  Сама транспортировка с места
захвата вряд ли будет комфортной:  обычно объект лежит на полу  салона
автомобиля под ногами похитителей,  либо находится в багажнике.  Может
он очутиться в  мешке,  в  ящике,  бочке,  даже  в  большом  чемодане.
Некоторых  людей в подобном положении охватывает приступ клаустрофобии
(боязнь   замкнутого   пространства),   сопровождающийся   неприятными
физиологическими   ощущениями.   Необходимо   стойко   перенести   все
неудобства, памятуя, что ситуация эта временная, максимум на несколько
часов.
     Реальная, в   подавляющем   большинстве   случаев    единственная
возможность  вырваться  из  рук преступников бывает в начальной стадии
захвата,  в  момент  нападения.   Неожиданные   для   преступников   и
решительные действия объекта нападения способны привести к спасению. В
России и за рубежом  отмечен  ряд  случаев,  когда  объекты  нападения
сбивали  машиной  нескольких преступников,  открывали огонь из личного
оружия, прорывались сквозь открытый по ним огонь и оставались в живых.
Но   если   безуспешность  попыток  освободиться  очевидна,  лучше  не
прибегать к крайним  мерам,  а  действовать  сообразно  складывающимся
обстоятельствам.
     С момента  захвата  необходимо  контролировать  свои  действия  и
фиксировать   все,   что   может   способствовать  освобождению.  Надо
постараться запомнить все  детали  транспортировки  с  места  захвата:
время   и  скорость  движения,  подъемы  и  спуски,  крутые  повороты,
остановки у светофоров,  железнодорожные переезды,  характерные звуки.
По  возможности  все  эти сведения надо постараться передать тем,  кто
ведет переговоры с преступниками - намеком или запиской.  Понятно, что
такого случая может не представиться,  но в любом случае помните,  что
даже самая незначительная информация о "тюрьме  для  заложника"  может
оказаться   полезной   для  его  освобождения,  поимки  и  изобличения
преступников.  Надо запоминать все увиденное  и  услышанное  за  время
пребывания  в  заключении  - расположение окон,  дверей лестниц,  цвет
обоев,  специфические запахи,  не говоря уже о  голосах,  внешности  и
манерах   самих   преступников.   Необходимо  также  наблюдать  за  их
поведением,  внимательно слушать  разговоры  между  собой,  запоминать
распределение ролей.  Короче,  составлять в уме четкий психологический
портрет каждого из них.
     Известны случаи,  когда  похищенным  людям  удавалось оставлять в
местах остановок условные знаки,  выбрасывать наружу записки,  тем или
иным способом отмечать место своего заточения.  Однако делать подобные
вещи  следует  очень  осторожно,  так  как  в  случае  их  обнаружения
преступниками неизбежно последует суровое наказание.
     Человек становится  жертвой  с  момента  захвата.  И   хотя   это
происходит   в  разных  условиях,  жертва  всегда  испытывает  сильное
психическое  потрясение  (шок).  Оно  обусловлено   внезапным   резким
переходом от фазы спокойствия к фазе стресса.  Люди реагируют на такой
переход  по-разному:  одни   оказываются   буквально   парализованными
страхом,  другие  пытаются  дать отпор.  Поэтому жизненно важно быстро
справиться  со  своими  эмоциями,  чтобы   вести   себя   рационально,
увеличивая шансы своего спасения.
     Преступники "работают" с заложником так,  чтобы максимально полно
использовать его  в своих интересах.  Так,  они всячески демонстрируют
свое  превосходство  и  власть  над   жертвой,   даже   если   та   не
сопротивляется. Они стремятся подавить волю своего пленника и запугать
его.  Поэтому  заложник  должен  определить  для   себя   позицию   во
взаимоотношениях   с   преступниками.  Как  свидетельствует  практика,
безвольное поведение,  мольбы  о  пощаде,  сверхуступчивость  реальной
пользы принести не могут.  Преступники в любом случае действуют исходя
из своих планов и складывающихся обстоятельств.
     Поэтому внешняя   готовность   к   контакту   с  преступниками  и
обсуждению  интересующих  их  вопросов  должны  сочетаться  с  главным
правилом: *помогать не  преступникам,  а  себе*.  Ведь  полученная  от
заложника информация в конечном счете используется во вред ему самому,
его  близким,  сослуживцам,  сотрудникам  правоохранительных  органов.
Продуманно  следует  подходить к вопросам бандитов о возможной реакции
своего  окружения  на  похищение,  о  сумме  выкупа,   о   возможности
удовлетворения других требований.
     Сверхзадача здесь  в  том,  чтобы  своими  ответами помочь людям,
стремящимся  найти  и  освободить  заложника,  а  не  поставить  их  в
затруднительное  положение.  В частности,  аргументированное убеждение
преступников  в   нереальности   тех   или   иных   требований   может
способствовать  разрешению  инцидента  "малой  кровью".  В то же время
очевидно, что нельзя действовать по принципу "все или ничего". Реакция
бандитов на очевидность факта неосуществимости их замысла, в сочетании
с возбужденным психическим состоянием,  в котором  они,  как  правило,
находятся,   может   оказаться   роковой  для  заложника.  К  тому  же
преступники нередко  находятся  под  воздействием  наркотиков  или   в
состоянии алкогольного опьянения.
     Надо пытаться смягчить враждебность бандитов по отношению к себе,
искать  возможности установления индивидуальных контактов с некоторыми
из них.  Это необходимо хотя бы для того,  чтобы  избежать  физических
страданий или улучшить условия содержания. Но внешняя готовность найти
общий язык с преступниками,  участие в обсуждении волнующих их проблем
не должны противоречить упомянутому главному принципу:  помогать себе,
а не бандитам. И еще одна древняя истина может в ряде случаев принести
пользу  заложнику:  разделяя  - властвуй!  Попытайтесь внести раскол в
группу преступников, склоните кого-либо из них на свою сторону, обещая
ему за это все, что вы можете реально пообещать!
     *Допрос*. Практически всегда похищенных людей допрашивают. Допрос
может  иметь  характер почти дружеской беседы,  а может сопровождаться
зверскими пытками.
     Опытные преступники  пытаются  произвести  впечатление дружеского
расположения,  что  проливает  бальзам  на  смятенную  душу  пленника,
жаждущего  психологической  поддержки хотя бы на уровне эмоций.  Кроме
того, ведущий допрос угрожает при этом,  что в  случае  неуступчивости
жертвы он  будет  вынужден  передать  дело  в  руки  своему помощнику,
человеку жестокому и тупому. Поэтому, дескать, лучше не упираться зря,
а пойти на сотрудничество. Старый трюк, но действенный!
     Чтобы сломать заложника психологически, используют следующие меры
давления:
     - ограничивают подвижность, зрение, слух (держат связанным либо в
наручниках, на цепи, с завязанными глазами и т.д.);
     - плохо кормят, мучают голодом и жаждой, лишают сигарет;
     - создают плохие условия пребывания.
     Для слабых натур уже всего перечисленного более  чем  достаточно,
чтобы  выполнить  любые  требования  похитителей.  Однако  в  запасе у
преступников имеется еще и такое средство,  как пытки. За свою историю
человечество  разработало  огромное  количество  пыток.  Многие из них
являются весьма действенными.  В целом,  пытки можно разделить на  две
основные группы:  те, которые причиняют сильную боль и те, где главным
средством воздействия является страх.
     Первую группу   составляют   такие  меры,  как  избиение,  порка,
нажатие на болевые точки, выкручивание суставов, сверление и вырывание
зубов,  порезы и разрывы кожных покровов, втыкание иголок, воздействие
кипятком    и    раскаленными   предметами,   использование   разрядов
электрического тока, и подобные им.
     Вторая группа - это,  в  основном,  угрозы  удушения,  утопления,
сброса с большой высоты,  нанесения обезображивающих повреждений лица,
угроза изнасилования и так далее. Как это ни странно на первый взгляд,
пытки  первой  группы  выдержать легче,  чем второй.  Дело в том,  что
существует так называемый "порог болевой чувствительности".  Стоит его
превзойти, и организм отказывается воспринимать боль.
     Короче говоря,  так ли иначе,  но похитители могу  заставить  вас
говорить.  Поэтому  вам  надо  определить:  а) насколько важна для вас
скрываемая информация,  б) насколько далеко могут зайти преступники  в
своих  зверствах  (чем  выше  угроза "б" и чем ниже важность "а",  тем
меньше смысла терпеть страдания), в) что вам надо скрыть от бандитов в
любом случае.  Помните:  *язык дан человеку для того,  чтобы  скрывать
свои мысли*. Поэтому руководствуйтесь следующими правилами:
     - перед   каждым   ответом  на  очередной  вопрос  делайте  паузу
подлиннее,  чтобы понять,  куда клонит преступник,  а также для  того,
чтобы он не мог уяснить ваши слабые места.  Паузы объясняйте тем,  что
вы вспоминаете подробности, думаете, как лучше сказать;
     - говорите,  максимально  используя  профессиональные  термины  и
любой известный вам специфический жаргон, чтобы вас меньше понимали;
     - старайтесь выражаться неясно, двусмысленно, многозначно;
     - побольше останавливайтесь на несущественных деталях,  на разных
мелочах, не имеющих прямого отношения к сути заданного вопроса;
     - при каждом мало-мальски удобном случае повторяйте,  что  вы  не
располагаете нужной информацией,  так как это не входило в сферу ваших
обязанностей, интересов, компетенции;
     - притворяйтесь,  что из-за боли, страха, волнения вы не способны
собраться с мыслями, логично рассуждать, последовательно излагать;
     - в  некоторых  случаях  можно делать вид,  будто вы не понимаете
обращенных к вам вопросов из-за акцента преступника,  использования им
блатного жаргона, неясного произношения и т.д.;
     - говорите монотонно, без эмоций, без жестикуляции, чтобы труднее
было понять,  где правда,  а где  ложь.  Избегайте  смотреть  в  глаза
преступникам;
     - будьте  вежливы  в  своей  речи,  не  оскорбляйте бандитов,  не
говорите с ними о том,  о чем они не хотят  слышать,  не  спорьте,  не
критикуйте.   Проводите   свою  линию  не  возражениями,  а  кажущимся
согласием.
     Сохранение психологической     устойчивости    при    *длительном
пребывании  в  заточении*  -  одно  из  важнейших   условий   спасения
заложника.   Здесь  хороши  любые  приемы  и  методы,  отвлекающие  от
неприятных  ощущений  и  переживаний,  позволяющие  сохранить  ясность
мысли, адекватную оценку ситуации. Полезно усвоить следующие правила:
     - старайтесь, насколько это возможно, соблюдать требования личной
гигиены;
     - делайте доступные в данных условиях физические упражнения.  Как
минимум,  напрягайте  и  расслабляйте поочередно все мышцы тела,  если
нельзя выполнять обычный гимнастический комплекс.  Подобные упражнения
желательно повторять не менее трех раз в день;
     - очень полезно во всех  отношениях  практиковать  аутотренинг  и
медитацию.   Подобные   методы   помогают  держать  свою  психику  под
контролем;
     - вспоминайте   про   себя   прочитанные   книги,  стихи,  песни,
последовательно обдумывайте различные  отвлеченные  проблемы  (решайте
математические задачи,  вспоминайте иностранные слова и т.д.).  Ваш ум
должен работать;
     - если  есть  такая  возможность,  читайте все,  что окажется под
рукой,  даже если текст  совершенно  вам  не  интересен.  Можно  также
писать,  несмотря  на то,  что написанное будет отбираться.  Важен сам
процесс, помогающий сохранить рассудок;
     - важно  следить  за временем,  тем более,  что похитители обычно
отбирают  часы,  отказываются  говорить  какой  сейчас  день  и   час,
изолируют  от внешнего мира.  Ведите календарь,  отмечайте смену дня и
ночи (по активности преступников,  по  звукам,  по  режиму  питания  и
т.д.);
     - старайтесь относиться к происходящему с вами как бы со стороны,
не  принимая  случившееся  близко  к  сердцу,  до  конца  надейтесь на
благополучный исход.  Страх,  депрессия и апатия - три  ваших  главных
врага, и все они - внутри вас;
     - не выбрасывайте вещи, которые могут вам пригодиться (лекарства,
очки, карандаши, платки и пр.), старайтесь создать хотя бы минимальный
запас питьевой воды и продовольствия на тот случай,  если вас  надолго
бросят одного или перестанут кормить.
     *Выкуп*. Преступники отчетливо понимают, что наибольшей опасности
они  подвергаются  в  момент  получения денежного выкупа.  Поэтому они
разрабатывают сложные,  многоступенчатые системы передачи денег.  Цель
принимаемых  мер  -  исключение  нападения  из засады,  фиксации факта
передачи денег,  установления личности преступников. Для этого бандиты
назначают  время  и  место  прибытия  человека  с деньгами,  указывают
маршрут.  Преступники  ведут  скрытое  наблюдение  за  этим  местом  и
курьером с деньгами.
     Курьеру могут   предложить   сесть   в   заранее   подготовленный
автомобиль  и  проехать  в  нем  с  сообщниками  бандитов,  затем  его
высаживают в удобном для них месте.  Могут отвести  в  многоквартирный
дом и получить деньги где-нибудь в подъезде, имеющем второй выход. Все
время контакта ведется  наблюдение  за  окружающими  местами  с  целью
выявления слежки. Поскольку инициатива за преступниками, они стремятся
создать такие условия,  которые не позволили  бы  сотрудникам  милиции
(если они задействованы) приблизиться на расстояние,  с которого можно
установить личность преступников либо захватить их. По тем же причинам
они  выбирают  в  качестве  курьеров  людей  из  ближайшего  окружения
заложника, чей облик им хорошо известен по этапу подготовки операции.
     Получение выкупа  не  обязательно  влечет  за  собой освобождение
заложника.  С ним могут расправиться для  того,  чтобы  избавиться  от
возможного свидетеля. Кроме того, он может оставаться в руках бандитов
до тех пор,  пока они не реализуют полученные  деньги.  Обычно  деньги
реализуют путем скупки драгоценностей,  различных товаров, недвижимого
и движимого  имущества  в  регионах,  удаленных  от  места  совершения
преступления.
     *Освобождение*. В том случае, когда преступники сами отпускают на
свободу заложника,  они отвозят его в какое-то безлюдное место,  и там
оставляют одного.  Другой вариант - его бросают в запертом  помещении,
выход  из  которого  требует  немало  времени и сил.  Третий вариант -
высадить человека на оживленной улице (но  вдали  от  постов  ГАИ,  от
сотрудников милиции) и уехать. После этого машину вскоре бросают, либо
меняют на ней номер.
     Может случиться и так,  что освобождать вас будет милиция. В этом
случае надо пытаться убедить преступников, что лучше всего им сдаться.
Тогда  они могут рассчитывать на более мягкий приговор.  Если подобная
попытка не удалась, постарайтесь им внушить, что их судьба находится в
прямой  зависимости от вашей.  Если они пойдут на убийство,  то всякие
переговоры властей с ними теряют смысл.  И тогда остается только штурм
с применением оружия.
     Когда преступники и заложники выходят наружу из убежища,  им всем
приказывают  держать  руки  за  головой.  Не следует этим возмущаться,
делать резкие движения.  Пока не  пройдет  процедура  опознания,  меры
предосторожности необходимы.
     Если начался штурм или  вот-вот  начнется,  попытайтесь  прикрыть
свое тело от пуль.  Лучше всего лечь на пол подальше от окон и дверей,
лицом вниз,  не на прямой линии от оконных и дверных проемов. В момент
штурма  не  берите  в руки оружие преступников.  Иначе бойцы штурмовой
группы могут принять вас за преступника и выстрелить на поражение.  Им
некогда  разбираться в это время.  Преступники во время штурма нередко
стремятся  спрятаться  среди  заложников.  Старайтесь  в  меру   своих
возможностей не позволять им этого делать,  немедленно сообщайте о них
ворвавшимся бойцам.
     И последнее.  В  тех случаях,  когда место содержания заложника и
нахождение преступников установлено, спецслужбы стремятся использовать
имеющиеся  у  них  технические  средства для подслушивания разговоров,
ведущихся в помещении.  Помните об этом и  в  разговорах  с  бандитами
сообщайте   информацию,   которая,   будучи  перехвачена,  может  быть
использована для подготовки штурма.  Особенно важны сведения о ярких и
броских приметах,  по которым можно отличить заложника от преступника,
о вооружении бандитов, об их количестве, расположении внутри помещения
и моральном состоянии, намерениях.

                                * * *

     Чтобы исключить    риск    похищения,   каждый   человек   должен
придерживаться нижеследующих мер предосторожности:
     - хорошо  знать  местность,  где  вы  живете,  чтобы своевременно
заметить какие-либо изменения, происходящие вокруг вас;
     - обратить внимание, если за вами ведется наблюдение;
     - как  можно  чаще  менять  график  и маршрут передвижения (как в
личном, так и в общественном транспорте), если даже надо ездить в одно
и то же место;
     - всегда ставить автомобиль в гараж или на охраняемую стоянку;
     - обязательно  закрывать  на  ключ  крышку  заливного отверстия в
бензобак, чтобы избежать его порчи;
     - перед посадкой в машину проверить,  все ли в порядке,  особенно
вас должны насторожить свисающие электрические провода  или  следы  от
клейкой ленты;
     - прежде  чем  направиться  к  машине,   приготовить   ключи   от
зажигания;
     - избегать лишних остановок,  чтобы  купить  газету  или  сделать
другие покупки;
     - чаще контролировать,  есть ли за вами слежка,  держать в машине
блокнот и ручку для записи номеров машин, которые вызывают подозрение,
запоминать  отличительные  черты   подозрительных   водителей   и   их
спутников;
     - лучше сделать дополнительный круг,  чтобы убедиться,  следят ли
за  вами;  в  случае подозрения - ехать в людное место,  позвонить или
направиться в ближайшее отделение охраны правопорядка;
     - установить  дома  и  на  работе  систему сигнализации,  а также
укрепить двери и окна, о чем мы говорили выше;
     - использовать сторожевых собак;
     - если возможно, установить звукозаписывающее устройство, которое
в   дальнейшем   поможет   следственным  органам  восстановить  детали
похищения;
     - управляя  машиной,  не  останавливаться в случае подозрительной
аварии;
     - если  дорога  полностью  заблокирована  (машиной,  бревнами или
другими предметами),  не выходить из  нее,  а  постараться  преодолеть
препятствие;
     - если по дороге вас  останавливает  работник  автоинспекции  или
милиции, перед тем как выйти из машины, убедитесь, что это не ловушка;
     - всегда сообщайте своим близким изменения программы вашей жизни;
     - в  случае  перестрелки  лягте  на пол,  закройте голову руками,
спасаться бегством в такие минуты - опасно.
     Передвигаясь пешком, необходимо учитывать следующие правила:
     - для передвижения выбирать оживленные и хорошо освещенные улицы;
     - избегать  кратчайших  путей,  если  они  проходят  через парки,
пустые автостоянки, спортивные площадки и пустыри;
     - держать определенную дистанцию с людьми, проходя мимо подъездов
и подворотен;
     - быть  всегда  готовым  изменить  направление движения,  если вы
почувствуете аномальную ситуацию или заметите подозрительную личность;
     - если  вы  подверглись  нападению с целью похищения,  необходимо
создавать как можно больше шума, отбиваясь чем-нибудь от нападающих;
     - избегать долгого ожидания общественного транспорта;
     - в безлюдных или плохоосвещенных местах ходить,  по возможности,
в компании.

                       4.12.1. Захват самолета

     Несмотря на меры предосторожности и контроля, воздушный терроризм
существует.  Специалисты советуют пассивное сопротивление  захватчикам
или  сведение  риска к минимуму.  Хроника свидетельствует,  что иногда
пассивное  поведение,  притупляя   бдительность   бандитов,   помогало
пассажирам  выиграть  время,  затяжка  которого почти всегда на пользу
заложникам.
     Вот как можно сократить риск попадания на самолет,  который могут
захватить террористы:
     - путешествуйте   по   возможности   прямыми   рейсами,   избегая
промежуточных посадок;
     - во  время  промежуточных остановок необходимо всегда выходить в
аэропорт, так как иногда террористы захватывают самолет на стоянке.
     Для сокращения неприятных последствий во время захвата самолета:
     - одевайтесь нейтрально, воздерживаясь от военной одежды;
     - не  держите  никаких  публикаций  политического,  религиозного,
военного и порнографического характера и даже не разговаривайте на эти
темы с незнакомыми людьми, не носите с собой религиозных символов;
     - не перебарщивайте с ювелирными украшениями,  броской и короткой
одеждой;
     - на визитных карточках пишите меньше "громких званий";
     - не реагируйте на провокационное или вызывающее поведение;
     - не совершайте действия, которые привлекут внимание захватчиков;
     - продолжайте спокойно сидеть,  не задавая вопросов и не смотря в
глаза террористам, желательно подчиниться без препирательств;
     - прежде  чем  передвинуться  или  открыть  сумочку,  спрашивайте
разрешения;
     - при  стрельбе  ложитесь  на  пол или укройтесь за сиденьем,  но
никуда не бегите;  в подобной ситуации  места  у  окна  служат  лучшим
укрытием, нежели места у прохода;
     - иногда возникает возможность спастись,  находясь  на  местах  у
выходов;
     - если  удастся   симулировать   симптомы   болезни,   появляется
возможность освободиться в результате переговоров;
     - часто в ходе переговоров захватчики освобождают женщин,  детей,
пожилых и больных людей;
     - спрячьте компрометирующие документы и материалы;
     - отдайте личные вещи, которые требуют террористы;
     - держите  под  рукой  фотокарточку  семьи,  детей  -  иногда это
помогает растрогать захватчиков.
     Другие советы:
     - не впадайте в панику, а подумайте о выходе из положения;
     - постарайтесь   понять   намерения   захватчиков,   рассматривая
возможности  личного  сопротивления.  Почувствуйте,  настроены  ли они
решительно или возможен диалог;
     - избегайте   скоропалительных  действий,  потому  что  в  случае
неудачи  можно  поставить  под  угрозу  собственную   безопасность   и
безопасность других пассажиров;
     - постарайтесь определить возможных помощников среди пассажиров;
     - организуйте   сменное   постоянное   наблюдение  за  действиями
террористов;
     - в ситуации,  исключающей сопротивление, рассмотрите возможность
побега через аварийные выходы;
     - старайтесь  занять  себя:  читать,  играть  или разговаривать с
соседями;
     - постарайтесь определить точное число террористов;
     - не употребляйте алкоголь;
     - захват  самолета  может продолжаться несколько дней,  в течение
которых наблюдается  улучшение  отношения  террористов  к  пассажирам,
поэтому не теряйте веру в благоприятный исход;
     - может случиться,  что захватчики сдадутся,  чтобы не иметь дело
со специальными подразделениями по борьбе с терроризмом;
     - освобожденные  заложники  должны  сообщить  как  можно   больше
деталей:  число  захватчиков,  в  какой  части самолета они находятся,
каким  оружием  располагают,  число  пассажиров  и  их   расположение,
моральное состояние террористов;
     - если переговоры проходят неспеша,  то пассажиры первого класса,
как  наиболее  значимые,  могут  стать  первыми жертвами захватчиков в
доказательство того, что они готовы на все;
     - запомните,  что люди, которые поддерживают связь между властями
на земле и  террористами  -  это  всегда  члены  группы  по  борьбе  с
терроризмом  или  по  охране правопорядка,  одетые в форму сотрудников
Красного  Креста,  обслуживающего  персонала  или   любую   другую   в
зависимости от требований захватчиков.
     Атака на  захваченный  самолет  молниеносна.  Штурмующая   группа
захватывает  самолет  в несколько мгновений,  используя ручные гранаты
ослепляющего и оглушающего действия.  Операция проводится одновременно
с  разных  точек,  даже  через какое-нибудь непредвиденное отверстие в
фюзеляже.  Хорошая слаженность и своевременность являются  результатом
подготовки,  проведенной до этого на подобном самолете.  То, что более
всего важно,  это информация,  полученная в ходе переговоров с помощью
подслушивающих  устройств в кабине,  от освободившихся пассажиров,  от
людей, которые под прикрытием различного рода служб смогли побывать на
борту самолета.
     Группа освобождения, продвигаясь в дыму, кричит пассажирам, чтобы
те  легли  на пол и беспощадно стреляет во всех вооруженных лиц или во
всякого, кто останется стоять.
     В этот момент помните:
     - неприятности  уже  почти  позади,   постарайтесь   успокоиться,
действия порождают сумятицу и панику;
     - оставайтесь лежать на полу до окончания операции;
     - подчиняйтесь   приказам   и  инструкциям  группы  по  борьбе  с
терроризмом и не отвлекайте ее членов ненужными вопросами;
     - не  трите  глаза,  если применяется слезоточивый газ (особенно,
если он распространяется медленно);
     - не покидайте самолет до того, пока не дадут специальный приказ,
чтобы  не  быть  принятыми  за  захватчиков  и  по  ошибке   не   быть
застреленным;
     - при освобождении выходите как можно быстрее, не останавливаясь,
чтобы взять личные вещи,  учтите:  всегда имеется опасность взрыва или
пожара.

                     4.13. ТЕЛЕФОННОЕ ХУЛИГАНСТВО

     У вас   зазвонил   телефон.   Кто   говорит?   Молчание.   И  так
неоднократно.  Хорошо, если звонят днем, а если ночью? Можно отключить
телефон  на какое-то время,  вынуть вилку из розетки,  но не все имеют
такую возможность. Кроме того, необходимо выявить и наказать хулигана.
Для этого:
     - приобретите телефон с определителем номера (АОН).  Наличие АОНа
может отпугнуть телефонного хулигана;
     - постарайтесь продлить разговор и записать  его  на  магнитофон.
Разговаривайте  спокойно,  при  этом  постарайтесь  получить  максимум
информации о звонившем (пол,  возраст,  дефекты речи,  акцент и т.д.).
Оцените характер и реальность угроз, степень информированности о вас и
вашей семье звонящего,  чтобы установить источник информации. Вступите
в переговоры и постепенно соглашайтесь с требованиями злоумышленника;
     - положите  трубку  рядом  с  аппаратом (в течение полутора часов
канал связи сохраняется, даже если телефонный хулиган перестал звонить
и повесил трубку);
     - позвоните  с  любого  другого  телефона  (от  соседей   или   с
телефона-автомата)   на   обслуживающий   ваш  район  телефонный  узел
дежурному диспетчеру по номеру телефона, работающего круглосуточно;
     - сообщите причину вызова,  свою фамилию и номер вашего телефона,
а если потребуется, то и адрес. Попросите установить номер, с которого
вам звонят.  Обязательно запишите фамилию диспетчера и  время  звонка.
Диспетчер  сообщит  вам об установлении номера хулигана,  но данных на
него не предоставит.  Это делается для  того,  чтобы  не  было  ложных
заявлений;
     - напишите заявление на имя начальника отделения милиции по месту
прописки  о  принятии мер к телефонному хулигану.  В заявлении укажите
все ваши  действия  по  пресечению  хулиганства.  Передайте  заявление
оперативному   дежурному  отделения  под  роспись  на  копии,  которую
оставьте у себя.  По поступившему заявлению  в  установленный  законом
срок будет принято решение, о котором вам письменно сообщат;
     - *не ломайте телефон-автомат!  Когда-нибудь он  вам  обязательно
понадобится*.

                       4.14. ОСОБО ОПАСНЫЕ ЛЮДИ

     Наибольшей бдительности требуют следующие индивидуумы:
     1. Неудачники. Они, как правило, озлоблены, обидчивы, мстительны.
Внешние признаки неудачника:  физический недостаток, малая должность в
зрелом возрасте, угрюмость.
     2. Молчуны.  Их трудно прогнозировать,  потому что о них мало что
можно узнать.
     3. Психопаты.  Они капризны, обидчивы, действуют в зависимости от
настроения,  легко теряют контроль над  собой.  Признак  психопатии  -
стремление быть  на  виду.  Это  может  проявляться  в экстравагантной
одежде и прическе,  наколках,  вычурной манере  говорить,  украшениях,
специально   нанесенных   шрамах,   шумном   "задевающем"   поведении,
стремлении к лидерству.
     4. Курильщики.  У них дряблая воля. Они могут устроить пожар. Они
могут умереть, не вернув долг.
     5. Обижающие  животных.  Кто  не  мучает  животных,  у  того есть
моральный барьер, который может сработать и в отношении человека.
     6. Принципиальные. Они могут пожертвовать вами ради принципа.
     7. Дураки.  От них можно ожидать  чего  угодно.  Главный  признак
дурака -   стандартность   внешности   и  поведения.  В  суждениях  он
невыносимо  мелочен.  Его  шутки,  афоризмы,   обобщения   избиты   до
невозможности.
     8. Лица с легко возбуждающейся психикой.  Они могут  в  состоянии
агрессивности    терять    контроль   над   собой.   Главный   признак
расположенности  к  возбуждению  -  неспособность  долго  пребывать  в
неподвижности. Такие люди ворочаются, качают ногой, барабанят пальцами
по  какой-нибудь  поверхности,  манипулируют   каким-либо   предметом,
что-нибудь  теребят,  ковыряют  или  ломают.  Они  уязвимы для сильных
психических воздействий и если еще не имеют психического  заболевания,
то уже,  вероятно,  находятся на пути к нему. Они склонны к скандалам,
легко "выходят из себя".
     9. Особо услужливые. Нормальное отношение к вам посторонних людей
- плохо скрываемое безразличие.  Если кто-то  особо  с  вами  любезен,
значит, навяжется с какой-нибудь просьбой или подстроит ловушку.

[ часть1 | часть2 | часть3 ]


ГЛАВА 1. ЛИЧНАЯ БЕЗОПАСНОСТЬ

                    5. БЕЗОПАСНОСТЬ НА ТРАНСПОРТЕ

                             5.1. В МЕТРО

     Все чаще в вагонах метро находят самодельные взрывные устройства.
В связи с этим обращайте  внимание  на  оставленные  в  вагонах  метро
сумки,   портфели,   пластиковые  пакеты.  При  обнаружении  бесхозных
предметов сообщите машинисту поезда или работникам метрополитена.
     Но если взрыв все-таки произошел и поезд остановился  в  тоннеле,
не  стремитесь,  во что бы то ни стало выбраться из вагона.  В тоннеле
проходят десятки электрических кабелей,  они могут быть  повреждены  в
результате  взрыва.  Но  дверь,  возможно,  лучше открыть.  Если вагон
сильно задымлен,  закройте органы дыхания платком и лягте на пол, *как
известно дым  скапливается вверху*.  Металлический корпус вагона может
быть под напряжением,  поэтому старайтесь  не  касаться  металлической
части вагона.  Лучше - спокойно ожидать прибытия спасателей.  Паника и
бессмысленные действия, - основные опасности в такой ситуации.
     Общие правила безопасности в метро:
     - никогда не стойте у края платформы.  Ожидая  поезда,  стойте  у
стенки (у колонны) станции (или, если нет стенок и колонн - в середине
станции) до момента открытия дверей  поезда.  В  противном  случае  вы
рискуете  попасть  под  колеса приближающегося поезда вследствие давки
или намеренных действий, направленных против вас;
     - подходите к дверям  вагона  только  после  остановки  поезда  и
выхода пассажиров.  Если  в  вагоне  много людей,  пропустите один-два
поезда, чтобы не быть сдавленным толпой, входите и выходите последним;
     - если поезда долго  нету,  или  в  метро  давка,  воспользуйтесь
другими линиями  метро  или  другим  (наземным)   транспортом   -   не
подвергайте себя лишней опасности;
     - увидев  упавшего  на  рельсы   человека,   немедленно   пошлите
двух-трех находящихся  рядом  людей  сообщить  об  этом  дежурному  по
станции. Одного человека поставьте  на  краю  платформы  у  выхода  из
тоннеля, чтобы   тот   подавал   сигнал  остановки  машинисту  поезда,
размахивая вверх-вниз любой яркой тканью. Если человек в состоянии сам
выбраться наружу, помогите ему, следя, чтобы он не коснулся контактной
шины с деревянным "пеналом" у края платформы;
     - если  человек  не может быстро выбраться наружу при приближении
поезда, крикните ему,  чтобы он либо бежал вперед  до  конца  станции,
либо лег между рельсами и не вставал до отхода поезда;
     - находясь на эскалаторе, исходите из того, что он в любой момент
может остановиться  (или  обрушится),  поэтому  крепко  держитесь   за
поручни,  и  будьте  готовы  в  случае аварии перепрыгнуть на соседний
эскалатор;
     - в  поезде,  если  есть  возможность,   отдавайте   предпочтение
центральным  вагонам,  которые  в  случае аварии страдают меньше,  чем
головные и хвостовые;
     - в вагоне,  обращайте внимание на оставленные  сумки,  портфели,
свертки, игрушки,  банки и другие бесхозные предметы,  в которых могут
находиться  самодельные  взрывные  устройства.  Немедленно сообщите об
обнаружении таких  предметов  машинисту поезда,  дежурному по станции,
работнику милиции.  Не открывайте их, не трогайте руками, предупредите
стоящих рядом людей о возможной опасности;
     - помните что самодельные взрывные устройства  также  могут  быть
заложены под сиденья.  Поэтому в случае взрыва ваши шансы на выживание
выше, если вы стоите а не сидите (и кроме того лучше стоять  в  толпе,
за другими людьми, которые в случае опасности станут щитом для вас).

                            5.2. В ПОЕЗДЕ

     В поезде,   если   есть   возможность,   отдавайте   предпочтение
центральным  вагонам,  которые  в  случае  железнодорожной  катастрофы
страдают меньше,  чем головные и хвостовые,  а  также  придерживайтесь
следующих правил безопасности:
     - выбирайте сидячие места против движения поезда,  т.к.  в случае
если хулиганы бросят в окно камень, у вас гораздо больше шансов что он
в вас не попадет;
     - располагайтесь (особенно ночью) в  тех  купе,  где  уже  кто-то
есть;
     - не засыпайте, если ваши попутчики вызывают у вас недоверие;
     - запомните своих попутчиков: имена, приметы, конечные станции;
     - не напивайтесь. Не принимайте угощения вовнутрь;
     - держите свет в купе включенным, даже если это мешает отдыхать;
     - не оставляйте двери приоткрытыми,  так как это позволяет видеть
из коридора то, что происходит в купе;
     - когда вы едете в  плацкартном  вагоне,  держите  документы  или
бумажник в надежном месте, портфель - поближе к стене;
     - самое ценное (деньги,  ключи, документы) забирайте с собой даже
в туалет - в бумажнике, поясной сумке или сумке через плечо;
     - на промежуточных станциях  во  время  выхода  пассажиров,  воры
могут легко воспользоваться всеобщей суматохой,  быстро пробежав через
вагон,  поэтому держите поближе к себе сумку, пиджак и личные вещи, не
оставляйте их на соседнем сиденье.

             5.3. В ТРОЛЛЕЙБУСЕ, АВТОБУСЕ, ТРАМВАЕ, ТАКСИ

     Структура современных городов более  ориентирована  на  тех,  кто
передвигается пешком или в общественном транспорте. При пользовании им
следует всегда помнить следующие правила личной безопасности:
     - не  засыпайте  и  не  забывайтесь   во   время   движения,   не
заглядывайтесь в окно, если на полу стоит ваша сумка или чемодан;
     - если нет  свободного  сидячего  места,  постарайтесь  стоять  в
центральном проходе;
     - не стойте около дверей,  так как именно  здесь  вы  чаще  всего
можете быть ограблены кем-нибудь из выходящих;
     Целая категория преступников "зарабатывает" на  жизнь  обкрадывая
тех,  кто  носит  кошелек  в  заднем кармане брюк.  Часто и внутренний
карман пиджака не является  надежным  местом  и  очищается  с  тем  же
проворством. Порой попросту вырезается кусок материи и, таким образом,
страдает и одежда.  Открытая сумочка,  как и сумка,  полная пакетов  и
свертков, мешающих  закрыть  ее,  служит приглашением для похитителей.
Несравнимо надежнее  хранить  деньги   в   дипломате.   Помните,   что
предварительные  меры  предосторожности гораздо более эффективны,  чем
действия по обнаружению,  уличению и задержанию  преступника.  Неплохо
зная  психологию толпы,  последний умело манипулирует ее настроением и
действиями.  Так,  если жертва попытается блокировать  двери  с  целью
выявления похитителя, пассажиры легко вводятся в состояние возмущения,
а вор тем временем избавляется от добычи.
     После выхода из салона лучше подождать,  пока автобус отъедет,  и
лишь потом переходить улицу.  *Стоящий автобус или троллейбус обходите
сзади, трамвай  - спереди,  иначе вы рискуете попасть под автомобиль*.
Выходя из общественного транспорта,  подождите, пока схлынет толпа или
же  наоборот  выйдите  первым.  В  любом  случае избегайте давки.  При
пользовании эскалатором внимательно следите за детьми,  за  острыми  и
большими предметами, о которые можно споткнуться или поранится.
     Когда вы берете такси:
     - старайтесь   пользоваться  государственными  машинами,  которые
внушают больше доверия;
     - убедитесь в том, что счетчик работает правильно;
     - следите за тем,  чтобы таксист вез вас правильным и  кратчайшим
путем;
     - точно и четко называйте нужный адрес.

                           5.4. В САМОЛЕТЕ

     При пользовании  самолетом,  следует  всегда  помнить   следующие
правила личной безопасности:
     - путешествуйте   по   возможности   прямыми   рейсами,   избегая
промежуточных посадок;
     - во  время  промежуточных остановок необходимо всегда выходить в
аэропорт, так как иногда террористы захватывают самолет на стоянке.
     Кроме того,  руководствуйтесь инструкциями изложенными в  разделе
ЗАХВАТ САМОЛЕТА.

               5.5. ОБЕСПЕЧЕНИЕ БЕЗОПАСНОСТИ АВТОМОБИЛЯ

     Степень вашей уязвимости становится гораздо выше  при  совершении
поездок  на  автомобиле или при посадке и высадке из него.  В 80% всех
случаев убийств  и  похищений  жертва  выбирается,  как  правило,  при
совершении   поездки   на   автомобиле   или   при   нахождении  ее  в
непосредственной близости от автомобиля.

                         5.5.1. Оборудование

     *Обязательное оборудование*.     Не     приобретайте     ненужных
приспособлений.   Новинки,  продаваемые  на  рынке,  и  есть  новинки.
Некоторые  на  самом  деле   могут   поставить   вас   в   опасное   и
затруднительное положение.  Обязательное оборудование включает прочный
усиленный передний  бампер  скользящие  пластины  для  защиты  поддона
картера и дифференциалов.  Топливный бак вашего автомобиля должен быть
бронированным или самозакрывающимся с противовзрывными  отражательными
перегородками внутри.
     Автомобиль не   должен   подвести   вас.   Важными   техническими
элементами, являются мощный аккумулятор больших размеров  (или  второй
аккумулятор),  надежный генератор переменного тока и усиленная система
охлаждения.
     *Радиотелефон*. Автомобиль  должен  быть оснащен средствами связи
для того,  чтобы вы могли обратиться за помощью.  При этом,  чтобы  не
привлекать внимания к вашему автомобилю,  приобретите антенну, которую
можно спрятать внутри салона  или  в  оконной  стойке  или  в  боковом
зеркале.  Некоторым  двухсторонним  антеннам можно придать вид обычных
FM/AM антенн.
     Убедитесь, чтобы  ваши средства связи были бы гибкими и надежными
в оперативном плане и обладали соответствующими  характеристиками  для
работы  в  различных условиях.  Помните,  что высотные здания,  леса и
холмы могут повлиять на качество связи.
     *Аптечка*. Некоторые  специалисты  рекомендуют  иметь специальный
набор средств и медикаментов для оказания первой  помощи  и  первичной
обработки огнестрельных ран.
     *Запирающиеся крышки  бензобака*.  Эти  приспособления  не  дадут
проникнуть  ядовитым  веществам  и веществам,  способным вызвать взрыв
топливного бака.  Внимание: в странах с холодным климатом эти колпачки
могут замерзнуть.  Впрысните немного масла перед наступлением зимы для
того, чтобы этого не случилось.
     *Огнетушитель*. В  вашем  автомобиле  должен  быть  огнетушитель,
который необходимо регулярно проверять.
     *Кондиционер*. При   наличии  кондиционера  вы  можете  управлять
автомобилем   в   теплую   погоду,   не   открывая   окон.   Поскольку
пуленепробиваемые стекла не поднимаются и не опускаются из-за толщины,
то наличие кондиционера является просто необходимым элементом, если вы
собираетесь устанавливать на автомобиль такие стекла.
     *Дверные замки*.  Дверные замки,  предназначенные для того, чтобы
дети,  находящиеся  в  салоне  не  могли  случайно  открыть двери,  не
позволят злоумышленнику открыть их. Можно также установить центральную
систему блокировки дверей.
     *Фары*. Мощные  фары,  установленные  на  переднем бампере или на
решетке,  обеспечат вам дополнительное освещение в темное время суток.
Также  можно  установить  боковые  огни  и  огни  на крыше автомобиля.
Галогенные лампы,  направленные назад,  могут  быть  использованы  для
того,   чтобы   ослепить   вашего   преследователя.   Яркие   мигалки,
установленные на крыше, затруднят прицеливание снайперу.
     *Устройства ночного  видения*.  Несмотря  на  то,  что устройства
ночного  видения  -  это  довольно-таки  экзотические  приспособления,
однако  они  позволят  вам  вести  автомобиль  с выключенными фарами и
огнями для того, чтобы оторваться от преследования.
     *Противоугонные устройства*.  Различные противоугонные устройства
спугнут злоумышленника при его попытке проникнуть в ваш автомобиль.
     *Системы пожароподавления*.    Обычным    способом   блокирования
автомобиля  является  огонь.  При  этом   могут   использоваться   так
называемые "коктейли Молотова" или огненные заграждения. Даже если ваш
автомобиль не загорится,  коктейли Молотова затемнят  ветровое  стекло
(лишая  вас  возможности маневрирования).  При этом вредные,  ядовитые
пары или дым  могут  проникнуть  в  салон.  Можно  установить  систему
пожароподавления,  которая  нейтрализует  огонь,  заполняя  автомобиль
составами, задерживающими распространение огня, не забудьте, при этом,
установить устройства всасывания воздуха.
     *Звуковые приспособления*.  Пронзительно  звучащие  сирены  могут
привести в замешательство,  испугать или дезориентировать  нападающих.
Сирена  также привлечет внимание милиции к вашему автомобилю.  Если за
вами ведется преследование,  можно использовать сирену  для  расчистки
дороги от машин, следующих впереди вас.
     *Громкоговорители*. Микрофон,     подключенный     к     внешнему
громкоговорителю,  даст вам возможность поддерживать контакт с людьми,
находящимися  вне  автомобиля.  При  этом  нет необходимости открывать
двери и окна.
     *Стартеры с дистанционным управлением*. На рынке можно приобрести
надежные  стартеры  с  дистанционным  управлением.  Они  позволят  вам
запустить двигатель, находясь на безопасном удалении. Такие устройства
представляют собой  надежную  меру  предосторожности  в  странах,  где
террористы   имеют   обыкновение  закладывать  взрывные  устройства  в
припаркованную машину.  Естественно,  что такие стартеры имеют и  свои
недостатки.  В Северной Ирландии,  например,  террористы изготавливают
бомбы,  которые  приводятся  в  действие  только,   когда   автомобиль
находится в движении.
     *Выхлопные трубы*.  Сделайте отверстия на конце выхлопной трубы и
вставьте  болты  для  того,  чтобы  никто  не  смог заложить инородный
предмет, например, взрывное устройство в выхлопную трубу.

                  5.5.2. Общие меры предосторожности

     *Меняйте свой маршрут*.  Это,  вероятно, одна из самых важных мер
предосторожности.  Одной  из  основных  причин  успешного нападения на
человека, который следует на автомобиле, является его предсказуемость.
В  любой  ситуации  старайтесь действовать неординарно.  Не облегчайте
работу преступников.  Меняйте маршруты своего движения из дома утром и
домой в вечернее время, а также в любое другое место.
     Если существует только  одна  дорога  к  дому/работе  или  назад,
будьте особенно бдительны. Относитесь ко всему с подозрением.
     *Имейте здравый  ум*.  В  любом  городе  любой  страны  мира есть
районы,  которые  необходимо  избегать.  Избегая  такие   районы,   вы
уменьшите  степень  вашей  уязвимости  как для террористов,  так и для
обычных  уличных   преступников.   Наблюдайте   за   людьми,   которые
приближаются  к  вам  при остановке у светофора.  Остерегайтесь людей,
которые сигнализируют вам с просьбой оказать помощь.
     *Будьте осторожны  при парковке автомобиля*.  Никогда не паркуйте
автомобиль в неохраняемом месте.  Никогда не паркуйте машину в одном и
том  же  месте.  Нет  необходимости  иметь постоянное место парковки у
вашей работы.  Каждый  день  старайтесь  ставить  автомобиль  в разные
места.  Не ставьте табличку с вашим  именем  на  стоянке.  Ваше  место
стоянки должно быть анонимным.
     Всегда осматривайте свой автомобиль перед посадкой (см. следующий
пункт).  Если  вы  обнаружите  спущенную   шину,   будьте   осторожны.
Неизвестный мог порезать вашу шину для того, чтобы напасть на вас, или
ограбить вашу машину, когда вы будете менять ее.
     Если ваш автомобиль,  управляемый шофером,  припаркован в обычном
месте, а его самого не видно - может прийти подставной шофер. Не ждите
его в машине.
     *Проверяйте автомобиль на наличие  взрывного  устройства*.  Перед
посадкой  осмотрите  автомобиль  на  предмет  возможных следов попытки
проникновения.  Если вы заметили такие следы,  это может означать, что
кто-то  пытался  заложить взрывное устройство.  Ищите следы скотча или
царапины,  пакеты или другой мусор около машины, тянущиеся провода или
лески,  обратите  внимание  на  слегка  вскопанную  землю  под днищем,
незнакомые предметы в салоне,  на прикрепленные к корпусу предметы или
на  другие  непривычные детали.  Если у вас есть подозрение,  но вы не
нашли взрывное  устройство,  не  садитесь  в  машину.  Повторяем:   не
садитесь в  машину.  Известите немедленно органы охраны правопорядка и
позаботьтесь, чтобы был проведен тщательный осмотр вашего автомобиля:
     - осмотрите весь автомобиль, не садясь в него;
     - загляните  внутрь на предмет появления незнакомых предметов или
чего-либо, что выглядит необычным;
     - осмотрите колеса;
     - обратите особое внимание на место, где покрышки касаются земли,
и на штыри или гвозди, при помощи которых можно проколоть покрышки;
     - проверьте выхлопную трубу (трубы);
     - загляните под днище.  Не помята ли там земля? Не прикреплены ли
там какие-нибудь посторонние предметы, например, мыльница?;
     - откройте   багажник  и  осмотрите  его  содержимое  на  предмет
появления незнакомых вещей;
     - проверьте  топливный  бак  и  крышку.  Ваш топливный бак должен
запираться;
     - осмотрите решетку и бамперы;
     - поднимите капот и осмотрите моторное отделение;
     - после  тщательного  обследования  откройте  двери  и  осмотрите
салон, особое внимание обратите на пол, пространство под креслами и за
приборной  доской.  Осмотрите  козырьки,  подголовники и отделение для
перчаток;
     - проверьте   запасное   колесо   на   предмет  наличия  взрывных
устройств.
     *Не доверяйте служащим  стоянок*.  Передавайте  служащему  только
ключ  от  автомобиля,  а  не  весь  набор  ключей.  На некоторые марки
автомобилей  имеются  только  ключи  зажигания,  ими  нельзя   открыть
багажник или  отделение  для  перчаток.  Всегда  держите отделение для
перчаток и багажник  закрытыми.  Не  оставляйте  в  машине  документы,
которые  могли  бы  идентифицировать  вас,  ваш  адрес и место работы.
Считайте показания одометра в присутствии служащего;  это не даст  ему
возможности прокатиться на вашем автомобиле.
     *Будьте особенно внимательны при посадке и  высадке  из  машины*.
Это наиболее уязвимый момент.  Если есть такая возможность, никогда не
садитесь в машину и не выходите из нее  на  открытом  пространстве.  В
идеальном   случае  это  лучше  всего  делать  в  каком-либо  укрытии,
например, в крытом гараже.
     *Всегда наблюдайте,  что  происходит  вокруг  вас*.  Если  что-то
выглядит необычным,  отмените свою поездку и будьте бдительны. Попытке
похищения или убийства обычно предшествует период,  в течение которого
за вами устанавливается наблюдение.  Остерегайтесь любого человека или
машины, которые часто попадаются вам на глаза; вряд ли это совпадение.
     *Избегайте узких  и  многолюдных  улиц*.  Подумайте  о  возможной
засаде.  По дороге на работу вместо того, чтобы слушать магнитофон или
радио,  думайте  о  предстоящем  рабочем  дне  или  о  работе  вообще,
составьте  сценарий собственного похищения.  Подумайте,  как бы вы это
сделали.  На каком участке вашего  маршрута  вы  становитесь  наиболее
уязвимым?  Где  может укрыться похититель и что он может использовать,
чтобы привлечь ваше  внимание?  Дорожные  "пробки",  разводные  мосты,
участки сужения улиц и любые места,  где здания и водопропускные трубы
ограничивают ваш маневр,  представляют собой наиболее вероятные  места
для  устройства  засад.  Старайтесь  придерживаться главных улиц,  где
дорожное движение обычно спокойное.
     *Находясь на  автостраде,  старайтесь  держаться внутреннего ряда
ближе к середине дороги*.  В правом ряду  ваш  автомобиль  и  вы  сами
подвергаетесь большему риску в случае нападения.
     *Остерегайтесь мотоциклистов*.   Многие    убийцы    предпочитают
пользоваться  мотоциклами,  на  которых  можно  гораздо легче покинуть
место преступления.  Внимательно следите за  мотоциклистами  в  черных
шлемах,  которые  находятся  рядом  с  вами,  особенно  когда их двое.
Запомните,  они могут затаиться около заднего правого  крыла,  которое
является мертвой зоной.
     *Соблюдайте интервал и дистанцию на светофоре*.  При остановке  у
светофора  не  выскакивайте  вперед  так,  чтобы  ваше  окно оказалось
напротив  окна  соседнего  автомобиля.  Не  приближайтесь  к   впереди
стоящему автомобилю так, чтобы ваш бампер касался его заднего бампера.
Оставьте перед собой пространство с тем,  чтобы в случае необходимости
вы могли выехать в любом направлении.
     *Будьте особенно внимательны в  сельской  местности  и  в  темное
время суток*.  Во многих странах,  езда в сельских районах и в  темное
время суток - очень рискованное предприятие. Путешествуйте по сельским
районам только в случае крайней необходимости и,  если это возможно, в
компании с кем-нибудь.
     *Следите за  своим  шофером*.  Убедитесь,  что он также соблюдает
бдительность.  Намекните ему,  что он не будет  нужен  террористам  и,
вероятно,  будет  убит сразу же после того,  как вы попадете в засаду.
Узнайте всю подноготную шофера и убедитесь,  что он  не  имеет  слабых
мест, которые могли бы скомпрометировать его перед террористами.
     Помните, что основная  обязанность  шофера  вести  машину,  а  не
ввязываться в  перестрелку.  Он  должен  держать  руль  обеими руками,
думать только о том,  как выбраться из этой ситуации и применять  свое
оружие,  если  таковое у него имеется,  только в самом крайнем случае.
Более того, если у него есть оружие, он должен хорошо владеть им.
     *Всегда будьте пристегнуты ремнем безопасности,  а по возможности
и  плечевыми  ремнями*.  Это  не  только  спасет  вас  от ран во время
автомобильной аварии,  но и  даст  вам  возможность  осуществлять  все
маневры, которые описаны ниже.
     *Двери во время езды  должны  быть  заблокированы*  .  Окна  также
должны  быть  закрыты  при  работающем кондиционере в странах с жарким
тропическим климатом.
     *Управляйте автомобилем  решительно для того,  чтобы выбраться из
затруднительного положения*.  Террористы  могут  попытаться  совершить
нападение на вас из засады, когда вы окажитесь в дорожной "пробке" или
зажаты на узкой улице.  Таким образом,  резкие развороты с остановками
не  принесут пользы,  т.к.  такие маневры требуют много пространства и
высокой скорости.  Однако,  вы сами и  ваш  шофер  должны  знать,  как
осуществлять  разворот на 180 градусов и таранить препятствия на вашем
пути.
     Для разворота  на  180  градусов слегка нажмите на педаль тормоза
(резкое нажатие может привести к заносу).  При  остановке  автомобиля,
когда  его  вес  будет распределен на задние колеса,  резко разверните
машину и резко нажмите на педаль газа до отметки  15-20  миль  в  час.
Положите  левую  руку  на  нижнюю правую часть рулевого колеса,  резко
поверните его на 1/2 или 3/4 оборота,  выровняйте машину и продолжайте
движение в обратном направлении.  Внимание:  не надо поворачивать руль
слишком резко. Этот маневр позволяет избежать опасности.
     Несмотря на    всю    свою    уязвимость,   автомобиль   является
потенциальным оружием,  который  можно  использовать  для  преодоления
заграждений,  устроенных  на  дороге.  При  таране  другого автомобиля
цельтесь в заднее колесо (для достижения лучшего результата цельтесь в
ось  автомобиля).  Задняя ось является самым слабым местом,  и хороший
удар уберет другую машину с дороги.  Если ситуация окажется такой, что
вам  будет  необходимо  нанести  удар  по  передней  части автомобиля,
старайтесь ударить по переднему колесу.
     *При таране другого автомобиля будьте готовы к удару*.  Вы должны
заранее пристегнуть себя и своих детей ремнями безопасности. Если вы и
ваши дети не готовы к удару, бросьте ребенка на пол и резко пригнитесь
к рулю. Если позволяет ситуация, поднимите стекла окон, т.к. при ударе
о  другой автомобиль его стекла могут разбиться и разлететься в разные
стороны.
     *Не позволяйте,  чтобы вас заблокировали*.  Чтобы избежать этого,
никогда не следуйте слишком близко позади впереди едущего  автомобиля.
При  остановке  у  светофора оставьте себе достаточно пространства для
маневра.  Держитесь  подальше  от   мест,   где   произошли   дорожные
происшествия,   а   также  от  других  препятствий.  Если  вы  увидите
какое-либо препятствие впереди,  старайтесь развернуться или  сделайте
маневр, чтобы выехать на другую улицу.
     *Не останавливайтесь ни при какой ситуации*. При нападении на вас
вы  будете оставаться в безопасности до тех пор,  пока вы находитесь в
движении.  Старайтесь покинуть это место как можно быстрее.  Для этого
переезжайте кюветы,  газоны, тротуары. Не пытайтесь выбраться силой из
ситуации, пока вы не увидите, что другого выхода нет.
     *Не покидайте автомобиль,  пока  он  двигается  быстрее,  чем  вы
можете бежать*.
     *Остерегайтесь препятствий    на    дороге*.   Террористы   могут
предпринять попытку  остановить  ваш  автомобиль  при  помощи  детской
коляски.  Не раздумывайте и сбивайте ее,  если вы уверены,  что на вас
собираются напасть.
     Не останавливайтесь, если впереди произошло дорожное происшествие
или авария.  Это может быть уловкой,  устроенной для того,  чтобы  вас
похитить.  При необходимости пользуйтесь средствами связи,  сообщите о
происшествии или сразу направляйтесь в милицейский участок. Никогда не
покидайте машину.
     Остерегайтесь также сотрудников ГАИ,  которые пытаются остановить
ваш автомобиль.  Они могут оказаться подставными,  форма еще ничего не
значит.  Остановитесь,  опустите немного стекло, но держите автомобиль
на передаче в готовности быстро скрыться.  Всегда  просите  сотрудника
ГАИ показать удостоверение.
     *Не останавливайтесь, если у вас спущено колесо*. Если террористы
оставят какой-либо предмет на дороге для того,  чтобы проколоть колесо
вашего автомобиля,  не  останавливайтесь.  Если  спущено  только  одно
колесо,  рулевая  колонка  повернет  автомобиль  в  одну  сторону,  но
несмотря на увеличение состава адреналина в вашей крови,  соберитесь и
выровняйте машину. При быстром движении спущенное колесо может вызвать
возгорание, поэтому направьте автомобиль в безопасное место.
     Вы можете приобрести бескамерные секционные покрышки,  которые не
прокалываются,  даже если в них попадут пули.  Однако,  такие покрышки
довольно дороги.
     *Будьте внимательны при входе и выходе из машины*. Случается, что
террористы кидают  гранаты  под  ноги  выходящим  из  машины.  Заметив
летящую  к  вам  гранату,  необходимо в 3 шага постараться отскочить в
сторону - вперед или направо от машины.  Больше шагов  вы  сделать  не
успеете  (типичным для гранаты является замедление в 7 секунд).  Важно
успеть оказаться за ЛЮБЫМ укрытием  ибо  для  обычной  гранаты  радиус
тотального уничтожения - 5 метров,  радиус частичного уничтожения - 25
метров.  Любое укрытие -  пускай  даже  ваша  машина  закроет  вас  от
смертельно опасных осколков.

                        5.5.3. Во время аварии

     Водитель должен застыть за рулем,  стараясь при  этом  "смягчить"
предстоящее столкновение.
     Пассажир должен  обхватить  голову   руками,   упасть   на   бок,
распростершись  на  сиденье  -  это позволит избежать травм от удара о
твердые предметы.  Пассажиры,  которые находятся  на  заднем  сиденье,
должны постараться упасть на пол.  Мотоциклист должен быть обязательно
в каске даже при езде на маленькое  расстояние,  при  столкновении  он
должен  постараться  сгруппироваться,  чтобы  защитить жизненно важные
органы,  при падении - расслабиться, не напрягая мускулы, но стараться
смягчить удар о землю.

                                * * *

     Как себя вести и что делать,  если авария все таки произошла? Как
правильно поступать на месте аварии,  как не упустить что-либо важное,
чтобы минимизировать  полученный  ущерб  или  избежать  незаслуженного
обвинения  в  вашу  сторону?  Перед  тем как приступить к практическим
советам,  кратко остановимся на  факторе,  который  очень  существенно
влияет  на  исход  разбирательства,  это  -  поведение водителей после
аварии. Мы естественно не рассматриваем случаи, когда лица, попавшие в
аварию  получили  тяжелые  травмы  и  нуждаются  в срочной медицинской
помощи.  Тут уж не до жиру,  быть  бы  живу.  Но  если  вы  сильно  не
пострадали  физически,  можете  соображать и стоять на ногах - тут вам
карты в руки.  Как показывает практика,  это поведение водителей можно
условно разделить на несколько видов:
     - водители,  впадающие на месте  аварии  в  глубокую  апатию  или
транс.   Как   правило  они  не  участвуют  в  первичных  следственных
действиях,  не участвуют в  осмотре  места  происшествия,  составления
протокола;
     - водители,  не утратившие  после  аварии  способности  адекватно
реагировать  на ситуацию,  однако полностью доверяющие сотрудникам ГАИ
или  милиции,  прибывшим  на  место  аварии.  Обычно  они   стесняются
высказать   свои   замечания,   зачастую   подписывают   чистые  листы
протоколов.  Обычно к  этой  категории  относят  неопытных  водителей,
впервые попавших в данную ситуацию;
     - водители,  пытающиеся до приезда ГАИ  исказить  в  свою  пользу
обстановку места происшествия (передвинуть свою машину, убрать осколки
и т.д.).  Как правило в данной ситуации,  особенно в условиях  стресса
это не удается и данный водитель только ухудшает свое положение;
     - водители,  скрывающиеся с места происшествия на своих двоих или
на машине,  если она не потеряла способность двигаться. Это происходит
из-за страха перед ответственностью, боязни больших затрат для ремонта
чужого поврежденного автомобиля.  Часто водители убегают, чтобы скрыть
состояние опьянения.  В любом случае убегающий водитель  навлекает  на
себя более   тяжкие   кары,   особенно  если  он  бросает  без  помощи
травмированных людей.  Ведь никто не может дать ему  полной  гарантии,
что  номер  его  автомобиля  не записали и то,  что именно он сидел за
рулем не видели несколько свидетелей;
     - водители,  избирающие  логически  оправданную,  активную  линию
поведения после  аварии.  Как  правило  такое  поведение  и  позволяет
достичь целей, упомянутых выше. Попав в аварию постарайтесь взять себя
в руки и действовать согласно нашим советам,  согласуясь с  конкретной
обстановкой.

                          Итак, совет первый

     От подробной  и  тщательной  фиксации  всех  обстоятельств аварии
зависит очень многое.
     В дальнейшем на основании первоначально составленных документов -
протокол  осмотра  места  происшествия,  справка  о  ДТП,  протокол  о
техническом  состоянии  транспортных  средств,  схемы ДТП,  объяснения
участников ДТП,  показания свидетелей и т.д.  органы ГАИ устанавливают
связь   между   действиями  водителей  и  наступившими  последствиями.
Поэтому,  не пытайтесь что-либо изменить в обстановке ДТП,  а наоборот
принимайте все меры к наиболее полному фиксированию всех следов.  Если
у вас на глазах другой участник происшествия  пытается  скрыть  следы,
передвигает свою машину,  убирает осколки и т.д.,  попытайтесь вначале
мягко образумить его,  а если  это  не  получается,  обратите  на  это
внимание   свидетелей  и  с  помощью  подручных  предметов  обозначить
первоначальное расположение убранных вещественных доказательств.
     Потребуйте от  работников  ГАИ  зафиксировать в протоколе осмотра
места  происшествия  буквально  все,  что  по  вашему   мнению   может
относиться   к  делу:  место  столкновения  автомобилей,  их  взаимное
расположение после аварии, разметку дороги и ее видимость, светофоры и
дорожные знаки в месте аварии и их исправность и видимость,  видимость
в  месте  аварии  и  освещение,  состояние  дороги  и  погода,   следы
торможения,   предметы,   лежащие  на  дороге,  техническое  состояние
автомобилей.  Все следы и знаки,  предметы  должны  быть  привязаны  к
местным предметам - линии разметки,  обочины, к домам, телеграфным или
осветительным столбам и т.п.
     Обратите внимание  составляющих протокол на техническое состояние
автомобиля  "обидчика"  -  известно  много  случаев,  когда  один   из
водителей  доказывал  свою  невиновность  из-за  того,  что  на другом
автомобиле не были установлены предусмотренные заводом зеркала заднего
вида  или,  например,  не  работали  поворотники,  стоп-сигналы,  была
совершенно лысая резина и т.п.

                             Совет второй

     Очень серьезно   отнеситесь   к   составлению   на   месте    ДТП
первоначальных  документов,  требуйте  от работников ГАИ их подробного
составления.  Например,  не допускайте таких общих фраз, типа: "помято
левое крыло".  Такую фразу лучше описывайте так:  "левое крыло смято с
разрывом металла,  разбит подфарник,  установленный на крыле, треснуло
стекло  на  передней  левой  фаре,  под  крылом разломан пластмассовый
защитный чехол,  погнуты рулевые тяги переднего левого колеса,  лопнул
пластмассовый бампер... возможны другие скрытые дефекты в поврежденной
части автомобиля".
     Чем больше  вы  напишите,  тем  больше ваши шансы получить полную
материальную компенсацию за  аварию.  По  первой  записи  вы  получите
компенсацию только за ремонт крыла, а по более подробной - за все, тем
более вы оставляете за собой право на дополнение дефектной  ведомости,
указав возможность наличия других повреждений,  не замеченных сразу на
месте аварии.  Внимательно прочитайте все документы перед тем,  как их
подписать,  если  с чем-то не согласны,  смело пишите свои замечания -
это ваше законное право.

                             Совет третий

     До того,  как   приедут   гаишники,   постарайтесь   сами   среди
собравшихся  зевак  или  остановившихся за вами водителей найти людей,
которые видели аварию в динамике,  а не ее  последствия.  В  некоторых
случаях  посулите  этим людям компенсировать все их затраты по явкам в
ГАИ или в суд  в  качестве  свидетелей,  запишите  их  ФИО,  телефоны,
адреса.  Эти сведения сохраните у себя а копию передайте гаишникам для
внесения в протокол.
     ГАИ тут  же предложит пройти обследование на алкоголь,  ни в коем
случае не отказывайтесь, но требуйте освидетельствования в медицинском
учреждении.
     Если второй   водитель   отказывается   от   освидетельствования,
проследите,  чтобы  гаишники это занесли в протокол.  Если ваш обидчик
явно пьян,  требуйте,  чтобы это также занесли в протокол,  что у него
явные признаки опьянения - запах,  нетвердо стоит на ногах,  невнятная
речь и т.д.,  причем заручитесь несколькими свидетелями этого,  а то в
жизни бывает, что на следующий день этот человек принесет справку, что
он был совершенно трезв, ведь ее можно купить у знакомого врача.

                           Совет четвертый

     Как правило,  не вступайте в перепалку с представителями  ГАИ  на
месте аварии. Помните, что все, с чем вы не согласны, вы можете внести
в составляемые документы.  Если вы считаете,  что сотрудники  ГАИ  или
милиции действуют незаконно или неправомерно,  то ваши замечания также
внесите в протокол ДТП а затем обжалуйте эти  действия  в  вышестоящем
управлении ГАИ или в прокуратуре.
     После проведения  освидетельствования   на   алкоголь,   гаишники
предлагают   написать   участникам  ДТП  собственноручные  объяснения.
Отнеситесь  к  этой  бумаге  наиболее  серьезно,  думайте  над  каждой
строчкой,  каждой  формулировкой.  Это  первоначальное  объяснение как
правило самое верное и его затем трудно  опровергнуть.  Не  допускайте
неточных   цифр,   слов.  Не  применяйте  фразы,  допускающие  двойное
трактование или неоднозначность.

                             Совет пятый

     Если у вас есть  возможность,  сразу  после  аварии  вызовите  по
телефону опытного в подобных делах друга, знакомого, коллегу по работе
для оказания вам помощи при оформлении  всех  протоколов.  Желательно,
чтобы  он  немедленно  приехал  до  прибытия ГАИ и выступил в качестве
свидетеля с вашей стороны, подсказывал вам необходимые действия.
     Если есть  возможность,  пусть  он  привезет  с  собой  тетрадь с
ручкой, рулетку для измерения, ведь может, что вы придете к соглашению
с  другим  водителем,  сами  составите  схемы  и  поедете  в  ГАИ  для
дальнейшего оформления.
     На основании  первичных  материалов принимается решение об отказе
или возбуждении уголовного дела. Дело передается из ГАИ в следственные
органы  МВД.  Срок  предварительного  расследования - до двух месяцев.
Если за два месяца его не завершили, например из-за сложных экспертиз,
следствие продлевается районным прокурором на один месяц.
     Дальше следствие продлевается  только  в  исключительных  случаях
более  высоким  начальством.  Если  в  происшествии  обвиняют вас,  то
желательно, чтобы вы сразу пригласили адвоката, специализирующегося на
ведении   дел   по   автотранспортным   происшествиям,   особенно  это
необходимо,  если нанесен очень крупный материальный  ущерб  или  есть
раненые и погибшие.
     Квалифицированный адвокат  поможет  вам  минимизировать  например
сумму выплат, понести более легкое наказание. Если же вы пострадавший,
то стоимость услуг адвоката вам все равно потом компенсирует виноватая
сторона после суда.

                             Совет шестой

     Если на вас завели уголовное дело, адвоката нанимайте немедленно.
Дело для ознакомления перед судом вам должны предоставить в подшитом и
пронумерованном виде. Закон не ограничивает для вас время ознакомления
с делом,  а хороший адвокат может добиться дополнительных экспертиз  и
исследований, которые могут сыграть вам на пользу.
     Несомненно, что потерпевший также фигурирует в деле и  не  меньше
обвиняемого заинтересован в исходе дела.  Главный интерес потерпевшего
- добиться полного возмещения материального ущерба, причиненного ему в
результате аварии.
     Гражданский иск может быть заявлен потерпевшим  на  любой  стадии
предварительного  расследования  и  до  начала  следствия.  Он  должен
содержать  подтвержденные  ксерокопиями  документов  все  сведения   о
понесенных убытках из-за действий обвиняемого, например: - калькуляция
на ремонт вашего автомобиля от независимой оценочной формы,  - счет за
фактически выполненные ремонтные работы (фактические затраты),  - счет
за  услуги,  оказанные  адвокатом,  -  счет   за   услуги,   оказанные
юридической   консультацией,   -   счет   от   транспортной  формы  за
транспортировку поврежденного автомобиля к месту постоянной стоянки  а
затем  в  ремонтную мастерскую,  - квитанции о посланных телеграммах с
уведомлением обвиняемому,  - квитанции об уплате госпошлины, квитанции
о  ксерокопировании  документов,  справку  с места работы о ежедневном
заработке и о количестве дней,  потраченных для ремонта и хождения  по
судам  и  т.д.  Подлинники  документов  вы предъявляете в суде по мере
необходимости.  И еще,  не надо особо жадничать.  Вряд  ли  обвиняемый
хотел разбить сознательно вашу машину,  пострадал он же тоже.  Поэтому
подавать еще что-либо на  моральный  ущерб  неэтично,  а  вот  полного
возмещения ваших материальных потерь необходимо добиваться.

                            Совет седьмой

     На всех  этапах  разбирательств  ведите  себя  честно и достойно.
Помните,  что  любые  ваши  противоправные  действия   могут   вызвать
адекватную реакцию.  Например,  если  вы  изрядно  помяв чужую машину,
удрали с места происшествия,  не удивляйтесь,  что через день - два  к
вам  домой  явиться  ее владелец с претензиями,  а если вы его послали
куда подальше,  то еще через пару дней вы  увидите,  что  ваша  машина
стоит на привычном месте вся раскуроченная.
     Если вы послали к "обидчику"  бандитов  для  разборки,  выбивания
денег,  то  такая  же банда может прийти и к вам и переломать ноги вам
или вашим родственникам. Поступайте в отношении оппонента точно также,
как  вы  хотели,  чтобы  поступали  с  вами.  Действуйте всегда строго
официально и по закону. Такие действия уважают все, даже самые отпетые
бандиты.
     Если авария произошла,  и ущерб на ваш взгляд  велик,  не  верьте
обещаниям "обидчика" расплатиться потом,  предложениям разобраться без
ГАИ,  оплатить ремонт прямо на месте и т.д.  А то  впоследствии  может
оказаться, что ремонт стоит гораздо дороже, чем вам заплатили на месте
аварии или виновник аварии на следующий день заявляет вам в глаза, что
впервые  вас видит,  или вдруг противная сторона приводит на следующий
день кучу свидетелей,  которые якобы все видели и вы из  пострадавшего
превращаетесь в обвиняемого.
     Учтите также,  что  далеко   не   всякая   мастерская   возьмется
ремонтировать вашу машину без справки об аварии из ГАИ. Только в самых
простых случаях,  когда материальный  ущерб  минимален,  неисправность
можно быстро устранить своими силами (например заменить разбитую фару)
и вам предлагают с лихвой компенсировать весь ущерб  на  месте,  можно
разойтись миром,  без гаишников. Если деньги предлагаете вы и у вас их
согласны принять,  то обязательно возьмите у пострадавшего расписку  о
том,  что  он  взял  от  вас  деньги  и  больше не имеет к вам никаких
претензий.

                               ОБРАЗЕЦ:

                           Р А С П И С К А

     Я, Иванов Иван Иванович,  проживающий по адресу:  г.Урюпинск, ул.
Широкая   д.23   кв.65   получил  от  гр.  Сидорова  Петра  Петровича,
проживающего по адресу г.  Москва, ул. Мосфильмовская д. 56 кор. 3 кв.
241  деньги  в  сумме  300 (триста) долларов США по Курсу ЦБ РФ в виде
компенсации за материальный ущерб,  причиненный моему  автомобилю  ВАЗ
21053 госномер н 29-76 УК (разбита правая передняя блок-фара и сломана
декоративная решетка радиатора)  которые  гр.  Сидоров  П.П.  причинил
моему автомобилю,  стоящему  на  стоянке по ул.  Тверская при парковке
своего автомобиля джип Чероки госномер М777МВ.
     Других повреждений  моему  автомобилю  не  нанесено.  В настоящее
время никаких материальных или иных претензий к гр.  Сидорову П.П.  не
имею.

     "  " месяц 1998 г.                             Иванов И.И.

                 5.5.4. Если машина оказалась в воде

     Происшествия на прибрежных дорогах,  парковка под слишком большим
углом,  ошибки при маневре,  превышение скорости,  сильный порыв ветра
при  движении  по набережной или по мосту могут стать причиной падения
автомобиля в воду.  Это влечет за собой последствия,  которые особенно
тяжелы  в  двух случаях:  когда находившиеся в машине получили ранения
или  когда  страх  перед  возможными  последствиями  почти  парализует
реакцию на происходящее.
     Если тот,  кто находится внутри,  не получил повреждений во время
падения  в воду и сохраняет спокойствие,  он имеет достаточно времени,
чтобы  выбраться  из  своей  "клетки".  Самое   важное   -   сохранить
способность  контролировать  свое  поведение в самой тяжелой ситуации.
Автомобиль не покидается до момента его полного погружения в воду.
     Когда вы поняли,  что машина погружается, первое правило, которое
нужно выполнить, это закрыть окна, чтобы замедлить процесс погружения.
После  этого  включаются  фары,  которые  могут послужить сигналом для
потенциальных  спасателей   (электрооборудование   обычно   продолжает
работать  в течение некоторого времени).  Если вы ехали в одиночестве,
опускается  спинка  сиденья,  чтобы  иметь  больше  пространства   для
движения.  Если вы не один,  постарайтесь,  по возможности,  успокоить
самых слабых  и  сохранить  спокойствие.  В  подобных  обстоятельствах
необходима максимальная собранность,  чтобы действовать,  не  допуская
ошибок.  Важно  не  дать вашим пассажирам впасть в отчаяние.  Оптимизм
важен для правильного распределения сил и средств.
     В затонувшей автомашине  необходимо  поискать  подушки,  свертки,
какую-нибудь  одежду,  подложить  их  под  себя и подняться головой до
потолка.  Снять с себя все то,  что может сковывать  движение  или  за
что-нибудь зацепиться:  пальто или тяжелую одежду,  ботинки,  шнурки и
ремни.  Когда вода заполнила салон и превысила уровень двери  (принцип
выравнивания   давления  выполнен)  можно  открыть  дверь.  Этот  путь
предпочтителен,  если  машина  осталась  целой.  В  противном   случае
открывается  окно,  высовывается  рука и упирается в крышку,  лицо при
этом обращено внутрь, и далее головой вперед вы выбираетесь из машины.
Операция облегчается максимальной расслабленностью и гибкостью тела.
     В случае,  если окна не открываются, нужно разбить стекло. Обычно
предпочтение  отдается  лобовому  или заднему стеклам,  которые больше
других.  Это, однако, зависит от положения, в котором находится машина
после  погружения и которое почти никогда не бывает горизонтальным,  а
также  от  положения  пассажиров.  Для  того,  чтобы  разбить  стекло,
необходимо выждать до последнего,  далее бить тупым предметом,  причем
не в центр,  а в угол стекла,  где сопротивление меньше. Для этой цели
может послужить огнетушитель,  который всегда должен быть в салоне или
радиоприемник,  а иногда достаточно надавить ногами и выдавить  стекло
из резиновых прокладок, даже не разбив его.

[ часть1 | часть2 | часть3 ]


ГЛАВА 1. ЛИЧНАЯ БЕЗОПАСНОСТЬ

               5.5.5. Безопасное управление автомобилем

     Чтобы хорошо  водить  машину,  надо  много  ездить:  поддерживать
навыки.  Никакой водитель не  соблюдает  ВСЕ  правила.  Особенно  если
торопится.  Последствия  необратимы.  Поэтому  придерживайтесь правила
трех "Д": "Дай дураку дорогу". Когда вы пешеход - руководствуйтесь тем
же правилом.  Вы должны не задумываясь  реагировать  на  те  или  иные
дорожные ситуации.  Сидя  дома  на  диване  и крутя воображаемый руль,
представляйте себе разные происшествия.

                           Выбор автомобиля

     Красный или  оранжевый  автомобиль  лучше  заметен  днем,   белый
- ночью.   Заметный   автомобиль  меньше  рискует.  Лучше  управляется
автомобиль с приводом на передние колеса.  Длинный капот - защита  при
столкновении.  При  аварии  бензобак может взорваться,  поэтому лучше,
когда он расположен сзади - подальше от водителя.

                               Руление

     Нормальное положение  рук  на  руле  -   "без   пятнадцати   три"
(держитесь  за  руль справа и слева,  а не внизу или вверху),  большие
пальцы должны  обхватывать руль и находиться с его внутренней стороны.
При крутом  повороте  применяйте  скоростное  руление  с  перекрестной
сменой рук.

                               Поворот

     Если едете  быстро,  максимально  увеличивайте  радиус  поворота.
Тогда  меньше возможность заноса.  Начинайте и заканчивайте поворот на
той стороне полосы  движения,  которая  противоположна  повороту.  Это
очевидно. Неочевидно другое: середину поворота лучше проезжать ближе к
стороне дороги,  в которую поворачиваете.  На повороте можно чуть-чуть
"поддать газу" - для лучшего сцепления ведущих колес с дорогой.

                               Движение

     Двигайтесь так,   чтобы  вокруг  вашего  автомобиля  было  больше
свободного места.  Держитесь от автомобилей,  идущих впереди и  позади
(!),  как минимум,  на 2-секундной,  а лучше на 4-секундной дистанции.
Это необходимо,  чтобы тормозить без столкновения. Управляя положением
автомобиля в пределах полосы движения,  ориентируйтесь не на обочину и
не на разметку слева,  а на воображаемую точку впереди,  в которую  вы
хотите через несколько секунд попасть.

                         Переключение передач

     Когда правой  рукой  переключаете  передачу,  держите  руль левой
рукой в его верхнем секторе - на случай экстренного маневра.
     Не переключайте передачи на повороте:  возможна блокировка колес,
и трудно управлять одной рукой.

                              Торможение

     Опасна блокировка колес при  резком  торможении:  тормозной  путь
увеличивается чуть ли не на половину, возможен занос.
     Если колеса заблокировались,  надо на мгновение отпустить тормоз,
потом снова нажать.
     Способ быстрого торможения:  нажимать на педаль несколько  раз  -
сильно, но стараясь не доводить до блокировки колес.
     Плавное торможение: постепенно вдавить педаль, потом отпускать по
мере   снижения   скорости   (поскольку  медленно  вращающиеся  колеса
блокируются при меньшем усилии тормоза).
     При резком торможении не надо давить на педаль сцепления, так как
двигатель препятствует блокировке колес.
     При резком   торможении   вас   прижмет  к  рулевому  колесу.  Не
противодействуйте  этому  упиранием  ноги  в  тормоз.  Лучше   заранее
подтяните  ремень  безопасности.  Не  тормозите на повороте:  возможен
занос. Сбрасывайте скорость заранее.

                                Занос

     При заносе передние колеса всегда разворачивайте в направлении, в
котором  надо  двигаться:  например,  если  вас  разворачивает вправо,
крутите руль влево.  Не жмите на тормоз и на сцепление. Подача топлива
- умеренная.

                        Внезапное препятствие

     Первая реакция  -  нажать  на  тормоз.  Но  это бесполезно,  если
расстояние до препятствия меньше тормозного пути. Кроме того, возможен
занос.  Расстояние,  необходимое  для объезда препятствия - в два раза
меньше тормозного пути. Поэтому пробуйте объехать.

                              Езда ночью

     Долгое смотрение телевизора часа снижает остроту зрения на 1 -  2
часа.
     Перед переключением   на  ближний  свет  внимательно  рассмотрите
видимые пределы дороги.
     Не смотрите на встречный автомобиль.  Пусть он будет на периферии
вашего зрения.
     При ослеплении плавно снизьте скорость  и  остановитесь  на  краю
дороги.
     Не выключайте  фары  в  утренних  сумерках:  надо  быть  особенно
заметным  для  других  водителей.  Те,  кто  ведет машину с ночи,  уже
устали, а те, кто выехал утром, еще не проснулись.

                     Преодоление водной преграды

     Уровень воды должен быть не выше половины колеса.
     Не въезжайте в воду с разгону: поднятая волна зальет двигатель.
     В воде не прекращайте давить на газ, иначе вода заполнит глушитель.

                 Преодоление водной преграды по льду

     Толщина льда 15 см достаточна для переправы автомобиля  массой  2
т. Каждая дополнительная тонна веса требует дополнительных 5 см льда.
     Двигайтесь по льду с открытой дверцей, высадив пассажиров.
     При треске  льда  и  появлении  на  нем воды не прыгайте сразу из
машины, а увеличьте скорость.

                      Преодоление выступов и ям

     Заранее притормозите,  а  перед  самым  препятствием  дайте  газ.
Передние рессоры распрямятся, и вам будет чем встречать удар.
     Не берите препятствие с разгона - рессоры могут лопнуть.

                              Езда зимой

     Не пользуйтесь  стояночным  тормозом:  тормозные  колодки   могут
примерзнуть. Лучше включите первую передачу.
     Периодически проверяйте работу тормозов.  Если тормозные  колодки
намокли  и  скользят,  просушите  их  несильными  нажатиями  на педаль
тормоза.
     Чаще пополняйте  бензобак:  в  полупустом  баке  на стенках может
образоваться лед и перекрыть отверстия для забора топлива.
     Имейте солидный  аварийный  запас  одежды,  еды,  сухого спирта и
снаряжения для пешего зимнего путешествия. Снежный ураган даже в густо
населенной местности может создать опасную ситуацию.

                         Движение на переезде

     Если двигатель  заглох  на  железнодорожном  переезде,  а толкать
некому, выезжайте на стартере при  включенной  первой  передаче.  Если
стартер  не  работает,  включите первую передачу и двигайте автомобиль
вращением заводной рукоятки.

                             Езда в горах

     Из-за разрежения  воздуха  необходимо  уже  на  высоте   2000   м
отрегулировать зажигание, установленное на равнине, в сторону большего
опережения.
     Постоянное притормаживание  на спуске может привести к возгоранию
тормозов и закипанию тормозной жидкости. Тормозите двигателем.
     В дождь   и   при  таянии  снега  возможны  оползни  и  сели.  Не
задерживайтесь вблизи ручьев,  оврагов,  в  местах,  где  видны  следы
прошлых оползней и селей.  Погода в горах может меняться очень быстро.
Особенно опасны  туманы  при  резком  понижении  температуры.  Даже  в
короткие поездки собирайтесь с аварийным запасом.

                        Наблюдение за дорогой

     Вот некоторые неочевидные правила восприятия ситуации на дороге:
     1. Не задерживайте взгляд длительное время на одном объекте.  Для
перевода  и  фиксации  взгляда из крайнего правого положения в крайнее
левое требуется около 1 сек.  За это время вы  при  скорости  60  км/ч
проедете около 17 метров!
     2. Наблюдайте не только за дорогой,  но и за пространством  возле
нее. Опасное развитие событий может начаться вне дороги.
     3. Несколько раз в  минуту  проверяйте  обстановку  сзади  беглым
взглядом в зеркало заднего вида.
     4. Заглядывайте как можно дальше вперед - минимум,  на 12  секунд
хода. При скорости 60 км/ч вам потребуется 3 - 6 секунд на торможение,
столько же - встречному водителю.

                      Опасные факторы на дороге

     Лужа может скрывать яму или острый предмет.
     Мокрые опавшие листья делают дорогу скользкой, как лед.
     Можно получить ослепление от двигающегося сзади автомобиля  через
зеркало заднего вида.
     Если идущее ночью навстречу транспортное  средство  светит  одной
фарой, это может быть не мотоцикл, а автомобиль, у которого левая фара
неисправна. Держитесь правее.
     С идущего впереди грузовика может на повороте свалиться груз.
     Только что  начавшийся  или  очень  слабый  дождь  делает  дорогу
скользкой:  он превращает дорожную пыль в грязь, которая действует как
смазка.

                          Вождение и психика

     Первые два часа вождения - период "врабатывания", самые опасные.
     Не садитесь за руль в скверном настроении или большом возбуждении
- половина погибших водителей садилась именно в таком состоянии.
     Не решайте за рулем проблем. Не возите интересных собеседников.
     Через каждый   час   останавливайтесь   на   5-минутный    отдых:
пройдитесь, разомнитесь.

                          Поломка автомобиля

     Сидя дома  на стуле,  отработайте мысленно действия при внезапных
поломках двигающегося автомобиля. Вот возможные ситуации:
     1. Лопнула шина.
     Признаки: Хлопок, крен, уход руля в сторону.
     Действия: Крепче  ухватитесь  за руль:  его может вырвать из рук.
Тормозите медленно.
     2. Отказало рулевое управление.
     Признаки: После ухаба руль стал крутиться  слишком  легко  и  без
результата.
     Действия: Приготовьтесь к  опрокидыванию  (пригнитесь  к  креслу,
схватитесь за него руками) и резко тормозите.
     3. Отказали тормоза.
     Действия: Пытайтесь    объехать,    тормозите   двигателем,   или
стояночным тормозом (на большой скорости  его  сорвет),  или  выберите
препятствие  помягче  и подешевле.  На перекрестке выезжайте на полосу
встречного движения,  объезжайте стоящие  автомобили  и  поворачивайте
направо.
     4. Отвалилось колесо.
     Признаки: Вы тормознули, а колесо покатилось вперед.
     Действия: Тормозите  дальше,  стараясь  не  зацепиться  тормозным
диском за выступ дороги или тротуар, иначе машину может перевернуть.
     5. Сломалась подвеска.
     Признаки: После  ухаба автомобиль накренился,  его начало уводить
в сторону.
     Действия: Тормозите,  стараясь  не зацепиться обломком рессоры за
неровности дороги, иначе перевернетесь.

                             Столкновение

     Самое опасное столкновение - когда кто-то врезается  вам  в  бок.
При  лобовом  столкновении  вас  защищает  деформация капота.  По этой
причине иногда  даже  безопаснее  врезаться  в хвост тормозящего перед
вами автомобиля, чем в дерево или столб.
     Врезайтесь в препятствие под острым углом правым или левым  краем
капота.  Уклоняясь  от  лобового столкновения,  не подставьте свой бок
другому автомобилю. Не врезайтесь в другой автомобиль в том месте, где
у него бензобак.
     На заполненной машинами дороге не пытайтесь  спастись  на  полосе
встречного движения.
     Действия при лобовом столкновении: руками упереться в руль, левой
ногой - в кожух левого колеса, правой - в педаль тормоза.

                                Пожар

     Обычно горит моторный отсек. Не открывайте капот полностью, иначе
облегчите приток воздуха к огню.  Приоткрыв капот,  направьте струю из
огнетушителя в щель.
     Главная опасность - взрыв бензобака.  Избегайте находиться  возле
горящего автомобиля со стороны бензобака.
     Если после  отключения  зажигания  горящий  двигатель  продолжает
работать   (замкнулись   провода   из-за  обгорания  изоляции),  после
остановки машины включите повышенную передачу и дайте газ.  Машина  не
сможет тронуться с места на повышенной передаче, и мотор заглохнет.

  5.5.6. Процессуальный поединок или как общаться с инспектором ГАИ

     Любой из владельцев автомобиля хоть раз да  выяснял  отношения  с
инспектором ГАИ.  Часто при таких встречах преобладают эмоции. А нужен
профессиональный  разговор  процессуальный  поединок,  подразумевающий
особые приемы и методы, отраженные в современном законодательстве.

                        ВАС ОСТАHОВИЛИ В ПУТИ

     Сотни машин,  целые  колонны  их  движутся  по автотрассам.  Этот
стремительный поток кажется  неудержимым.  Hо  вот  в  какой-то  точке
происходит  сбой,  нарушение  гармонии.  Это  инспектор  ГАИ  взмахнул
неумолимым жестом и остановил машину.  Вашу  машину!  Вы  оказываетесь
один  на один с мощным механизмом государственной автоинспекции в лице
инспектора.
     Действующее законодательство  в  последнее время серьезно усилило
административную  ответственность  за   нарушение   правил   дорожного
движения.  Что  ж,  число  автодорожных  происшествий говорит в пользу
такого решения.
     В законодательстве  присутствуют  такие  репрессивные  меры,  как
арест водителя на пятнадцать суток (ст.165 КоАП РСФСР),  задержание (а
по  существу,  несанкционированный  арест)  транспортного  средства на
неопределенный срок,  изъятие водительского удостоверения на  срок  до
уплаты  штрафа.  Повсеместно практикуется направление водителей на так
называемую  "переэкзаменовку",  что  является,   наряду   с   лишением
водительских    прав,    назначением    второго,   несуществующего   в
законодательстве РФ наказания.
     А что  делать,  если  претензии  инспектора  ГАИ,  на ваш взгляд,
необоснованны? Ведь с этим явлением приходится сталкиваться постоянно.
Может   даже   создаться  впечатление,  что  диктат  узковедомственных
интересов ГАИ  не  оставляет  водителю  никакой  возможности  спокойно
ездить по дорогам России, а фигура инспектора вырастает до размера как
минимум удельного князя.
     Однако, во  всем мире есть достаточно эффективное средство борьбы
за   права   человека   и   гражданина   с   нарушителями   закона   в
правоприменительных  структурах.  Это знание законодательства,  умелое
его применение,  спокойствие и выдержка в  процессуальном  поединке  с
любыми  должностными лицами.  Поединок в юридической и социологической
литературе потому и  называется  процессуальным,  что  в  этой  борьбе
применяются    особые   приемы   и   методы:   допросы,   обжалования,
опротестования,    которые    отражены    в    специальных    разделах
законодательства.

                     ВЫ СЧИТАЕТЕ СЕБЯ HЕВИHОВHЫМ

     Главный критерии    современного   законодательства   состоит   в
следующем: вина любого гражданина обвиняемого ли в  убийстве,  хищении
или  проезде  перекрестка  на  красный  сигнал  светофора  должна быть
доказана всесторонне и полно. Сомнения толкуются в пользу обвиняемого.
Это  и есть известный принцип презумпции невиновности,  закрепленный в
ст. 49 Конституции РФ.
     Сотрудники прокуратуры,    уголовного    розыска,    Министерства
безопасности хорошо осведомлены о многоступенчатости процесса,  в него
входят:   дознание,  следствие,  суд  первой  инстанции,  кассационное
обжалование,  участие защитника и т.д.  Поэтому они  стараются  добыть
кирпичики  улик,  свидетельских показаний,  многочисленных экспертиз и
очных  ставок.  Из  этих   кирпичиков   постепенно   строится   Здание
доказательств.  Крепкое  или  шаткое,  но  это  здание можно увидеть и
проверить на прочность.
     Иное дало  сотрудники  ГАИ.  Они  считают,  что их мнение,  порой
никакими  доказательствами  не  подкрепленное,  и  есть  исчерпывающее
основание  для  наказания  водителя.  Как  правило,  должностные  лица
Госавтоинспекции затрудняют себя  ответом  на  самый  простой  вопрос:
"Какие доказательства   вины   водителя  имеются,  кроме  голословного
утверждения инспектора (изложенного в протоколе, рапорте, сделанного в
устной форме)?".
     Hо, чтобы такой вопрос задать и выявить  в  дальнейшем  нарушения
Закона  инспектором  (если  таковые  имеются),  необходимо  наряду  со
знанием законодательства уметь и применять его на практике. Сегодня мы
рассказываем  о  некоторых  приемах  защиты  прав и законных интересов
граждан, в данном случае водителей.
     Итак, ситуация   первая.   Вы   в  качестве  водителя  управляете
транспортным средством.  Hеожиданно  слышите  свисток,  но  не  видите
сотрудников  ГАИ  или  напротив,  видите  сотрудника,  но  не  слышите
свистка.  Смело,  строго   по   правилам,   продолжайте   движение   в
соответствии с правилами,  так как требование об остановке должно быть
понятно всем участникам  дорожного  движения  (приказ  МВД  РФ  N6  от
10.01.1994 г. п.8.3.).
     Другая ситуация.  Знак жезлом и свисток  однозначно  относятся  к
вам. Включаете указатель поворота и плавно прируливаете к тротуару или
обочине, пропуская транспорт,  движущийся в попутном направлении (п.8.
1, п.8.4 Правил дорожного движения).
     Остановившуюся машину  и  инспектора  отделяют  десять   двадцать
метров.  Hеобходимо  ли  сдавать  задним ходом?  Может быть,  выйти из
машины и приблизиться к инспектору? Выбирайте сами: это ваше право, но
не  обязанность.  Строго  говоря,  инспектор  должен подойти и назвать
фамилию,  должность, подраздаление, где он работает, а также объяснить
причину задержания на основании глав 4 и 8 Приказа МВД РФ от 10.01.94.
№ 6.  То,  что на языке водителей  называется  "остановил",  на  языке
юристов называется "задержал".
     Первый совет:  если  вы  чувствуете   себя   правым,   встречайте
инспектора  с  блокнотом в одной руке и авторучкой в другой.  Выделите
для них определенное место в  перчаточном  ящике  и  всегда  возите  с
собой.  Канцелярские  принадлежности  пригодятся  и  в  другом  случае
(записать объявление, номера телефонов и т.д.).
     Hеобходимо подчеркнуть,  что  у  инспектора  на груди должен быть
приколот   специальный   жетон   (знак)   номера   согласно   п.2.5.4.
вышеупомянутого приказа  №  6.  Отсутствие жетона должно вызвать у вас
недоверие.  Это нарушение инструкции инспектора часто  объясняют  так:
"Отломалась  булавка,  на  которой  он  крепится",  и  достают знак из
кармана. Обязательно попросите сотрудника ГАИ предьявить вам служебное
удостоверение.  Он  не  имеет  права  дать  вам его в руки,  но обязан
предьявить  и  предоставить  возможность  переписать  данные   (п.8.8.
приказа МВД  РФ   № 6).  Таким образом,  вы будете точно знать,  с кем
имеете дело,  а  инспектор  будет  предполагать,  что  на  него  могут
пожаловаться, и постарается откровенно закон не нарушать.
     Как минимум,  он объяснит,  в чем выражаются его претензии. Когда
придраться  уж  совсем  не  к  чему,  может быть пущен в ход последний
довод: "Вы не пристегнуты ремнем безопасности".  Hа это есть  резонный
ответ:  "Ремнем  безопасности необходимо пользоваться при движении,  а
моя машина стоит.  Я отстегнулся только что,  пока вы шли  ко  мне,  и
сделал это для того,  чтобы достать документы. В остановившейся машине
и водитель, и пассажир не обязаны быть пристегнуты".
     Часто инспектор,  видя  уверенность  водителя и знание им закона,
отказывается в устной форме от обвинения.  Это его  право.  Это  умный
инспектор.  Пожелайте  ему  всего  доброго.  Однако  есть  сотрудники,
которые любят писать.  Хотя утверждают,  что  план  по  протоколам  не
имеют.  Они  составляют  протоколы  по  любому поводу,  чаще всего они
требуют,  чтобы  водитель  пересел  в  патрульную  машину,  (варианты:
проследовал в пикет, в "стакан" и т.п.), но это, опять же, ваше право,
но не обязанность.  Обязанностью это  станет  с  того  момента,  когда
сотрудник  милиции  составит  протокол  задержания  в  соответствии со
ст.240  КоАП  РСФСР.  Протокол  задержания   не   следует   путать   с
административным протоколом,  где указываем,  в каком деянии гражданин
обвиняется.  Задержание   производится   в   исключительных   случаях.
Основанием  для него могут быть:  отсутствие документов,  подозрение в
угоне,   управление   транспортом   в   состоянии   алкогольного   или
наркотического     опьянения,    неисправности    т/с,    эксплуатация
незарегистрированного т/с и т.п. (п.4.3.4 приказа № 6).
     Согласно ст.242  КоАП  РСФСР срок административного задержания не
может превышать  трех  часов.  Вот  почему  в  таких  ситуациях  важно
потребовать при составлении протокола указать в нем время составления,
иначе вас будут катать по  городу,  скажем,  всю  ночь:  из  отделения
милиции  в  наркологический  диспансер,  потом  в отдаление ГАИ и т.д.
После составления протокола с  указанием  времени  сотрудники  милиции
будут чаще поглядывать на часы.  Согласно ст.240 КоАП РСФСР по просьбе
лица,  задержанного за совершение административного правонарушения,  о
месте его нахождения уведомляются родственники, администрация по месту
работы или учебы.  Поэтому используйте  любую  возможность,  чтобы  из
ближайшего телефона-автомата позвонить родным,  близким,  сослуживцам.
Можно передать записку с прохожим или водителем попутной машины.
     Почему это  важно сделать в случае затягивания конфликта?  Приезд
ваших  знакомых  на  трассу  или  в  отделение   обезопасит   вас   от
злоупотреблений   со  стороны  должностных  лиц.  Кроме  того,  сейчас
повсеместно в различных делах на  самых  ранних  стадиях  практикуется
участие  адвоката,  вам  никто  не  может  запрещает  произнести  всем
известную по западным фильмам фразу:  "Без моего адвоката я  слова  не
скажу".
     Максимальный срок задержания три часа вам грозит в исключительных
случаях,   на   составление   обычного   административного   протокола
достаточно, на наш взгляд, 10-15 минут.

              НА ВАС СОСТАВЛЕН АДМИНИСТРАТИВНЫЙ ПРОТОКОЛ

     Содержание протокола об административном правонарушении  подробно
изложено в  ст.235  КоАП РСФСР.  В этом протоколе указываются:  дата и
место  его  составления,  должность,  фамилия,  имя,  отчество   лица,
составившего протокол,  сведения о личности нарушителя,  место и время
совершения и существо  административного  правонарушения,  нормативный
акт,  предусматривающий  ответственность  за правонарушение;  фамилии,
адреса  свидетелей  и  потерпевших,  если  они   имеются,   объяснения
нарушителя.
     Давать объяснения,  подписывать протокол это право водителя, а не
обязанность.  Поэтому  можно  дать  такой совет:  внимательно прочтите
набранную типографским способом строчку  "Подпись  нарушителя".  Слово
"нарушителя"  зачеркните  и  напишите сверху слово "водителя".  В этом
есть большой смысл.  Вы подчеркиваете, что виновным себя не признаете,
а  нарушителем  вас  может  признать  в  конечном  итоге  только  суд.
Обязательно найдите  в  протоколе  свободное  место  и  напишите:  "не
согласен".  При разборе жалобы в любой инстанции будет ясно,  что вы с
первых минут  несогласны  с  оценкой  ваших  действий  инспектором,  с
бездоказательным   обвинениями.  Кроме  того,  инспектор,  составивший
протокол в соответствии со ст.2361 КоАП РСФСР,  обязан  вручить  копию
административного протокола,  поэтому будьте внимательны, смотрите, за
что расписываетесь в протоколе, а также требуйте адвоката для защиты в
соответствии со ст.247 КоАП РСФСР.
     Hадобросовестные сотрудники милиции порой утверждают, что подпись
гражданина  под  протоколом  есть признание им своей вины.  Это грубое
нарушение закона,  а по существу возврат к так называемым "бериевским"
методам  дознания  и  следствия.  Подписание протокола лицом,  которое
подозревается  или  обвиняется  в  том   или   ином   административном
правонарушении, означает лишь одно: это лицо ознакомлено с содержанием
протокола,  оно поставлено  в  известность,  о  каких  действиях  (или
бездействии)  и  о нарушении какого нормативного акта в нем говорится.
Подписание протокола вовсе  не  означает  согласия  гражданина  с  его
содержанием.

                         КТО ВАШИ СВИДЕТЕЛИ?

     Типичным нарушением   прав   граждан  является  отказ  сотрудника
милиции вписать в  раздел  протокола  "Свидетели"  данные  пассажиров.
Любимое  изречение  инспектора  при этом:  "Пассажиры не свидетели,  а
заинтересованные лица".  Давайте зададимся вопросом:  могут  ли  жена,
теща,  кум,  сват, брат, сосед, сослуживец быть свидетелем в уголовном
или гражданском деле, административном производстве? Без сомнения, да.
Специальная ст.251   КоАП   РСФСР   "Свидетели"  гласит:  "В  качестве
свидетеля  по  делу  об  административном  правонарушении  может  быть
вызвано любое   лицо,  которому  известны  какие-либо  обстоятельства,
подлежащие установлению по данному делу". Почти полностью повторяет ее
статья 72 Уголовного процессуального Кодекса РСФСР "Лица,  вызванные в
качестве     свидетелей".     Аналогично      звучит      и      ст.61
Гражданско-процессуального Кодекса  РСФСР  "Свидетельские  показания":
"Свидетелем может  быть  любое  лицо,  которому  могут  быть  известны
какие-либо обстоятельства,  относящиеся к делу".  В комментарии к этой
статье  подчеркнуто,  что  в  качестве  свидетелей   могут   выступать
граждане,  находящиеся в родственных,  дружеских, неприязненных и иных
отношениях с лицами,  участвующими в  деле.  Указанные  обстоятельства
учитываются судом при оценке достоверности свидетельских показаний.
     Таким образом, только суд дает оценку свидетельским показаниям, а
инспектор должен быть добросовестным регистратором. Он обязан внести в
протокол данные всех пассажиров и внимательно проследить за  этим  при
подписании   протокола.   Если   этот   аспект  упускается,  то  можно
столкнуться с таким явлением.
     Приходит водитель  в ГАИ или отдаление милиции,  а ему показывают
написанные на чистых листах  бумаги  показания  других  водителей  или
пешеходов:  один,  якобы,  менял в отделении проколотое колесо, другой
гулял с собакой, влюбленная парочка целовалась в подъезде, из которого
видна  была  улица...  Примеры  можно продолжать.  Все эти "свидетели"
пишут,  что видели нарушение.  И есть причины,  по которым они не были
занесены  в протокол,  а явились в отделение спустя некоторое время по
"собственной инициативе".  В таком случае есть все  основания  заявить
ходатайство    о    вызове    этих    "свидетелей"   на   рассмотрение
административного дела,  а также  просить  прокуратуру  и  вышестоящее
милицейское начальство,  в первую очередь инспекцию по личному составу
проверить за  два  минувших  года  протоколы  и  другую  документацию,
составленную  этим  инспектором  и его коллегами по смене и отделению.
Глядишь, подобные "свидетели" выявятся при других конфликтах.
     Когда инспектор   не  вносит  в  протокол  имена  пассажиров  или
представляет "подставных" свидетелей, он совершает уголовно наказуемое
деяние, предусмотренное   ст.292   УК   РФ   "Служебный  подлог",  что
предполагает  ответственность  за   внесение   должностным   лицом   в
официальные   документы   заведомо   ложных  сведений  предусматривает
наказание в виде лишения свободы на срок до двух лет.
     Свидетели в  машине  (в  нашем примере) были,  а в протоколе этот
факт не отражен,  и получилось,  что свидетелей не было.  И  наоборот.
Свидетелей обвинения в действительности не было, но по воле инспектора
они откудато появились.  И в том,  и в другом случае инспектор внес  в
протокол  официальный  документ  заведомо  ложные сведения,  тем самым
совершил служебный подлог.
     Рассмотрим типичный   пример.   Инспектор  останавливает  машину,
подходит к ней и говорит:  "Вы ехали со  скоростью  100  километров  в
час". А  водитель  заявляет:  "Я ехал всего лишь 60 километров в час".
Инспектор предлагает посмотреть на цифры в окошечке  радара.  Hо  ведь
пока  он  шел  от  патрульной  машины  к  вашей,  а потом назад,  мимо
пронеслось несколько машин. Где доказательства, что скорость на радаре
была замерена только что, а не минуту, час, день назад?
     Данный прибор  более  чем  сомнительный  источник  доказательств.
Обвинению  нужны  как минимум два свидетеля,  которые подтвердят,  что
показания прибора относятся именно к вашему автомобилю.
     Попробуйте приобщить   к   делу   показания   радара.  Hичего  не
получится.  Hе снимают с  него  показания.  Таково  качество  прибора.
Прибор не  может  быть,  использован,  если  он  не прошел технический
годовой осмотр.
     Здесь мы  снова  вынуждены  вернуться  к  вопросу  о свидетелях и
ответить на вопрос:  а могут ли быть  свидетелями  сотрудник  милиции,
следователь, прокурор или судья?
     Один из  основополагающих  принципов   юриспруденции:   запрещает
совмещение  процессуальных функций.  Это значит,  что и милиционер,  и
следователь, ведущий дело, и прокурор, осуществляющий надзор, и судья,
рассматривающий дело в суде любой инстанции,  по тому делу свидетелями
быть не могут.
     То же  самое  относится  и  к  сотруднику  милиции.  Однако часто
бездоказательное  обвинение  инспектор  или  его  начальник   пытается
прикрыть ссылкой на Закон "О милицию".  Действительно,  в ст. 26 этого
Закона "Показания сотрудника милиции" сказано:  "Показания  сотрудника
милиции  по  делу  о  преступлении или административном правонарушении
оцениваются  наравне   с   иными   доказательствами,   полученными   в
утановленном законом порядке".
     Из текста этой статьи ясно, что сами по себе показания сотрудника
милиции  не  есть  исчерпывающее  и  безусловное  доказательство  вины
гражданина.  Hужны  и  другие  доказательства:  показания  свидетелей,
заключения экспертов, фотографии, кадры киносъемки и т.д.
     Кроме того,  эта статья  относится  к  тому  сотруднику  милиции,
который проходил,  проезжал мимо,  что-либо видел,  слышал.  Суд может
признать  свидетелем,  в  крайнем  случае,  второго  члена  патрульной
машины,  наряда.  Тот  же,  кто  от своего имени составляет протокол и
обвиняет,  это представитель  дознания,  обвинения  (можно  спорить  о
терминологии), чего угодно, но только не свидетель.
     Учитывая это и опираясь на уже упоминавшийся  принцип  презумпции
невиновности,  советуем:  При  конфликте  с  инспектором  не сочиняйте
легенды.  В данном случае правомерна фраза:  "Я ни в чем не  собираюсь
оправдываться".

                     ВОЗБУЖДЕHИЕ УГОЛОВHОГО ДЕЛА

     Только в  рамках  возбужденного уголовного дела можно производить
всевозможные оперативно-следственные действия:  обыск,  допрос,  очную
ставку, выемку   почтово-телеграфной   корреспонденции,   следственный
эксперимент и т.д.
     Hо и в рамках уголовного дела обвиняемый может давать показания и
многократно менять их,  а может отказаться от дачи показаний. Это есть
специфические    формы    защиты    от    обвинения,   предусмотренные
законодательством не только Российской  Федерации,  но  и  большинства
цивилизованных государств мира. Hичего зазорного в этом нет.

                        ВЫ ПОДВЕРГЛИСЬ ДОПРОСУ

     Для этого существует специальный документ протокол допроса.
     Часто недобросовестные сотрудники милиции,  зная,  что  не  имеют
права  допрашивать,  ибо  уголовное  дело  не возбуждено,  берут бланк
"Протокол  допроса",  зачеркивают  букву  "д"  и  получается  протокол
"опроса".   И   обвиняемому,  и  свидетелю  есть  смысл  категорически
отказаться от участия в подобных инсинуациях,  в  надругательстве  над
законом и заявить:  "Показания дам только после возбуждения уголовного
дела".  И тут же написать жалобу прокурору района.  Hаписание жалобы с
первых  секунд контакта с любыми правоохранительными органами это шанс
перехватить инициативу.
     Пример. Вас  доставили  в  отделение милиции или ГАИ,  держат уже
несколько часов.  Вы пишете жалобу, что к вам применяли пытку голодом.
Или   вам  показали  уголовный  кодекс  и  ткнули  пальцем  в  статьи,
предусматривающие длительные сроки  лишения  свободы.  Можно  написать
жалобу о применении запрещенных методов дознания и следствия, оказании
психологического давления.
     Все зависит от вашей смекалки. Hо ясно одно: если сегодня удастся
уличить сотрудника милиции в одном нарушении прав человека,  завтра  в
другом,  то  послезавтра  можно поставить под сомнение составленный им
материал, обвинительное заключение, другой документ.
     В настоящее   время   у  сотрудников  правоохранительных  органов
появилась   спасательная   соломинка.   Hазывается   она   Закон   "Об
оперативно-розыскной деятельности в Российской Федерации", принятый 13
апреля  1992  г.  Ст.   6   этого   Закона   гласит,   что   органами,
осуществляющими  оперативнорозыскную  деятельность  в  соответствии  с
правилами конспирации, могут осуществляться следующие мероприятия:
     1. Опрос граждан;
     2. Hаведение справок;
     3. Сбор образцов для сравнительного исследования;
     4. Контрольные закупки;
     5. Исследование предметов и документов;
     6. Hаблюдение;
     7. Отождествление личности;
     8. Обследование помещений, зданий, сооружений, участков местности
и транспортных средств;
     9. Контроль почтовых отправлений;
     10. Цензура корреспонденции осужденных;
     11. Снятие информации с технических каналов связи.
     Однако в   соответствии   со   ст.   2   этого   Закона   "Задачи
оперативно-розыскной деятельности"    задачами    оперативно-розыскной
деятельности являются:   "выявление,   предупреждение,   пресечение  и
раскрытие преступлений,  а также лиц, их подготавливающих, совершающих
или  совершивших;  осуществление розыска лиц,  скрывающихся от органов
дознания,  следствия и суда, уклоняющихся от уголовного наказания, без
вести пропавших граждан".
     Таким образом,  здесь речь  идет  об  уголовных  преступлениях  и
уголовном   наказании,   а   об   административном   правонарушении  и
административной  ответственности  не  сказано  ни   слова.   Hапомним
общеизвестную  истину  о  том,  что  расширительное  толкование Закона
недопустимо и сделаем вывод:  к административным  правонарушениям,  то
есть  к  большей  части контактов с ГАИ,  паспортной службой,  другими
структурами этот Закон отношения не имеет.
     Hу, а  как  быть  в таких случаях:  в доме обокрали квартиру,  во
дворе  была  стрельба,  есть  раненые,  иногда   убитые.   Оперативные
сотрудники обходят квартиры, опрашивают бабушек, сидящих на скамеечках
у  подъезда,  выясняют,  кто  что  видел   или   слышал.   Закон   "Об
оперативно-розыскной деятельности"  дает  им такое право.  А гражданин
может отвечать, а может и не отвечать. Для гражданина это право, но не
обязанность.
     Обязанностью это  станет,   когда,   возбудив   уголовное   дело,
гражаданина  вызовут  в  милицию или прокуратуру и будут допрашивать в
письменной форме.
     Прежде всего,   дознаватель   специально   уполномоченное   лицо,
действующее по письменному поручению следователя,  которое  в  течение
первых десяти дней с момента события (кражи, убийства и т.п.) проводит
проверку материалов по факту преступления. Орган дознания это милиция,
командиры воинских частей и т.д.
     Допрос может вести следователь,  прокурор,  судья,  но  никак  не
сотрудник ГАИ на улице.  Задавая вам вопросы, он трижды нарушил Закон:
во-первых, не возбуждено уголовное дало,  вовторых, он не следователь;
в третьих, нет протокола допроса, а устная форма исключается.
     Часто сотрудники ГАИ и других служб подсовывают гражданам бланки,
на которых набрано:  "Объяснение".  Советуем ничего в этих бумажках не
писать.  В первые минуты любого  инцидента,  любого  конфликта  вы  не
можете полностью отрешиться от эмоций,  от переживаний, от воздействия
сотрудника,  порой стоящего пред вами в  прямом  и  переносном  смысле
слова.  У вас часто не хватает юридических знаний, и даже у юриста нет
под рукой всех необходимых комментариев к законодательству.
     Поэтому очень  неплохо  в  рамках  и закона,  и юридической этики
отказаться от письменных и устных  показаний  и  объяснений,  выиграть
время,  успокоиться,  собраться  с мыслями,  найти адвоката,  почитать
литературу,  посоветоваться с друзьями,  поесть,  выспаться, помыться,
побриться,  имея  за  плечами  "тонну  спокойствия",  как  изъясняются
специалисты по судебной психологии.

                    ВЫИГРАЙТЕ ВРЕМЯ HА ОБДУМЫВАHИЕ

     Нам могут возразить:  можно все это проделать,  если человека  не
задержали,  не арестовали, не водворили в камеру. Ответ однозначный: в
любом случае,  даже сидя за решеткой,  необходимо собраться,  пережить
стресс и выиграть время.  Хоть там и не так комфортно,  как дома.  Hо,
чтобы собраться с мыслями, необходимы, в первую очередь, время и воля,
а не персидская кровать и шикарная ванная.  Запомните:  время работает
на вас.
     Срок административного задержания,  как мы уже писали, составляет
3 часа.  Без санкции прокурора в отделении милиции,  КПЗ можно держать
не более трех суток.  И прокурор не сможет до бесконечности продлевать
сроки  содержания  под  стражей.  С  недавнего  времени  арест   можно
обжаловать  в  суд.  За  примерами  далеко  ходить  не надо.  Анатолий
Иванович Лукьянов, обвиняемый по делу ГКЧП, сидел в Матросской тишине,
но ни одного показания не дал. А вас, наверное, будут обвинять в менее
тяжком преступлении, чем его. Поэтому, если вы сами проявите твердость
духа,   минимум   юридических   знаний,   а  также  в  хорошем  смысле
изобретательность,  у вас есть  весомые  шансы  выйти  победителем  не
только на дороге, но и в отделении милиции.
     Мы писали,  что нет смысла сочинять легенду инспектору на дороге.
Hужно  требовать  от него доказательств вашей вины.  Однако нет правил
без  исключений.  Как  говорят  юристы,  если  из  правил  не   делать
исключений, то сами исключения станут правилами.
     Итак, когда же уместно выложить рабочую версию-легенду? Когда она
бьет не в бровь, а в глаз.
     Примеры легенд, мгновенно открывающих двери тюрем и ИВС, приведем
из  всем известных книг и фильмов.  Hачнем с романа и фильма "Гонки по
вертикали".
     Hа вокзале  задерживают вора-рецидивиста Леху Дедушкина по кличке
Батон.  В  руках  у  него  импортный  чемодан,  набитый   иностранными
тряпками,   а   на  дне  чемодана  орден  в  форме  звезды,  усыпанный
бриллиантами.  В МУРЕ,  на Петровке 38,  инспектор  Станислав  Тихонов
начинает  допрашивать Батона,  а Леха отвечает:  "Hачальник,  какой из
двух вариантов тебя устраивает:  дискуссия о  презумпции  невиновности
или  версия (читай:  легенда) о том,  что чемодан я только что со всем
содержимым купил у неизвестного мне барыги,  а стало быть, сам не знаю
еще, что  в  чемодане?".  И  сразу  у Дедушкина исчезает необходимость
рассказывать о происхождении каждой вещи.
     Другой случай  произошел  в  зале заседания одного из судов.  Шел
процесс по делу известного вора.  Он двигался по накатанным рельсам  к
обвинительному приговору. Сомнений не было ни у прокурора, ни у судей.
Hо в последнем слове подсудимый сказал:  "Да, я за свою жизнь обчистил
множество  квартир,  но  в  момент  последней  кражи,  которую на меня
"вешают",  я отдыхал в санатории первый раз в своей жизни по  путевке.
Из санатория никуда не отлучался, это может подтвердить медперсонал. В
город  прилетел  за  день  до  ареста.  Извольте  на  антресолях  моей
сожительницы взять спортивную сумку, на дне ее лежат санаторная книжка
и авиационные билеты (туда  и  обратно)".  Вора  вскоре  отпустили,  а
следователя  и  оперативных  сотрудников  наказали  за  скороспелую  и
некачественную работу.
     Иногда достаточно  предъявить  пропуск  на  въезд,  удостоверение
инвалида и т.п.  Кстати,  типичным нарушением  прав  граждан  является
утверждение  сотрудников  милиции о том,  что доверенность должна быть
заверена только нотариусом. В действительности это не так.

[ часть1 | часть2 | часть3 ]


ГЛАВА 1. ЛИЧНАЯ БЕЗОПАСНОСТЬ

                КАК ДОЛЖHА БЫТЬ ЗАВЕРЕHА ДОВЕРЕHHОСТЬ

     В ст.  185 Гражданского Кодекса  РФ  "Форма  доверенности"  прямо
сказано:
     "К нотариально   удостоверенным   доверенностям   приравниваются:
Доверенности  военнослужащих и других лиц,  находящихся на излечении в
госпиталях,   санаториях   и   других   военнолечебных    учреждениях,
удостоверенные  начальниками,  их  заместителями по медицинской части,
старшими и дежурными врачами  этих  госпиталей,  санаториев  и  других
военнолечебных учреждений;
     Доверенности военнослужащих,  а  в  пунктах  дислокации  воинских
частей,  соединений,  учреждений  и  военноучебных заведений,  где нет
государственных нотариальных  контор  и  других  органов,  совершающих
нотариальные действия,  также доверенности рабочих и служащих,  членов
их семей и членов  семей  военнослужащих,  удостоверенные  командирами
(начальниками) этих частей, соединений, учреждений и заведений;
     Доверенности лиц,   находящихся   в   местах   лишения   свободы,
удостоверенные начальниками мест лишения свободы.
     Доверенность на получение зарплаты и иных платежей,  связанных  с
трудовыми   отношениями,   на   получение   вознаграждения  актеров  и
изобретателей,  пенсий,  пособий и стипендий,  сумм из государственных
трудовых   касс   и  на  получение  корреспонденции,  в  том  числе  и
посылочной,  может быть удостоверена  также  организацией,  в  которой
доверитель работает  или учится,  жилищно-эксплутационной организацией
по месту  его  жительства  и  администрацией  стационарного  лечебного
учреждения, в котором он находится на лечении".
     Давайте вспомним,  что такой важный документ,  как  завещание  на
имущество больной часто пишет в медицинском учреждении, а его подписью
заверяет дежурный врач.  И  по  этому  завещанию  наследники  получают
миллионные  суммы,  дачи,  квартиры  и  те  же  машины,  которые затем
останавливают инспектора ГАИ, зная, к чему придраться.
     Еще более широкие полномочия для выдачи доверенностей гражданское
законодательство предусматривает для юридических лиц: заводов, фабрик,
кооперативов, ассоциаций, товариществ, совместных предприятий.
     Вот что гласит ст.  185 Гражданского Кодекса РФ: "Доверенность от
имени  юридического  лица  выдается  за  подписью его руководителя или
иного липа,  уполномоченного  на  это  учредительными  документами,  с
приложением печати организации".
     Порядок выдачи и форма доверенностей  на  совершение  операций  в
банке  и доверенностей на совершение сделок в области внешней торговли
определяется специальными правилами.
     Итак, только  при получении денег или имущества необходима вторая
подпись  (бухгалтера).  В  доверенности   же   на   право   управления
автомобилем,  принадлежащим  предприятию  любой  формы  собственности,
законом предусмотрена только подпись директора, скрепленная печатью.
     Часто сотрудники   милиции   изымают   доверенности   без  всяких
оснований.  Поэтому   советуем   иметь   доверенности   в   нескольких
экземплярах,  иначе  на  следующем  посту  или пикете вам будет трудно
доказать  свою  правоту.  Справок  об  изъятии  доверенности   мастера
казуистики из ГАИ, как правило, не дают.
     Срок действия доверенности,  согласно ст.  186 ГК  РФ,  не  может
превышать трех лет.  Если срок в доверенности не указан, она сохраняет
силу в течение одного года со дня ее получения.
     Доверенность, в   которой   не   указана   дата   ее  совершения,
недействительна.
     Удостоверенная государственным      нотариусом      доверенность,
предназначенная для совершения действий  за  границей,  не  содержащая
указания  о  сроке  ее  действия,  сохраняет  силу до ее отмены лицом,
выдавшим доверенность.

                         Образец доверенности

                             Доверенность

     Город Иркутск,  одна тысяча девятьсот  девяносто  седьмого  года,
семнадцатое октября.

     ТОО "Ивановна",  имея  в  собственности транспортное средство а/м
ТОЙОТА ВИСТА государственный  регистрационный  знак  x198ак/38rus  год
выпуска 1985, двигатель № 1500094302, кузов NSV 100020595, цвет белый,
паспорт транспортного средства серия 38АХ №  119020,  свидетельство  о
регистрации  (техпаспорт)  транспортного  средства серия 38ВА № 371027
выдано ГАИ МРЭО Качуга Иркутской области 9 ноября 1995г.,  состоит  на
учете в ГАИ МРЭО Качуга Иркутской области.
     Hастоящей доверенностью уполномочиваю  тражданина  Иванова  Ивана
Ивановича пользоваться транспортным средством сроком на три года.

     М.П. Директор Сидоров А.Е.

     Аналогичную доверенность  может  дать и любой гражданин по такому
Образцу:

                             Доверенность

     Город Иркутск,  одна тысяча девятьсот  девяносто  седьмого  года,
семнадцатое октября.

     Я, гражданин   Васин   Александр  Александрович,  проживающий  г.
Иркутск, ул.  Советская 15 кв.  3 Паспорт серии VСТ № 599079, выданный
26 апреля 1989г., Свердловским РОВД г.Иркутска, имея в распоряжении по
доверенности выданой   гр.    Жабиным    Геннадием    Иннокентьевичем,
шестнадцатого  ноября  тысяча девятьсот девяносто пятого года,  удост.
нотариусом г.  Иркутска Друговой H.В.,  р.№ 6933 транспортное средство
а/м  ТОЙОТА ВИСТА,  государственный регистрационный знак x198ак/38rus,
год выпуска 1985,  двигатель № 1500094302,  кузов № SV 100020595, цвет
белый, паспорт   транспортного   средства   серия   38АХ   №   119020,
свидетельство о регистрации (техпаспорт) транспортного средства  серия
38ВА  №  371027  выдано  ГАИ  МРЭО  Качуга  Иркутской области 9 ноября
1995г., состоит на учете в ГАИ МРЭО Качуга Иркутской области.
     Hастоящей доверенностью   уполномачиваю   гражданина   Городилова
Андрея Федоровича пользоваться транспортным средством  сроком  на  три
года (могут быть варианты).

     Васин А.А.

     Заметим, что  супруги  могут оформить у нотариуса свидетельство о
праве общей собственности на машину. Оно сроком не ограничено, значит,
не  надо  будет тратить время,  чтобы продлевать или переоформлять это
свидетельство.  А доверенность,  как известно,  может быть дана на три
года.

                             О ПОВЕСТКАХ

     Вторым по   значению   документом,   с   которым  каждый  из  нас
сталкивается в  различных  обстоятельствах,  является  повестка.  Чаще
всего   повестки   приходят   из   следующих   учреждений:  ГАИ,  суд,
прокуратура, милиция, военкомат.
     В большинстве  случаев  повестки  бросают  в  почтовые  ящики.  В
сельской местности кладут под калитку,  ворота участка или между досок
забора.  Вручают  случайным  прохожим,  соседям.  Мол,  передайте  при
случае.
     Между тем современное законодательство и к содержанию повестки, и
к порядку ее вручения предъявляет серьезные требования.
     Содержание повестки:
     1. Hаименование и точный адрес суда (прокуратуры,  отделения  ГАИ
или милиции);
     2. Указание места и времени явки;
     3. Hаименование дела,  по которому производится вызов (уголовное,
гражданское, административное);
     4. Указание  лица,  вызываемого в суд (прокуратуру,  милицию),  а
также в качестве кого  оно  вызывается  (обвиняемого,  подозреваемого,
свидетеля, потерпевшего, истца, ответчика);
     5. Предложения  лицам,  участвующим  в  деле   (касается   только
гражданских  дел),  представить  все имеющиеся у них доказательства по
делу;
     6. Указания на последствия неявки.
     Специальная статья 108 Гражданско-процессуального  Кодекса  РСФСР
называется "Доставка   повесток".   В   ней   указано,   что  повестки
доставляются по почте или через рассыльных.  Время  вручения  повестки
адресату  отмечается  на вручаемой повестке и на втором ее экземпляре,
подлежащем возврату  в  суд  (милицию,  прокуратуру).  Лицо,  которому
поручено доставить повестку,  обязано возвратить в суд (...) второй ее
экземпляр с распиской в получении повестки.
     Есть несколько  способов  доставки  повесток адресату:  по почте,
через  рассыльных,  через  участкового  инспектора,  милиционеров  или
солдат конвойной службы, находящихся в здании суда и т.п.
     Чаще всего  для  этих  целей  используется  почта.  По  сей  день
действуют  Почтовые правила,  утвержденные приказом Министерства связи
СССР от 13 марта 1984 г.  № 93.  В них сказано,  что судебные повестки
должны   пересылаться  в  заказных  письмах  с  отметкой  на  конверте
"Судебная повестка",  а на практике мы эти конверты опять-таки находим
в  почтовых ящиках.  Их бросают,  а не вручают.  Следовательно,  снова
нарушаюся закон.
     Еще более  детально  вопрос  о  повестках  и  других отправлениях
разработан в ст.109 ГПК РСФСР  и  озаглавленной  "Вручение  повесток":
"Гражданину  повестка  вручается  лично  под  расписку  на  подлежащем
возврат втором экземпляре повестки".
     Повестка, адресованная государственным предприятиям, учреждениям,
организациям вручается  соответствующему  должностному  лицу,  которое
расписывается на втором экземпляре повестки.
     Если лицо,  доставляющее  повестку,   не   застанет   гражданина,
извещаемого  или  вызываемого  по  делу,  в  месте  его жительства или
работы, то  повестка  вручается  кому-нибудь  из   совместно   с   ним
проживающих    взрослых    членов   семьи,   а   при   их   отсутствии
жилищно-эксплуатационной организации,     исполнительному     комитету
поселкового   или   сельского   Совета   (в  настоящее  время  местной
администрации) или администрации по  месту  его  работы.  В  указанных
случаях   лицо,  принявшее  повестку,  обязано  на  втором  экземпляре
повестки указать свою фамилию,  имя,  отчество,  а также  отношение  к
адресату или занимаемую должность.  Лицо,  принявшее повестку, обязано
при первой возможности без промедления вручить ее адресату.
     При временном  отсутствии  адресата лицо,  доставляющее повестку,
отмечает на втором экземпляре,  куда выбыл адресат и  когда  ожидается
его возвращение.  Эти сведения должны быть подтверждены и удостоверены
соответствующей жилищно-эксплуатационной организацией,  исполнительным
комитетом (местной администрацией) или по месту работы адресата.
     Следует отметить,  что  расписка  родственников  и  других   лиц,
перечисленных в вышеуказанной статье, приравнивается к расписке самого
лица, вызываемого или извещаемого.
     *Поэтому примите  совет*:  не  оказывайте вашим родным,  близким,
соседям "медвежью услугу".  Hе расписывайтесь за других и,  на  всякий
случай,  не открывайте дверь незнакомым. Каждый должен отвечать только
за себя.  Во-первых,  никому и никогда не открывайте дверь.  Под видом
"почтальона" или  "милиционера"  в  квартиры  и дачи проникают убийцы,
грабители и вымогатели.  Hо коль уж вас застали, скажем, на лестничной
клетке  с  ведром  в  руках  у мусоропровода или с газетой у почтового
ящика и требуют расписаться,  скажите вежливо,  но твердо:  "Извините,
пожалуйста,   это   повестка  из  такого  серьезного  учреждения  ГАИ,
например.  Я не могу и не желаю отвечать за моего сына (брата, свата и
т.п.).  Вот  вы его постарайтесь застать и с ним разговаривайте,  а мы
сейчас  в  ссоре.  В  конце  концов  это  ваша  работа,  но   не   моя
обязанность!". В девяноста случаях из ста все эти почтальоны и курьеры
бросят повестку  в  почтовый  ящик.  А  вы  выиграете  время,  сумеете
собраться с мыслями, узнать, действительно ли перед вами был почтальон
или преступник, завладевший чужой формой и служебной документацией.
     Кроме того,  вы можете посоветоваться с адвокатом.  Hаше общество
все  быстрее  движется  к  принятию  таких  законов,   которые   дадут
возможность  каждому из вас произносить известную фразу:  "Hи слова не
скажу и ничего не подпишу без моего адвоката".

                        HИ СЛОВА БЕЗ АДВОКАТА

     В уголовном процессе адвокат  допускается  к  участию  в  деле  с
момента  задержания,  ареста  или  предъявления гражданину обвинения в
совершении уголовного преступления.  А в конфликтах с ГАИ,  паспортной
службой,  налоговым  инспектором адвокат (представитель стороны) может
начать вас защищать,  консультировать в  устной  и  письменной  форме,
представлять ваши  интересы  во всех судебно-правовых органах с любого
времени.
     Вы даже   не   представляете,  как  меняется  ситуация,  когда  к
различным должностным лицам ГАИ  приходит  группа  граждан:  водитель,
свидетели с его стороны и адвокат с чемоданом кодексов и комментариев.
А еще лучше,  если к ним присоединяется народный депутат и  журналист,
хотя бы районной газеты.
     Многие спрашивают:  где,  например,  в  далеком   селении   взять
квалифицированного адвоката?  Идите двумя путями.  В маленьком селении
ищите просто грамотного человека учителя истории,  библиотекаря,  зав.
клубом,  секретаря сельсовета. В крайнем случае, поезжайте в райцентр.
Там можно  найти  юрисконсультов  на  заводах  и  фабриках.  Посещайте
нотариальные конторы, там тоже помогут написать заявление. И, наконец,
используйте юридические консультации или некоммерческое партнерство по
защите прав водителей транспорта.

                                ЖАЛОБА

     Подача жалобы    приостанавливает,    как   правило,   исполнение
приговора, решения, постановления.
     Итак, инспектор остановил вас, изъял водительское удостоверение и
наложил штраф,  или  никакого  постановления  не  вынес,  но  протокол
оформил.   Вам   вменяется  деяние,  за  которое  могут  лишить  права
управления транспортными средствами. Что делать?
     Прежде всего,  учесть:  в вашем распоряжении есть десять дней. За
это   время   необходимо   подать   жалобу,   которая    автоматически
приостанавливает исполнение любого постановления.  Кроме того, на срок
до рассмотрения жалобы вам обязаны продлить  временное  разрешение  на
управление транспортным средством.  Hапоминаем,  что любой документ, а
жалобу  в  особенности,  необходимо  посылать   заказным   письмом   с
уведомлением.  Hо  лучше  всего  найти  время,  подъехать к начальнику
районного ГАИ и вручить, ему жалобу под расписку на втором экземпляре.
Часто  сам  факт  подачи  жалобы  водителем  подталкивает начальника к
отмене постановления  инспектора.  Кому  охота  ходить  по  судам?  Hо
начальник может и отказать вам,  в устной форме.  Hе беда, настаивайте
на регистрации. Возникает вопрос: десять дней пролетят очень быстро, а
рядом    может   не   оказаться   специалиста   по   административному
законодательству.  В  таких  случаях  пишется  так  называемая   малая
(краткая) жалоба. Вот ее примерный текст:

     Hачальнику такого-то ГАИ От Иванова Ф.Т., проживающего по адресу:

                              ЗАЯВЛЕHИЕ

     Прошу отменить  постановление  от  10  октября  с.г.,  вынесенное
инспектором Петровым В.О.  Виновным себя ни в  чем  не  признаю.  Вину
водителя  считаю  не  доказанной.  Постановление  считаю  незаконным и
необоснованным.  Прошу  незамедлительно  возвратить  изъятое  у   меня
водительское удостоверение.
     Подробная жалоба   будет   подана  после  ознакомления  со  всеми
материалами дела моим адвокатом.

     С уважением, Иванов Ф.Т.                      Дата:

     Допустим, начальник   ГАИ   отказал   вам   и   оставил   в  силе
постановление инспектора.  Ваша дорога теперь лежит в  управление  ГАИ
города  или  области.  Советуем  приложить ко второй жалобе ксерокопии
постановления,  вашего первого заявления,  ответа на  него,  заявления
пассажиров,  других свидетелей защиты. Hеплохо обзавестись депутатским
запросом, ведь защищать права избирателей первая обязанность депутата.
     Копию заявления  неплохо  направить  в  прокуратуру области.  При
исчислении сроков на обжалование не должен приниматься  в  расчет  тот
день,  в  который  вынесено  постановление по делу об административном
правонарушении.
     Соблюдение установленного  для  подачи  жалобы  срока  может быть
подтверждено с помощью почтовой квитанции или  почтового  конверта  со
штемпелем,  данных регистрационных журналов, расписок принявших жалобу
лиц, иных достоверных данных.
     Следует отметить,   что  сроки  подачи  жалобы  заканчиваются  по
истечении последнего десятого дня,  предоставленного для  обжалования.
Если  окончание срока приходится на нерабочий день,  то последним днем
срока считается первый следующий за ним рабочий день.
     Что делать, если вы не уложились в десять дней? Hичего страшного.
Просто   к   основной   жалобе   прилагается   вторая   "Заявление   о
восстановлении пропущенного  срока".  В  нем  указывается уважительные
причины:  болезнь,  командировка.  Для доказательства своей правоты вы
должны    приложить    копию   больничного   листа,   командировочного
удостоверения,  справку сельсовета,  местной администрации  о  пожаре,
наводнении, ином стихийном бедствии.
     Порой недобросовестные сотрудники милиции пытаются лишить граждан
права   на  обжалование.  Они  стараются  не  выдать  постановление  о
наложении административного взыскания,  посылают его по  почте  спустя
длительное  время  простым  письмом (закон обязывает только заказным).
Очень часто, выдавая постановление на личном приеме, стараются в графу
"Дата   выдачи"  вписать  день  вынесения  постановления.  И  вот  что
получается:  постановление  о  наложении  на   вас   административного
взыскания вынесено, к примеру, 5 сентября. Вы приходите в отделение 25
сентября.  В графу "Дата выдачи" необходимо поставить 25  сентября,  а
сотрудник  группы разбора или дознаватель пишет 5 сентября.  5 плюс 10
(срок подачи жалобы) получается 15.  Hе успев получить  постановление,
вы  при  такой  фальсификации  уже теряете право на обжалование,  если
бездумно распишетесь в корешке о выдаче постановления.
     Всегда пишите    разборчиво:   "Копию   постановления   (решения,
определения,  приговора) получил 25 (двадцать  пятого)  сентября  1997
года".  Это  даст  вам  возможность  просить о восстановлении срока на
обжалование.  Получив от вас заявление,  начальник ГАИ, милиции обязан
принять одно из двух решений:
     1) восстановить пропущенный срок подачи жалобы.
     2) отказать в восстановлении пропущенного срока.
     Его отказ может быть обжалован в городское управление,  областное
и  т.д.  Этот  же вопрос может рассмотреть районный суд одновременно с
вашей  основной  жалобой.  В  районный  суд  теперь  можно  обжаловать
действия   и   решения   должностных   лиц,   коллективных  органов  и
общественных организаций.
     Ранее подача  жалобы  в управление ГАИ закрывала дорогу к третьей
жалобе в суд.  С принятием Закона от 27 апреля 1993 г. "Об обжаловании
в  суд  действий  и  решений,  нарушающих  права  и  свободы  граждан"
положение изменилось.  Получив  отказ  в  управлении  ГАИ,  Вы  можете
обратиться  с жалобой в районный суд.  Какого района?  По своему месту
жительства.
     Если у  вас  нет  времени или желания ходить по судам,  вы можете
уполномочить на это родственника,  адвоката,  депутата,  любое  другое
лицо, которому Вы дали доверенность.
     Для обращения в суд с жалобой устанавливаются следующие сроки:
     1. Три месяца со дня, когда гражданину стало известно о нарушении
его прав и свобод.
     2. Один  месяц со дня получения гражданином уведомления об отказе
вышестоящих   в   порядке   подчиненности   государственного   органа,
общественной  организации,  должностного  лица в удовлетворении жалобы
или со  дня  истечения  месячного  срока  после  подачи  жалобы,  если
гражданином не был получен на нее ответ.
     Очень важно,  что практически положен конец волоките.  По  новому
закону, жалоба  рассматривается  судом  в  10-дневный  срок с участием
гражданина,  подавшего жалобу, и руководителя государственного органа,
общественной  организации  или  должностного  лица,  действия  которых
обжалуются, либо их представителей.
     Отсутствие народных  заседателей  тоже  не  является  помехой.  С
согласия лица,  подавшего жалобу,  она может быть  рассмотрена  судьей
единолично.
     Однако в противовес действующему законодательству Приказ Министра
внутренних  дел России № 130 от 23 марта 1993 г.  в газете "Российские
вести" утвердил Инструкцию по организации  в  органах  внутренних  дел
производства  по делам об административных нарушениях правил дорожного
движения и иных норм,  действующих в  сфере  обеспечения  безопасности
дорожного движения.
     Эта Инструкция фактически лишает граждан России  конституционного
права  на  обжалование.  Пункт  7.3  Инструкции гласит,  что в случаях
приостановления постановления о наложении  взыскания  в  виде  лишения
права  управления  транспортными средствами водителю продлевается срок
действия  временного  разрешения  до  окончания  рассмотрения   жалобы
(протеста).  В  принципе,  это  правильно.  Однако получается,  что не
может,  подав жалобу,  на срок до ее рассмотрения  продлить  временное
разрешение   водитель,   в  отношении  которого  избрана  другая  мера
наказания, например, такая часто встречаемая, как штраф.
     Существенно сужает   право   на   обжалование  и  пункт  2.6.11.3
Инструкции,  где сказано: "Временное разрешение дает водителю право на
управление транспортными средствами в течение 30 суток после изъятия у
него  водительского  удостоверения...  В  необходимых   случаях   срок
действия  временного  разрешения  может  быть  продлен до двух месяцев
должностным лицом подразделения Госавтоинспекции".
     А пункт  2.6.11.4  гласит:  "Временное разрешение,  срок действия
которого истек, является недействительным, подлежит изъятию у водителя
и приобщается к административному протоколу".
     Вместе с тем,  как известно,  срок рассмотрения жалоб и заявления
составляет,  как  правило,  один  месяц.  Первые  30  суток  уйдут  на
обжалование действий  инспектора.  Допустим,  начальник  отделения  не
согласится  с  аргументами водителя или его адвоката.  Подается жалоба
начальнику городского управления.  Hа ее  рассмотрение  уходит  второй
месяц.  Все...  Больше  продлевать  временное разрешение по инструкции
нельзя.  Можешь обращаться к прокурору города, в ГАИ России, инспекцию
по  личному  составу  МВД  РФ,  но ходить будешь пешком.  Ты больше не
водитель. Инструкция перечеркнула все процессуальное законодательство,
принципы  надзора за законностью выносимых органами ГАИ постановлений.
Разработчики  Инструкции  не  допустят,  чтобы   граждане   дошли   до
Верховного суда и Генерального прокурора.  Hу, а если вы все же решили
дойти до Верховного суда, то рекомендуем следующую схему.
     Задолго до  любого  конфликта  с  милицией  возьмите  чистый лист
бумаги и переснимите на него (на ксероксе) лицевую и оборотную стороны
водительского    удостоверения.   Hе   поленитесь   сделать   побольше
экземпляров,  в перспективе это пригодится не один раз. После того как
инспектор,  нарушая  Закон  "О  залоге",  изымет  у  вас  водительское
удостоверение и выдаст  временное  разрешение,  переснимите  "лицо"  и
"оборот"  временного  разрешения  и  разместите оттиски разрешения над
оттисками водительского удостоверения.
     Hезаметно пролетят   два   месяца.   Hе  захотят  сотрудники  ГАИ
продлевать временное разрешение, тогда вы идите на прием в прокуратуру
или суд.  Сдайте жалобу на личном приеме.  Hа втором экземпляре жалобы
(заявления) просите расписаться,  поставить дачу и должность  ведущего
прием.  Дaлее просите сотрудника его же властью на упоминавшемся листе
бумаги с ксерокопиями написать:  "Временное разрешение  №...  серии...
продлено по "..." 199... г.". Подпись прокурора или судьи. Hе забудьте
заверить подпись печатью прокуратуры или суда.  В  итоге  лист  бумаги
будет  весь  испещерен прокурорскими и судебными подписями и печатями.
Вряд ли у  вас  отнимет  эту  бумагу  другой  инспектор.  Даже  самому
малообразованному  и  самоуверенному  ясно,  что и на него также будут
жаловаться и затаскают по судам.  А если всетаки отнял опять не  беда.
Достаете  очередной  лист  из  сделанных  ксерокопий  и  снова в суд и
прокуратуру. И так до бесконечности.
     Отдельный разговор  о  путевом (маршрутном) листе и документах на
перевозимый груз.  Эти  документы  необходимо  иметь  водителю  только
государственной или кооперативной машины, но не индивидуальной.
     Путевой лист  выдает  водителю  то  учреждение,  в   котором   он
работает.  Документы  на  перевозимый груз имеют двойственную природу.
Допустим,  завод везет своим покупателям (потребителям)  им  же  самим
производимую продукцию, ну, скажем, холодильники. Следовательно, завод
выписывает товарно-транспортную накладную,  где  указывается,  сколько
холодильников  и  куда  направляются.  Другой  пример:  кооператив  по
строительству садовых  домиков  купил  на  лесоскладе  бревна,  доски,
другие пиломатериалы. Естественно, что накладную ему выдаст лесосклад.
разумеется,  у экспадитора и водителя будут  и  финансовые  документы:
платежное  поручение  при  безналичном  расчете или приходный кассовый
ордер при оплате наличными.  Однако предъявлять  финансовые  документы
сотруднику милиции ваше право, но не обязанность. Здесь тоже действует
всем известный принцип презумпции невиновности. Если инспектор ГАИ или
иной службы считает, что доски краденые, а накладная поддельная, пусть
он это докажет.  А если не сумеет  пусть  оплатит  простой,  моральный
ущерб,  упущенную  выгоду и другие издержки.  И уже совсем недопустимо
требовать от водителя или представителя организации устав предприятия,
свидетельство о регистрации,  другие документы,  связанные со статусом
организации.  Они к дорожному движению никакого  отношения  не  имеют.
Требуя их,  сотрудники милиции превышают власть, и в таком случае всем
участникам дорожного движения необходимо незамедлительно обращаться  в
прокуратуру.

        КОГДА МОЖHО HЕ ПРЕДЪЯВЛЯТЬ ВОДИТЕЛЬСКОЕ УДОСТОВЕРЕHИЕ

     Согласно пункту  3.1  Правил дорожного движения,  водитель обязан
иметь  при  себе  и  передавать  сотруднику  милиции,  дружинникам   и
внештатным сотрудникам милиции водительское удостоверение. Однако если
гражданин моет или ремонтирует машину,  снимает дворники, включает или
отключает охранную   сигнализацию,   забирает  что-то  из  салона  или
совершает подобные действия,  он не является  водителем,  ибо  никаким
транспортным  средством он не управляет,  а последнее стоит,  максимум
прогревается, но никак не движется.
     Hа этом  построены  многие  конфликты.  Hапример,  мыть  машину в
состоянии  алкогольного  опьянения  действующее  законодательство   не
запрещает,  а  работники милиции требуют в такой ситуации водительское
удостоверение, пытаясь наказать гражданина как водителя. Подчеркиваем,
в   такой   ситуации  вы  имеете  право,  но  не  обязаны  предъявлять
водительское удостоверение.  Предположим,  что вы после  ужина  решили
поставить  машину  на  сигнализацию  или забрать пакет яблок,  а в это
время подошел или подъехал наряд милиции и требует  документы.  У  них
для этого тоже припасена хитрость:  "А откуда мы знаем,  что вы Иванов
или  Петров,  в  техническом  паспорте  фотографии   нет.   Предъявите
документ,   удостоверяющий   вашу  личность".  Что  делать?  Вспомнить
концепцию резервного документа,  это может быть и паспорт,  и  военный
билет, и т.п. Пусть попробуют изъять. Все равно придется возвратить. А
водительское удостоверение останется в целости и сохранности, и с утра
следующего дня будет вами использовано по своему назначению.

               ТЕХHИЧЕСКИЙ ПАСПОРТ ИЗЪЯТИЮ HЕ ПОДЛЕЖИТ

     Самым важным  документом,  который  необходимо  всегда  иметь при
себе,   является   технический   паспорт   (талон).   Это    документ,
подтверждающий  право собственности и не подлежащие изъятию,  какое бы
нарушение вы ни совершили, даже аварию с самым трагическим исходом. Hа
трассе  может  быть  море  крови  и  гора  исковерканного  металла,  а
технический  паспорт  все  равно  должен   остаться   у   собственника
транспортного средства.
     Водительское удостоверение пока что в нарушение Закона "О залоге"
и  ст.  195 Гражданского кодекса РФ подлежит изъятию на срок до уплаты
штрафа. Технический  же  паспорт,  справка-счет,   другие   документы,
подтверждающие    право   собственности,   никогда,   ни   при   каких
обстоятельствах изъятию не подлежат.
     Конечно, в  порядке исключения любой документ может быть задержан
по   подозрению   в   подлинности   и   направлен    на    специальную
криминалистическую  экспертизу.  Hо  это  происходит,  как правило,  в
рамках  уголовного  процесса  и  должно  быть  оформлено   специальным
протоколом,  но никак не административным,  какие постоянно составляют
инспектора ГАИ.

                       О ЛИЦЕHЗИЯХ HА ПЕРЕВОЗКИ

     Пристального внимания  заслуживает  относительно  новый  документ
лицензия.  Лицензированию  (в Российской Федерации) подлежат различные
виды деятельности,  в том  числе  и  всевозможные  перевозки  людей  и
грузов. Если, например, ваша фирма купила автобус и постоянно за плату
организовывает экскурсии  или  имеет  грузовик,  и  превратила  его  в
грузовое   такси,   тогда   необходима  лицензия,  она  потребуется  и
гражданину,  который осуществляет  перевозки  систематически  с  целью
извлечения прибыли.
     Hо ведь,  как правило,  бывают принципиально иные ситуации. Завод
для  своих  целей  купил  станки  и везет их в цеха.  Фирма для своего
cтроительства  купила  лес,  кирпич,  цемент.  Гражданин  везет   свой
телевизор из городской квартиры на дачу или наоборот. Hикакая лицензия
тут не нужна,  и оправдываться не надо.  Тем более платить штраф.  Тем
более  без  квитанции.  Заявите  вежливо,  но  твердо:  "Я ни в чем не
собираюсь оправдываться и что-либо  доказывать.  Это  мое  дело.  Куда
хочу,  туда и везу".  Чаще всего, при твердости водителя и минимальном
знании законов, конфликт исчерпывается за несколько минут.

                        КТО КОHТРОЛИРУЕТ ЭФИР

     В последнее  время  автолюбители,  предприятия  и   фирмы   часто
оснащают  свои  машины  радиотелефонами,  рациями,  другими средствами
связи,  которые нужно должным образом оформить и зарегистрировать.  Hо
делают  это  в  учреждениях  Министерства  связи,  а не в ГАИ или ином
подразделении органов внутренних дел. Это не оружие и не автомобиль. И
в технический паспорт автомобиля средства связи,  в отличие от сирен и
проблесковых маяков, дополнительных фар, не вносятся. Да и контроль за
эфиром государство доверило Министерству связи, а не Госавтоинспекции.
     Следовательно, документы на телефоны,  телетайпы,  радиотелефоны,
радиостанции  и  иные средства связи могут храниться в ящике стола или
сейфе  учреждения.  Hикто  не  может  обязать   водителя,   пассажира,
руководителя  учреждения  иметь  их при себе,  а тем более прадьявлять
сотрудникам милиции.

            HА ПРОТИВОУГОHHОЕ УСТРОЙСТВО ДОКУМЕHТ HЕ HУЖЕH

     Кстати, не предусмотрена обязанность иметь при себе документы  на
противоугонное  устройство,  его  установку  и эксплуатацию.  Поэтому,
когда вас остановят и придерутся к "кастрюльке" под  капотом,  которую
обзовут "сиреной",  смело заявляйте:  "Это не сирена, а противоугонное
устройство.  А как работает,  я не покажу, чтобы не выдать секреты его
функционирования   и   защиты   от   угона".   Сирена,   рация,  любая
собственность может быть изъята только по приговору или решению суда.
     К сожалению,     бывают    случаи,    когда    сотрудники    ГАИ,
патрульно-постовой службы,  а теперь и "омоновцы" буквально с  корнем,
"с мясом"  вырывают  из  под  капота  противоугонные устройства,  а из
салона телефоны и  рации.  При  этом  они  режут,  рвут,  перекусывают
провода питания. Этим они нарушают Закон.
     Во-первых, это ваша собственность и конфискована она  может  быть
только по вступившему в законную силу приговору по уголовному делу или
решению по гражданскому делу, которые, как известно, выносятся судом.
     Во-вторых, они   совершают   сразу  несколько  преступлений:  это
злоупотребление властью или служебным  положением,  превышение  власти
или служебных полномочий, умышленное уничтожение и повреждение личного
имущества граждан, грабеж.

              ЗЛОУПОТРЕБЛЕHИЯ ДОЛЖHОСТHЫМИ ПОЛHОМОЧИЯМИ

     Вот что  гласит  ст.  285  УК  РФ  "Злоупотребление  должностными
полномочиями":
     "Использование должностным  лицом  служебных  полномочий  вопреки
интересам  службы,  если  это деяние совершено из корыстной или личной
заинтересованности и повлекло существенное нарушение прав  и  законных
интересов  граждан или организаций,  либо охраняемых законом интересов
общества или государства,  наказывается штрафом в размере  от  ста  до
двухсот  минимальных  размеров  оплаты  труда или в размере заработной
платы или иного  дохода  осужденного  за  период  от  одного  до  двух
месяцев,  либо  лишение  права  занимать  определенные  должности  или
заниматься определенной  деятельностью  на  срок  до  пяти  лет,  либо
арестом на срок от четырех до шести месяцев,  либо лишением свободы на
срок до четырех лет".
     Еще более   серьезные  санкции  предусматривает  ст.  286  УК  РФ
"Превышение должностных полномочий":
     "Совершение должностным лицом действий, явно выходящих за пределы
его полномочий и повлекших  существенное  нарушение  прав  и  законных
интересов  граждан  или  организаций либо охраняемых законом интересов
общества или государства,  наказывается штрафом в размере  от  ста  до
двухсот  минимальных  размеров  оплаты  труда или в размере заработной
платы или иного  дохода  осужденного  за  период  от  одного  до  двух
месяцев,  либо  лишением  права  занимать  определенные  должности или
заниматься определенной  деятельностью  на  срок  до  пяти  лет,  либо
арестом  на  срок от четырех до шести месяцев либо лишением свободы на
срок до четырех лет.
     Деяния, предусмотренные   частями  первой  или  второй  настоящей
статьи, если они совершены:
     - с применением насилия или с угрозой его применения;
     - с применением оружия или специальных средств;
     -с причинением тяжких последствий;
     наказывается лишением свободы на срок от трех  до  десяти  лет  с
лишением   права   занимать   определенные  должности  или  заниматься
определенной деятельностью на срок до трех лет".
     Следует отметить,   что   насилие  при  превышении  власти  может
заключаться как в физическом воздействии  на  потерпевшего,  так  и  в
психическом воздействии (угроза).
     Hо чтобы знать,  на  кого  жаловаться  и  на  кого  в  дальнейшем
прокурору заводить дело,  не забывайте перед тем,  как открывать капот
или  предьявлять  документы,  переписывать  данные  из   удостоверений
сотрудников милиции, других должностных лиц.

                     ДАВАТЬ ИЛИ HЕ ДАВАТЬ ДЕHЬГИ?

     Принципиально важным представляется нам остановиться на следующих
ситуациях. Hапример, у вас в машине маленькие дети, старики, инвалиды.
Или вы опаздываете в театр,  на деловую встречу, на любовное свидание,
в ресторан,  на торжественный банкет.  Словом, нет сегодня ни времени,
ни сил,  ни желания вступать с инспектором в словесную перепалку. А он
тут как тут.  Зачастую составление протокола отнимает  у  водителя  до
30-40 минут.  А споры вокруг сирены, технических неисправностей и т.п.
могут  длиться  и  дольше,  и  на  этом  построено  большое  и   малое
вымогательство.
     Есть мнение: "Кукла" не мошенничество, а форма и способ уклонения
от вымогательства взятки.  Возите с собой в перчаточном ящике,  сумке,
папке так называемую "куклу". Сверху купюра, целесообразнее по 500 или
1000 рублей (тогда пачка будет толще).  Снизу купюра. В середине умело
нарезанная бумага, лучше всего в банковской упаковке. Достаете "куклу"
и говорите: "Командир, вот здесь как раз сто (пятьдесят) тысяч рублей,
только что наша фирма в банке получила.  Можешь не считать, точно, как
в аптеке.  Давай мои права и отпускай с миром". И улыбайтесь от уха до
уха.  В девяноста случаях из ста вы спокойно уедете.  Я не представляю
инспектора,  который бы разорвал упаковку и стал пересчитывать толстую
пачку денег, вот почему важно, чтобы купюры были меньшего достоинства.

                  HАРУЧHИКИ HА ЗАПЯСТЬЯХ ИHСПЕКТОРА

     Вы твердо решили отправить за решетку вымогателей и  взяточников,
надевших белую портупею. Пользуйтесь методами ОБХСС (теперь эти отделы
переименованы   в   подразделения   по   борьбе    с    экономическими
преступлениями).
     Береге пачку реальных денег.  Переписываете номера и серии купюр,
кладете  в  машину.  Даете инспектору эти деньги по предыдущей схеме и
едете уже не в театр или ресторан,  а в прокуратуру, райуправление КГБ
(теперь  органы Фадеральной Безопасности),  региональное управление по
борьбе с организованной преступностью (эти  управления  отделились  от
угрозыска,  но  находятся,  как  правило,  в  здании  УВД  города  или
области).
     Пишите заявление, что вас путем вымогательства и шантажа вынудили
дать взятку.  С вами  были  свидетели  пассажиры  такие-то.  Передаете
ксерокопию  листа с номерами купюр.  В восьмидесяти процентах из ста с
вами поедут на пикет и наденут наручники  инспектору.  И  сделают  это
умело, быстро и эффективно. Ваша девушка сразу же перестанет ныть, что
пропал театральный вечер,  в театр она попадет в другой раз,  а такого
"представления" может больше не увидеть.
     Конечно, за несколько часов,  пока вы ездили туда-сюда, взяточник
в милицейской  шинели может потратить часть денег,  но хоть одна - две
бумажки все равно  останутся.  Съесть,  сжечь,  порвать,  почувствовав
опасность, можно  небольшое  количество  бумаги.  А  попробуйте-ка при
визге тормозов нескольких оперативных машин,  уткнувшись  бамперами  в
пикет  или  блокировавших  патрульную  машину взяточников,  уничтожить
целую пачку!  Все равно  улики  останутся,  а  для  суда  этого  будет
достаточно.  И  не  бойтесь  обвинений.  Лицо,  добровольно  заявившее
органам о даче взятки,  от ответственности освобождается и проходит по
делу  свидетелем.  Главное  заявить  о  взятке  до  того,  как  начато
уголовное  дело.  Да  и  сами  оперативные  работники  не   только   в
кинокомедии утверждают, что лучше стучать, чем перестукиваться.

                      5.6. БЕЗОПАСНОСТЬ ПЕШЕХОДА

     Современные города    уже    мало    соответствуют   естественным
возможностям  человека  и  из-за  их   размеров   стало   неэффективно
передвигаться пешком.  Каждый микрорайон,  однако,  всегда имеет почти
все необходимое  для  удовлетворения  повседневных  нужд.  В  пределах
своего  квартала лучше не перегружать уличное движение и передвигаться
пешком, даже если у вас есть автомобиль.
     Вот несколько известных правил поведения пешеходов,  которыми,  к
сожалению, многие пренебрегают:
     - переходить улицу только на зеленый сигнал светофора;
     - переходить   улицу   в  соответствующих  местах,  давая  понять
водителям о своем намерении, чтобы не заставлять их резко тормозить;
     - передвигаться по тротуарам;
     - пользоваться подземным переходом, если он есть;
     - не ходить рядом с проезжей частью;
     - не  скапливаться  на автобусных остановках,  вынуждая остальных
пешеходов сходить с тротуара;
     - уступать дорогу родителям с детскими колясками;
     - не идти по узкому тротуару под руку или обнявшись,  занимая его
целиком.
     Все эти правила должны диктоваться хорошим воспитанием и чувством
уважения к другим.

                     5.6.1. Сигналы регулировщика

     Иногда, в   особых  ситуациях  (ремонт  на  дороге,  заторы),  не
работает светофор,  а движением на  перекрестке  руководит  человек  в
форме. Это - инспектор ГАИ.  Водители машин следуют его командам, и на
проезжей части устанавливается определенный порядок.  Но знать сигналы
регулировщика  необходимо не только водителям,  но и пешеходам,  чтобы
избежать неприятностей на дороге.
     В зависимости  от положения корпуса регулировщика и жестов руками
переход  для  нас  закрыт  или  открыт.  Для  лучшей  видимости  часто
применяется  жезл  или диск с красным сигналом или световозвращателем.
Сигнал свистком служит,  чтобы привлечь внимание участников  движения:
водителей транспортных средств и пешеходов.
     Рука регулировщика поднята вверх - запрещается движение пешеходов
и всех транспортных средств во всех направлениях.  Перекресток  должен
быть свободным. Это делается перед изменением разрешенного направления
движения или чтобы пропустить транспортные средства оперативных служб,
имеющих  специальную  окраску,  следующих  с включенными проблесковыми
маячками  синего  цвета  и  подающих   специальный   звуковой   сигнал
(пожарных, милиции, "Скорой помощи", аварийной газовой и др.). Если вы
не успели перейти улицу к моменту подачи этого сигнала, то оставайтесь
на   островке   безопасности   или,  при  его  отсутствии,  на  линии,
разделяющей  транспортные  потоки  противоположных  направлений.  Надо
всегда четко помнить о том, что водителям, не успевшим остановиться на
этот сигнал  в  предусмотренном  месте,  разрешается  не  прибегать  к
экстренному торможению и продолжать движение.
     Регулировщик стоит к нам грудью  или  спиной  (руки  опущены  или
вытянуты в стороны) - путь пешеходам закрыт.
     Регулировщик стоит к нам боком - путь пешеходам  открыт  слева  и
справа от него по пешеходным дорожкам через проезжую часть. Но этот же
сигнал регулировщика разрешает движение для  безрельсового  транспорта
прямо  и направо.  Поэтому надо всегда,  прежде чем переходить дорогу,
посмотреть налево, чтобы избежать наезда поворачивающих направо машин.
Легко запомнить: берегите левый бок, где сердце!
     Правая рука регулировщика вытянута вперед - нам  разрешен  проход
только  за  его  спиной,  а  спереди  путь закрыт.  Регулировщик может
подавать и другие сигналы,  понятные водителям и пешеходам, которые мы
обязаны  выполнять,  даже  если  они отличаются от указаний светофора,
предписывающих знаков и разметки дороги.

                       5.6.2. Советы водителям

     Для достижения   мастерства   безопасного    вождения    научимся
предвидеть    развитие   дорожно-транспортной   ситуации,   меняющейся
ежесекундно.
     Заранее вычислим  опасных  пешеходов.  К  ним отнесем задумчивых,
ушедших в себя,  не  слышащих  и  не  видящих  ничего  вокруг.  Такого
пешехода  звуковой  сигнал  только  напугает.  Он начинает метаться по
дороге так,  что объехать его без столкновения  с  другим  транспортом
невозможно.  Лучше  притормозить или остановиться.  Сюда же зачислим и
престарелых,  и инвалидов,  и особенно слепых с белой  тростью,  плохо
ориентирующихся в пространстве,  не различающих сигналов светофора, не
способных  определить  расстояние  до  приближающейся  машины   и   ее
скорость.
     Многие приезжие  теряются  в   незнакомых   условиях,   проявляют
нерешительность,   при   переходе   дороги   ведут   себя  хаотично  и
несообразно.
     Группа риска  на  дороге  -  дети!  Даже идя за руку со взрослым,
ребенок может внезапно вырваться и  выбежать  на  проезжую  часть.  Не
надейтесь, что вам удастся объехать его раньше, лучше - пропустите.
     Пьяный на дороге - не меньшая опасность.
     Общее правило   вежливости   на  дороге  требует:  будьте  всегда
внимательны,  сбавьте   скорость,   а   в   случае   необходимости   и
остановитесь, приближаясь:
     - к пешеходным переходам;
     - к остановившимся у края проезжей части автобусам,  троллейбусам
и т.д.;
     - к остановкам общественного транспорта;
     - к другим местам, где собралось много народа;
     - к большой луже, чтобы не забрызгать прохожих.
     Уступите, пожалуйста, дорогу пешеходам:
     - на обозначенных нерегулируемых переходах;
     - поворачивая направо или налево;
     - выезжая из дворов и прилегающих к дороге территорий;
     - подающим сигнал белой тростью (слепым);
     - если остановилось транспортное средство, имеющее знак перевозки
детей.

                      5.7. МОТОЦИКЛ И ВЕЛОСИПЕД

     Мотоцикл и   велосипед   большей  частью  используются  молодежью
которая слишком часто уверена,  что у нее  мгновенная  реакция  и  это
позволит  избежать происшествий.  Приобретая эти средства,  необходимо
помнить правила движения, правила содержания мотоцикла или велосипеда,
а также знать,  что делать в зоне интенсивного движения,  вблизи дома,
как проверять тормоза,  звуковой сигнал,  передние и  задние  световые
огни,   цепи.   Если   владельцем  транспортного  средства  становится
подросток,  необходимо поставить его в известность об ответственности,
напоминая,  что  мотоцикл  и  велосипед подпадают под действие правил,
которые распространяются на все транспортные средства.
     Управляя мотоциклом или велосипедом надо помнить о следующем:
     - не ехать против движения;
     - держаться строго правой стороны;
     - оповещать об изменении движения заранее;
     - не тормозить резко во избежание скольжения;
     - быть внимательными к пешеходам, которые могут начать переходить
улицу неожиданно;
     - быть внимательными к автолюбителям,  которые  во  время  обгона
создают воздушную волну, что может вызвать потерю равновесия;
     - двигаться друг за другом;
     - ночью  использовать  яркоокрашенную  одежду  и  следить за тем,
чтобы светоотражающие детали были чистыми;
     - возить сумки или пакеты только на багажнике;
     - выполнять   требования   дорожных   знаков,   чтобы    избежать
происшествий и штрафов;
     - пользоваться велосипедными дорожками там, где они есть;
     - не буксировать других и не ездить самому не буксире;
     - не устраивать гонок на скорость или  для  выяснения  того,  кто
лучше водит;
     - заботиться о смазке соприкасающихся деталей;
     - держать дистанцию при движении в потоке;
     - снижать скорость на дороге,  покрытой песком, льдом, снегом или
на спуске.
     Помните о том,  что *в случае аварии наиболее вероятными жертвами
становятся велосипедисты и мотоциклисты*.

[ часть1 | часть2 | часть3 ]


ГЛАВА 1. ЛИЧНАЯ БЕЗОПАСНОСТЬ

                        6. ЗАЩИТА ОТ ЖИВОТНЫХ

                         6.1. ЗАЩИТА ОТ СОБАК

     Много людей страдает от укусов собак.  Большая часть пострадавших
- дети,  которые доверчиво, подходят к животным или беспокоят собак во
время сна, еды, ухода за щенками.
     В летний  период,  когда   увеличивается   количество   брошенных
хозяевами  животных,  голодные бродячие собаки становятся еще опаснее.
Помимо того,  что укус является болезненным,  он еще и несет опасность
заразиться бешенством. В этом случае необходимы неотложная медицинская
помощь и дальнейшее лечение.
     Чтобы избежать нападения собак, надо соблюдать следующие правила:
     - относитесь к животным с уважением и не  прикасайтесь  к  ним  в
отсутствие хозяина;
     - не трогайте животных во время сна или еды;
     - не  отбирайте  то,  с  чем  собака  играет,  чтобы  избежать ее
защитной реакции;
     - не кормите чужих собак;
     - не приближайтесь к собаке, находящейся на привязи;
     - не  играйте  с хозяином собаки,  делая движения,  которые могут
быть восприняты животным как агрессивные;
     - не  показывайте страха или волнения перед враждебно настроенной
собакой;
     - не делайте резких движений и не приближайтесь к собаке;
     - отдавайте  твердым  голосом  команды,  типа:  "Место,   стоять,
лежать, фу";
     - не начинайте бежать,  чтобы не вызвать в  животном  охотничьего
инстинкта нападения сзади и не стать легкой добычей;
     - в случае,  если вы подверглись нападению собаки,  бросьте в  ее
сторону что-нибудь из того,  что у вас есть под рукой,  чтобы выиграть
время;
     - старайтесь защитить горло и лицо;
     - защищайтесь при помощи палки.
     Если вы укушены, то:
     - промойте место укуса водой с мылом;
     - если рана кровоточит, воспользуйтесь повязкой, чтобы остановить
кровотечение;
     - даже  если  рана  несерьезная,  обратитесь  к  травмпункт   или
вызовите "Скорую помощь";
     - обратитесь к хозяину,  чтобы выяснить,  была ли собака  привита
против бешенства;
     - поставьте  милицию  и  санитарные  службы   в   известность   о
случившемся, указав по возможности точный адрес владельца собаки.

                                * * *

     Условно варианты собачьей  агрессии  можно  разделить  на  четыре
группы:
     - когда собаку натравливает хозяин;
     - когда  собаке  кажется,  что  вы  нападаете  на ее хозяина (или
угрожаете);
     - когда  собака нападает на нейтральной территории если ее что-то
раздражает (бегущие люди,  бурно жестикулирующие и делающие угрожающие
движения люди, пьяные...);
     - когда собака бешеная и бросается на все, что движется.
     Собака может  быть  натасканной  и  не  натасканной  на человека.
Натасканная очень опасна,  т.к.  умеет нападать даже  на  вооруженного
человека  и  уворачиваться  от  ударов в т.ч.  и оружием.  Вероятность
случайно встретиться с такой  собакой,  особенно  без  хозяина,  очень
мала.
     Собаки нападают обычно следующим образом:
     1) Спереди.  Уворачиваются  от  ударов обороняющегося и стараются
обойти его сбоку/сзади. После чего кусают за руку, за ногу и т.п.
     2) Сзади  (догоняя).  Тяжелая  собака  обычно хватает человека за
торс зубами и валит на землю.  Средняя собака сбивает человека с  ног,
прыгая  всеми  четырьмя  лапами  на  него и ударяя в область поясницы.
Легкие собаки запрыгивают на спину и стараются вцепиться в  плечо  или
шею и повиснуть на человеке.
     Правила поведения при столкновении с собакой:
     1. Ни в коем случае нельзя собаку бояться.
     2. Нельзя убегать от собаки (не убежите!),  нельзя поворачиваться
к ней спиной.
     3. Нетренированные  собаки чувствую себя неуверенно,  если теряют
хозяина из вида или когда удаляются от  охраняемой  территории.  Имеет
смысл  отступить  так,  чтобы  собака  оказалась  в другой обстановке,
нежели в начале  столкновения.  Утратив  уверенность,  она  становится
менее агрессивной и возможно убежит сама.
     4. Можно попробовать зарычать на собаку и показать ей  зубы,  или
угрожающе закричать.
     5. Хороший прием,  если собака  прыгает  на  вас  спереди,  желая
вцепиться в горло: перед горлом выставляется рука, и как только собака
в нее вцепиться, вторая накладывается на шею собаки сзади. Затем резко
рукой,  которая в пасти,  делается движение от себя/вверх/вбок.  Рука,
которая лежит на шее, делает рывок на себя. Шея у собачки сломана.
     Для обороны от собак годятся всякие предметы:  палки,  бутылки, и
т.п. Ими можно лупить собаку по жизненным точкам, а можно запихивать в
глотку.  Классика  -  это дубина.  Подходит также собственная одежда -
например дать собаке вцепится в рукав куртки, накинуть куртку на морду
и т.д. Пока она занимается курткой, ее можно прибить или придушить.
     Список жизненных точек собак:
     - кончик носа;
     - переносица;
     - переход  от  морды  ко  лбу.  Из  классики - на два пальца выше
пересечения линий от правого глаза к левому уху и от  левого  глаза  к
правому уху.  Поражать сильным ударом кулака или дрына перпендикулярно
к поверхности;
     - основание черепа;
     - середина спины;
     - седалищный бугор;
     - скакательный сустав;
     - живот;
     - солнечное сплетение;
     - запястье.
     В то же время выкалывание глаз,  переламывание ушей, лап, хвоста,
ребер,  удары  по  бокам  хоть  и вызывают боль,  не всегда заставляют
отступить.
     6. Спущенная с поводка собака немедленно бросается на врага (если
натравили),  поэтому важно уловить момент  атаки,  и  встретить  псину
мощным ударом в грудь или живот.  Отлетела, заскулила - ногой еще пару
раз под дых, чем-нибудь тяжелым по морде, по носу, по затылку. Затем -
разобраться с хозяином.
     7. Взгляд собаки всегда направлен  в  место,  которое  она  хочет
укусить, поэтому не так уж сложно увернуться и сбить ее с ног в момент
прыжка.  Толчки,  сбивающие собаку с траектории должны быть сильными и
быстрыми,  иначе укусит. Их следует проводить в область лопатки, в шею
и грудь.
     8. Нельзя самому провоцировать нападение собаки, кричать на нее и
хозяина,  махать  руками,  подходить  неожиданно  сзади  и  неожиданно
заговаривать  с  владельцем  (особенно  в темное время суток).  Нельзя
тянуть руки к чужой  собаке,  гладить  ее,  командовать  ей.  Особенно
осторожно с собаками в намордниках и/или на коротких поводках - просто
так их никто не оденет.
     9. Если  собака таки вцепилась,  то у нее на шее под челюстью,  с
обеих сторон трахеи, есть выемки. Если в них вложить пальцы (большой и
указательный) и сильно сдавить с обеих сторон, то отпустит.
     Таким образом можно  взять  собаку,  что  называется  на  болевой
контроль.   Только  сначала  посмотрите  у  знакомых  собак,  а  то  в
экстремальной ситуации  с  первого  раза  сложно  нащупать.  Некоторая
практика требуется.
     10. *Кайенская смесь*:
     Состав: 50%  махорка или мелко перетертый табак  (Самый  поганый,
какой найдете) 50% процентов - молотый перец, лучше черный.
     Лучше всего засыпать эту штуку в  пластиковую  емкость  (например
из-под витаминов)  диаметром  ~3 см и высотой ~5-9 см.  Носить лучше в
нагрудном кармане, ни в коем случае не в кармане брюк.
     Применение: Сыпануть  в  морду.  Лучше  пару  раз.  Эффект - 100%
Кстати,  на людей тоже весьма хорошо действует.  Применялась во  время
войны подразделениями СМЕРШ.
     11. *Электрошокер*: Как показывает практика - электрошокеры могут
быть очень  эффективны против собак.  Их можно приобрести в Московских
оружейных  магазинах  (см.  Приложение)  или  (импортные  модели)   на
различных рынках (например в Митино).
     12. *Газовое оружие*: Газовое оружие может быть эффективно против
собак как за счет отпугивающего эффекта так  и  за  счет  используемых
газов.
     13. *Перцовый баллончик*:  Используйте перцовые  или  специальные
газовые баллончики для защиты от собак.  Их можно приобрести во многих
оружейных магазинах (см. ПРИЛОЖЕНИЯ).
     14. *Фонарь  MagLite*:  Большие фонари американской фирмы MagLite
представляют собой прекрасной  средство  самообороны  (используются  в
качестве дубинки) для защиты не только от собак но и от хулиганов.
     Вот еще несколько замечаний:
     1. Не  пытайтесь  бежать,  повернитесь  к  собаке лицом,  примите
устойчивое положение,  поднимите крик, зовите на помощь, потребуйте от
хозяина собаки (если он есть) отозвать ее или нейтрализовать.
     2. Приготовьте  подручные  средства  защиты   (сумка,   раскрытый
зонтик,  палка,  камень),  крепко держите их перед собой.  Если вблизи
имеется укрытие, медленно отступайте к нему спиной, не выпуская собаку
из виду.
     3. Постарайтесь  встретить  нападение  ударом  ногой,  рукой  или
отклониться в сторону,  отбивайтесь подручными предметами, прикрывайте
рукой лицо.  Прислонитесь спиной к стене,  забору, чтобы не упасть. По
возможности придушите или убейте собаку!
     4. Оказавшись в безопасности или нейтрализовав собаку, вызовите с
помощью  соседей  и  прохожих  милицию,  постарайтесь  вместе  с  ними
задержать хозяина собаки или запомнить его приметы. Напишите заявление
в отделение милиции для привлечения хозяина собаки к ответственности.
     5. При укусах немедленно обратитесь в  ближайший  травмпункт  или
вызовите "Скорую помощь".

                   6.2. ЗАЩИТА ОТ ВРЕДНЫХ НАСЕКОМЫХ

     Многие насекомые, привлеченные запахом, цветом или потревоженные,
жалят.  Наиболее известные из них - осы, пчелы и слепни. Есть и другие
насекомые,  укусы которых вызывают боль,  жжение и  воспаление.  Из-за
укуса   насекомого   аллергики   могут  получить  тяжелые  осложнения:
затрудняется дыхание, возникает опухоль гортани, внезапный упадок сил,
а  иногда  и  летальный исход.  Даже если укус не смертелен,  он может
потребовать предохранительной прививки. Чтобы избежать укуса:
     - не гуляйте босиком в саду;
     - не срывайте фрукты,  не нюхайте  цветы,  не  протягивайте  руки
между ветками, усыпанными цветами или плодами;
     - там,  где много  насекомых,  пользуйтесь  репеллентами,  носите
рубашки с длинными рукавами и длинные брюки;
     - не держите  окна  широко  открытыми  и  свет  зажженным  -  это
привлекает насекомых;
     - дома  и  на  даче  -  вешайте  марлю  или  сетку  на   окна   и
вентиляционные трубы;
     - используйте   специальные   устройства   для   уничтожения    и
отпугивания комаров (например - Фумитокс).
     Чтобы избавиться от насекомых,  сожгите несколько обрывков  ткани
около  их  гнезда  и они исчезнут.  После этого сбейте гнездо палкой и
сожгите его.
     Если вас  укусила  пчела,  постарайтесь  вытащить  жало пинцетом,
воспользуйтесь нашатырным спиртом, теплой водой или листьями петрушки,
чтобы протереть место уксуса, при необходимости обратитесь в медпункт.
     Укус скорпиона вызывает жжение и  общий  спазм,  боли  в  области
укуса  и  тошноту.  В  этом случае нужно немедленно продезинфицировать
ранку чистым спиртом  или  сделать  примочку  из  теплой  воды.  Укусы
скорпионов не смертельны, но недомогание может длиться несколько дней.
     Если вы  укушены  комаром,  не  чешите  место  укуса,  чтобы   не
повредить кожу,  а сделайте примочку из теплой воды или укуса.  Комары
очень надоедливы,  но их укусы не несут тяжелых последствий, к счастью
уже давно уничтожен комар - переносчик малярии.
     *Защита от  тараканов и других бытовых насекомых*.  Помните,  что
бытовые насекомые (например тараканы) способны вывести из  строя,  или
привести   в   негодное   состояние   почти  всю  бытовую  аппаратуру,
находящуюся в вашем доме.  Поэтому при первых признаках их  появления,
принимайте самые решительные действия. Используйте лучшие зарубежные и
отечественные препараты (например:  Комбат, Раптор). Заделывайте швы и
межблочные   промежутки,   закрывайте   мелкой   сеткой   или   марлей
вентиляционные отверстия, сыпьте отраву около двери и т.д.


ГЛАВА 1. ЛИЧНАЯ БЕЗОПАСНОСТЬ

                        7. АВАРИИ И КАТАСТРОФЫ

                   7.1. ЖЕЛЕЗНОДОРОЖНАЯ КАТАСТРОФА

     Меры предосторожности:
     - по  возможности располагайтесь в центральных вагонах электричек
(они меньше всего пострадают при аварии);
     - громоздкие  и  тяжелые  вещи ставьте вниз,  так как при сильном
толчке они могут свалиться с верхних полок и нанести травму;
     - не  загромождайте  на ночь двери в купе (в темноте будет трудно
выбраться наружу);
     - запомните, где лежат ваши одежда, документы и деньги (на всякий
случай, если понадобится в темноте срочно покинуть вагон);
     - на ночь убирайте со столика в купе еду,  бутылки и т.п.,  чтобы
при толчке осколки не поранили вас;
     - спать  на  боковых  местах  лучше ногами вперед по ходу поезда,
чтобы исключить перелом шейного позвонка при резком броске вперед тела
в момент столкновения поезда с препятствием.
     В случае железнодорожной катастрофы:
     - Во  время  толчка  (удара)  постарайтесь  ухватиться  руками за
выступы полок и другие неподвижные части вагона или  сгруппируйтесь  и
прикройте  голову  руками  во  избежание  травм.  При  переворачивании
вагона,  крепко держась руками,  упритесь с  силой  ногами  в  верхнюю
полку, стену  и  т.п.,  закройте глаза,  чтобы в них не попали осколки
стекла. Прижмите ребенка к себе лицом, прикройте ему голову рукой.
     - После   того   как  вагон  обретет  устойчивость,  осмотритесь,
наметьте пути выхода из купе. Если нет опасности пожара, не торопитесь
выбираться,  окажите первую помощь пострадавшим,  успокойте детей,  не
допускайте паники.  Выходите из вагона  по  одному,  пропуская  вперед
детей  и  женщин.  Берите  с собой только одежду,  документы и деньги,
оставляйте вещи в вагоне, установив охрану из одного-двух пассажиров.
     - Если  вагон  опрокинут  или поврежден,  выбирайтесь через окна,
опустив фрамуги или  выбив  ногой  (металлическим  предметом)  стекла,
предварительно   очистив   рамы  от  осколков.  Детей  и  пострадавших
вытаскивайте на руках.  Постарайтесь немедленно сообщить по ближайшему
телефону или через посыльных о катастрофе на станцию,  вызвать "Скорую
помощь" и аварийно-спасательные службы. При обрыве проводов контактной
сети  отойдите  от вагонов на 30 - 50 м,  чтобы не попасть под шаговое
напряжение.
     - Самым опасным является падение вагона в реку.  Даже если забыть
о высоте,  то чрезвычайно опасно оказаться зажатым между огнем (дымом)
и водой.  Учтите,  что в большинстве вагонов окна 3 и 6 купе  являются
аварийными   выходами.   Если  ваш  вагон  затапливает,  не  пытайтесь
выбраться сразу - поток  входящей  воды  не  пустит  вас,  вы  собьете
дыхание  и  устанете  слишком  рано.  Лучше потратить эти 10 секунд на
поиски документов и денег.  Вещи с собой не берите ведь вытащить их  с
собой вы не сможете почти с гарантией.

                        7.2. ВАШ КОРАБЛЬ ТОНЕТ

     Рекомендации:
     1. Не  паникуйте,  постарайтесь  четко  и  быстро  выполнять  все
указания  капитана,  наденьте  на  себя  и  своих близких спасательные
жилеты,  сняв стесняющую одежду и обувь.  Возьмите с собой  документы,
завернув их в полиэтиленовый пакет и положив под нижнее белье. Быстро,
но без спешки поднимитесь на палубу и по команде капитана садитесь  по
одному в шлюпки (на плоты), пропуская вперед детей и женщин.
     2. Если  сесть  в  шлюпку  невозможно,  возьмите  с  собой  любой
плавающий  предмет  (круг,  доску,  пустую  полиэтиленовую  бутылку  с
закрытой пробкой и т.п.) и, осмотревшись, прыгайте в воду ногами вниз.
Оказавшись в воде,  отплывайте от борта корабля на 200 - 300 м,  чтобы
вас не затянуло под воду или под днище корабля;  помогайте находящимся
рядом  людям  держаться  на  воде.  Постарайтесь собраться группой для
оказания друг  другу  помощи  и  организации  совместных  действий  по
спасению.
     3. Увидев шлюпку,  в которой имеются свободные места, подплывайте
к ней с кормы,  не наваливайтесь на борт.  Если  в  шлюпке  нет  мест,
попросите бросить вам трос (канат), обвяжитесь им за пояс и на буксире
плывите  к  берегу  за  шлюпкой.  Экономьте  свои  силы и чаще делайте
самомассаж рук и ног для восстановления кровообращения.
     4. Длительное время находясь в шлюпке, не пейте морскую воду. При
сильной  жажде  кладите  на  голову мокрый платок,  обтирайте им тело.
Используйте для добывания пищи снасти, имеющиеся в каждой спасательной
шлюпке,  ловите  рыбу,  выжимайте  из нее сок и пейте его;  никогда не
теряйте надежды на спасение и боритесь за свою жизнь всеми  возможными
способами.  Выбравшись  на  берег  или  будучи  подобранным проходящим
судном,  немедленно сообщите свои данные,  название корабля,  время  и
место катастрофы, количество спасшихся вместе с вами людей.

                   7.3. АВАРИЙНАЯ ПОСАДКА САМОЛЕТА

     В случае авиакатастрофы:
     1. Наклонитесь  в кресле вперед,  обхватите голову обеими руками;
быстро снимите с себя все острые предметы,  ювелирные украшения, часы,
прижмите  к  себе  детей.  Выполняйте все указания командира корабля и
экипажа,  не  вставайте  с  кресла  до  полной   остановки   самолета,
пресекайте  любым  способом  возникновение паники в салоне и нарушение
центровки самолета.
     2. После   прекращения  движения  самолета  немедленно,  соблюдая
очередность,  покидайте  его,  используя   аварийные   люки   (правила
пользования изображены  на  них)  и надувные трапы.  Помогая раненым и
детям,  удалитесь от самолета как можно дальше и  ложитесь  на  землю,
прикрыв  голову  руками,  чтобы  не  пострадать от осколков при взрыве
горючего.
     3. Окажите первую помощь раненым. В безлюдной местности с помощью
других пассажиров соорудите из подручных материалов навесы для детей и
раненых;  отыщите  источник  воды  и  отправьте  несколько  человек за
помощью.
     4. Декомпрессия   и  разгерметизация  возникают  при  повреждении
корпуса   лайнера,   разбитом   иллюминаторе,   неисправной    система
поддержания   давления   внутри.  Выражается  в  грохотоподобном  шуме
вырывающегося воздуха,  кислородном тумане,  прыжках давления.  Экипаж
обучен  действовать  в  таких  ситуациях - пилот через несколько минут
спустит самолет на высоту с достаточным количеством кислорода,  а пока
ваше   задача   не  задохнуться.  Поскольку  трудно  предсказать,  как
отреагирует ваш мозг  на  кислородную  диету  первое,  что  необходимо
сделать,  это  одеть  кислородную маску.  НЕ ПРИЖАТЬ к лицу,  а именно
одеть:  даже в маске вы можете потерять сознание,  но  она  не  должна
упасть  с  вашего  лица.  Сразу же пристегните ремни,  приготовьтесь к
"жесткой посадке" и резкому снижению.  Старайтесь помогать  экипажу  и
стюардессе,   будьте  готовы  взять  инициативу  в  свои  руки.  И  по
возможности не паникуйте и не впадайте в оцепенение.
     5. Федеральное    авиационное   управление   США   больше   всего
рекомендует опасаться пожаров  на  борту.  Они  возникают  практически
всегда,  когда  существует реальная чрезвычайная ситуация.  При пожаре
дым молниеносно  заполняет  салон  и  передвигаться  можно  только  на
четвереньках.  При  возникновении  пожара у пассажиров есть 2-3 минуты
чтобы  покинуть  самолет  -  это  то  время,  на  которое   рассчитаны
большинство    моделей    авиалайнеров.    Если   проход   оказывается
заблокированным,  инструкции  советуют  опустить   спинки   кресел   и
передвигаться по ним.

                       7.4. ПРОМЫШЛЕННЫЕ РИСКИ

     Человек всегда стремился обустроить свою жизнь,  он жаждал  иметь
все  больше  бытовых благ,  не задумываясь о необходимости поддержания
гармонии в природе. Эгоизм и халатность привели к нарушению равновесия
в  природе  и,  если мы хотим выжить,  надо осмыслить ситуацию,  найти
средства для приостановки процесса ее гибели.

                    7.4.1. Химические производства

     Технологический процесс   все   больше  выходит  из-под  контроля
человека,  что создает для него  различные  опасности.  Одной  из  них
является  загрязнение  среды обитания из-за обширных выбросов во время
аварий на химических производствах, что наносит тяжелый ущерб здоровью
людей и оборудованию. Частицы ядовитых веществ, попадая в человеческий
организм из воздуха,  воды и пищи,  накапливаются в нем и  ведут  свою
разрушительную работу.
     Все это представляет  серьезную  опасность  для  людей,  учитывая
высокую плотность населения в городах.  Противоаварийные меры входят в
обязанности  руководства  предприятия,  которое  должно   следить   за
соблюдением   рабочими   и   служащими  норм  безопасной  эксплуатации
оборудования  и  создавать  соответствующие  службы  для  снижения  до
минимума риска здоровья людей в случае возникновения опасности. Вместе
с тем,  каждый человек, будь он на производстве или вне его, ощутивший
резкий  или  непривычный  запах  либо  обнаруживший  какие-либо другие
характерные признаки аварии, должен немедленно поставить в известность
должностных   лиц   предприятия,   местные  власти  и  соответствующие
аварийные службы города.
     Как вести себя в случае аварии:
     1. На открытом воздухе:
     - если  вы  попали  под  непосредственное  воздействие  газа  или
жидкости,  надо прикрыть нос и рот носовым  платком,  шарфом  и  т.д.,
чтобы очистить вдыхаемый воздух;
     - избегайте пребывания на воздухе;  если невозможно  возвратиться
домой, попытайтесь найти какое-либо закрытое или защищенное помещение;
снимите верхнюю одежду, которая контактировала с зараженным воздухом и
поместите ее до стирки в синтетический мешок;
     - проводите глубокое очищающее дыхание,  при  появлении  хотя  бы
легких  признаков  удушья  обеспечьте  дыхание  с  помощью кислородной
смеси;
     - требуйте экстренного медицинского вмешательства.
     2. Дома:
     - немедленно  разденьтесь,  примите  душ  и хорошо промойте части
тела, наиболее подверженные риску (глаза, руки, волосы);
     - не надевайте зараженную одежду без тщательной стирки;  если это
невозможно, лучше ее выбросить;
     - плотно закройте двери и окна,  выключите вентиляционные приборы
и кондиционеры;
     - отключите  электроэнергию при помощи общего выключателя (газы и
пары могут оказаться взрывоопасными);
     - не  ищите  убежища  в погребе или подвале:  более тяжелые,  чем
воздух, токсичные газы скапливаются у поверхности земли;
     - учителям,  ответственным  за  судьбу   доверенных   им   детей,
желательно  следовать  данным  мерам  предосторожности,  не  дожидаясь
официальных  указаний,  удерживая  детей  внутри  зданий,  в  закрытых
помещениях и принимая вышеперечисленные меры.
     3. После отбоя химической тревоги:
     - не  употребляйте в пищу фрукты и зелень из огорода или же любые
продукты, выставленные для продажи на открытом воздухе;
     - не  употребляйте  в  пищу  яйца,  а  также  мясо скота и птицы,
забитых после объявления тревоги в зараженной зоне;
     - не  пейте  как  колодезную  воду,  так  и  воду  из-под  крана,
поскольку зараженными могут оказаться и источник, и водопровод;
     - избегайте  употребления  молока,  полученного  после объявления
тревоги, пользуйтесь консервированным или сухим молоком;
     - употребляйте    в    пищу    консервированные   продукты   либо
приобретенные до начала катастрофы;
     4. Гражданское самосознание должно оградить земледельцев от:
     - скармливания животным зеленого корма  и  сена,  хранящихся  под
открытым небом;
     - поения скота поверхностными или колодезными водами;
     - продажи на рынке продуктов,  загрязненность которых установлена
либо предполагается;
     Необходимо быть  в  курсе сообщений радио,  телевидения,  печати,
чтобы следовать  правилам  и  инструкциям,  которые,  возможно,  будут
дополнительно выработаны властями.

                        7.4.2. Загрязнение вод

     В последнее время загрязнение прибрежной природной среды достигло
тревожного  уровня.  Основные  причины  связаны с ростом городов и все
более развивающейся промышленностью,  не принимающей, однако, охранных
мер (установка очистных сооружений и др.).
     Чтобы бороться с загрязнением в масштабе  страны,  нужны  строгие
законы,  обязывающие  устанавливать  очистные  сооружения с регулярным
контролем за  их  работой.  Давать  разрешение  на  сооружение   новых
предприятий   надо   лишь  при  обеспечении  полной  безопасности  для
окружающей среды.  Необходимо  запретить  выпуск  моющих  средств,  не
поддающихся  биологическому  разложению,  а  также  установить строгий
контроль  за  применением   агрохимических   препаратов   в   сельском
хозяйстве.  Надо  предоставить земледельцам соответствующую информацию
по  правильному  применению   удобрений,   гербицидов,   инсектицидов,
фунгицидов  и  консервантов,  которые  часто используются в избыточных
количествах и приводят к опасным последствиям.
     Меры предосторожности  для   отдельного   человека   ничтожны   в
сравнении   с   законодательными   задачами,   однако   представляется
возможным:
     - избегать посещения загрязненных пляжей;
     - не купаться в реках даже при отсутствии запрета;
     - после купания принять душ и выстирать с мылом купальный костюм.

                      7.4.3. Загрязнение воздуха

     По мнению ученых,  которые годами  наблюдают  за  этим  тревожным
явлением,  человечеству  грозит катастрофа более ужасная,  чем ядерная
война.  Население все в большей  степени  подвержено  различным  видам
аллергии, хроническим   отравлениям,  бронхитам,  сердечно-дыхательной
недостаточности и легочным опухолям.
     В городах и промышленных зонах проблема атмосферного загрязнения,
без   сомнения,   наиболее  актуальна.  Поэтому  необходимо  соблюдать
следующие меры предосторожности:
     - избегать   центра   города  и  не  выходить  на  улицу  в  часы
напряженного уличного движения, а также пытаться избегать пребывания в
промышленных зонах, особенно в туманные дни;
     - не  возить  детей  в  колясках,  которые  находятся  на  уровне
выхлопных труб автомобилей, отдавать предпочтение нагрудным сумкам для
ношения младенцев;
     - не  ходить  по  туннелям  и  галереям,  т.е.  местам,  наиболее
загрязненными выхлопными газами;
     - выбирать  для  пеших  прогулок  зеленые  зоны,  поскольку таким
образом при усиленном дыхании в организм попадает  большее  количество
кислорода;
     - понимать,  что дома основными источниками загрязнения  являются
табачный  дым  и  работа  на кухне,  угольное и керосиновое отопление,
использование газовых плит  и  изолирующих  материалов  синтетического
происхождения,  содержимое баллончиков с дезодорантом, трихлорэтилен и
хлор;
     - не  курить  дома,  в  закрытых  помещениях,  особенно там,  где
находятся дети;
     - оповестить   соответствующие   службы,   если   вы   обнаружили
какой-либо источник загрязнения;
     - не  вывешивать белье в туманные дни и дни с низкой облачностью,
чтобы избежать его загрязнения имеющимся в воздухе смогом.


ГЛАВА 1. ЛИЧНАЯ БЕЗОПАСНОСТЬ

                        8. СТИХИЙНЫЕ БЕДСТВИЯ

     Природные силы  пока  не зависят от воздействия и воли человека и
когда они выходят из под контроля, то создается опасность для человека
и плодов его труда.
     *Главный совет:  в  случае каких-либо стихийных бедствий,  прежде
всего следуйте инструкциям штаба гражданской обороны*.

                           8.1. Наводнения

     Наводнения возникают,  как правило,  вследствие обильных осадков.
Они несут в долину воду,  грязь и обломки скальных пород.  Вышедшей из
берегов реке удается уносить прочь автомобили,  разрушать жилые дома и
другие строения.
     Поэтому необходимо  быть готовым организовать службу помощи семье
и обществу.  Если по  соображениям  безопасности  предстоит  эвакуация
населения, нужно помнить о выполнении следующих мероприятий:
     - отключить электричество и выключить газ;
     - закрыть все двери и окна;
     - попытаться обезопасить себя,  забравшись на верхние этажи, имея
все необходимое на первые часы:  одеяла,  сапоги,  теплую и практичную
одежду,  энергетически ценные и  детские  продукты  питания  (шоколад,
вода, молоко),  документы, деньги и ценные вещи, которые, к сожалению,
часто  бывают  необходимы,  когда  все  остальное уносится под напором
воды.
     Все это может произойти за такой короткий промежуток времени, что
на ответную реакцию останется несколько секунд.
     Защита от   наводнений,  как  и  от  других  стихийных  бедствий,
основывается  на  предсказании  и  мерах  предосторожности.  Зная   об
образовании волны на разливе, можно в удобный момент вмешаться хотя бы
для того, чтобы спасти человеческие жизни.
     Что делать? Вот несколько советов:
     - постараться собрать все,  что может пригодиться - плавсредства,
спасательные круги, веревки, лестницы, сигнальные средства;
     - спасать  людей,  отсеченных  стихией  от  остальных,  оказывать
первую помощь пострадавшим;
     - если  есть  опасность  оказаться в воде,  то до прибытия помощи
следует снять обувь и освободиться от тяжелой и тесной одежды;
     - наполнить   рубашку   и  брюки  легкими  плавающими  предметами
(мячики, пустые закрытые пластмассовые бутылки и т.п.);
     - использовать   столы,   автомобильные  шины,  запасные  колеса,
спасательные пояса, чтобы удержаться на поверхности;
     - прежде чем соскользнуть в воду, вдохнуть воздуха, схватиться за
первый попавшийся  предмет  и  плыть  по  течению,  пытаясь  сохранять
спокойствие;
     - прыгать в воду только в  последний  момент,  когда  нет  больше
надежды на спасение.

                                * * *

     Наводнения как  правило  возникают  из-за сезонного таяния снега,
непредсказуемо обильных осадков или обрушившихся цунами.
     Первое, что   рекомендуется   сделать  услышав  предупреждение  о
надвигающемся стихийном бедствии,  это выключить электричество и  газ,
собрать  все  необходимые  вещи по выше (на крыше,  чердаке) и раздать
всем членам семьи их документы в непромокаемых пакетах.  Рекомендуется
подготовить  все  плавучие  материалы,  что  могут  в последствии быть
использованы для строительства плота.
     Великий русский   гений   придумал   гениальное  изобретение  для
выживания в воде.  Привяжите под  одежду  пару  пустых  полиэтиленовых
бутылок.  Воздух  внутри них не даст вам утонуть даже если вас потащит
течением.
     Оказавшись в  воде  первым делом сбросьте обувь и тяжелую верхнюю
одежду.  Затем стабилизируйте  дыхание  перевернувшись  на  спину  или
сгруппировавшись на животе, прижав колени к груди.
     Согласно статистике ваши шансы гораздо выше,  если вы  останетесь
ожидать помощь там, где вас застигла вода - на крыше дома, на верхушке
дерева,  на пике горы или холма.  Прыгать  в  воду  следует  только  в
крайнем  случае,  когда  по  объективным  причинам оставаться на месте
невозможно.
     Если вы  попали  в  холодную воду постарайтесь выбраться из нее в
ближайшие 3 минуты.  Через 5 минут у вас возможно начнутся судороги  и
плыть  будет  крайне  сложно.  Попав  в  сильное  течение постарайтесь
ухватиться за любой плывущий мимо предмет - ствол дерева, дверь, проем
забора.  Будет лучше,  если вы сможете взобраться на него. Учтите, что
при некоторых условиях вы вполне можете  управлять  своим  "судном"  -
ногами  или  палкой  используя  их  вместо киля,  вы можете попытаться
выплыть с середины или выбраться на островок.
     Если вы  все-таки решаетесь выбираться из воды своими силами,  то
вспомните,  про законы физики: вас неизбежно будет сносить по течению,
плывите к цели наискосок.

                         8.2. Сели и оползни

     Каковы предупредительные меры и защита от этого вида стихии?
     Все подвижки  скальных  пород  и   глиняных   масс   предваряются
различными  сигналами:  образование  новых  трещин и расщелин в почве;
неожиданные трещины во  внутренних  и  внешних  стенах,  водопроводах,
асфальте; падение камней; предвещающее беду появление новых источников
опасности или исчезновение уже существующих.
     Должное понимание  этих  знаков  позволяет подготовить защиту для
того, чтобы избежать или свести ущерб к минимуму. Работы на длительный
период состоят в строительстве защитных сетей, искусственных туннелей,
восстановлении растительного покрова и т.д.
     А вот какие меры предосторожности должен принять каждый:
     - покинуть опасную зону;
     - сообщить властям о наличии признаков приближения селя;
     - в  местах  повышенной   опасности   передвигаться   с   большим
вниманием;
     - принять меры предосторожности,  бросив предварительно несколько
камешков в опасную скалу, чтобы убедиться, есть ли уже первые признаки
надвигающегося селя;
     - узнать о существовании специальных планов по защите людей,  для
того, чтобы быть готовым участвовать в их претворении.

                 8.3. Снежные заносы, бураны, лавины

     Длительные снегопады   продолжительностью   от  16  до  24  часов
приводят к снежным заносам и обвалам.
     В целях вашей безопасности следуйте нашим рекомендациям:
     1. Ограничьте всякое передвижение, особенно в сельской местности,
и     заблаговременно    подготовьтесь    к    ненастью:    запаситесь
продовольствием, водой; загерметизируйте жилые помещения - это поможет
сохранить тепло и уменьшить расход топлива.
     2. Во время буранов избегайте выходить на улицу, не выпускайте из
дома  детей.  Для  переходов  в  другие здания и помещения пользуйтесь
протянутыми к ним веревками,  иначе вы  можете  сбиться  в  сторону  и
замерзнуть.  Услышав  неподалеку  крик  о  помощи,  привяжите  к поясу
длинную  веревку  (второй  конец  прикрепите  к  двери)  и  двигайтесь
кругами,  постепенно разматывая веревку, до обнаружения заблудившегося
человека.
     3. Если  буран  застал  вас  в  дороге (в автомобиле),  подавайте
звуковые и световые сигналы, повесьте на шест (на антенну) кусок яркой
ткани.  Не покидайте автомобиль,  если не уверены,  что найдете  рядом
помощь.  Постарайтесь  не  уснуть  при  включенном  двигателе  - можно
отравиться выхлопными газами, проникающими в кабину; разверните машину
навстречу ветру.
     4. Обращайте внимание на предупредительные знаки, устанавливаемые
в местах возможного схода снежных лавин и обвалов, обходите эти места,
соблюдая  тишину  и  осторожность,  не  передвигайтесь  по  склонам  с
крутизной более 30°; при необходимости проходите их рано утром. Всегда
имейте  при  себе  карманную  сирену,  транзисторный радиоприемник или
свисток (для вызова спасателей).
     5. При  попадании  под лавину или обвал постарайтесь укрыться под
скалой,  за стволом большого дерева,  ложитесь на землю лицом  вниз  и
обхватите  голову  руками (для защиты от ударов камней и кусков льда),
дышите через одежду.  При сносе лавиной двигайте руками и ногами,  как
во  время  плавания,  чтобы удержаться на поверхности снега.  Если вас
завалило снегом,  подождите,  пока не прекратится  движение,  а  затем
начинайте  телом  раздвигать  снег вокруг себя и постепенно двигайтесь
вверх,  на воздух,  перемещая снег под ноги и утаптывая его.  Включите
сирену  или  радиоприемник  для  подачи  сигнала  спасателям  о  вашем
местонахождении, экономьте силы, боритесь со сном.
     Помните: поврежденные   снежным   бураном   или   лавиной   линии
электропередач представляют смертельную опасность!
     Лавины обычно сходят со склонов гор,  покрытых  снегом,  и  могут
угрожать деятельности и жизни людей.
     Существует три типа лавин:
     - из   свежевыпавшего   снега   (образуются   во  время  и  после
снегопада);
     - связанная с ломкой пластов снежного покрова;
     - возникшая из-за таяния снега.
     Стабильность снега  зависит  от многочисленных факторов:  высота,
уклон,  растительность, осадки, ветер, влажность, температура воздуха,
количество  и  качество  свежевыпавшего  снега.  Мощь  лавины поражает
воображение.  Сила удара лавины варьируется от 5 до 50 т на квадратный
метр  (например,  удар  в  3  т на метр вызывает разрушение деревянных
строений, а 10 т на метр вырывает с корнем взрослые деревья). Скорость
движения лавин может колебаться от 25 до 75 м в секунду.
     Как же свести на нет или хотя бы уменьшить  опасность,  вызванную
сходом лавин?
     Работы по  защите  сводятся   к   строительству   соответствующих
сооружений, к применению сигналов, обозначающих опасные зоны.
     Необходимо помнить следующее:
     - никогда не подвергайте себя риску в горах, сразу после сильного
снегопада не передвигайтесь по склонам с наклоном свыше 30 градусов;
     - преодолевайте склоны на возможно большей высоте,  перемещайтесь
рано утром и с большой осторожностью;
     - носите с собой электронные поисковые приборы;
     - получайте информацию о лавинах из специальных бюллетеней.
     Если вас снесло лавиной, следует вести себя следующим образом:
     - двигайте руками и ногами,  имитируя плавание,  для того,  чтобы
остаться на поверхности;
     - защитите нос и рот, чтобы не задохнуться;
     - когда   вы   закончили   перемещаться,  попытайтесь  освободить
пространство перед носом и грудью;
     - не поддавайтесь панике, верьте, что помощь придет;
     - экономьте силы, чтобы не так быстро расходовать кислород;
     - переборите желание уснуть.

                      8.4. Опасности от вулканов

     Вулкан выбрасывает  газы,  жидкие  и  твердые  вещества с высокой
температурой.  Это часто становится  причиной  разрушения  строений  и
гибели людей.
     Лава и другие раскаленные извергаемые вещества стекают по склонам
горы и выжигают все, что встречают на своем пути, принося неисчислимые
жертвы и поражающие воображение материальные убытки.  В этом  веке  во
всем мире  от  извержений  вулканов  погибло 40 тыс.  человек.  Многие
городские поселения возникли вблизи вулканов,  потому что несмотря  на
риск, вулканы служат источником благосостояния. Вулканические почвы по
своему  составу  очень  плодородны,  богаты  минералами  и   позволяют
получать до трех урожаев в год.  Зоны вулканов в период их бездействия
снабжают людей теплой и лечебной водой.
     Извержение можно    предсказать.   Перед   бедствием   происходят
землетрясения с изменением температуры и химического  состава  воды  и
пара гейзеров, возникает подземный гул и деформация почвы. Поток лавы,
дождь из раскаленных обломков и пар обладают  огромной  разрушительной
силой.  Единственной  защитой от вулканов является всеобщая эвакуация,
поэтому население должно обязательно быть знакомо с планом эвакуации и
беспрекословно подчиняться властям в случае необходимости.
     Вот какие простые меры следует принять, когда не нужна эвакуация:
     - не поддаваться панике, оставаться дома, закрыв двери и окна;
     - если кому-нибудь нужна  помощь,  то  выходить  из  дома,  надев
теплые вещи, желательно невозгораемые (не из синтетики), защитив нос и
рот увлажненной тряпкой;
     - не  укрываться  в подвалах,  дабы не быть погребенным под слоем
грязи;
     - не пользоваться автомобилем;
     - не звонить, а получать информацию по радио;
     - запастись водой;
     - следить за тем,  чтобы  падение  раскаленных  камней  не  стало
причиной   пожаров,   которые   следует  тут  же  тушить,  при  первой
возможности - очистить крыши от пепла;
     - пригласить специалистов для проверки устойчивости здания.

                          8.5. Землетрясения

     Это природное явление, не всегда поддающееся предсказаниям, может
нанести  огромный  ущерб.  В  мире  регистрируется  почти   150   тыс.
землетрясений  в  год,  из  которых  почти 300 обладают разрушительной
силой.  Последствия землетрясений очень сильно варьируют в зависимости
от местности, ее рельефа, почвы, состояния зданий, плотности населения
и т.д.
     Чувствительным средством   предупреждения   землетрясений   может
служить   поведение  животных  в  часы,  предшествующие  сейсмическому
катаклизму:  они проявляют беспокойство,  если их закрыть,  становятся
возбужденными и хотят выйти; собаки лают, мыши бегут из дома, домашние
животные выносят потомство наружу.
     К сожалению, изменение поведения животных остается незамеченным в
большинстве случаев и правильно истолковывается лишь впоследствии.
     В связи  с  трудностями в предсказании землетрясений,  необходимо
больше  заниматься  подготовкой  к   встрече   с   ними,   разработкой
антисейсмических  программ  для  того,  чтобы  смягчить разрушительные
последствия этих природных явлений.
     Обследование старого  дома,  выполненное  специалистом,   поможет
правильно  выбрать способы усиления конструкций и таким образом спасти
человеческие жизни.
     Необходимо получить информацию о сейсмической классификации зоны,
где проживаешь для того, чтобы повысить сопротивляемость зданий.
     Вот что нужно сделать для усиления конструкции дома:
     - убрать выдающуюся часть крыши;
     - усилить перекрытия деревянными или стальными балками;
     - соединить между собой лестничные марши;
     - укрепить главные стены;
     - усилить стены по углам и посадить на скобы перегородки;
     - соединить балки, держащие крышу, на несущей стене;
     - сделать ревизию систем водоснабжения, электроэнергии, отопления
и газоснабжения.
     Теперь посмотрим, как противостоять одной из наиболее грозных сил
Земли.
     Перед землетрясением надо:
     - осмотреть свой дом с точки зрения сейсмической устойчивости;
     - прикрепить мебель к стенам;
     - найти возможные маршруты для того, чтобы уйти в укрытие;
     - ознакомить с планом эвакуации всех членов семьи;
     - взять на заметку места, откуда может возникнуть пожар и держать
от них подальше горючие вещества;
     - участвовать   в   учениях,  организуемых  органами  гражданской
обороны;
     - проверить годность огнетушителей, научиться ими пользоваться;
     - периодически менять запасы еды  и  питьевой  воды,  держать  их
наготове;
     - всегда иметь обычные медицинские препараты,  не считая тех, что
находятся в аптечке;
     - держать рядом с дверью спасательный рюкзак  с  одеялом,  теплой
одеждой,   спальным   мешком,   электрическим  фонариком  с  запасными
батарейками,  переносным  радиоприемником,  крепкой  обувью,  а  также
питьевую воду и еду в коробке на 2-3 дня.
     *Как вести себя во время землетрясения*.
     *Дома*:
     - не  поддаваться  панике  и  сохранять   спокойствие,   ободрять
присутствующих;
     - укрыться под крепкими столами,  вблизи главных стен или колонн,
потому  что  главная  опасность  исходит  от  падения внутренних стен,
потолков, люстр;
     - держаться подальше от окон,  электроприборов, кастрюль на огне,
который надо сразу потушить;
     - сразу же загасить любой источник пожара;
     - разбудить и одеть детей; помочь отвести в безопасное место их и
пожилых людей;
     - использовать телефон только  в  исключительных  случаях,  чтобы
позвать на помощь,  передать сообщение органам правопорядка, пожарным,
гражданской обороне;
     - постоянно слушать информацию по радио;
     - открыть двери для того,  чтобы обеспечить себе выход  в  случае
необходимости;
     - не выходить на балконы;
     - не пользоваться лифтом;
     - не  пользоваться  спичками,  потому  что   может   существовать
опасность утечки газа;
     - едва закончится первая серия толчков,  покинуть дом,  но прежде
чем  оставить  его  (если  он  еще цел),  закрыть водопроводные краны,
отключить газ и электроэнергию;
     - вынести предметы первой необходимости и ценности;
     - выходить из жилища,  прижавшись спиной к стене,  особенно  если
придется спускаться по лестнице;
     - закрыть дверь дома;
     - собрав   всех   членов   семьи,  а  также  живущих  поблизости,
направиться в ближайший центр сбора людей,  желательно пешком, а не на
каком-либо транспортном средстве;
     - избегать узких и загроможденных чем-либо улиц.
     *По дороге*:
     - направляться к свободным пространствам,  удаленным  от  зданий,
электросетей и других объектов;
     - внимательно следить за карнизами  или  стенами,  которые  могут
упасть, держаться подальше от башен, колоколов, водохранилищ;
     - удалиться из зоны бедствия,  при невозможности  сделать  это  -
найти укрытие под портиком входа в подъезд;
     - следить за опасными  предметами,  которые  могут  оказаться  на
земле (провода под напряжением, стекла, сломанные доски и пр.);
     - не подходить близко к месту пожара;
     - не укрываться вблизи плотин,  речных долин, на морских пляжах и
берегах озер - вас может накрыть волна от подводных толчков;
     - обеспечить себя питьевой водой;
     - следовать инструкциям местных властей;
     - участвовать в немедленной помощи другим.
     *В машине*:
     - не позволять людям поддаваться панике;
     - не  останавливаться   под   мостами,   путепроводами,   линиями
электропередач;  при  парковании  машины не загораживать дорогу другим
транспортным средствам;
     - ехать   и   останавливать   автомобиль  подальше  от  балконов,
карнизов и деревьев;
     - если можно,  лучше не пользоваться автомобилем, а передвигаться
пешком;
     - лучшее решение, если его принять вовремя, это - покинуть город.
     *В общественном месте*:
     - главную   опасность  представляет  толпа,  которая,  поддавшись
панике, бежит не разбирая дороги;
     - в  этом  случае  постараться  выбрать безопасный выход,  еще не
замеченный толпой;
     - постараться не падать,  иначе вы рискуете быть растоптанным, не
имея ни малейшей возможности подняться;
     - скрестить руки на животе, чтобы не сломать грудную клетку;
     - постараться не оказаться между толпой и препятствием.
     *В школе и других учебных заведениях*:
     - следовать плану, разработанному органами гражданской обороны;
     - держать  ситуацию под контролем,  чтобы быть в состоянии помочь
другим  и  обезопасить  детей;  уверенность  и  владение   обстановкой
взрослого  позволяют  детям  следовать  его  указаниям,  не поддаваясь
панике;
     - тренировки,  проведенные заранее с детьми, позволят действовать
более правильно и спокойно;
     - дети должны знать заранее, где найти убежище - если учительница
прячется под кафедрой,  маленькие должны использовать для  этих  целей
свои парты; каждый шаг взрослого должен повторяться всеми детьми;
     - каждого ученика необходимо учить  быть  ответственным  за  свои
вещи: таким образом его внимание отвлекается от главной проблемы и это
позволяет легче подавить страх во время эвакуации;
     - у   преподавателя  должен  быть  полный  список  присутствующих
учеников и при выходе он должен его сверить с наличием детей;
     - позаботиться  о  том,  чтобы  передать  детей  родителям  или в
специально предназначенные центры для их сбора.
     *В поезде или в метро*:
     - будьте  готовы  к  тому,  что  как  только  произойдет  толчок,
возможно  будет отключена электроэнергия;  вагон погрузится в темноту,
но несмотря на это вы не должны поддаваться панике;
     - подземные  станции  в  случае землетрясения являются безопасным
местом: металлоконструкции позволяют им хорошо противостоять толчкам.
     *По возвращении домой*:
     - посмотреть, не получило ли здание серьезных повреждений;
     - не  пользоваться ни спичками,  ни электровыключателем,  так как
может существовать опасность утечек газа;
     - не пользоваться телефоном, чтобы не перегружать линию.
     *Если вы погребены под обломками*:
     - дышать  глубоко,  не  позволять  победить  себя  страху и пасть
духом, надо попытаться выжить любой ценой;
     - оценить ситуацию и изучить, что есть в ней положительного;
     - помнить,  что человек способен выдержать жажду и особенно голод
в  течение  достаточного  количества  дней,  если  не будет бесполезно
расходовать энергию;
     - верить, что помощь придет обязательно;
     - поискать в карманах или поблизости предметы,  которые могли  бы
помочь  подавать светящиеся или звуковые сигналы (например,  батарейки
или любой предмет,  который упав со стуком на трубы или стены  мог  бы
привлечь внимание);
     - приспособиться к обстановке и осмотреться,  поискать  возможный
выход;
     - если не хватает воздуха, не зажигать свечей, которые потребляют
кислород;
     - отбросить грустные мысли, сосредоточившись на самом важном;
     - если  единственным  путем выхода является узкий лаз,  вы должны
протиснуться  через  него.  Для  этого  необходимо   расслабив   мышцы
постепенно  протискиваться,  прижав  локти  к  бокам,  и двигая ногами
вперед, как черепаха.
     Землетрясение -  это  не  только  разрушенные  здания и пропавшие
люди,  но также и  большие  сели,  оползни,  лавины  и  потоки  грязи.
Землетрясение  с  эпицентром  на  дне  моря  создает гигантские волны,
которые  распространяются  с  огромной  скоростью  в  несколько  сотен
километров в час - на своем пути они сметают все.
     С первым  сигналом  о  землетрясении  приходит  в  движение   вся
организация  гражданской обороны:  технический персонал,  транспортные
средства.  У них должны быть лекарства,  одежда,  питание. Однако, как
правило,  быстрее  всех  на  это  бедствие реагируют вооруженные силы,
которые  оказывают  действенную  помощь,  оставляя  после  себя   поле
деятельности   для   других  служб  защиты  и  ликвидации  последствий
землетрясения.

                             8.6. Цунами

     Сильные землетрясения,  особенно  подводные,  вызывают  цунами  -
гигантские волны высотой 5 - 10 м  и  более,  двигающиеся  с  огромной
скоростью.  Наибольшей опасности подвержены побережья морей и океанов.
Но цунами  могут  возникнуть  даже  на  озерах  и  водохранилищах.  Не
застрахованы от цунами и жители удаленных от побережий районов,  когда
могучая энергия землетрясения  заставляет  колебаться  огромные  массы
воды,  которые выплескиваются на берег валами, сметающими все на своем
пути.
     Обнаружить приближение цунами с помощью приборов возможно лишь за
несколько  часов.   Значительно   раньше,   чем   приборы,   чувствуют
надвигающуюся беду животные.  Внимательное наблюдение за их поведением
поможет вам вовремя предпринять необходимые меры.
     Можно считать себя в безопасности,  находясь на возвышенном месте
(30 - 40 м над уровнем моря) или вдали от берега на расстоянии 2  -  3
км.  Жителям  побережья  озер  достаточно  подняться  на  высоту  5  м
относительно уровня воды.
     Цунами возникает при землетрясении силой в 6 баллов и выше:
     - дребезжат стекла, раскачиваются люстры;
     - возникают трещины в штукатурке зданий;
     - колебания почвы мешают ходить и создают ощущение морской качки.
     Цунами предшествуют:
     - быстрый отход воды от берега (смолкает шум прибоя);
     - быстрое понижение уровня воды во время прилива;
     - повышение уровня воды в отлив;
     - необычный дрейф плавающего льда или других предметов.
     Если произошло такое землетрясение,  особенно если оно длилось 20
секунд  и  более,  первая  волна  может подойти уже через 15-20 минут.
Обычно эта волна не самая мощная, наиболее опасна одна из последующих.
     Рекомендации:
     1. Срочно  уходите  на  возвышенные  места или вглубь территории,
избегая двигаться по долинам рек и ручьев.
     2. Если  вы  находитесь  на  достаточном  расстоянии  от  берега,
выждите три часа  после  сильных  толчков.  При  отсутствии  цунами  -
опасность миновала.  Если волны все же были,  то подождите еще полтора
часа после последней  заметной  волны.  Если  после  землетрясения  вы
услышали сигнал тревоги о приближении цунами - ждите отбоя тревоги.

                     8.7. Бури, смерчи и ураганы

     *Смерч* представляет   собой   вертикальный  крутящийся  столб  в
воздухе,  который зарождается под грозовой тучей и поднимает  с  земли
все,  что  встречает  на своем пути.  Своей мощью он вырывает из земли
деревья,  бетонные опоры,  телеграфные столбы, срывает с домов крыши и
вместе   с  крышей  всасывает  в  себя  предметы  мебели,  передвигает
автомобили. Он создает среди людей панику своей мгновенной и наводящей
ужас силой.  Мер предосторожности почти не существует.  Однако, крышу,
где не  хватает  нескольких  листов  железа,  легче  сорвать,  поэтому
необходимо постоянно следить за ее состоянием, даже если это и не дает
стопроцентной гарантии.  Когда смерч только образуется, можно заметить
темную вращающуюся воронку,  затем наступает на какое-то время тишина,
а потом неожиданно начинают подниматься в воздух  все  более  и  более
тяжелые предметы.
     При приближении смерча необходимо: закрыть двери и окна, избегать
находиться   на  последнем  этаже,  выключить  газ  и  электроэнергию,
укрыться в подвале.
     Если дом  находился  в  эпицентре  смерча  лишь  несколько минут,
прежде чем возвратиться туда, осмотрите строение и выполните возможные
ремонтные работы.
     *Буря* - это ливень,  сопровождающийся сильным ветром  шквального
характера,  что  может  легко  вызвать паводок в реке,  наводнение или
сель.  Могут быть также затоплены подземные этажи,  подвалы и  гаражи,
нанесен  большой  ущерб  обогревательным  и электроустановкам.  В этом
случае надо предусмотреть строительство в  подвале  дома  водосточного
колодца с глубоким дном, либо колодца, соединенного с канализацией.
     Если ливень,  длящийся 30-60 минут настолько  сильный,  что  вода
начинает поступать в подземные этажи,  надо заблокировать попадание ее
туда мешками с песком, приготовленными заблаговременно.
     Буре часто  предшествует  гроза,  сильные  электрические  разряды
молнии.  Чтобы избежать риска быть пораженными  ею,  надо  вести  себя
следующим образом:
     - отключить телевизор и другие электрические приборы;
     - не   стоять   перед   открытым   окном,   не  держать  в  руках
металлических предметов;
     - закрыть  окна  и  двери,  потому  что  поток  воздуха - хороший
проводник электрического тока;
     - помнить, что середина комнаты - самое надежное место;
     - находясь  вне  помещения,   никогда   не   бежать,   остановить
автомашину;
     - не  укрываться   под   деревьями,   особенно   под   дубами   и
лиственницами;
     - переместиться, из возвышенной местности в низину;
     - держаться   подальше   от  металлоконструкций,  труб  и  водных
поверхностей;
     - приближение    молнии   предваряется:   металлическим   звуком,
свечением на острых поверхностях и предметах с металлическими  краями,
волосы  на голове встают "дыбом".  В этом случае необходимо укрыться в
безопасном месте и не трогать ничего до тех пор,  пока все не придет в
"норму".
     При приближении *урагана*:
     - плотно    закройте    двери,    окна    (ставни),     чердачные
(вентиляционные)  люки,  предупредите соседей и не выпускайте на улицу
детей;
     - уберите с крыш,  лоджий,  балконов все предметы и вещи, которые
ветром может сбросить вниз и  травмировать  находящихся  внизу  людей;
потушите  огонь  в  печах  (горящие  искры  из  труб  могут привести к
пожарам);
     - если  ураган  застал  вас  на  улице,  постарайтесь  укрыться в
ближайшем прочном здании,  подвале или естественном  укрытии  (овраге,
канаве и  т.п.).  Двигайтесь  по возможности боком к ветру,  прикрывая
лицо от песка и грязи, не теряйте из вида ориентиры;
     - ураганы   нередко   сопровождаются  грозой,  поэтому  избегайте
укрываться под отдельно стоящими  деревьями;  не  подходите  близко  к
опорам линий электропередач и т.п. во избежание поражения молнией.

                              8.8. Гроза

     Несколько наблюдений для тех, кто попал в грозу:
     - ветер не дает правильного представления о направлении  движения
грозы, грозы часто идут против ветра;
     - расстояние до грозы можно определить по времени между  вспышкой
молнии и раскатом грома (1с - расстояние 300-400 м, 2с - 600-800 м, 3с
- 1000 м);
     - непосредственно  перед началом грозы обычно наступает безветрие
или ветер меняет направление;
     - мокрая одежда и тело повышает опасность поражения молнией;
     - опасно располагать лагерь на выпуклых формах рельефа;
     - предпочтительно  в лесу укрываться среди невысоких деревьев,  в
горах в 3-8 метрах от высокого  "пальца"  10-15  метров,  на  открытой
местности - в сухой ямке, канаве;
     - песчаная и каменистая почва безопаснее глинистой;
     - признаками  повышенной  опасности  являются:  шевеление  волос,
жужжание металлических предметов, разряды на острых концах снаряжения,
огни "святого Эльма" на мачтах судов.
     *В грозу запрещено*:
     - укрываться возле одиноких деревьев;
     - не рекомендуется при движении прислоняться к скалам и  отвесным
стенам;
     - останавливаться на опушке леса;
     - идти и останавливаться возле водоемов;
     - прятаться под скальным навесом;
     - бегать и суетиться;
     - передвигаться плотной группой;
     - находиться в мокрой одежде;
     - хранить металлические предметы в палатке.


ГЛАВА 1. ЛИЧНАЯ БЕЗОПАСНОСТЬ

                     9. НЕСЧАСТНЫЕ СЛУЧАИ В БЫТУ

     Очень трудно заставить людей соблюдать правила безопасности дома,
где  тем не менее происходит наибольшее количество несчастных случаев.
Когда кажется,  что мы защищены от опасностей города,  именно в  нашей
квартире  нас  подстерегает все те ловушки,  жертвами которых ежегодно
становятся  тысячи  людей.  Этому  способствует  все   более   широкое
использование   бытовых  электроприборов,  не  соответствующих  нормам
безопасности,  и  небрежность  при  строительстве   жилья.   Например,
отсутствие    заземления   электроприборов   или   дифференцированного
выключателя является источником многих бед,  обрушивающихся в основном
на  домохозяек  и детей.  Наиболее частые причины несчастных случаев -
это  рассеянность,  неосторожность,  легкомыслие   при   использовании
ядовитых веществ, сложных приспособлений и электроприборов.
     Большая часть  бытовых  происшествий   со   смертельным   исходом
вызвана:
     - случайными падениями;
     - удушьем и утоплением;
     - отравлением газом и другими веществами;
     - поражением электричеством;
     - падением предметов;
     - пожарами;
     - природными  факторами  (переохлаждение,  солнечные  и  тепловые
удары);
     - кипящими жидкостями;
     - неосторожным обращением с оружием и домашними инструментами.

                             9.1. Падения

     В современных  домах  с  натертыми  воском  или  покрытыми  лаком
полами, с шаткими переносными лестницами, пластиковыми стульями, ножки
которых  скользят,  неустойчивыми табуретками,  со скользящими по полу
коврами факторы риска значительны.  Это приводит к несчастным  случаям
чаще всего из-за невнимательности.
     Чтобы избежать падения:
     - не натирайте воском полы,  тем более лестницы,  особенно если в
доме есть пожилые люди или дети;  научите детей осторожно,  не  спеша,
спускаться по лестнице;
     - если на пол проливается жидкость,  нужно сразу же вытереть  ее,
чтобы не поскользнуться;
     - не оставляйте предметы и игрушки на полу, чтобы не споткнуться;
     - обращайте внимание на устойчивость стульев,  переносных лестниц
и т.д.;
     - не садитесь на высокие табуретки перед открытым окном;
     - приделайте   защитную   сетку    к    окну    и    какое-нибудь
предохранительное  устройство  на  балконе,  предотвращающие выпадение
детей;
     - следите за тем,  чтобы ковры плотно прилегали к полу,  их можно
закрепить с помощью клейкой ленты, а во время уборки легко поднять;
     - будьте осторожны и попросите вам помочь,  забираясь на складную
лестницу,  чтобы помыть окна,  поменять занавески, лампочку, протереть
люстру (для этого необходимо отключить электричество);
     - лестницы сами по себе,  если они крутые или скользкие, являются
наиболее частой причиной несчастных случаев;
     - для лестниц используйте нескользящие покрытия;
     - поднимаясь  или  спускаясь  по лестнице,  не несите перед собой
пакетов,  из-за которых не видно  ступенек;  не  давайте  детям  нести
бутылки или другие хрупкие и опасные предметы;
     - запрещайте детям кататься по перилам;
     - будьте   внимательны,   проходя   через  вращающиеся,  а  также
стеклянные двери;
     - необходимо    предусмотреть   защитные   приспособления   перед
витражами и стеклянными дверьми,  чтобы дети не разбили их, катаясь на
велосипедах,  играя с машинами, колясками. Разбитое стекло может стать
причиной очень тяжелых повреждений;
     - не  забывайте  классический пример с кожурой банана или арбуза,
нечаянно наступив на которые, можно поскользнуться.
     Занимаясь домашними  делами,  возьмите  себе  за правило работать
спокойно.  Это будет и менее утомительно,  и принесет большую  отдачу.
Лучше   подольше  поработать,  чем  угодить  в  больницу  с  травмами,
вызванными спешкой или усталостью.

                   9.2. Не задохнуться и не утонуть

     У пожилых людей с нарушениями центральной нервной  системы  часто
во время еды пища попадает в дыхательные пути.  Удушье может наступить
мгновенно  или  же  спустя  некоторое  время   в   легких   начинаются
воспалительные  процессы.  Но  эта  опасность  подстерегает  не только
пожилых. Достаточно проглотить куриную или рыбную косточку, чтобы обед
закончился  трагически.  Часто  это  случается,  когда  люди  начинают
говорить с полным ртом; при вдохе маленькие кусочки пищи могут попасть
в трахею и вызвать тяжелые последствия.
     Есть два вида помощи,  которую необходимо оказать в этом  случае.
Они зависят от возраста пострадавшего.  Если это ребенок в возрасте до
одного года,  его необходимо положить себе на предплечье  лицом  вниз.
Головка ребенка должна быть ниже его груди. Ударить быстро четыре раза
между лопаток ладонью,  постоянно помня о  хрупком  сложении  ребенка.
Затем  перевернуть  ребенка лицом вверх и нажать двумя пальцами четыре
раза на грудную клетку. Повторить попеременно эти два приема.
     При оказании  помощи взрослым,  пострадавшего надо нагнуть грудью
вперед и четыре раза энергично ударить его по  спине  между  лопатками
раскрытой  ладонью.  Если это не дает результатов,  надо вновь нагнуть
его лицом вниз и взять его голову подмышку,  подойдя к нему спереди, и
сделать  четыре  быстрых  энергичных  надавливания  снизу вверх.  Если
человек кашляет,  то как правило,  он сам  в  состоянии  справиться  с
ситуацией  и  вмешательство в данном случае необязательно.  Но если он
теряет сознание,  необходимо применять обычную  технику  приведения  в
чувство.
     В ванне  или  в  бассейне  достаточно  нескольких  капель   воды,
попавших  в  трахею,  чтобы  вызвать  состояние паники и полной потери
контроля.  Последствия  этого  очень  тяжелые  -  человек  может  даже
утонуть.  Поэтому  необходимо  предусмотреть защитные приспособления в
декоративных бассейнах и у колодцев.

                           9.3. Отравления

     Отравления происходят практически всегда  по  небрежности:  из-за
использования  отравы  от  насекомых  или употребления в пищу фруктов,
овощей, зелени, обработанных какими-то химикатами, из-за прикосновения
к  яду  от  грызунов  без  тщательного  мытья  рук.  Иногда достаточно
вдохнуть токсичное вещество, чтобы наступило отравление.
     Необходимо научиться оценивать опасность препаратов,  внимательно
изучать способ их применения.  Помните:  многие  чистящие  вещества  и
кислоты,  служащие  для  уборки  дома,  имеют  очень  высокую  степень
токсичности.    Самые    опасные    из    них    -    пятновыводители,
противокоррозийные средства, жидкости для промывки сантехники.
     Запомните следующие правила:
     - каждый  препарат  должен  иметь свою упаковку и четкую,  хорошо
читаемую этикетку;
     - никогда   не  используйте  емкости  от  пищевых  продуктов  для
хранения моющих и чистящих средств и других  токсичных  препаратов,  в
особенности бутылки  из-под минеральной воды,  тонизирующих напитков и
соков;
     - не  ставьте  их в кухонный шкаф рядом с пищевыми продуктами,  а
отведите для них специальное место.
     Около половины   случаев   отравлений  вызвано  медикаментами,  в
остальных случаях "виновниками" становятся чистящие и моющие средства,
пятновыводители,   употребление   в   пищу   грибов,  испорченных  или
зараженных продуктов.  К числу едких бытовых ядов  относятся:  кислоты
(соляная,  щавелевая,  серная), скипидар, аммиак, бензин, отбеливающий
раствор, воск для мебели, чистящие средства, дезинфицирующие растворы,
фенол  (карболовая  кислота),  йод,  жидкость для зажигалок,  керосин,
каустическая сода, растворители.
     Как вести себя в случае отравления этими веществами?
     Для этого  необходимо  вызвать  рвоту;  полезно  обильное   питье
молока, воды,  фруктовых соков.  Если пострадавший  потерял  сознание,
положите  его лицом вниз,  голова должна быть ниже тазобедренной части
туловища.
     К ядам относятся:  алкоголь, воск для пола, мыло, болеутоляющие и
снотворные лекарства и другие медикаменты.  Если  пострадавший  принял
одно из этих веществ в угрожающей дозе, ему нельзя пить и есть, а надо
вызвать рвоту,  нажав на корень языка ложкой или пальцами, или же дать
ему  выпить  раствор  воды  с  двумя  чайными  ложками соли или слабый
раствор марганцовки. Затем немедленно доставить его в больницу.
     *Чтобы избежать пищевого отравления*:
     - употребляйте только те грибы,  которые хорошо знаете (или лучше
вовсе откажитесь от употребления грибов);
     - не приобретайте и выбрасывайте продукты,  срок хранения которых
истек,  а также консервы со вздутыми крышками и те, из которых выходит
газ в момент вскрытия;
     - покупайте  водку и другие алкогольные напитки только в надежных
и проверенных временем магазинах,  ни в коем случае не покупайте их  в
ларьках а также с рук;
     - если какой-либо продукт вызывает  подозрение  -  несвойственным
вкусом, запахом и т.д. - смело выбрасывайте его;
     - будьте внимательны с залежавшимся мясом,  особенно с  потрохами
(а лучше вовсе откажитесь от их употребления);
     - не собирайте моллюсков (мидии и гребешки) в порту.

                          9.4. Электричество

     Существует закон,  который гласит,  что в квартире все материалы,
приспособления,  оборудование и электроприборы должны быть выполнены и
установлены  точно  в соответствии с техническими требованиями.  Чтобы
иметь  гарантии  безопасности,  необходимо  обратиться  за  помощью  к
специалистам.
     Следует подчеркнуть,    что    если    бытовые     электроприборы
(электрические одеяла,  фены,  тостеры,  электромиксеры,  электропечи,
стиральные машины и т.д.) не снабжены заключением о качестве,  то  они
потенциально   опасны.   Все   электроприборы   должны   быть  сделаны
квалифицированными специалистами и  на  них  должны  быть  установлены
особые  выключатели,  отключающие  электроэнергию  в случае пробоя или
поражения электрическим током,  а также быть заземлены,  что уменьшает
риск поражения током.
     Запомните следующие меры предосторожности:
     - когда  вы  моете  холодильник,  другие  бытовые электроприборы,
меняете  лампочку  или  предохранитель,  отключите  общий  выключатель
электричества в квартире;
     - не держите включенные бытовые электроприборы в ванной,  так как
там образуются токопроводящие водяные пары. Радиодинамик или лампочка,
подключенные к сети и упавшие  в  ванну  во  время  купания,  вызывают
тяжелые последствия. Розетки не должны быть расположены слишком близко
к ванне или раковине;
     - никогда  не  пользуйтесь  фенами  или электробритвой,  если они
мокрые или имеют оголенные токопроводящие концы или детали;
     - как уже было сказано, не вынимайте вилку из розетки, потянув за
шнур  (он  может  оборваться,  оголив  проводники,   находящиеся   под
напряжением);
     - не  ремонтируйте  вилки  электроприборов  с  помощью  изоленты,
меняйте их сразу, если они сломались;
     - не беритесь за утюг мокрыми руками и не гладьте,  стоя на  полу
босиком,  так  как  в  случае  электрического поражения,  это облегчит
проход тока через тело в землю;
     - помните,  что  шнур  утюга притягивает детей,  и держите утюг в
недосягаемом  для  них  месте,  никогда   не   оставляйте   включенный
электроутюг без присмотра;
     - не накручивайте шнур вокруг горячего утюга, это может повредить
изоляцию провода;
     - прежде  чем  налить  воду   в   емкость   отпаривателя   утюга,
вытаскивайте вилку из розетки;
     - не включайте больше одной  вилки  в  розетку,  несколько  вилок
могут вызвать короткое замыкание и пожар;
     - когда вы закончили пользоваться удлинителем,  сначала выдерните
вилку из розетки, а затем уже сворачивайте его;
     - обнаруженные оголенные  места  и  обрывы  электропроводов  надо
немедленно  ремонтировать;  не  делайте временных соединений проводов,
предоставьте выполнение всех работ квалифицированным специалистам;
     - временная установка елочных электрических гирлянд не должна вам
позволить забыть самые элементарные нормы безопасности;
     - при    самостоятельном   ремонте   приборов   находящихся   под
напряжением помните золотое правило монтеров - одну  руку  держать  за
спиной (т.к.  в  этом  случае  риск  поражения  с  летальным   исходом
значительно меньше).
     Пользуясь любым  электроприбором,  всегда  помните  об опасности.
Поражение электротоком может проявляться в удушье,  различных ожогах с
повреждением   не   только  кожи,  но  и  нервной  системы,  параличах
дыхательных путей, сердечной мышцы и даже вызвать смерть.
     В экстренных ситуациях, при поражении током необходимо немедленно
отключить общий выключатель или вилку электроприбора.  Чтобы  избежать
риска  электрического  удара,  нельзя  прикасаться к пораженному током
человеку руками до тех пор,  пока не  будет  отключен  ток.  Используя
сухие   деревянные   или  другие  токонепроводящие  предметы,  следует
отодвинуть его от источника энергии (лучше,  чтобы  ноги  оказывающего
помощь были  изолированы  резиновой обувью).  Если случай тяжелый,  то
вызовите скорую помощь.  Если человек в сознании, оставьте его лежащим
на спине с ногами, поднятыми на 30 см, в противном случае положите его
на бок  с  приподнятой  головой  и  коленями,  согнутыми  в  положении
анти-шок, укройте   его   легким   одеялом;  при  обширных  ожогах  не
применяйте холодную воду, чтобы избежать ухудшения шокового состояния.

                                * * *

                  Опасные факторы в быту и вне дома

     Не известно ни одной электротравмы от эксплуатации электробритв.
     Из бытовой  техники  наиболее  опасны  стиральные   машины:   они
устанавливаются   во   влажном   помещении,   вблизи   водопровода,  и
электрический кабель бросается, как правило, просто на пол.
     Опасны электронагреватели.
     Электрические приборы,  имеющие  металлический  корпус,   опаснее
приборов в корпусе из пластмассы.
     В домашних   условиях   случаются   смертельные   исходы    из-за
одновременного   прикосновения  к  поврежденному  электроприбору  и  к
батарее водяного отопления или водопроводной трубе.  Вывод:  все трубы
покрывать толстым слоем краски.

                 Меры безопасности в быту и вне дома

     Перед включением электрической вилки в розетку убедитесь, что она
именно от того прибора, который вы собираетесь включить.
     Также после  выдергивания  вилки  из  розетки  проверьте,  что не
ошиблись.
     Если провода  шнуры  от  соседних  устройств похожи,  сделайте их
разными: оберните изоляционной лентой или покрасьте.
     Не беритесь за электрическую вилку мокрой рукой.
     Не вбивайте гвоздь в стену,  если не знаете, где проходит скрытая
электропроводка.
     Следите за тем,  чтобы розетки и другие разъемы  не  искрили,  не
грелись,  не  потрескивали.  Если  контакты потемнели,  почистите их и
устраните причину неплотного соединения.
     Не рекомендуется     ходить     под    высоковольтными    линиями
электропередачи.  Создаваемое ими в воздухе  электрическое  напряжение
вредно действует на организм.
     Не следует приближаться к  оборванному  проводу:  может  поразить
шаговое  напряжение.  Если все-таки приходится пересекать опасную зону
возле  лежащего  на  земле  провода,  надо  делать  это  бегом:  чтобы
одновременно только одна нога касалась почвы.
     При входе в троллейбус не следует прикасаться рукой к его  борту.
Корпус  троллейбуса  может  находиться  под  напряжением  из-за пробоя
изоляции. Лучше впрыгивать а троллейбус,  а не входить;  чтобы не было
ситуации, когда   одна   нога   на  земле,  а  другая  -  на  подножке
троллейбуса.  Электрички и трамваи в этом отношении не опасны,  потому
что всегда заземлены.

                   Опасные факторы на производстве

     Наиболее опасные  (в  отношении электротравм) отрасли хозяйства -
сельское хозяйство и строительство.  Причины - в широком использовании
временной  электрической  проводки  (брошенных  на  землю  или кое-как
подвешенных проводов,  попадающих в лужи,  повреждаемых  транспортными
средствами).
     Примерно 30 % электротравм на установках с напряжением 65 Вольт и
ниже происходит  от  того,  что  в  результате  ошибки или поломки они
оказываются под напряжением 220 или 380 Вольт.
     Поверхность изолирующего  материала может стать электропроводящей
в результате загрязнения и/или смачивания.
     Наиболее часто жертвами становятся электромонтеры,  радиомонтеры,
электросварщики, строительные рабочие.
     Много случаев    электрического    поражения   имеет   место   на
производственных установках, в которых используются химически активные
вещества,  разрушающие изоляцию, а также в запыленных производственных
помещениях (пыль снижает изолирующие  свойства  конструкций;  покрытый
влажной грязью изолятор становится проводником).
     Опасны влажные  помещения.  Пробой  изоляции  может  произойти  в
скрытой  проводке  -  в  месте  прохождения  провода через отверстие в
стене. Поражение может наступить от одновременного контакта с  влажной
поверхностью  (стеной,  полом)  и  деталью  водопровода  или  водяного
отопления.
     Больше половины   поражений  на  электроосветительных  установках
случается при замене ламп.
     Поражения при   совершении   работ  чаще  имеют  место  в  начале
смены, перед обеденным перерывом и к концу смены.  Объяснить это можно
усталостью, ослаблением     внимания,    снижением    сопротивляемости
организма.  Опасна временная  прокладка  кабеля  по  полу,  по  земле.
Известны смертельные случаи из-за прикосновения токоведущих проводов к
крышкам клеммных коробок.
     Из-за отсутствия    единообразия   в   конструкциях   токоведущих
устройств случаются поражения при  необдуманном  совершении  привычных
действий.

                  Меры безопасности на производстве

     При работе на  аппаратуре,  которая  находится  под  напряжением,
следует держаться одну руку в кармане.  Впрочем, случались смертельные
поражения током после замыкания через две точки на одной ладони.
     Нельзя работать   на   аппаратуре,  которую  могут  включить  без
предупреждения.  В некоторых  случаях  погибшие  от  электротравм  при
ремонте  аппаратуры  могли  защититься простыми матерчатыми перчатками
без "пальцев".
     Не следует   оттаскивать  голыми  руками  пострадавшего,  который
находится или может находиться под действием тока: спасающий сам может
получить электрический удар через тело этого пострадавшего.
     Запрещается выполнение работ на линиях связи и электропередачи  в
сырую погоду, тем более в грозу.
     Включать и выключать мощные ручные рубильники разрешается  только
в изолирующих перчатках и галошах.

                        9.5. Падение предметов

     Часто многие вещи не имеют точного  и  надежного  места  в  доме.
Находясь в неустойчивом положении,  стопки книг, вазы с цветами, шкафы
могут стать причиной происшествия. Лучший способ избежать его - всегда
быть внимательным к тому, что нас окружает.
     Есть вероятность столкнуться  с  опасностью  вблизи  дома.  Могут
неожиданно  обвалиться  карнизы  старых  домов  или плохо закрепленная
черепица.  Если вам нужно  пройти  вблизи  незаселенного  дома,  лучше
избежать   риска   и   идти   подальше   от  опасной  площадки.  Такая
предусмотрительность желательна также зимой в холодных районах,  когда
под  крышами  домов  образуются  сосульки,  которые  во время оттепели
срываются вниз и могут поразить как летящее с большой скоростью острое
копье.

                               9.6. Газ

     Нет такого вида энергии,  который не был бы источником опасности.
Важно  использовать  ее  аккуратно   и   периодически   контролировать
пригодность приборов и приспособлений.
     В случае  отравления газом необходимо перенести человека в хорошо
проветриваемое  место,  не  заставляя  его  идти   самого,   положить,
расстегнуть  одежду на груди,  завернуть его в одеяло,  чтобы избежать
переохлаждения, обеспечить спокойствие и тишину, не давать алкогольных
напитков, вызвать врача.
     При установке газовой плиты (баллона) пользуйтесь только услугами
специалистов газовой службы, требуйте от них документ, удостоверяющий,
что  работы  произведены  в  соответствии  с  техническими  нормами  и
правилами безопасности.
     Не подпускайте  малолетних  детей  к газовой плите (баллону) и не
разрешайте им играть на кухне.
     Горящий газ  сжигает  кислород,  поэтому  не  закрывайте  в кухне
вентиляционные отверстия и чаще проветривайте ее.
     На ночь  и  уходя  из  дома  обязательно перекрывайте кран подачи
газа.
     Помните: в аварийных ситуациях на газовых магистралях  вам  могут
внезапно   перекрыть  подачу  газа,  а  потом  вновь  подать  его  без
предупреждения!
     Газ, который обычно используется  в  домах,  бывает  двух  видов:
сжиженный  нефтяной  газ (в баллонах) и метан (городской магистральный
газ). Но каким бы газом вы ни пользовались, важно подчеркнуть, что для
установки  приборов,  газовых колонок,  печей и для ухода за ними надо
обращаться  только  к  специалистам.  Часто  пожары  возникают   из-за
незнания  как пользоваться газом - этой потенциальной бомбой или из-за
легкомыслия.  Баллон с газом на обратной стороне имеет  инструкцию  по
правильному пользованию,  которую,  к сожалению,  никто не читает. Вот
наблюдения, на которые стоит обратить внимание:
     1. Баллон,  установленный  вне стен дома,  не должен находиться в
непроветриваемых помещениях.  Он не должен стоять в  перевернутом  или
наклонном  положении.  Если  баллоны размещены около дома,  желательно
установить их на расстоянии не менее метра от окон,  дверей, укрыть от
солнечных  лучей,  поместив  в  деревянный ящик с отверстием.  В любом
случае баллоны нельзя закапывать или ставить в подвал или ниже  уровня
земли.
     2. Баллон  и  гибкая  трубка  не  должны  находиться  вблизи   от
источника тепла.
     3. Нельзя заменять газовый  баллон,  если  рядом  огонь,  горячие
угли,  включенные электроприборы. Перед заменой баллона убедитесь, что
краны заменяемого и нового баллонов закрыты.
     4. Прокладка  между  краном баллона и регулятором должна меняться
при каждой новой установке.
     5. Гибкий  резиновый  шланг  длиной  не  более  метра должен быть
специального типа,  т.е.  пригодный для сжиженного нефтяного  газа,  с
маркировкой;  его  надо  периодически  проверять.  Он  не  должен быть
пережат или растянут и должен  быть  зафиксирован  с  помощью  зажимов
безопасности.
     6. После каждой  замены  баллона  необходимо  проводить  проверку
соединений с помощью мыльного раствора (не огнем!). Только после этого
можно проверять действие газовых приборов.
     7. Если вы чувствуете запах газа,  закройте кран баллона,  хорошо
проветрите помещение.  Помните,  что сжиженный газ тяжелее  воздуха  и
распространяется,  стелясь  по  земле.  Проверять газовое оборудование
должен только квалифицированный специалист.
     8. После каждого пользования кран баллона надо закрывать.
     9. Помещение,  где работает газовое оборудование, необходимо чаще
проветривать.  Аппараты,  снабженные  выхлопной  трубкой,  должны быть
связаны с вытяжной трубой, которая обеспечивала бы хорошую тягу.
     10. Неподключенные  баллоны должны быть немедленно сданы на пункт
перезаправки.
     Кто думает,  что  использованные  баллоны  безопасны,  тот сильно
рискует: они не бывают абсолютно пустыми и поэтому безопасными. Внутри
них  всегда  остается  немного  газа.  Его нельзя удалить,  перевернув
баллон,  нельзя также из соображений безопасности  переливать  газ  из
больших баллонов в маленькие и в автомобильные газовые баллоны.
     Газ в баллонах имеет свойство распространяться вниз, так как он в
два с половиной раза тяжелее воздуха,  газ издает резкий запах,  и его
утечку  можно  легко  обнаружить.  Магистральный  газ,  используемый в
городах,  более легкий, он распространяется кверху, запах его не такой
сильный, но его также несложно обнаружить.
     Способы обнаружения утечки газа:
     - на глаз:  на поверхности газовых труб, смоченных мыльной водой,
в месте утечки образуются пузырьки;
     - на слух: в случае сильной утечки газ вырывается со свистом;
     - по запаху:  характерный запах, которым обладает газ, становится
сильнее вблизи места утечки.  Нельзя искать  место  утечки  с  помощью
открытого огня!
     Если произошла УТЕЧКА ГАЗА в квартире то:
     - немедленно  предупредите  соседей и от них по телефону вызовите
аварийную газовую службу, избегая всяких действий, вызывающих искрение
и повышение температуры воздуха в квартире;
     - проветрите   квартиру,   открыв  окна  и  удалив  из  нее  всех
присутствующих. Нельзя  курить,  зажигать  спички,   нажимать   кнопку
электрического звонка,   клавиши  выключателей,  звонить  по  телефону
(выдерните шнур из розетки,  чтобы вам не могли позвонить),  ходить по
твердому  полу  в  обуви  с  гвоздями  или  подковками (чтобы избежать
образование   искры).   Иногда   искра   появляется   при    включении
какого-нибудь   электроприбора  (очень  часто  -  холодильника)  и  ее
достаточно,  чтобы  вызвать  взрыв,  несмотря  на   принимаемые   меры
предосторожности;
     - прекратите,  если возможно,  подачу газа,  выйдите из квартиры,
закрыв за собой  дверь,  и  дождитесь  прибытия  специалистов  газовой
службы на улице.
     Если ЗАГОРЕЛСЯ ГАЗ В МЕСТЕ УТЕЧКИ то:
     - немедленно удалите всех людей из квартиры и от соседей вызовите
аварийную газовую службу и пожарную охрану;
     - пока  газ  горит,  опасности  взрыва  нет;  поэтому  никогда не
пытайтесь потушить пламя,  так как это приведет к  катастрофе:  газ  и
воздух  вместе  образуют взрывчатую смесь и при наличии источника огня
(перегретый металл,  горящие угольки,  искры,  электродуга)  неизбежен
взрыв;
     - постарайтесь перекрыть подачу газа,  следите за тем,  чтобы  не
загорелись расположенные близко от огня предметы (занавески, полотенце
и т.п.).
     Если ПОГАСЛО ПЛАМЯ В ГОРЕЛКЕ то:
     - заметив  потухшую  горелку,  не пытайтесь вновь зажечь ее - это
приведет к взрыву накопившегося газа.  Перекройте  кран  подачи  газа,
откройте окна и проветрите кухню;
     - подождите,  пока горелка остынет (при необходимости очистите ее
от остатков пищи и жира, продуйте отверстия подачи газа) и затем вновь
зажгите газ, предварительно закрыв окна и ликвидировав сквозняк;
     - если  на  кухне накопилось много газа,  во избежание отравления
намочите водой платок,  прижмите к лицу и, дыша через него, войдите на
кухню  и  перекройте  кран  подачи газа.  Если это сделать не удается,
немедленно эвакуируйте всех соседей по лестничной площадке и  вызовите
аварийную газовую службу и пожарную охрану;
     - окажите помощь пострадавшим от отравления газом.
     Если произошла УТЕЧКА ИЗ БАЛЛОНА СО СЖАТЫМ ГАЗОМ то:
     - немедленно   вызовите  аварийную  газовую  службу  и  вместе  с
соседями  вынесите  баллон  на  улицу,  оберегая  его  от  ударов.  Не
подпускайте к баллону детей и накройте его мокрой плотной тканью;
     - как правило,  утечка возникает на месте  соединения  баллона  с
гибким  шлангом.  Если нельзя вынести баллон на улицу,  можно временно
перекрыть утечку мокрой  тряпкой.  Проветрите  кухню,  не  пользуйтесь
освещением и электроприборами;
     - если  прибывшие  специалисты  газовой  службы  определят,   что
пользоваться этим баллоном опасно, возьмите у них заключение и, вызвав
представителей   районной   газовой   службы,   потребуйте    заменить
неисправный баллон за их счет.
     Если появился ОГОНЬ НА БАЛЛОНЕ С ГАЗОМ то:
     - попросите  домашних  или  соседей  немедленно  вызвать пожарную
охрану и аварийную газовую службу, удалите всех из квартиры;
     - попытайтесь  закрыть  кран  на  баллоне,  обернув  руки  мокрой
тряпкой.  Если это невозможно (огонь на прокладке, кран деформирован в
результате нагрева и т.д.), не задувайте пламя - возможен взрыв;
     - не пытайтесь выносить  или  переставлять  куда-либо  баллон  со
сжатым  газом,  пока  он  не  охладился:  от малейшего толчка он может
взорваться.
     Если вы обнаружили ЗАПАХ ГАЗА В ПОДЪЕЗДЕ то:
     - немедленно  позвоните  в  аварийную  газовую  службу.  Вместе с
соседями постарайтесь выявить  место  и  источник  утечки  газа.  Если
необходимо проникнуть в квартиру, откуда идет газ, ломайте дверь;
     - объявите  об  опасности  всем  жильцам  дома,  убедите  их   не
пользоваться   электрическими  звонками  и  открытым  огнем.  Сообщите
диспетчеру ГРЭП о случившемся и попросите временно  отключить  лифт  в
подъезде (предварительно выведя оттуда людей);
     - эвакуируйте  жильцов  из  ближайших  к  источнику  утечки  газа
квартир,  выведите  на  улицу  детей и престарелых,  дыша через мокрый
платок;
     - распахните  в подъезде окна и двери,  тщательно проветрите его.
По прибытии специалистов газовой службы  укажите  им  источник  утечки
газа и выполняйте их указания.
     Если произошел ВЗРЫВ ГАЗА то:
     - немедленно вызывайте аварийную газовую службу, пожарную охрану,
милицию и "Скорую помощь",  по  возможности  спасайте  соседей  из-под
обломков стен и перекрытий, применяя подручные средства (ломы, лопаты,
автомобильный   домкрат   и  т.п.),  тушите  пожар.  Будьте  предельно
осторожны: взрывы могут повториться;
     - если во время  взрыва  у  соседей  вы  находились  в  квартире,
перекройте подачу газа и выключите электричество,  немедленно покиньте
квартиру, закрыв за собой дверь;
     - если вы не заняты тушением пожара или спасением людей,  выйдите
на улицу и,  оставаясь там  до  прибытия  команды  пожарных,  вызовите
"Скорую"; окажите первую помощь пострадавшим.
     И последнее  -  если  вам  дорого  ваша  жизнь  -  откажитесь  от
использования газовых  приборов.  Используйте  электрические плиты для
приготовления пищи,  они конечно дорогие,  но наверное не дороже вашей
жизни!

                       9.7. Пожары (возгорания)

     Риск возгорания может появиться как дома,  так и  в  общественных
местах,  и  ответственное  отношение присутствующих людей и спасателей
часто определяет скорость затухания пожара  или  его  распространения.
Основными  причинами  являются  невнимание  и  дефекты  при  установке
электрооборудования.    Предупреждение    пожаров    требует     также
максимального  внимания  к  детям и их играм.  Обширность темы и нормы
поведения требуют целой главы (см. раздел "Пожары").

                          9.8. Холод и жара

     Длительное пребывание   на   холодном   воздухе   может   вызвать
окоченение.  Человек не выживает, если температура его тела ниже 26°С.
Изначально  ниже   37°С   проявляются:   сильный   озноб,   бледность,
синюшность,  тошнота,  головная  боль,  рвота.  Если  температура тела
падает  до  32°С,  начинаются  галлюцинации,   слабость,   прекращение
сердечной и дыхательной деятельности.
     Чтобы защититься от холода:
     - наденьте  как можно больше одежды,  помня,  что шерсть обладает
наибольшим изолирующим свойством, за ней идут шелк, хлопок и нейлон;
     - избегайте влажности и ветра;
     - сделайте гимнастические  упражнения,  подвигайте  конечностями,
мышцами лица;
     - согревайтесь, крепко прижимаясь к другим людям;
     - особенно  защищайте  наиболее  чувствительные  к холоду голову,
шею, подмышки, живот, пах;
     - нанесите   на   тело   масло,   крем,   жир,  которые  обладают
изолирующими свойствами;
     - не употребляйте алкогольных напитков.
     Другой враг  человека  -  это  жара.  Длительное  пребывание  при
повышенной  температуре  может вызвать тепловой удар с головной болью,
головокружением,  рвотой,  судорогами,  потерей   зрения,   коматозным
состоянием с температурой тела до 40°С.
     При тепловом ударе необходимо:
     - вызвать скорую помощь;
     - положить человека в  более  прохладном  и  проветренном  месте,
голова должна быть приподнята;
     - расстегнуть или снять одежду;
     - положить на лоб влажный компресс;
     - дать свежей воды с ложкой соли.  Не давать  алкоголь,  напитки,
содержащие теин и кофеин (чай, кофе, какао).

              9.9. Едкие вещества, кипящие жидкости, пар

     Около 85%  сильных ожогов люди получают в домашних условиях,  как
правило,  на кухне, где маленькие дети, оставленные без присмотра хотя
бы на секунду, подвергаются огромному риску.
     Меры по предупреждению ожогов:
     - присматривать за кастрюлями с кипящими жидкостями;
     - самые большие кастрюли ставить ближе к центру  плиты,  рукоятки
не должны выдаваться за край плиты;
     - всегда закрывать духовку;
     - тщательно  выполнять инструкции по использованию сковородок под
большим давлением и кофеварок;
     - никогда  не  пользуйтесь воспламеняющимися веществами вблизи от
огня;
     - бутылки  с  алкоголем или другими воспламеняющимися жидкостями,
используемыми для поливания шашлыка, могут быть взрывоопасны;
     - не  давайте  детям  за столом горячий бульон,  он может вызвать
серьезные ожоги;
     - при   заполнении  ванны  водой  надо  открыть  сначала  кран  с
холодной, а затем с горячей водой;
     - осторожно обращайтесь с кислотами и щелочами;
     - одежда из нейлона мгновенно воспламеняется, а когда ее пытаются
снять,  она прилипает к коже,  делая раны еще глубже, хлопчатобумажная
одежда защищает от ожогов,  вызванных взрывами,  она загорается не так
быстро;
     - кипящая жидкость, попавшая на тело, вызывает большее поражение,
чем огонь.
     Ожоги несут три опасности:  шок, инфекцию (причина почти половины
смертельных  исходов),  длительный  процесс  рубцевания.  Помощь можно
оказывать только при простых ожогах.  Рекомендации касающиеся  ожогов,
см. в главе "Первая медицинская помощь".

                      9.10. Домашние инструменты

     Женщины на   кухне   постоянно   пользуются   ножами,  ножницами,
мясорубками и другими инструментами и очень часто  подвергаются  риску
получить резаную рану. Поэтому:
     - будьте очень внимательны,  не отвлекайтесь,  когда режете хлеб,
колбасу  или  мясо.  Один  миг  рассеянности  может привести к порезу,
иногда очень серьезному;
     - не   старайтесь  резать  замороженное  мясо  или  овощи,  лучше
подождать, пока они оттают;
     - всегда  помните о хрупкости стекла и связанной с ним опасности,
когда соприкасаетесь с витражами, зеркалами и посудой.
     В случае пореза:
     - не трогайте его грязными руками, чтобы не занести инфекцию;
     - прокалите  кончик ножа или иголку над огнем,  чтобы ими удалить
попавшее в ранку инородное тело;
     - промойте порезанное место водой с мылом,  не лейте раствор йода
на саму рану,  но продезинфицируйте ее,  чтобы достигнуть максимальной
чистоты;
     - если рана вызвана колющим предметом (гвоздем,  железом и  т.п.)
выпустите  немного  крови,  чтобы  не  занести  инфекцию  и обеспечить
дальнейшую чистоту;
     - после  того,  как  приложите  стерильную  марлю,  перевяжите  и
попросите врача сделать противостолбнячную прививку,  даже  если  рана
небольшая.

                             9.11. Оружие

     Неправильное обращение  с  оружием,  будь  то охотничьи ружья или
пистолеты,  ножи,  шпаги,  луки и стрелы,  может  привести  к  тяжелым
последствиям  для  взрослых,  но еще более тяжелым для детей,  которых
притягивают эти  запрещенные  предметы.  Первое  правило:  никогда  не
оставляйте  оружие  без  присмотра,  по той же причине постарайтесь не
дарить маленьким детям ружья,  которые  стреляют  сжатым  воздухом,  и
другие опасные игрушки. В случае огнестрельного ранения:
     - успокойте пострадавшего и сохраняйте спокойствие сами;
     - выясните размер раны и вызовите скорую помощь;
     - остановите кровотечение,  накладывая  гемостатический  пластырь
или любую другую повязку на рану;
     - покройте ее стерильной марлей;
     - не пытайтесь сами извлечь пулю из раны.


ГЛАВА 1. ЛИЧНАЯ БЕЗОПАСНОСТЬ

                              10. ПОЖАРЫ

     Пожары приносят большие убытки,  а  часто  ставят  под  угрозу  и
человеческую  жизнь.  Пожар  -  это  огонь,  вышедший  из-под контроля
человека.  Для того, чтобы пожар начался, должны совпасть три условия:
наличие  горючего  материала,  необходимого количества  кислорода  для
поддержания  горения  и  зажигание  от  источника  тепла.   Достаточно
исключить одно из этих условий и возгорание не состоится.
     Пожар начинается  тогда,  когда  температура возгорания материала
окажется ниже  температуры  источника  тепла.  Среди  наиболее  частых
причин возникновения пожара можно отметить следующие: невнимательность
человека, дефекты электрических установок или нагревательных приборов,
самовозгорание,  молнии,  большое число электроприборов, работающих от
одной розетки и т.д. Случаются и умышленные пожары.
     Причины невнимательности: курение в постели и запрещенных местах;
использование   бензина   для   зажигания   печки;    чистка    одежды
быстроиспаряющимися  веществами  в плохо проветриваемых помещениях или
там,  где есть огонь;  оставленные утюги или любые другие приборы  под
напряжением;  бумага или абажуры, находящиеся слишком близко к горячей
лампочке.  Кроме  того,  пожар   могут   вызвать   брошенные   окурки,
использование  огня  любого  типа (свеча,  факел,  бензиновая лампа) в
пожароопасных местах,  переливание легковоспламеняющихся жидкостей  по
соседству   с   источником   тепла,   складирование  вместе  различных
материалов,    которые    при     соприкосновении     самовозгораются.
Самовозгорание  возникает  от сдавливания воспламеняющегося материала.
Часто это бывает при складировании мокрого сена. Давление нагревает до
изменения физического состояния находящуюся в сене воду,  доводя ее до
кипения  и  превращая  в  пар.  Таким  образом  провоцируется  феномен
самовозгорания.
     Самовозгорание может произойти также  и  в  лесу,  где  на  земле
валяется   бутылка,   которая,   превращаясь   на   солнце   в  линзу,
концентрирует солнечные лучи до спонтанного возгорания находящейся под
ней травы.
     Тепло пожара разогревает окружающий  материал,  в  то  время  как
языки  пламени  и  искры,  переносимые ветром,  легко находят то,  что
быстро воспламеняется.
     Внутри дома пожар распространяется через двери,  окна,  лестницы,
газо- и электропровода,  а также через крышу,  не считая таких  хорошо
горящих  вещей,  как мебель,  занавески,  коврики и одежда.  Почти все
пожары,  исключая возникшие из-за взрывов,  бывают вначале небольшими,
их легко затушить с помощью символического стакана воды.
     Так как время, отведенное на тушение пожара, невелико, необходимо
знать, какие именно меры следует быстро предпринять, не поддаваясь при
этом панике.

                      10.1. Если пожар случился

     Необходимо, не   теряя   головы,  быстро  реагировать  на  пожар,
используя  все  доступные  способы  для  тушения  огня  (песок,  вода,
покрывала, одежда,  огнетушители и т.д.).  Любой огонь, который нельзя
полностью  обуздать  в  кратчайшее  время,  требует  работы  пожарных.
Звонить в пожарную охрану надо сразу же,  а не тогда,  когда будет уже
поздно.  Вызов должен содержать четкую информацию о месте пожара,  его
причине и вероятной угрозе для людей.  Надо назвать свое  имя  и  дать
свой номер телефона для получения дальнейших уточнений.
     *Следует помнить, что дети, испугавшись пожара, могут прятаться в
самых  укромных  местах,  например,  под  кроватью,  и почти всегда не
отзываются на незнакомые голоса*.
     В задымленных помещениях опасно оставаться из-за присутствия газа
и токсичных дымов: достаточно нескольких глотков дыма и человек теряет
сознание.
     Для избежания  вредного  воздействия  газа  очень  важна  быстрая
эвакуация.  Если  потушить  пламя  невозможно,  после  спасения  людей
следует  убрать  баллоны с газом,  автомобили,  возможные архивы,  все
легковоспламеняющиеся материалы  и  ценности.  В   ожидании   прибытия
пожарных  человек,  который  не  растерялся в данной ситуации,  должен
координировать  перемещения   всех   пострадавших,   охранять   любыми
средствами  подходы  к  пожару для предотвращения его распространения,
обливая водой или покрывая мокрым полотном наиболее  опасные  с  точки
зрения  возгорания  места.  Он  должен держать ситуацию под контролем,
чтобы не создавать паники.
     Во время   пожара  необходимо  постоянно  использовать  воду  для
тушения,  закрыть двери и окна,  так как потоки воздуха питают  огонь,
закрыть газ, отключить электроэнергию. В рабочих помещениях остановить
работающие машины и механизмы,  охладить  водой  легковоспламеняющиеся
материалы.
     Открывая горящие помещения,  надо быть максимально  внимательным,
так  как  новое  поступление  кислорода может усилить пламя.  Для этих
целей лучше использовать палку,  чтобы действовать на расстоянии и  по
возможности  из  укрытия.  Если  есть  дым,  то идти надо пригнувшись,
закрывая лицо,  а если необходимо - покрыв  голову  влажным  полотном,
обильно смочив водой одежду.
     Необходимо помнить следующие правила:
     - если  есть  возможность затушить пламя,  лучше двигаться против
огня,  стараясь ограничить его  распространение  и  "толкая"  огонь  к
выходу или туда, где нет горючих материалов;
     - всегда страхуйтесь веревкой,  когда надо идти вдоль  коридоров,
на  крыши,  в  подвалы и другие опасные места,  так как в сильном дыму
трудно отыскать обратную дорогу;
     - наиболее эффективное тушение пламени осуществляется с высоты на
уровне огня;
     - если  на человеке загорелась одежда,  не позволяйте ему бежать;
повалите его на землю,  закутайте в покрывало и обильно полейте.  Ни в
коем случае не раздевайте  обожженного,  если  одежда  уже  прогорела,
накройте пострадавшие части тела стерильной ватой;
     - тушите пожар гидрантом или водой, учитывая возможные разрушения
предметов или несущих опор здания.  Важно не  количество  используемой
воды, а правильное ее применение;
     - потушив источник загорания,  необходимо проверить существование
других  возможных  очагов,  которые  могут перечеркнуть все предыдущие
усилия.  Проверки  надо  проводить  несколько  раз  в  течение  суток,
особенно обратив внимание на погреба, мансарды и другие малопосещаемые
помещения.
     Во время  пожара  часто  существует  опасность  для  жизни людей:
возможные  взрывы,  недостаточная  видимость  из-за  дыма,  работа  на
высоте,  незнание  обстановки,  вышедшее  из нормального режима работы
электрическое оборудование - все это требует максимального внимания.
     При ожогах  лечение  проводится  согласно их тяжести.  Как первая
помощь  могут  быть  применены  примочки  с  холодной   водой,   затем
требуется медицинская помощь.

                           10.2. Эвакуация

     В первую  очередь  необходимо  установить  как  и в каком порядке
должна   происходить   эвакуация   людей   и   имущества   и    место,
предназначенное  для сбора вещей.  Разумеется,  главной целью является
спасение человеческой жизни и все остальное должно строиться  на  этой
концепции.
     Все общественные  и  производственные   помещения   должны   быть
снабжены  аварийными  выходами,  отчетливо  обозначенными,  не слишком
длинными, гарантирующими быстрый, без затруднений, проход.
     Двери должны  всегда  открываться  изнутри.  В  этих  проходах не
должны находиться посторонние предметы,  ступени, вращающиеся двери, а
также  горючие  материалы,  стены  должны  быть сделаны из огнестойких
материалов.  Отдельно должны быть предусмотрены другие пути  спасения:
внешние  лестницы,  выходы на крыши,  балконы и окна.  Лестницы должны
быть без единого запора и готовы к использованию в любой  момент  даже
тогда,  когда обычно пользуются только лифтом.  К сожалению, часто эти
правила не  соблюдаются:  выходы  бывают  закрыты на ключ во избежание
непрошеных гостей.  Философия "с кем угодно,  только не со мной" может
привести  к большим бедам.  Не забывайте также,  что лифт не считается
путем эвакуации,  напротив им никогда не следует пользоваться в случае
пожара.
     Каждый человек   должен  знать,  каким  образом  быстро  покинуть
помещение при возникновении пожара.  Для этого  надо  проводить  общие
специальные учения во всех организациях, учреждениях и предприятиях.
     Во время тушения пожара и спасения людей необходимо помнить,  что
взрослые чаще всего в состоянии привлечь к себе внимание, дать знать о
своем присутствии.  Если они застигнуты врасплох огнем или дымом и  от
этого  теряют  сознание,  то  искать  их  нужно,  в основном,  рядом с
лестницей,  у окон или других возможных выходов. Больные люди, которые
не в состоянии двигаться,  могут находиться в кроватях, на стульях или
рядом с ними.  Большие сложности  возникают  при  поисках  на  пожарах
детей.  Обычно они укрываются в местах, которые взрослым не приходят в
голову, поэтому с их обнаружением и спасением часто опаздывают.
     При пожарах  в  небоскребах  или  других очень высоких постройках
необходимо  учитывать,  что  автоматические  лестницы  пожарных  машин
поднимаются  в  лучшем  случае на высоту 50 м.  Таким образом те,  кто
находится ниже этой высоты могут выглянуть  и  позвать  на  помощь  из
окон,  а  кто  выше - должны быстро забраться на крышу,  где они будут
замечены вертолетами.
     После спасения  всех людей,  первая задача - успокоить их,  затем
перевести в безопасное место,  используя  наиболее  короткую  из  всех
возможных дорог.
     Во время  пожара,  как  и  при   других   катастрофах,   возможно
возникновение   паники.   Наиболее  часто  это  встречается  в  местах
случайных   скоплений   людей:   кинотеатрах,   театрах,   ресторанах,
гостиницах и т.д.  На работе и в учебных заведениях,  где люди  хорошо
знают  помещения  и  друг  друга,  паника  бывает  реже,  хотя  всегда
существует ее возможность, которую нельзя ни исключить, ни предвидеть.

                    10.3. Противопожарные средства

     К ним относятся:  гидранты, огнетушители, средства покрытия огня,
песок и другие подручные материалы.
     Наиболее традиционным  средством  для  тушения  пожаров  является
гидрант,  который устанавливается внутри всех общественных зданий,  за
исключением  складов,  где  находятся  материалы,  реагирующие с водой
(бензин, солярка).  Он должен находиться  в  легкодоступных  местах  и
всегда   быть  готовым  к  использованию.  Принцип  действия  гидранта
заключается в подаче больших объемов воды, предназначенной для тушения
пожаров,  когда  горят  обычные  материалы  (дерево,  солома,  бумага,
ткани).  Ее  нельзя  использовать  в   случае   пожара   электрической
аппаратуры,  находящейся  под напряжением,  горючих жидкостей (бензин,
ацетон,  спирты) и для залива веществ,  которые при  реакции  с  водой
выделяют токсичные или горючие газы (сода, калий, карбид кальция). При
работе  на  пожаре  надо  также  следить,  чтобы  вода  не   испортила
находящиеся рядом негорящие материалы и оборудование.
     Огнетушители бывают  разных  типов,  но  все   используются   для
ликвидации  пожаров  в  самом  их  начале.  Для  достижения наилучшего
результата необходимо:
     - выбрать  тип  огнетушителя,  наиболее подходящий к потенциально
возгорающемуся материалу и к условиям его применения;
     - найти  такое  место расположения огнетушителя,  чтобы иметь его
всегда под рукой;
     - число   огнетушителей   должно   соответствовать  потенциальным
размерам пожара и  зоне,  которая  должна  находиться  под  контролем.
Проверка работоспособности огнетушителей должна осуществляться не реже
одного раза в полугодие - год.
     *Типы огнетушителей*.
     1. *Водяной  огнетушитель*  содержит воду,  которая под давлением
газа  выбрасывается  струей.  Один  раз  открытый,  он   должен   быть
использован до конца.
     2. *Порошковый огнетушитель* содержит  бикарбонат  соды,  который
тушит пламя,  затрудняя доступ кислорода,  находящегося в воздухе.  Он
может быть использован в любом случае, но помните, что осевший порошок
требует аккуратной уборки.  Пригоден также для того, чтобы держать его
в машине.  Этот тип огнетушителя - наиболее подходящий по стоимости  и
эффективности.  Однако необходимо учитывать, что в закрытых помещениях
им нужно пользоваться осторожно  из-за  вредного  его  воздействия  на
органы дыхания.
     3. *Пеннохимический огнетушитель*.  В  момент  использования  его
химическое  содержимое  соединяется  с воздухом,  производя углекислый
ангидрид, который покрывает горящий материал. Кроме того, жидкая часть
пены,  испаряясь, поглощает тепло, охлаждая топливо. Преимущество этой
системы,  по сравнению с водным огнетушителем,  заключается в том, что
пена,  плавая на горящей жидкости,  как бы душит пожар, в то время как
вода,  погружаясь на дно, не оказывает влияния на горящую поверхность,
может  переполнить  резервуар  и  вытеснить  горящую  жидкость.  Он не
предназначен для  использования  в  местах,  где  находятся  машины  и
оборудование.
     4. *Углекислотный огнетушитель* содержит углекислый ангидрид.  Он
идеален для любого пожара, так как не портит оборудование и материалы.
Поскольку углекислый ангидрид не проводит электрического  тока,  можно
использовать  этот огнетушитель для тушения электрооборудования,  даже
если оно под напряжением.  Сжиженный газ,  находящийся в  баллоне,  во
время  использования  огнетушителя переходит в газообразное состояние,
создавая сильное  охлаждение,  превращаясь  частично  в  сухой  лед  и
забирая  большую  часть  тепла.  Так  как этот огнетушитель не наносит
вреда,  он является идеальным средством для тушения пожара  в  местах,
где есть картины, книги, ковры и другие ценные вещи. Газ, исходящий из
огнетушителя,  не токсичен, но удушлив и поэтому помещения, где он был
использован, необходимо проветрить.
     5. *Алогидный огнетушитель*. Речь идет об универсальном средстве,
тушащем  горящие  жидкости  на  неровных  поверхностях  (автомобильные
моторы,   склады   лакокрасочных   изделий,   типографии,    самолеты,
лаборатории,  находящиеся  под  напряжением  электрические установки и
любую,   достаточно   сложную   и   дорогостоящую    аппаратуру    или
оборудование).   Так   как   это  средство  токсично,  оно  не  должно
применяться в непроветриваемых помещениях.  Этот тип огнетушителя мало
используется из-за высокой, по сравнению с другими, цены.
     *Пользование огнетушителями*.  Читать соответствующие  инструкции
во время пожара не бывает времени.  Надо быть заранее подготовленным к
его возникновению, чтобы сразу начать быстро и решительно действовать.
Опасность,  исходящая  от  дыма,  равна опасности от пламени,  поэтому
лучше  иметь  на  лице  маску  или,  хотя  бы,  полотенце.  Необходимо
приблизиться  к  огню  на  безопасное расстояние в несколько метров и,
наклонившись,  ударить распределителем о твердый предмет.  Так как  от
пламени  идет  сильный жар,  то первую пробную струю нужно направить в
пространство перед собой, а уж затем тушить горящие предметы короткими
и  точными  струями,  помня о том,  что емкость сосуда ограничена и ее
хватает лишь на несколько  минут.  Остерегайтесь  неожиданных  вспышек
пламени.  Используя  одежду  и накидки для защиты от огня,  никогда не
надевайте синтетические вещи.
     *Другие средства   пожаротушения*.  При  тушении  пожара  хороший
эффект дает использование любой несинтетической накидки, которая тушит
огонь,  прекращая доступ воздуха к горящему предмету.  Надо накрыть по
возможности всю горящую площадь,  не вызывая движения воздуха, которое
могло бы поддержать огонь.  Пожар в доме часто возникает на кухне, где
можно  его  потушить,  используя  накидку.  Она  годится   также   для
ликвидации  загорании  автомобильных моторов,  различной электрической
бытовой техники.
     Для тушения  огня  также  используют  песок.  Он   пригоден   для
небольших пожаров,  но не подходит для тушения горючих жидкостей,  так
как сразу погружается на  дно,  а  жидкость  продолжает  гореть.  Если
загорелся  мотор  автомашины  и  нет других средств пожаротушения,  то
можно использовать песок или землю.
     Есть и  другие  способы.  Даже  простая метла,  если она обмотана
сырой тряпкой,  может служить средством тушения. Надо сбивать ею пламя
для предотвращения распространения как огня,  так и искр.  Несмотря на
свою простоту,  этот метод достаточно  эффективен.  Таким  же  образом
можно использовать зеленые ветви,  мокрые тряпки, намотанные на палку.
Так как быстрота  вашей  реакции  напрямую  связана  с  эффективностью
тушения  пожара,  необходимо  использовать  любое  находящееся в вашем
распоряжении  средство,  пожертвовав  даже  пальто  или  пиджаком   во
избежание более серьезных потерь.
     Кроме вышеперечисленных  противопожарных  средств,  существуют  и
другие,  которые могут оказаться полезными.  Это шест с крюком, топор,
несколько лопат, лестницы, ведра или какие-либо легко транспортируемые
контейнеры,  бочки с водой,  железные заграждения.  Хорошо также иметь
какое-нибудь средство для подачи сигналов тревоги.

                         10.4. Пожар в здании

     Если пожар,  охвативший  здание,  не  затрагивает  напрямую  вашу
квартиру, вам надо предпринять следующие обязательные действия:
     - не пытаться бежать по лестницам,  тем более, использовать лифт,
который   может   остановиться   в   любой   момент  из-за  отсутствия
электроэнергии;
     - закрыть окна, но не опускать жалюзи;
     - заткнуть все зазоры под дверьми мокрыми тряпками;
     - выключить электричество и перекрыть газ;
     - приготовить комнату как "последнее убежище",  так  как  в  этом
может возникнуть необходимость;
     - наполнить водой ванну и другие большие емкости;
     - снять  занавески,  так  как стекла под воздействием тепла могут
треснуть и огонь легко найдет на что переключиться;
     - отодвинуть от окон все предметы, которые могут загореться;
     - облить пол и двери водой, понизив таким образом их температуру;
     - если  нельзя  использовать  лестницы,  и  единственным  путем к
спасению может  оказаться  окно,  нужно  попытаться  сократить  высоту
прыжка,  связав  простыни  или  что-нибудь  другое  или же прыгнуть на
полотняные покрытия грузовика, крышу машины, цветник, навес;
     - прежде чем  прыгнуть,  нужно  бросить  вниз  матрасы,  подушки,
ковры, чтобы смягчить падение;
     - если   вы  живете  на  нижних  этажах,  то  можете  спуститься,
используя балконы.
     Пожар на   различных   этажах  здания  затрагивает,  в  основном,
внутреннюю обстановку,  хорошо  горящие  части  потолка,  пола  и т.д.
Необходимо  помнить  о  высокой  токсичности  при  горении   пластика,
присутствующего, как правило, в каждом доме.
     Пожар в небоскребе очень опасен.  Он может охватить здание внутри
меньше чем за час.  В этом случае из-за огромного  количества  горящих
материалов   пожар  будет  сопровождаться  большим  количеством  дыма,
который  заполняет  этаж,  а  потом  распространяется  далее   наверх,
создавая  серьезную  опасность  для людей,  находящихся внутри здания.
Если  пути  эвакуации  блокированы  огнем,  нужно   ожидать   прибытия
пожарных, которые помогут всем покинуть здание.
     Пожар, охвативший значительную площадь,  обуславливает и  большое
количество  задействованных средств.  В некоторых случаях для спасения
людей  используются  вертолеты   и   другие   средства   эвакуации   и
пожаротушения. Эти   соображения   должны  помочь  избежать  трагедии,
связанной с  паникой.  Слишком  часто  приходиться  слышать  о  людях,
которые,  становясь жертвой ужаса,  выпрыгивают из окон, пытаясь таким
образом избежать нависшей опасности.
     В борьбе  с  пожаром  особенно  важна  быстрая  реакция на него в
первые минуты.  Многочисленные мелкие пожары могут быть затушены сразу
после возникновения, если вы готовы действовать.
     Нет необходимости вызывать пожарных из-за маленького инцидента на
кухне,  достаточно сохранять спокойствие и принимать необходимые меры,
а не поддаваться страху.  В  случае  пожара,  возникшего  в  квартире,
следуйте всем тем правилам поведения, которые были описаны выше.
     Однако есть еще несколько советов.  Надо  отодвинуть  от  стен  в
сопредельных  с  пожаром комнатах все легковоспламеняющиеся предметы и
тушить пламя  огнетушителем,  который  хотя  и  очень  эффективен,  но
работает недолго.  Поэтому сосредоточьте его струю  на  чем-то  одном,
разбрызгивать   ее  повсюду  бесполезно.  Если  огнетушителя  нет,  то
используйте различные емкости и синтетические мешки с водой. Маленькие
очаги пламени  тушатся,  с помощью швабры,  поэтому необходимо иметь в
распоряжении побольше мокрых тряпок.  Хорошо  использовать  постельное
белье,  одеяла и т.д.  После ликвидации очага пожара дымящиеся остатки
надо вынести на улицу,  а за  местом  загорания  еще  некоторое  время
наблюдать.  Тушить  огонь  следует  в  первую очередь для того,  чтобы
открыть проход отрезанным огнем людям.

                      10.5. Пожар в вагоне метро

     Ваши действия:
     1. Почувствовав  запах  дыма,  немедленно  сообщите  машинисту  о
пожаре по переговорному устройству  и  выполняйте  все  его  указания.
Постарайтесь  не  допустить  возникновения паники в вагоне,  успокойте
людей, возьмите детей за руки. При сильном задымлении закройте глаза и
дышите через влажный носовой платок, респиратор или противогаз.
     2. Оставайтесь на местах,  пока поезд движется в  тоннеле.  После
прибытия  на  станцию  и  открытия  дверей  пропустите  вперед детей и
престарелых,  затем выйдите сами,  сохраняя  спокойствие  и  выдержку.
Проверьте,  не  остался  ли  кто-нибудь в вагоне,  помогите этим людям
покинуть его.  Сразу же сообщите о пожаре дежурному по  станции  и  по
эскалатору.  Окажите  помощь  работникам метро,  используя для тушения
огнетушители и другие противопожарные средства, имеющиеся на станции.
     3. При  появлении  в  вагоне  открытого  огня  во  время движения
постарайтесь  потушить  его,   используя   имеющиеся   под   сиденьями
огнетушители  или подручные средства.  Если это возможно,  перейдите в
незанятую  огнем   часть   вагона   (лучше   вперед)   и   сдерживайте
распространение  пожара,  сбивая  пламя одеждой или заливая его любыми
негорючими жидкостями (водой,  молоком и т.п.).  Ни в коем  случае  не
пытайтесь  остановить  поезд  в  тоннеле  аварийным  стоп-краном - это
затруднит тушение пожара и вашу эвакуацию.
     4. При  остановке  поезда в тоннеле не пытайтесь покинуть его без
команды машиниста;  не прикасайтесь к металлическому корпусу вагона  и
дверям  до  отключения  высокого  напряжения  по всему участку.  После
разрешения на выход откройте двери или выбейте ногами стекла,  выйдите
из  вагона  и двигайтесь вперед по ходу поезда к станции.  Идите вдоль
полотна между рельсами гуськом,  не  прикасаясь  к  токоведущим  шинам
(сбоку  от  рельсов) во избежание поражения электротоком при включении
напряжения.
     5. Будьте особенно внимательны при выходе из тоннеля у станции, в
местах пересечения путей,  на стрелках,  так  как  возможно  появление
встречного  поезда.  Если  оставленный  вами поезд сдвинулся с места и
нагоняет вас,  прижмитесь к нише стены  тоннеля.  Немедленно  сообщите
дежурному по станции о случившемся и выполняйте его указания.

                         10.6. Пожар в поезде

     В случае пожара в поезде:
     1. Немедленно сообщите проводнику о пожаре, пройдите по вагону и,
не поднимая паники, громко, отчетливо и спокойно объявите пассажирам о
случившемся.  Разбудите спящих пассажиров и возьмите  за  руки  детей.
Безопаснее  всего  эвакуироваться  в  передние  вагоны,  но  если  это
невозможно,  то уходите в конец поезда, плотно закрывая за собой двери
купе   и   межвагонных   переходов.  Обязательно  проверьте  вместе  с
проводником наличие людей в тамбурах, купе, туалетах горящего вагона.
     2. Используя  огнетушители  и подручные средства (одеяла,  мокрые
тряпки и т.п.),  вместе  с  пассажирами  попытайтесь  потушить  огонь.
Закройте окна,  чтобы ветер не раздувал пламя. Не пытайтесь спасать от
огня багаж,  если это угрожает  вашей  безопасности  (возьмите  только
самое необходимое - документы,  деньги,  ценности и т.п.).  Если огонь
отрезал вас от выходов,  то войдите в купе или туалет,  плотно прикрыв
за собой дверь, откройте окно и дожидайтесь прибытия помощи, привлекая
к себе внимание.  Не выпрыгивайте из вагона движущегося  поезда  и  не
пытайтесь  выбраться  на  крышу  -  это  опасно!  В  крайнем  случае -
прыгайте, одев на себя всю имеющуюся одежду и в обнимку с матрасом.
     3. При  невозможности  потушить  пожар  и связаться с начальником
поезда  или  с  машинистом  остановите  поезд  с  помощью  стоп-крана,
выведите из вагона всех людей, открыв двери или выбив окна, и вместе с
проводниками расцепите вагоны,  не допуская  распространения  огня  по
всему поезду.  Для предотвращения движения вагонов под уклон подложите
под колеса тормозные колодки или другие подручные предметы.
     4. Отведите  пассажиров  от  горящего  вагона  и  пошлите людей в
ближайший населенный пункт сообщить о случившемся в  пожарную  охрану.
Далее  действуйте  по  указанию начальника поезда и пожарных.  Заметив
сигналы оставшихся в вагоне людей, немедленно сообщите о них пожарным.
Любым  способом  предотвращайте  возникновение паники и окажите первую
помощь пострадавшим.

                       10.7. Пожар на теплоходе

     Несмотря на   обилие   вокруг   воды,   положение    ваше    куда
проблематичней, чем на суше. Ваши действия:
     1. Услышав объявление о пожаре по судовому радио или от дежурного
матроса, по команде капитана выйдите из каюты на палубу к спасательным
шлюпкам,  взяв с собой деньги и документы, предварительно положив их в
полиэтиленовый  пакет.  Спешите,  выбираясь  наружу,  но  без  суеты и
паники.  Постарайтесь  найти  для  себя  спасательный  жилет   (круг).
Дисциплина - залог успеха.
     2. Если выход из каюты отрезан огнем и дымом,  то оставайтесь  на
месте,  плотно закрыв дверь.  Разбейте стекло иллюминатора и вылезайте
через него.  Если это сделать невозможно и нет шансов на  помощь,  то,
обмотав голову мокрой тряпкой, прорывайтесь через огонь и дым.
     3. Пропустив к шлюпкам детей,  женщин,  раненых, сами прыгайте за
борт. Плывите в сторону от корабля, стараясь по возможности привлекать
к себе внимание,  подавать сигналы.  Если  можете,  то  зацепитесь  за
какой-нибудь плавающий предмет.  Сбросьте с себя мешающую вам одежду и
обувь,  если не смогли сделать это заранее.  Если до берега далеко, то
держитесь на воде, не тратьте лишних сил и ждите помощи.

                       10.8. Пожар в автомобиле

     Теперь рассмотрим  действия  и  необходимые  меры  при  пожаре  в
автомобиле.
     Есть три наиболее  важные  вещи,  которые  надо  всегда  иметь  в
автомобиле:  аптечку  с медикаментами,  огнетушитель и несинтетическую
накидку. Если автомобиль загорелся, то:
     - остановите автомобиль и выключите двигатель;
     - поставьте машину на тормоз и  блокируйте  колеса  (неустойчивое
положение может усугубить инцидент);
     - выставите сигналы на дорогу;
     - займитесь жертвами;
     - вызовите помощь (медицинскую и техническую), пожарных, милицию;
     - следите,  чтобы  не  было  утечки  бензина:  сигарета  или даже
маленький камешек  способный  вызвать  трение,  могут  стать  причиной
пожара.
     Огонь в автомобиле зарождается почти всегда  под  капотом  мотора
из-за  разрыва  трубопровода,  подающего  бензин,  либо  в  результате
загорания в карбюраторе или газовом баллоне.  Первое,  что  необходимо
сделать  - это разъединить контакты,  вытащив ключ из замка зажигания.
Если машина работает на газе,  закрываются два крана,  расположенные в
багажнике на баке с топливом. После этого направить струю огнетушителя
на основание пламени;  если  его  нет  -  использовать  песок,  землю,
накидку,  одежду. Эффективен также пакет с водой, брошенный с силой на
объятые пламенем части автомобиля.
     Далее:
     - если пожар  затронул  только  карбюратор,  достаточно  включить
мотор на максимальные обороты, что поможет потушить огонь;
     - если есть раненые, их необходимо отнести в безопасное место;
     - если огонь охватил заднюю часть машины, где находится бензобак,
единственное,  что остается сделать - это быстро удалиться от  машины.
Сцены из фильмов,  где взрывается автомобиль,  в жизни довольно редки;
это может произойти, если бензобак почти пустой или машина работает на
газовой установке;
     - если пожар охватил салон автомобиля,  знайте: опасность велика,
огонь быстро распространяется по обивке,  состоящей из ткани, пластика
и синтетических волокон.

                         10.9. Лесные пожары

     В лиственных  лесах  обычно  возникают  низовые  пожары.   Высота
пламени  при  таких  пожарах  2-2,5  метра,  температура  - 400-900°С,
скорость распространения - 0,3-1 км/ч.  В хвойных лесах чаще возникают
верховые пожары,  при этом температура достигает 1100°С,  а скорость -
2-3  км/ч  в безветрие и 20-25 км/ч при ветре.  Из-за высокой скорости
движения огня убежать от верхового пожара очень трудно. Вот, несколько
косвенных признаков пожара:
     - устойчивый запах гари;
     - туманообразный дым;
     - беспокойство птиц и животных, их миграция в одну сторону;
     - ночной перелет птиц, громкие крики;
     - ночное зарево;
     - отблески зарева на ночных низких облаках.
     Чаще всего лесные пожары возникают:
     - по вине людей,  оставляющих непотушенные костры  или  окурки  в
местах отдыха;
     - вследствие игры детей с огнем;
     - при сжигание мусора  владельцами  дач  и  садовых  участков  на
опушках леса.
     В редких случаях виноваты естественные причины:
     - удар молнии;
     - самовозгорание торфяника.
     В случае лесного пожара:
     1. Собираясь  в  лес  на  отдых или в турпоход,  возьмите с собой
топор,  складную  лопату  и  ведро  или  большой  пластиковый   пакет.
Почувствовав  запах  дыма,  подойдите ближе и выясните,  что горит,  в
какую сторону дует ветер,  какова  опасность  распространения  пожара,
есть  ли  дети  в  зоне  движения  огня.  Оцените  ситуацию - стоит ли
пытаться потушить пожар своими силами или лучше поспешить за  помощью,
чтобы не потерять даром времени и не дать огню набрать силу.  Сообщите
о случившемся по ближайшему телефону или через посыльного  в  пожарную
охрану.
     2. Заливайте огонь водой из ближайшего водоема, засыпайте землей.
Используйте  для  тушения пучки веток от деревьев лиственных пород или
деревца длиной  1,5-2  м,  мокрую  одежду,  плотную  ткань.   Наносите
скользящие  удары по кромке огня сбоку в сторону очага пожара,  как бы
сметая пламя;  ветви, ткань после каждого удара переворачивайте, чтобы
они таким образом охлаждались и не загорелись.  Затаптывайте небольшой
огонь ногами,  не давайте ему перекинуться на стволы и кроны деревьев.
Если огонь перекинулся на кроны, валите не тронутые пожаром деревья на
его пути (кроной от места пожара).
     3. Потушив  небольшой  пожар,  не  уходите  до  тех пор,  пока не
убедитесь,  что огонь не разгорится снова.  Сообщите в лесничество или
пожарную  охрану  о  месте  и времени пожара,  а также о возможных его
причинах.  Если  именно   ваши   неосторожные   действия   привели   к
возникновению пожара,  не пытайтесь скрыть этот факт и убежать, - рано
или поздно виновник будет установлен,  но сумма возмещения  ущерба  от
несвоевременно потушенного пожара будет неизмеримо больше той, которую
вы заплатите, вовремя остановив огонь.
     4. Если  горит  торфяное болото,  не пытайтесь сами тушить пожар,
обойдите его стороной.  Двигайтесь  против  ветра  так,  чтобы  он  не
догонял вас с огнем и дымом,  не затруднял ориентирование, внимательно
осматривайте перед собой дорогу,  ощупывайте  ее  шестом  или  палкой.
Запомните:  при  горении  торфяников горячая земля и идущий из-под нее
дым показывают,  что пожар ушел  под  землю,  торф  выгорает  изнутри,
образуя пустоты, в которые можно провалиться и сгореть.

                10.10. Советы по предупреждению пожара

     *В жилище*:
     - обучите  всех  членов семьи простейшим способам тушения пожара,
помня о том,  что в первую минуту для  его  тушения  достаточно  одной
чашки воды, во вторую - три ведра, а в третью не хватит и тонны;
     - создайте  запас  средств  пожаротушения:  огнетушители,  песок,
топоры, накидки, швабры и т.д.;
     - помните,  что  порядок  и  внимательное   использование   газа,
электричества,  нагревательного  и бытового оборудования - необходимые
предосторожности для предотвращения пожара;
     - ни  в  коем  случае  не  складируйте  баллоны с газом и горючие
жидкости на чердаке или в подвале;
     - не входите с зажженной  сигаретой  в  помещение,  где  хранятся
газовые баллоны или горючие жидкости;
     - не ложитесь спать с зажженной сигаретой;
     - не  ставьте  газовые  нагревательные колонки в непроветриваемых
помещениях;
     - обогревательное   оборудование   должны   устанавливать  только
специалисты;
     - утюг,   электрические   плиты,   печки  и  другое  оборудование
устанавливайте на огнестойкие материалы на расстоянии не менее  60  см
от мебели и занавесок;
     - в одну розетку не втыкайте более  двух  вилок,  чтобы  избежать
перегрева   электропроводки.   Отключая   любой   бытовой  прибор,  не
вытаскивайте вилку  из  розетки  за  шнур;  не  оставляйте  работающих
электроприборов при выходе из дома;
     - помните,  что попадание воды в электрические сети  может  стать
причиной  короткого замыкания,  которое может привести к возникновению
пожара;
     - пользуясь   свечами,   изолируйте   их   от  стола  огнестойким
материалом.
     *В гараже*:
     - чтобы  избежать  возможности  взрыва  или  удушья  не   держите
заведенную машину в закрытом гараже;
     - в случае  утечки  масла  или  бензина  высушите  пол  песком  и
позаботьтесь о том, чтобы это не повторилось;
     - не курите в гараже;
     - по соображениям безопасности не храните в гараже  растворители,
лаки, газ, масло и другие горючие жидкости.
     *В общественных помещениях*:
     - курите только в отведенных местах;
     - ни по каким причинам не блокируйте снаружи аварийные выходы;
     - входя в кинотеатры, рестораны, универмаги и т.д., заметьте, где
находятся запасные выходы и огнетушители.
     *В случае пожара помните следующие правила*:
     - никогда не бежать наугад и никогда не мешкать на выходе;
     - внимательно изучить ситуацию, прежде чем вмешаться;
     - прежде всего спасать людей - человеческая жизнь  важнее  любого
имущества;
     - для  тушения  пламени  надо  бить  в   его   основание   струей
огнетушителя  или  водой;  наиболее  эффективна  струя  огнетушителя -
постоянная и нацеленная;
     - тушение   пожара   начинать  в  одном  месте  и  методично,  не
разбрасываясь,  и только добившись результата,  переходить  на  другой
участок;
     - если не удается сбить пламя,  постепенно отступать, пытаясь, по
крайней мере, держать его под контролем, чтобы огонь не разгорался;
     - обязательно помнить о возможности обвалов и разрушений;
     - наблюдать  за  соседними с пожаром зданиями,  при необходимости
обливая их водой, чтобы они не загорелись от искр;
     - следить  за всеми очагами пожара до тех пор,  пока они не будут
полностью погашены и не остынут;
     - сделать  все  возможное  для  оказания  первой помощи раненым и
обожженным;
     - по прибытии пожарных полностью подчиниться их командам.

                   10.11. Защитный капюшон "Феникс"

                           Обзорная записка
                      Защитный капюшон "Феникс"
       и другие средства индивидуальной защиты органов дыхания

     Современная жизнедеятельность          человека          (включая
научно-технический прогресс) во всем мире привела к резкому увеличению
числа  и  объема  опасных  химических веществ,  способных нанести вред
жизни и  здоровью  людей  -  Химические   вещества,   используемые   в
промышленности:
     - нефтеперегонные и нефтеперерабатывающие заводы;
     - газопроводы, проходящие по территориям разных стран;
     - производства на основе  газопереработки,  включая  производства
удобрений и их перевозку;
     - запасы  хлора  на  многих  производствах  и   водоочистительных
станциях;
     - запасы аммиака  на  промышленных  предприятиях  и  промышленных
холодильниках;
     - другие промышленные предприятия,  производящие  и  использующие
химические вещества.
     Военная отрасль,  производящая и применяющая  опасные  химические
вещества.
     Терроризм.

                        Бытовое использование

     - современные помещения,  в которых проживают  и  работают  люди,
отделаны качественными материалами,  негорючими и самозатухающими,  но
при этом при нагревании способными выделять вредные пары и газы;
     - холодильники и кондиционеры, содержащие вредные газы;
     - различные баллончики-спреи,  наполненные химическими средствами
бытового назначения;
     - домашние аптечки.

     Другими словами,   человек   ежедневно   и    ежечасно    окружен
потенциально   вредными,   а   нередко   и   смертельными  химическими
веществами,  что особенно остро ставит вопрос обеспечения безопасности
человека в среде его обитания.
     С 2000 года на рынок  представлен  Защитный  капюшон  "Феникс"  -
индивидуальное  средство  защиты органов дыхания,  глаз и кожи лица от
продуктов горения,  дыма и опасных химических веществ, разработанный и
производимый   в   России   компанией   "Эпицентр   маркет".   Главной
особенностью Защитного капюшона "Феникс" является:
     - уникальная  способность  его фильтра унифицировано обеспечивать
защиту от 38 наиболее опасных  химических  веществ,  включая  продукты
горения;
     - конструкционная особенность,  позволяющая устранить  увеличение
концентрации    диоксида   углерода   (СО2)   во   вдыхаемом   воздухе
(концентрация СО2 - не более 2,6%),  в сочетании с преимуществами  уже
выпускаемых защитных устройств такого типа.
     Список веществ,   от   которых   защищает    капюшон    "Феникс",
соответствует   Перечню  токсичных  веществ,  представленному  Военным
Университетом радиационной, химической и биологической защиты.
     Сравнивая Защитный  капюшон  "Феникс"  с  выпускаемыми российской
промышленностью  фильтрующе-защитными  устройствами,   можно   сделать
вывод:   даже   базовый   вариант  Защитного  капюшона  "Феникс",  как
превентивное средство,  способен обеспечить защиту от группы токсичных
веществ,  от  которых в настоящее время не обеспечивает защиту ни одна
отдельно взятая фильтрующе-поглощающая противогазовая коробка, весящая
не менее 500 г.
     Использование в Защитном капюшоне "Феникс" мягких,  изготовленных
по  военным  технологиям  слоев  фильтра,  предотвращающих попадание в
организм человека монооксида углерода (СО),  позволяет сертифицировать
указанное   изделие  на  соответствие  Британскому  стандарту  EN  403
"Фильтрующее устройство для самостоятельной эвакуации с места пожара".
В мире выпускаются устройства сертифицированные по EN 403, но любое из
них весит более 600 г,  занимает объем не менее 4 дм и стоит не  менее
120$ США.
     Защитный капюшон "Феникс"  имеет  вес  до  80  г,  в  герметичной
упаковке, габариты 18х11 см,  объем менее 0,5 дм^3, удобен в хранении,
ношении и применении.
     Защитный капюшон   "Феникс"   прошел  испытания  в  испытательной
лаборатории  при  Военном  Университете  радиационной,  химической   и
биологической  защиты  по  программе  проверки  изделия,  утвержденной
руководителем    Органа    по    сертификации     АССЗ     и     ХАСЭМ
(Аварийно-спасательных  средств  защиты  и химико-аналитических систем
экомониторинга) и получил сертификат  соответствия  №  РОСС  RU.03Э48.
СН00001    МЧС    РФ,    а   так   же   гигиеническое   заключение   №
77.01.03.802.Е.20650.07.0 Минздрава РФ.
     Программой испытаний  было предусмотрено проведение сравнительной
оценки  соответствия  капюшона   требованиям   зарубежным   стандартам
(стандарта     Великобритании    EN    403:1993,    имеющего    статус
Общеевропейского стандарта, и стандарта Германии DIN 3181).
     Полученные данные свидетельствуют о том,  что по ряду показателей
капюшон соответствует требованиям европейских стандартов,  а по ряду -
превосходит их. Капюшон "Феникс" также превосходит требования западных
стандартов по универсальности защитного действия.
     Все данные, указанные в настоящей записке, представлены выборочно
и при необходимости могут быть дополнены в виде  представления  полных
документов:   программы  испытаний,  протоколов  испытаний,  ведомости
соответствия  значений  фактических  показателей  защитного   капюшона
"Феникс"   зарубежным  стандартам,  сертификата  МЧС  РФ,  сертификата
Госстандарта РФ и гигиенического заключения Минздрава РФ.
     Изделие - Защитный капюшон "Феникс" запатентовано.
     Торговая марка защитного капюшона "Феникс" зарегистрирована.
     Наступило время личной ответственности за себя!!

     Получить подробную  информацию  и заказать Защитный капюшон можно
по телефонам   в   г.    Москве:    8-095-933-8802,    8-095-933-8803,
8-095-933-8804 с  10:00  до  19:00 с понедельника по пятницу,  а также
прислать заявки по факсу (автомат) 8-095-933-8829.
     Адрес в Интернет: http://phoenix.apcm.ru


ГЛАВА 1. ЛИЧНАЯ БЕЗОПАСНОСТЬ

                           11. САМООБОРОНА

     Принимая во внимание широкое распространение преступности в любом
месте  города - как дома,  так и на улице,  - каждому человеку полезно
серьезно  призадуматься  об  этом  и  подготовиться  психологически  и
физически к встрече с подобной опасностью.  Многие недооценивают себя.
Поэтому важно знать,  что человеческий организм  имеет  непредвиденные
ресурсы,  особенно  когда  ему  что-нибудь угрожает.  В такой момент в
кровь поступает большое количество  адреналина,  что  увеличивает  как
мускульную силу, так и инстинкт самосохранения.
     Что делать,  оказавшись  на  темной  улице   лицом   к   лицу   с
преступником,  который  с пистолетом в руке претендует на все то,  что
лежит в ваших карманах? Как предпочтительнее вести себя?
     *Советуем овладеть  искусством  самообороны - защиты от нападения
вооруженного или простого преступника,  от нападения  спереди  или  со
спины и т.д.  Рекомендуем также приобрести  и  научиться  использовать
индивидуальные  средства защиты,  такие как:  электрошокеры,  перцовые
баллончики,  УДАР,  огнестрельное оружие и т.д. - которые позволят вам
намного увереннее чувствовать себя при встрече с преступниками*.
     Вот девять основных правил самообороны:
     1. Постоянно  держите  в  поле   зрения   все,   что   происходит
поблизости, избегайте попадать во все потенциально опасные ситуации.
     2. Попытайтесь найти убежище или помощь.  Если есть  возможность,
бегите,   оценив   перед  этим  расстояние  и  собственные  спортивные
возможности.
     3. Привлеките  внимание  прохожих  и  ближайших  жителей  криком:
"Пожар!" Боязнь оказаться в огне убеждает  людей,  которые  обычно  не
расположены вмешиваться при обычных криках о помощи,  выглянуть в окно
и становиться таким образом, ненужными свидетелями для преступника.
     4. Когда  же  стычка неизбежна,  следует принять ее,  действуя со
всей решительностью.
     5. Чтобы  достичь успеха,  отвлеките внимание нападающего,  может
быть,  уступив ему в чем-то,  чтобы потом неожиданно  быстро  и  точно
ударить его в уязвимые места.
     6. Действуйте,  не мешкая,  с максимально возможной силой,  чтобы
нападающий  был  не  в  состоянии  ответить.  Если  ваша реакция будет
слабой, это может лишь еще больше разозлить  бандита.  Если  нападению
подверглась женщина, то только быстрота и точность могут противостоять
мужской физической силе.  Такие действия особенно оправданы, если есть
реальная угроза для жизни.
     7. В качестве оружия защиты применяйте  любой  имеющийся  предмет
(ключи, расческа, баллончик с дезодорантом, зонт, горсть монет, туфли,
сумка, песок, камни, палка).
     8. Неожиданная  встреча с жестоким и вооруженным преступником,  в
маске,  закрывающей лицо и оставляющей лишь прорезь  для  глаз,  может
привести  в замешательство и сильных,  физически подготовленных людей.
Волевое усилие позволит преодолеть страх и действовать хладнокровно.
     9. Выбор стратегии поведения в высшей  мере  индивидуален,  одним
жертвам   может   помочь   одно,   другим   -  другое.  Действуйте  по
обстоятельствам, привлекая в помощники свой ум и смекалку.

                11.1. Несколько приемов личной защиты

     Когда на  человека совершается нападение,  он,  чтобы защититься,
инстинктивно  приводит  в  движение  руки  и  ноги.   Если   к   этому
естественному   поведению   прибавить   несколько  приемов,  выученных
заранее, то эффективность защиты заметно возрастает.
     Для подвергшейся  нападению  женщины  самым эффективным средством
защиты является,  несомненно, удар ногой, потому что ноги позволяют ей
находиться на большем расстоянии от нападающего.  Удар ногой достигает
отличных  результатов,  если  он  направлен  в  наиболее   ранимое   и
болезненное  место.  Быстрый  и  точный удар,  нанесенный в подходящий
момент, на некоторое время может лишить преступника ответной реакции и
позволить жертве бежать.
     Самые уязвимые места на теле - голени,  колени,  пах.  Никогда не
смотрите   туда,   куда  хотите  ударить,  чтобы  не  дать  противнику
возможность угадать ваше намерение и отклониться  от  удара.  Смотрите
ему прямо в глаза.
     Передний удар  быстрый  и  застает  врасплох.  Потренируйтесь   в
нанесении   ударов  правой  и  левой  ногой,  когда  делаете  утреннюю
гимнастику.  Попробуйте нанести  как  одиночные  удары,  так  и  серию
ударов.  Вместо противника можно использовать большую подушку. Боковой
удар можно направить в голень,  и тогда он  получается  болезненным  и
эффективным.
     Надо научиться  наносить  удары  сбоку  быстро  и  несколько  раз
подряд,  перемещая  вес тела назад,  чтобы не потерять равновесие.  Не
делайте чрезвычайно резких движений, чтобы не повредить свое колено. В
случае  нападения сзади может пригодиться удар ногой назад.  Это почти
инстинктивное движение, выполненное быстро и сильно, очень эффективно.
     После того,  как  вы  уяснили  себе  положение  противника,  надо
нагнуться вперед,  как для того, чтобы сохранить равновесие, так и для
того, чтобы придать силу удару, целясь в голень, колено, а еще лучше в
пах.  Удар будет гораздо более болезненным,  если ударить пяткой.  Это
движение  получится  гораздо  эффективней,  если вы отработаете его на
тренировках.
     Другие средства защиты:  ударить противника по щиколотке каблуком
или носком,  коленом в пах,  особенно если  стоишь  напротив  него  на
близком  расстоянии.  Приемы  защиты  от  ударов ногами состоят в том,
чтобы  делать  отскоки  назад,  поэтому  важно  тренироваться,   чтобы
научиться отскакивать назад легко и быстро,  на ровных ногах, чтобы не
получилось сосредоточения всего веса только на  одной  ноге  с  риском
заваливания  назад.  Держать  руку  поднятой,  чтобы  защитить  лицо и
одновременно,  если не будет никакой возможности к  бегству,  нанесите
удар в голень. Потренируйтесь в отклонении от ударов справа и слева.
     Чтобы защититься от нападения спереди, необходимо всегда помнить,
что  целью  является  оборона  и  подготовка  к бегству,  а не борьба,
поэтому будет хорошо любое  действие  для  осуществления  намеченного.
Постоянно  двигайтесь  (гораздо  труднее попасть в человека,  когда он
двигается), при этом кричите, отбивайтесь, царапайтесь.
     Если руки сжимают ваше горло,  не пытайтесь схватиться за них,  а
начинайте беспокоить противника,  нанеся ему удары  ногами,  коленями,
локтями, целясь в самые чувствительные места, царапая его, кусая.
     Защищаться руками гораздо легче мужчине, чем женщине, хотя и она,
будучи подготовленной,  в состоянии оказать сопротивление. Ладонь надо
держать крепко сжатой, большой палец поверх остальных. Когда наносится
удар,    хорошо    сопровождать   его   горловыми   криками,   которые
психологически   помогают   жертве   усилить   оборону   и    получить
психологический   заряд,   испугав  нападающего  проявлением  ответной
агрессивности.  Для  тренировки  встаньте  на  колени,  упражняясь   в
нанесении  быстрых ударов обеими руками,  пытаясь большую часть своего
веса  перенести  на  верхнюю  половину  тела.  Советуем  изучить   все
возможные приемы, лучше если вам будет помогать партнер.
     Другие приемы защиты руками:  щипки в самые ранимые  места  (уши,
нос, рот,  предплечье,  пах);  царапать все открытые и доступные части
тела;  бить пальцами в глаза,  локтем в лицо,  под подбородок,  в пах,
ладонью руки со всего размаха под нос, чтобы противник ослабил захват.
     Большое значение   имеют   приемы  ответной  реакции  и  создания
всевозможных помех.  Все надо делать  быстро,  чтобы  дезориентировать
противника и помешать ему собраться с силами.
     Если нападающий использует правую руку для того, чтобы остановить
вас,  то  он  выставит  вперед  и  правую  ногу.  Туда  и  надо  бить,
одновременно стараясь парализовать руку, которая вас схватила.
     Если вы на земле и противник жестоко бьет вас ногами, попытайтесь
перевернуться,  делая щит из  рук  для  самых  уязвимых  частей  тела,
особенно  головы.  Обхватите  основание черепа руками,  защитите уши и
голову с боков запястьями рук,  приблизьте  колени  к  груди.  Кричите
пронзительно,   притворяясь,   что   вы   ощущаете  боль  даже  больше
необходимого - возможно нападающий, удовлетворенный эффектом, не будет
больше  избивать  вас.  Если  на вас нападает вооруженный человек,  не
оказывайте сопротивления,  поскольку обычно тот,  кто владеет  оружием
имеет и намерение применить его.  *Если нападающий хочет связать  вас,
вы должны применить хитрость:  глубоко вздохнуть, отвести назад плечи,
скрепить руки.  Позже выдохнув  и  расслабив  руки,  вы  увидите,  что
веревка ослабла*.
     *Борьба за жизнь не  имеет  ничего  общего  с  боевым  искусством
самообороны  без  оружия или со спортивными видами борьбы.  Здесь надо
проявлять отважное противодействие с хорошей долей злости и  животного
инстинкта,  тут  допустимы  запрещенные удары и любые трюки.  В случае
серьезной опасности риск должен быть соразмерен с тем, что теряешь*.

                     11.2. Самозащита без оружия

     Данный раздел  книги  не  имеет  целью   научить   вас   способам
рукопашного  боя.  Только  опытный  инструктор  в  течение  нескольких
месяцев упорных тренировок может сделать это.  Чтобы стать экспертом в
боевых  искусствах,  обладать  отличной  реакцией  и  быть  в  хорошей
физической форме,  необходимо потратить гораздо больше времени. В этом
разделе изложены некоторые советы и способы, которые могут спасти вашу
жизнь.
     *Всегда защищайтесь так,  как будто вам угрожает смерть*.  Борьба
за собственную жизнь - это не "боевик". Используйте "грязные" приемы и
не   давайте   своему  противнику  передышки.  Будьте  беспощадны.  Не
надейтесь на один хороший удар: наносите как можно больше ударов и как
можно быстрее.  Если ваш противник повержен,  продолжайте избивать его
до тех пор,  пока вы не убедитесь,  что он больше  не  поднимется.  Не
предоставляйте ему шанса собрать свои силы.
     *Держите противника  на  расстоянии*.  Наносите   удары   ногами,
бросайте в него различные предметы,  не позволяя ему сблизиться с вами
и схватить вас. Этот совет особенно хорош для женщин, т.к. большинство
из них слабее их противников - мужчин.
     *Постарайтесь нанести удар по шее атакующего*. Такой сильный удар
может надолго вывести вашего противника из строя.
     *Нанесите удар по Адамову яблоку и схватите его за  горло*.  Этот
удар собьет его дыхание и может повредить хрящи.
     *Нанесите удар в висок и по затылку за ухом*.
     *Наносите удары руками, ногами по позвоночнику и по шее*.
     *Нанесите удар по бокам, между ног или в живот*.
     *Сложите руки в замок и нанесите резкий удар по уху*.  Этот прием
часто используется игроками  в  американский  футбол,  чтобы  оглушить
противника.  Сотрясение барабанных перепонок вызывает головокружение и
сильную боль.
     *Если ваш противник оказался сверху, укусите его за ухо, схватите
за ноздри и ткните пальцем в глаза*.
     *Если вас схватили сзади,  наступите противнику на ноги, нанесите
удар по лодыжкам,  протяните руку назад, схватитесь за пах или ударьте
по нему*. Ваши локти также являются эффективным оружием. Резко двиньте
ими назад и нанесите удар по ребрам и выше по горлу.

            11.3. Использование импровизированного оружия

     Можно использовать  множество  обычных  предметов,  если  не  как
смертельное, то как достаточно эффективное оружие.
     *Острые предметы*.  Любой острый  предмет,  например,  ручку  или
карандаш, можно использовать как нож и нанести ими удар по противнику.
Цельтесь в глаза. Для этого также можно использовать расческу.
     *Ключи*. Ключи, зажатые в вашей руке с выступающими концами между
пальцами,  также  могут  быть  использованы  для  нанесения  удара  по
противнику.
     *Ремни*. Ремень с тяжелой пряжкой  или  велосипедная  цепь  могут
использоваться как кнут или хлыст.
     *Аэрозоли*. Различные  типы  аэрозолей:  очистители   раковин   и
духовок,  лак  для  волос,  дезодоранты  -  можно использовать,  чтобы
ослепить  атакующего.   Краска   в   аэрозольной   упаковке   является
эффективным средством,  которая  к тому же оставляет на злоумышленнике
следы.   Можно   бросить   в   глаза   противнику   хлорку.   Применяя
вышеперечисленные  средства  не  забудьте зажать свой рот и нос рукой,
задержать дыхание.
     *Трости, зонты   и   милицейские  дубинки*.  Этим  оружием  можно
наносить удары по  внутренней  стороне  запястья,  локтям  и  коленным
чашечкам нападающего.
     *Обычные предметы*.  Почти все предметы,  находящиеся у  вас  под
рукой,  можно  использовать  в  целях самообороны.  Например,  банкой,
кружкой можно нанести  удар  по  ключице.  Фонарь  (например  фирмы  -
MagLite) используется  как дубинка.  Электрической лампочкой,  которую
необходимо держать за цоколь, обвернутую в одежду или полотенце, можно
нанести множество порезов, если бросить ее в лицо своего противника.
     *"Дубинки"*. Любой тяжелый предмет:  горсть мелких  монет,  кусок
мыла,  кофейная  кружка  -  можно  завернуть  в носок или в какой-либо
предмет одежды и использовать как дубинку.

                                * * *

                     Тропой Родиона Раскольникова

     С каждым днем становится все опаснее ходить по улицам. Наркоманы,
ворье,  и  просто шпана подстерегают мирного гражданина на каждом углу
уже не только вечером, но и днем.
     Рассмотрим в этой связи несколько способов защиты от стаи уличных
волчат   таким  оружием,  обладание  которым  не  противоречит  нормам
уголовного  законодательства,  но  в  то  же  время  является   вполне
эффективным  средством  самообороны.  Эти  предметы  домашнего обихода
продаются  в  хозяйственных  магазинах,  стоят  недорого,  не  требуют
специальных  лицензий  на приобретение и ношение.  Они вполне законны,
что и явилось определяющим фактором при выборе их в качестве оружия.
     Возьмем, к  примеру,  туристический  топорик,  на  первый  взгляд
нелепое и неудобное  приспособление,  предназначенное  для  облегчения
походной жизни туристам в лесу.  Использовать топорик для  самообороны
при некотором навыке вполне возможно.
     Первым делом снимите с него массивную резиновую насадку, ошибочно
называемую ручкой.  Рубить электрические провода под  напряжением  вам
вряд  ли  понадобится,  а  мешать этот инородный предмет будет сильно.
Теперь у вас в руках оказалось полегчавшее, хотя и не очень элегантное
приспособление  с  удобной для хвата сплющенной металлической трубкой.
Неровная краска,  покрывающая ее,  предохраняет ладонь от скольжения и
*не сохраняет отпечатков пальцев*;  в случае чего  никакая  экспертиза
вам  не  страшна.  Кроме  того,  узкая  ровная  рукоять  ни  за что не
цепляется,  а это здорово экономит время при доставании оружия  из-под
одежды. В бою доли секунды могут стать решающими.
     Еще одним  приятным  открытием оказывается улучшение балансировки
топора.  Теперь  он  летит  точно  острием   в   цель,   слава   нашим
конструкторам! От милиции, если вас вдруг остановят на улице и обыщут,
тоже легко отвертеться: мол, везу топорик на дачу или, наоборот, домой
- костей для супа нарубить,  а ручка давно  потерялась,  вот  без  нее
приходится  обходиться.  Почему  топор за ремень заткнут?  Так удобнее
везти, не в рукав же его пихать?! По этой же причине не следует носить
с  собой  два  топора,  хотя  как  парное  оружие он просто прекрасен.
Объяснить  отсутствие  ручек  сразу  на  обоих  топориках  будет   уже
трудновато.
     Носить топор  удобнее  всего за ремнем на левом боку вдоль бедра.
Почему на левом,  а не на правом?  Дело  в  том,  что  мужская  одежда
застегивается слева-направо, поэтому правой рукой до оружия добираться
гораздо легче (женщинам, разумеется, наоборот).
     Топорик можно применять на любой дистанции:  при хвате у лезвия -
на малой;  при хвате за середину рукояти - на средней, как метательное
оружие - на дальней.
     Извлечение топора  производят  хватом  указательного  и  среднего
пальцев  за  низ  лезвия  с рывком вправо-вверх.  Удерживая его в этом
положении, можно ткнуть противника торцом рукояти в лицо, либо нанести
хлещущий  удар  рукояткой  сбоку.  Возможен также перехват за середину
рукояти левой рукой и нанесение  рубящих  ударов  или  тычков  верхним
краем  лезвия  в  лицо,  либо перехват рукояти у самого лезвия и атака
словно  кастетом.  Отточенное  лезвие,  предваряющее  кулак,  страшное
оружие:  оно  прорубает  насквозь  переносицу,  крушит  кости черепа и
ребра,  словом,  все, что попадается ему на пути. Верхним краем лезвия
можно  наносить смертельные удары в висок как с одной,  так и с другой
стороны,  а кромкой лезвия - порезы на коже лица  противника  для  его
деморализации. Кроме хлестких ударов, рукояткой очень удобно совершать
тычки в корпус, усиливая воздействие другой рукой.
     Не следует забывать,  что лучшее оружие то,  которое противник не
видит. Если нападающий значительно превосходит вас ростом, либо делает
ставку  на  кулачные  удары,  уместно атаковать его по нижнему уровню,
держа  топорик  за  коленом  хватом  за  середину  рукояти.  Из  этого
исходного  положения  нетрудно  с подшагом,  слегка присев,  совершить
быстрый круговой взмах, поражая коленный сустав верхним краем лезвия.
     В ситуациях   опасных  для  жизни,  например,  когда  противников
несколько и они крайне агрессивны,  не остается  иного  выхода,  кроме
применения   самых   жестоких   мер   самообороны.  В  такой  ситуации
целесообразно работать хватом  за  середину  рукояти,  нанося  рубящие
удары  по  голове  и блокируя сбивающими ударами атакующие конечности,
стараясь не подпускать врагов ближе расстояния вытянутой  руки,  чтобы
избежать захватов.  Если вас все же цапнули за одежду,  да еще рванули
на себя,  наносите контрудары торцом рукояти в туловище, шею или лицо,
смотря  что  окажется ближе.  Помните,  что самая короткая линия между
двумя точками - прямая,  а не дуга.  В уличной драке все решает время,
опередив  противника,  вы  выиграете бой.  Если вас схватили за руку с
оружием,  старайтесь немедленно освободиться либо рывком,  либо ударом
другой руки по руке противника, сбивая захват. Петлеобразным движением
топорика можно отводить в  сторону  атакующие  конечности,  цепляя  их
нижним краем лезвия.
     Не забывайте,  что кроме топорика у вас еще имеются руки и  ноги,
которыми  тоже  можно контратаковать.  Не замыкайтесь на одном оружии,
помните,  что вы должны им владеть,  а не оно  вами.  В  драке  против
нескольких  нападающих  особенно гуманным быть не приходится,  но если
есть возможность не убивать хулиганов,  стоит ограничиться  калечащими
ударами.  Одного перелома вполне достаточно, чтобы охладить пыл самого
яростного агрессора.  Вполне возможно,  что  и  остальные  успокоятся,
увидев  своего  подельника вопящим от боли.  Несильный удар по ключице
или руке увесистой заточенной железякой обеспечит  надежное  выведение
противника из строя,  а демонстрация готовности дать решительный отпор
остановит даже отъявленного придурка.
     Несильные оглушающие  удары разумнее наносить обухом.  На средней
дистанции - хватом за середину  рукояти,  на  ближней  -  полукруговым
движением, как бы поражая голову суставом большого пальца.
     Примерно так  же  можно  орудовать  обычным  молотком.  При  этом
следует учитывать, что в отличие от топора он производит не рубящий, а
дробящий   эффект,   посему   желательно  усилить  его  более  длинной
(сантиметров сорок) рукояткой.
     По причине  немалого  веса  (около  800  грамм)  топорик является
мощным метательным оружием,  имеющим большую пробивную способность. По
той  же  причине  он  достаточно  медленно набирает скорость,  так что
противник может успеть уклониться. Однако при броске вдогонку топорику
равных  мало.  Метание  производится из-за головы.  Держать следует за
нижнюю половину рукоятки,  при этом  большой  палец  лежит  на  спинке
ручки,  остальные  пальцы  придерживают топор снизу.  Следует избегать
излишнего напряжения пальцев и закрепощения руки в локтевом и плечевом
суставе.
     Бросок вряд  ли  понадобится  производить  на  расстоянии   более
десяти -  пятнадцати  шагов.  Улицы  города  сокращают масштабы боевых
действий, поэтому стоит ориентироваться на расстояние в семь -  десять
метров   и   использовать  эффективную  технику  метания,  позволяющую
увеличить скорость полета,  точность и силу удара  за  счет  дальности
броска.  Бросок  на  небольшие  расстояния  - вразножку,  с подкруткой
бедрами - производится следующим образом. Заведя правую руку с оружием
за   голову,   вы   совершаете  толчок  сзади  стоящей  правой  ногой,
переходящий в поворот бедер влево,  разворот корпуса  влево  и  плавно
ускоряющееся движение руки вперед.  Ногтем большого пальца вы целитесь
в противника,  выпуская топорик в момент полного  выпрямления  стоящей
сзади ноги. При этом на впереди стоящую ногу приходится около 75% веса
вашего тела,  в связи с чем требуется обратить внимание на  сохранение
равновесия.  Баланс обеспечит высокую точность поражения цели.  Бросок
производится одним плавным, но стремительным движением, при этом топор
должен быть словно продолжением вашей руки,  а ось рукояти совпадать с
осью предплечья.  Метание топора на дальнюю дистанцию (либо  на  бегу)
отличается  выносом  вперед  правой ноги и разворотом корпуса влево на
девяносто градусов относительно цели.
     Бросок производите с громким криком.  Крик,  вой и другие громкие
звуки вообще полезны в уличной  драке,  поскольку  пугают  противника.
Один -  два  удара  рукоятью,  плюс  мощное акустическое воздействие -
этого  может  оказаться  достаточным,  чтобы  нападающие  разбежались,
считая, что связываться с психопатом - себе дороже.
     Рассказывая о  топорике,  нельзя  не  вспомнить  другое  короткое
оружие рубящего  действия,  столь  любимое  в  отечественных  воинских
частях  -  малую саперную лопатку.  Насколько безобидно выглядит она в
руках  огородника,  благоустраивающего  цветочную  клумбу,   настолько
страшна  в  рукопашной  схватке:  заточенным  лезвием легко перерезать
горло,  развалить пополам череп, снять пальцы с руки, а сильным тычком
в живот сделать противнику харакири.
     Носить лопатку  удобнее  всего  на  ремне  в  брезентовом  чехле,
снабженном  клапаном  с  застежкой-кнопкой на конце вытяжного ремешка,
рывок за который заставляет лопатку прыгать прямо в руку.
     Следует упомянуть  о  скрытом удержании импровизированного оружия
самообороны.  Даже если противник знает,  что вы имеете оружие,  но не
видит  его,  нанести  успешный  удар несравненно легче,  нежели тогда,
когда он у всех на виду. Испуганный противник отслеживает его взглядом
и  стремится увернуться,  не давая вам приблизиться.  Лучше до поры до
времени припрятать свою палочку-выручалочку,  держа ее либо за  ногой,
если планируется атака сбоку или снизу,  либо за свободной рукой - для
ударов прямо-вперед и сверху-вниз.
     Нередко обстоятельства    не    позволяют    носить    с    собой
крупногабаритное оружие.  Придется обойтись менее мощным,  но  все  же
достаточно эффективным средством - отверткой. Она не столь внушительна
как топорик,  не позволяет  держать  противника  на  расстоянии,  зато
удобна  для  скрытого  ношения,  например,  в  рукаве.  Заткнув ее под
ремешок от часов,  отвертку можно мгновенно пустить в ход, едва в этом
возникнет необходимость.
     Купленную в  магазине   хозтоваров   отвертку   следует   немного
подточить,  заострив ее жальце,  но ни в коем случае не сужая с боков,
чтобы у  милиционера,  ежели  таковой  обнаружит  у вас в кармане этот
инструмент,  не возникло  никаких  подозрений.  Необходимость  заточки
отвертки  легко  объяснить,  показав  пару  шурупчиков  с  очень узким
шлицом, которыми желательно запастись заранее и носить с собой.
     Разумеется, столь  широким  лезвием  пробить  толстый слой одежды
непросто, но об этом нужно не забывать и бить сильно,  вот  и  все.  А
имитация  законопослушности,  но  с  оружием  в  кармане,  поможет вам
избежать неприятностей как со стороны хулиганов,  так и представителей
власти (кстати, неизвестно, что хуже).
     Колющие удары следует наносить очень быстро, так, чтобы противник
рассмотрел  оружие  только  после  того  как  получил уже пару дырок в
шкуре.  Моментальное извлечение отвертки удобнее производить из левого
рукава  вышеописанным  способом,  для  чего ее надо поместить туда при
малейшей угрозе,  желательно незаметно.  Лучше  перестраховаться,  чем
потом  расплачиваться  за  свою беспечность весь остаток жизни,  тратя
пенсию по инвалидности на лекарства.  Извлечение оружия  из  рукава  и
укол должны занимать время не больше,  чем быстрый хлопок в ладоши.  В
критической ситуации от скорости полностью зависит ваша жизнь.
     Учитывая тот  факт,  что  высокоточное фехтование более уместно в
теплом и светлом спортзале,  а не в  заснеженной  подворотне,  навечно
погруженной  во мрак,  не будем заострять внимание на отработке ударов
по самым уязвимым точкам:  сердцу,  печени,  горлу или  глазам.  Бейте
туда, куда душа пожелает, лучше всего в туловище - чтобы не промазать.
Одного удара в брюшину человеку,  в принципе,  достаточно. Ощущение от
колотой раны,  говорят,  весьма неприятное:  резкая обжигающая боль, а
если поврежден крупный кровеносный сосуд,  то,  вдобавок,  и  слабость
(т.е. противник валится с ног).
     Уличная шпана, вздумавшая на вас напасть, быстро изменит решение,
когда  их  приятель заорет,  что вы пустили в ход нож.  Нападают,  как
правило, в темноте, так что присматриваться какого размера ваш нож, да
есть ли он вообще,  не будут. Скорее всего дернут врассыпную - гопники
народ пугливый.  От вас же только и требуется,  что пырнуть того,  кто
оказался  поближе,  да,  по  возможности,  еще  одного (кто окажется в
пределах досягаемости), чтобы он вам по уху не съездил впопыхах, сразу
толком не разобравшись,  какой вы крутой. Первый подраненый завопит не
сразу,  а секунды через две-три,  если вообще не впадет в шок,  посему
надо стремиться максимально себя обезопасить.  Желательно также никого
не иметь за спиной - долбанут чем-нибудь увесистым по затылку и  хана.
Так  что  если вас взяли в кольцо,  бейте ближайшего и прыгайте назад,
чтобы не оставлять "заплечному" дистанции для  удара.  Неплохо  самому
заорать истошно:  "Нож!  Нож!",  не дожидаясь, пока за вас это сделают
другие. Словом, сейте панику в рядах врага.
     Если вместо  паники  возникнет,  скажем так,  замешательство,  не
поверят вам сразу и не  разбегутся,  а  просто  увеличат  круг,  чтобы
сориентироваться  и снова напасть,  продолжайте психологическую атаку,
напоминая врагам об их ужасной участи: "Гады, козлы, РЕЗАТЬ буду! Всех
ПОРЕЖУ,  суки!" К тому времени,  авось,  первый подрезанный свой голос
подаст в доказательство вашей бесспорной правоты,  чем убедит  дружков
слинять,  пока  не поздно.  Если же не сумеет закричать,  а хулиганы в
приступе хмельной удали решат геройствовать,  вам не останется  ничего
иного,  кроме  как  продолжать  борьбу  не  на  жизнь,  а  на  смерть.
Стесняться тут уже нечего,  за своего они вас скорее всего растерзают.
Этим  особенно славится провинциальная шпана.  Грохнуть кого-нибудь по
пьяни, а потом отмотать срок - им все равно что раз плюнуть.
     Уличная драка  не  предусматривает замысловатых финтов и красивых
"киношных" приемов. Пока вы стоите, а не лежите, бить будут, вероятнее
всего,   руками,   для  чего  противникам  требуется  приблизиться  на
соответствующее  расстояние  (менее  полуметра).  Здесь  у  вас   есть
преимущество:  отвертка увеличивает радиус поражения, в то время как у
противника он ограничен длиной  сжатой  в  кулак  руки.  Опять  же  не
забывайте  про  собственные  руки  и  ноги.  Удары  можно  ловить  или
отбивать; первого нападающего можно дернуть на себя и, ткнув ему в бок
отверткой,  удерживать  перед собой,  используя в качестве щита.  Если
есть куда убежать - немедленно бегите.  Если места нет (допустим,  вас
поймали в парадном), а драться валят толпой, наносите быстрые уколы от
пояса,  стараясь прижаться спиной к стене,  не давая схватить себя  за
одежду,  а  тем  более  за  руку с оружием.  Отбивайтесь также ногами,
кричите,  словом,  ставьте  нападающих  на  конвейер  по  типу  "уноси
готовенького".  Ни в коем случае не подпускайте в зону поражения более
одного человека,  чтобы  не  образовалась  куча  мала.  Иначе  сомнут,
обезоружат и убьют.
     Может оказаться и так,  что не у вас одного есть при себе оружие,
у  нападающих  тоже.  Но  и  в  этом  случае  за жизнь следует активно
бороться,  парируя выпады противника левой  рукой  и  нанося  ответные
удары   острием   отвертки  в  вооруженную  конечность  противника.  В
замкнутом пространстве бой долго продолжаться не будет - с уменьшением
расстояния  увеличиваются  скорость  и  частота  обмена  ударов  между
противниками,  поэтому орудуйте не жалея сил.  Либо вы победите,  либо
победят вас,  но выдохнуться вы в любом случае не успеете.  Подставляя
под удары левую руку помните,  что  рук  у  вас  две,  а  жизнь  одна.
Большинство  животных предпочитает остаться без лапы,  но вырваться из
капкана, так и вы просто обязаны любой ценой отвоевать свою жизнь.
     В случае  удачного  исхода  оборонительной  кампании  перед  вами
встанет новая задача:  уберечься от карающего меча правосудия, который
разит  и правого,  и виноватого так,  что волосы дыбом встают.  И хотя
гражданам ныне  разрешено  применять  методы   активной   самообороны,
никогда  не следует забывать,  что закон словно дышло - куда повернул,
туда оно и вышло.  Вполне вероятно,  что у родителей пораненного  вами
представителя    "золотой    молодежи"   имеются   хорошие   связи   в
соответствующих органах.  В этом случае вдруг  окажется,  что  на  вас
никто не покушался, а вы сами ни с того ни с сего набросились на мирно
курившую компанию.  Поэтому трижды подумайте,  стоит ли  обращаться  в
милицию,  особенно,  если  нападали  на  вас  далеко  от  вашего дома,
незнакомые люди,  да еще  без  свидетелей.  При  таком  раскладе  надо
тщательно осмотреть место происшествия, "зачистить" по возможности все
свои следы,  да  свалить  куда  подальше,  по  дороге  избавившись  от
предмета самозащиты. Выбрасывать его лучше в какой-нибудь водоем или в
мусорный бак, ткнув поглубже, чтобы на виду не отсвечивал. Кстати, *на
обмотанной  лейкопластырем  ручке  не останется отпечатков папиллярных
линий ладони,  что сделает невозможной  проведение  дактилоскопической
экспертизы*.
     Дома следует  немедленно  привести  себя в порядок.  Одежду лучше
выбросить или чистить сразу,  обращая внимание на  рукава,  которые  в
таких  ситуациях  пачкаются  больше всего.  Любая грязь,  пока свежая,
отстирывается без труда,  кровь не исключение.  С собственными ранами,
если  таковые найдутся,  но не окажутся серьезными,  стоит разобраться
самому,  дабы не обращаться в травмпункт,  где опытный врач без  труда
определит их происхождение, после чего вами заинтересуется участковый.
*Врачи  травмпунктов   и   поликлиник   обязаны   сообщать   о   любых
подозрительных случаях в соответствующие инстанции по месту жительства
пациента, а в особых случаях имеют право вызывать наряд милиции*.
     Если же своими силами с ранениями не справиться,  идите скорее  к
врачу  и  честно  признавайтесь во всем милиции,  но не забудьте перед
этим попросить своих близких подыскать хорошего  адвоката.  Последнего
желательно  иметь  в  числе  своих  знакомых,  чтобы к нему можно было
обратиться без задержек.  А то ведь вместо "Преступления и  наказания"
вполне  может  получиться  "Без  вины  виноватые".  У нас это делается
легко!
                       11.4. Оружие самообороны

     За время своего  существования  человек  был  вынужден  постоянно
изобретать  средства  защиты  своего жилища,  себя и своих родных.  На
сегодняшний день  список  этих  средств  огромен  газовые  баллончики,
электрошоки, ультразвуковые   отпугиватели,  газовое  и  огнестрельное
оружие  и  т.д.  Для  покупки  последних  двух  категорий   необходимо
получение специальных разрешений.  Ну а если их у вас нет,  что тогда.
Не  отчаивайтесь.  Специально  для  вас  разработаны   все   остальные
категории.

                            Газовое оружие

     Газовое оружие  и  боеприпасы  продаются   только   при   наличие
лицензии,  выдаваемой в разрешительном отделе по месту прописки.  Одна
лицензия  разрешает  покупку  до  5  единиц  газового  оружия.   После
приобретения,  оружие  необходимо  зарегистрировать  в  разрешительной
системе по месту прописки.
     Итак, вы   решили   купить   газовый  пистолет.  С  чего  начать?
Во-первых,  запомните - газовое оружие является оружием самообороны, и
только  самообороны.  Нанести  существенный  вред  таким оружием очень
сложно  (если  только  не  использовать  его  как   молоток).   Однако
существует  минимальная  дистанция,  на которой можно применять данное
оружие - 0,5 метра.  На более близком расстоянии вылетающие из  ствола
раскаленные частицы пороха вместе с ударной волной могут вызвать ожоги
и небольшие травмы - будьте осторожны.  Эта дистанция  не  зависит  от
типа патронов - газовые или холостые.
     Само оружие по принципу действия и внешнему виду является  точной
копией   какого  либо  реально  существующего  боевого  пистолета  или
револьвера.  Отсутствует  только   функция   автоматической   стрельбы
(например,  в моделях фирмы Beretta).  Заряжается патрон, состоящий из
гильзы,  капсула,  порохового и газового заряда (в  холостых  патронах
газовый  заряд отсутствует).  При выстреле боек бьет по капсулу,  тот,
воспламеняясь,  поджигает порох.  Создавшееся давление толкает газовый
заряд из оружия.  Из ствола вылетает струя газа, переходящая в облако.
В  зависимости  от  калибра  (диаметра  ствола)  расстояние   действия
пистолета различно.
     Последний калибр применяется  только  в  револьверах.  В  газовом
оружии,  в  отличие  от  других  видов  оружия  длина  ствола не имеет
значения.
     Как и  любое  другое  оружие,  газовое  делится  на  пистолеты  и
револьверы.
     Пистолеты, как  более  современный  тип  оружия,  более  удобны в
ношении (на самом деле это дело вкуса). Перезарядить пистолет, вставив
новый,  заранее  снаряженный магазин,  проще и быстрее,  чем вставлять
патроны по одному в револьвер,  тем более что запасные магазины всегда
можно  купить,  и носить с собой уже снаряженные.  Магазины пистолетов
вмещают от 5 до 10 патронов. Однако существуют те же проблемы, что и у
боевых аналогов. Если при выстреле произойдет осечка или патрон просто
перекосит, то для того, чтобы продолжить стрельбу вам необходимо будет
потратить  некоторое количество времени для приведения пистолета снова
в боевую готовность.  К счастью это происходит редко. По крайней мере,
с продукцией таких солидных фирм, как Umarex, Colt, Browning и т.д.
     Совсем другое дело - Револьверы.  Проблема осечек в  данном  виде
оружия  решается  мгновенно простым нажатием на спусковой крючок,  что
обеспечивает автоматический перевод барабана. Следующий патрон готов и
можно  продолжать стрельбу.  Сама эта система стара,  как мир и до сих
пор  человечество  не  изобрело  ничего  надежнее.  Однако   револьвер
считается  менее удобным при ношении (опять таки дело вкуса) и зарядке
(некоторым 5 - 6 патронов в барабане кажется мало).  В  револьвере  на
стыке ствола и барабана есть небольшой зазор.  Бытует мнение,  что при
выстреле  в  него  просачивается   часть   газа.   Однако   количество
вытекаемого  газа настолько мало,  что нанести вред хозяину револьвера
оно не может.
     Газовому оружию,   как   и  любому  другому  необходимо  бережное
отношение и уход.  Старайтесь не ронять  его.  Если  не  уверены,  что
сможете сами  собрать оружие - не разбирайте.  Если вы немного (даже 1
раз) постреляли,  то,  прейдя домой не поленитесь - почистите  оружие.
Ствол  обязательно  промойте  спиртосодержащим раствором,  чтобы смыть
остатки газового и порохового  заряда.  После  промывки  прочистите  и
вытрите  все  детали,  соберите  пистолет  и  смажьте его.  Если вы не
стреляете,  то все равно раз в полгода проводите чистку  и  смазку,  и
тогда ваш пистолет будет служить вам очень долго.

                         Огнестрельное оружие

     Сфера применения     огнестрельного     оружия     -     наиболее
распространенная  из  всех остальных видов.  Это и охота,  и стендовая
стрельба, и самооборона и многое другое.
     Любое оружие  нуждается  в  периодической  чистке и смазке.  Если
ружье не эксплуатируется,  то чистка и смазка ружья должна проводиться
не  реже  одного раза в шесть месяцев.  При этом желательно произвести
неполную разборку ружья.  Канал ствола ружья (внутренняя часть) должен
постоянно  находиться  в  смазанном  состоянии,  покрытый тонким (доля
миллиметра) слоем  смазки.  Для  смазки  желательно  применять  только
оружейные масла.
     При эксплуатации ружья в  зимних  условиях  обязательно  обращать
внимание  на  температурные показатели смазки,  указанные на упаковке.
При эксплуатации оружия чистка и смазка ствола проводится после каждой
стрельбы независимо от количества выстрелов. Неполная разборка, чистка
и смазка механизма ружья проводится через каждые 50 - 100 выстрелов, в
зависимости  от  марки оружия.  При этом особое внимание обращается на
боевую пружину, извлекатель гильзы, ударник и трущиеся части затвора.

                         Газовые баллончики.

     Газ, используемый во всех баллончиках, делится на 2 основных вида
перцовый и слезоточивый.  Баллончиков с нервно-паралитическим газом не
бывает он запрещен конвенцией ООН и не используется даже в армии. Если
у вас в руках,  например,  германский баллончик с надписью на русском!
языке нервно-паралитический не верьте.
     Слезоточивый газ CN, CS действует только на трезвых людей. Пьяные
и собаки от него только еще больше звереют.  Основные баллончики этого
типа Кобра,  Суперкобра, Черемуха (не обольщайтесь у ОМОНа другая, вам
такой не достать).
     Перцовый газ  (или  его  химический  аналог морфолид пералгоновая
кислота).  А вот это уже другое дело.  Действует  безотказно  на  кого
угодно.  Но  и  здесь нужно быть осторожнее,  следить,  чтобы и вас не
задело.  Если вы используете баллончик в машине,  лифте,  квартире, то
вам   необходим   баллончик,  бьющий  струей.  Это  сложнее,  так  как
необходимо попасть нападающему в лицо на слизистую поверхность  глаза,
нос.  Зато сами будете точно в безопасности. Если же вы на улице, и на
вас несется собака Баскервилей,  скорее берите аэрозольный баллон. При
использовании образуется облако газа 1,5 метра диаметром, и, поверьте,
попав в него собачка забудет о вас и обо всем остальном. Пьянице будет
не лучше.
     Так вот струйный  баллон  это  Контроль  (к  сожалению  в  России
выпускается только один тип струйных баллонов). Аэрозольных больше ШОК
(наиболее мощный 6% натурального красного перца), Скорпион (химический
перец),  и Дракон (в этих баллончиках используется смесь слезоточивого
газа и химического перца).  Все  баллончики  многоразовые,  в  среднем
кончаются за  6 - 16 секунд непрерывного нажатия.  Для одной порции на
самом деле вполне достаточно держать баллончик нажатым 1 - 1,5 сек.

                             Электрошоки

     Устройство, чаще всего выполненное в виде коробочки  или  трубки.
Внутри  находится аккумулятор или батарейка.  На внешней стороне могут
находиться небольшие шипы  (до  1  см),  предназначенные  для  лучшего
контактом  с  телом  нападающего.  При  контакте  с  телом  посылается
электрический заряд.  В зависимости от мощности электрошока и  от  его
внешнего устройства поражающий эффект может быть различным.
     В основном электрошоки делятся на четыре типа.
     Не имеют  проникающих  шипов  и  предохранителя.  Дают  небольшой
токовый  заряд,  способный  вызвать  у  нападающего  чаще  всего  лишь
удивление. Например Тандер. Напряжение до 50000 вольт, частота 12 Гц.
     Не имеют проникающих шипов,  но зато  имеют  предохранитель.  При
длительном воздействии 2 - 6 сек. Возможно сведет мышцы у нападающего.
Но тоже слабенько. Например Ласка, Марго. Напряжение 60 - 65000 вольт,
частота 12 Гц.
     Есть проникающие шипы и предохранитель. Выполнены в форме дубинки
или портативные.   Вызывают   болевой   шок,   потерю   ориентации   в
пространстве и  контроля  над  телом.  Например  Мальвина,   Скорпион.
Напряжение 40 - 60000 вольт, частота 25 Гц.
     AIR TAISER  выбрасывает  на  3  -  4,5  м  2  иглы  на  проводах.
Единственный  шокер,  поражающий  на расстоянии,  причем очень мощный.
AUTOTASER еще одна продукция этой фирмы защита машины.  Более  20  лет
используется   полицией   США   одно  из  самых  эффективных  средств.
Блокируются нервная и мышечная системы.

                            Средство УДАР

     Удар переводится  как   Устройство   Дозированного   Аэрозольного
Распыления.  Своеобразный  аналог  газового пистолета,  только для его
покупки не нужно никакого разрешения только паспорт,  впрочем  как  на
электрошоки.   На  вид  пистолетная  рукоятка  в  которую  вставляются
патроны.  У  УДАРА  они   называются   БАМы   баллончики   аэрозольные
малогабаритные. При  выстреле  из УДАРа вылетает струя газа на 2,5 - 3
метра.  Достаточно  эффективное  средство.  По   составу   газа   БАМы
подразделяются на CS, CN (оба слезоточивые), перец натуральный и перец
химический (морфолид пералгоновая  кислота).  При  выстреле  из  УДАРа
наилучший эффект достигается при попадании в лицо противнику.


ГЛАВА 1. ЛИЧНАЯ БЕЗОПАСНОСТЬ

                       12. ВЫЖИВАНИЕ В БЕДНОСТИ

                              Настроение

     Есть бедность и бедность.  Если вы бедны,  потому что мало платят
за ваш тяжелый труд - это одно. А если малый доход объясняется большим
досугом - это другое.
     Есть много  приятных  занятий,  доступных  без   денег:   чтение,
прогулки, сочинительство, философствование и пр.
     Умеренная бедность для здоровья не вредна.  Люди боятся бедности,
потому  что  она  непрестижна,  и потому что им надо чем-то платить за
лечение (здоровье они потеряли в погоне за достатком).

                          Минимальное жилище

     Сэкономьте на жилье.  Малое жилище неудобно не  потому,  что  оно
малое,  а  потому,  что  вы  не  умеете  обращать это качество себе на
пользу.
     Главная ценность  в жилище - не площадь,  а изолированность.  Для
семьи лучше 3 комнаты по 4 кв.м, чем одна комната в 20 кв.м.
     Когда вы спите, вам безразличны и размер комнаты, и цвет обоев.
     Достоинства малого жилища:
     - все под рукой;
     - легко поддерживать чистоту.
     Можно сносно  устроиться на 4 кв.м.  Стеллаж во всю стену - самое
емкое и дешевое средство хранения вещей.
     Если нет удобной мебели для размещения всех вещей,  сложите редко
применяемые вещи в большие мешки или картонные и пристройте в углу.
     Обходитесь без кроватей,  стульев, столов и пр. Сидите и спите на
коврике.  Японцы и некоторые другие народы  предпочитают  именно  так.
Древние римляне ели лежа на левом боку.
     Если соседи  шумом  мешают  спать,  заглушите   его   собственным
равномерным    ("белым")    шумом    от    какого-нибудь   маломощного
электромотора. Гудение мотора действует усыпляюще.

                                Работа

     Если мало платят,  не пытайтесь компенсировать  низкий  заработок
удлинением рабочего   дня.   Свободное   время   -   это   возможность
осмотреться, подучиться, это ваш шанс найти хорошую работу.
     Не хватайтесь за временную работу не по специальности,  даже если
хорошо платят: вы растеряете квалификацию.
     Сохраните хотя  бы  один  приличный  костюм на тот случай,  когда
пойдете наниматься на хорошую должность.
     Поддерживайте порядок в вещах,  заботьтесь о своем виде.  Учтите:
деградация личности - почти необратимый процесс.

                               Питание

     Нерафинированные продукты  дешевле  и  полезнее   рафинированных:
желтый сахар,  неочищенное подсолнечное масло,  черный хлеб,  фрукты и
овощи  вместо  соков.  Для  составления  дешевой   диеты   используйте
следующие таблицы:

        Белки:

       ¦--------------------¦------------¦-----------¦------------¦
       ¦      Продукт       ¦ Содержание ¦ Стоимость ¦ Стоимость  ¦
       ¦                    ¦ белка, г/кг¦ 1 кг прод.¦ 1 кг белка ¦
       ¦--------------------¦------------¦-----------¦------------¦
       ¦ Мясо               ¦  150..220  ¦           ¦            ¦
       ¦ Рыба               ¦  120..170  ¦           ¦            ¦
       ¦ Яйца               ¦  106       ¦           ¦            ¦
       ¦ Сыр                ¦  290..320  ¦           ¦            ¦
       ¦ Молоко             ¦  30        ¦           ¦            ¦
       ¦ Хлеб               ¦  50..100   ¦           ¦            ¦
       ¦ Фасоль, горох      ¦  190..200  ¦           ¦            ¦
       ¦ Соя                ¦  340..400  ¦           ¦            ¦
       ¦--------------------¦------------¦-----------¦------------¦

         Углеводы:
       ¦--------------------¦------------¦-----------¦------------¦
       ¦      Продукт       ¦ Содержание ¦ Стоимость ¦ Стоимость  ¦
       ¦                    ¦ углеводов, ¦    1 кг   ¦   1 кг     ¦
       ¦                    ¦    г/кг    ¦ продукта  ¦ углеводов  ¦
       ¦--------------------¦------------¦-----------¦------------¦
       ¦ Пшеничный хлеб     ¦  450..520  ¦           ¦            ¦
       ¦ Ржаной хлеб        ¦  400..450  ¦           ¦            ¦
       ¦ Рис                ¦  700..720  ¦           ¦            ¦
       ¦ Сахар              ¦  950       ¦           ¦            ¦
       ¦ Картофель          ¦  200       ¦           ¦            ¦
       ¦ Морковь            ¦  70..80    ¦           ¦            ¦
       ¦ Капуста            ¦  50..60    ¦           ¦            ¦
       ¦ Свекла             ¦  100       ¦           ¦            ¦
       ¦ Лук                ¦  105       ¦           ¦            ¦
       ¦ Арбуз              ¦  80..90    ¦           ¦            ¦
       ¦ Виноград           ¦  160..170  ¦           ¦            ¦
       ¦ Яблоки             ¦  120..140  ¦           ¦            ¦
       ¦--------------------¦------------¦-----------¦------------¦

    Взрослому человеку необходимо в сутки:
          углеводов: 300..500 г;
          жиров:     80 г  (из них 40 г - растительных);
          белков:    80..100 г (из них 50 % - животных)
          килокалорий: 2000..4000.
        Калорийность 1 г питательных веществ:
          углеводы: 4,1 килокалорий;
          жиры:     9,3 килокалорий;
          белки:    4,1 килокалорий.

     Суточную дозу    растительных   жиров   обеспечивайте   за   счет
растительного масла.  Маргарин по содержанию витаминов  и  аминокислот
обычно хуже животного и растительного масла.
     Экономя на желудке, не обделите себя витаминами.

     Важнейшие витамины:
     1. Витамин "С".
     Содержится в сырых овощах и фруктах, особенно в капусте, яблоках,
помидорах,   зеленом  луке.  Суточная  потребность  -  70..200  мг  (в
зависимости от нагрузок на организм).
     2. Витамин "А".
     Содержится в сливочном масле, моркови, тыкве, помидорах, крапиве.
Всасывается в кишечник лишь вместе с жирами.
     3. Витамин "D".
     Содержится в  молоке,  сливочном масле.  Синтезируется организмом
под воздействием  ультрафиолетовых  лучей.  Особенно  нужен  маленьким
детям. При его нехватке дети болеют рахитом.
     4. Витамин "Е".
     Очень нужен для мужчин и  женщин  в  связи  с  половой  функцией.
Содержится  в  зародышах  пшеницы  и  кукурузы (можно есть размоченные
проросшие зерна).
     5. Витамин "К".
     В больших количествах содержится в  тыкве,  моркови,  крапиве.  В
здоровом  кишечнике  синтезируется  кишечными бактериями в достаточном
количестве.
     6. Витамин "РР".
     Содержится дрожжах,  моркови, помидорах. В кукурузе имеется много
"антивитамина" РР, поэтому вредно есть много кукурузы.
     Кишечная бактериальная   флора   синтезирует   многие   витамины.
Антибиотики могут убить эту флору и вызвать авитаминоз.
     Проросшие зерна пшеницы, овса, риса, ячменя и т.д. содержат много
разных витаминов.  Проросшими зернами можно лечиться от цинги.  Способ
проращивания  зерен:  насыпьте  в тарелку,  поставьте в теплое место и
периодически смачивайте водой (заливать  водой  можно  только  рисовые
зерна).

     Важнейшие микроэлементы:
     1. Кальций:
     Содержится в молоке,  молочных продуктах,  листьях овощей.  Плохо
усваивается,  если в пище  не  сочетается  с  фосфором  и  жирами.  По
возможности запаситесь  таблетками  глюконата  кальция и принимайте их
по одной в день.
     2. Фосфор:
     Содержится в фасоли, сое.
     3. Йод:
     Содержится в морской капусте.
     Одевайтесь теплее:  организм  будет  меньше  энергии  тратить  на
самообогрев.

                            Экономия тепла

     Заклеивайте оконные щели бумагой только в том  случае,  если  они
большие.
     Если через щели немного дует,  можно просто не открывать форточку
для проветривания.
     Задергивайте на ночь шторы.
     Уменьшите рассеивание   тепла   через  оконные  стекла:  вставьте
дополнительные стекла или натяните полиэтиленовую пленку. Не топите на
ночь: спите одетым и под толстым одеялом.

                        Экономия электричества

     Красьте комнату в светлые цвета:  будет лучше отражаться свет. Не
вешайте темные ковры.  Участок стены  возле  рабочего  стола  заклейте
белой бумагой. С потолочных ламп снимите абажуры.
     Вкрутите всюду  лампочки  небольшой  мощности.  Яркое   освещение
включайте только для работы. Пользуйтесь переносным светильником.
     Измените распорядок дня таким образом,  чтобы полнее использовать
световой день.
     Чтобы меньше загружать электрическую плиту, ешьте преимущественно
сырые продукты.
     Смотрите телевизор с экраном поменьше.
     Не утюжьте  постельное  белье.  У рубашки,  носимой под пиджаком,
можно гладить только видимые места.

                        Натуральное хозяйство

     В условиях бедности вам придется самому делать  многое  из  того,
что обычно покупается за деньги.
     1. Стрижка.
     Сносную короткую  прическу  вы  сможете  сделать  без посторонней
помощи минут за 40.  Принцип стрижки:  зажимать пучки  волос,  отмеряя
пальцами нужную длину, и срезать выступающий конец пучка. Если ножницы
тупые,  надо перехватывать выступающий  над  пальцами  конец  пучка  и
резать натянутые волосы.
     Чем большее количество пучков стрижется, тем ровнее прическа.
     2. Починка обуви.
     Не выбрасывайте старую обувь:  она  -  материал  для  починки  не
совсем  старой обуви.  Запаситесь небольшими гвоздями,  толстой нитью,
шилом,  иголками с широким ушком,  клеем  для  кожи,  толстой  резиной
(можно вырезать из старой автомобильной камеры), струбциной. Струбцина
нужна для сжимания склеиваемых поверхностей.
     Не дожидайтесь,  пока подошва обуви сотрется: наклейте и прибейте
кусочки кожи или резины на каблук и носок. После того как эти наклейки
сотрутся, их можно заменить другими.

                        Использование инфляции

     В условиях  инфляции может запаздывать повышение цен на некоторые
товары. Это товары становится выгодным закупать про запас.
     Есть следующие способы определения инфляции:
     1. По зарплате: сколько можно купить на одну.
     2. По официальным заявлениям.
     3. По собственной "потребительской корзине".
     Первый способ  -  самый  простой.  В  конце концов нас интересует
покупательная способность именно  нашей  зарплаты,  а  не  ситуация  с
ценами и зарплатой вообще.
     Последний способ - более громоздкий

      Рассмотрим устройство личной "потребительской корзины".
      Составьте для себя примерно следующую таблицу:

      -------------¦--------------¦-------¦-------¦----¦-------¦-----
       тип товара  ¦образец товара¦прежняя¦ новая ¦доля¦условн.¦изм.
                   ¦              ¦цена   ¦ цена  ¦расх¦цена   ¦цены
      -------------¦--------------¦-------¦-------¦----¦-------¦-----
      хлеб         ¦ 1 кг         ¦       ¦       ¦    ¦   .50 ¦
      сахар        ¦ "песок", 1 кг¦       ¦       ¦    ¦   .66 ¦
      рис          ¦ 1 кг         ¦       ¦       ¦    ¦   .88 ¦
      -------------¦--------------¦-------¦-------¦----¦-------¦-----
      подсолн.масло¦ 1 бутылка    ¦       ¦       ¦    ¦   .88 ¦
      сливочн.масло¦ 1 бутылка    ¦       ¦       ¦    ¦   .88 ¦
      -------------¦--------------¦-------¦-------¦----¦-------¦-----
      картофель    ¦ 1 кг         ¦       ¦       ¦    ¦   .40 ¦
      капуста      ¦ свежие, 1 кг ¦       ¦       ¦    ¦       ¦
      помидоры     ¦ свежие, 1 кг ¦       ¦       ¦    ¦       ¦
      яблоки       ¦ свежие, 1 кг ¦       ¦       ¦    ¦  1.00 ¦
      абрикосы     ¦ свежие, 1 кг ¦       ¦       ¦    ¦       ¦
      -------------¦--------------¦-------¦-------¦----¦-------¦-----
      жилье        ¦              ¦       ¦       ¦    ¦       ¦
      электричество¦ 1 кВт * ч    ¦       ¦       ¦    ¦  0.04 ¦
      отопление    ¦              ¦       ¦       ¦    ¦       ¦
      -------------¦--------------¦-------¦-------¦----¦-------¦-----
      метро        ¦ 1 поездка    ¦       ¦       ¦    ¦   .05 ¦
      гор.автобус  ¦ 1 поездка    ¦       ¦       ¦    ¦   .05 ¦
      поезд        ¦ Минск-Москва ¦       ¦       ¦    ¦ 12.00 ¦
                   ¦ (купе)       ¦       ¦       ¦    ¦       ¦
      бензин       ¦ А-76, 1 л    ¦       ¦       ¦    ¦   .40 ¦
      -------------¦--------------¦-------¦-------¦----¦-------¦-----
      штаны        ¦ синтетич.    ¦       ¦       ¦    ¦   .20 ¦
      рубашка      ¦ хлопковая    ¦       ¦       ¦    ¦ 12.00 ¦
      носки        ¦ тонкие синт. ¦       ¦       ¦    ¦  1.40 ¦
      туфли        ¦              ¦       ¦       ¦    ¦ 30.00 ¦
      сапоги       ¦              ¦       ¦       ¦    ¦ 50.00 ¦
      -------------¦--------------¦-------¦-------¦----¦-------¦-----
      кастрюля     ¦ эмалиров. 5 л¦       ¦       ¦    ¦  3.00 ¦
      ложка        ¦ нерж.столовая¦       ¦       ¦    ¦   .80 ¦
      стакан       ¦ стекл. 200 г ¦       ¦       ¦    ¦   .07 ¦
      бутылка      ¦ молочная 0,5л¦       ¦       ¦    ¦   .15 ¦
      -------------¦--------------¦-------¦-------¦----¦-------¦-----
      газета       ¦"Известия"    ¦       ¦       ¦    ¦   .04 ¦
      книга        ¦ 200 стр.     ¦       ¦       ¦    ¦  1.50 ¦
      бумага       ¦ тетрадь 18 л.¦       ¦       ¦    ¦   .03 ¦
      -------------¦--------------¦-------¦-------¦----¦-------¦-----
      табурет      ¦деревянный    ¦       ¦       ¦    ¦ 10.00 ¦
      шкаф         ¦2-створчатый  ¦       ¦       ¦    ¦180.00 ¦
                   ¦с антресолями ¦       ¦       ¦    ¦       ¦
      -------------¦--------------¦-------¦-------¦----¦-------¦-----
      утюг         ¦              ¦       ¦       ¦    ¦ 15.00 ¦
      пылесос      ¦              ¦       ¦       ¦    ¦       ¦
      телевизор    ¦ цветной 61 см¦       ¦       ¦    ¦800.00 ¦
                   ¦ "Горизонт"   ¦       ¦       ¦    ¦       ¦
      холодильник  ¦ "Минск"      ¦       ¦       ¦    ¦150.00 ¦
      -------------¦--------------¦-------¦-------¦----¦-------¦-----

     В таблице  должны  быть   ваши   наиболее   значительные   статьи
расходов. Дорогостоящий    редко    приобретаемый   товар   (например,
холодильник) рассматривайте только в том случае,  если вы  собираетесь
его в недалекое время купить.
     Графа "Образец  товара"  имеет  фигуральное  значение:  поскольку
данные  о  ценах  вы  собираете для личного пользования,  то взятую на
заметку марку товара вы как-нибудь запомните и без описания.
     "Доля" -   это   выраженная   в   долях  единицы  часть  расходов
приходящаяся на некоторый вид затрат при предыдущих ценах.
     Условная цена   измеряется  в  относительных  единицах,  выражает
"действительную" цену вещи и выясняется постепенно  в  наблюдениях  за
динамикой цен.  В странах бывшего СССР в качестве "действительных" цен
можно брать доперестроечные цены в рублях - но только не  на  основные
продукты питания, не на жилье и не на коммунальные услуги.
     Ваша личная  инфляция  вычисляется   приблизительно   как   сумма
соотношений новых и старых цен, умноженных на долевые коэффициенты:

                  <новая цена>*<доля>            <новая цена>*<доля>
    <инфляция> = ------------------- +.........+ -------------------
                    <старая цена>                    <старая цена>

     Изменение цены ("Изм.цены") вычисляется по формуле:

                                         <новая цена>
             <изменение цены> = ----------------------------
                                <старая цена> * <инфляция>

     Если изменение цены меньше единицы, товар выгодно покупать впрок.
Если изменение больше единицы, можно подождать. Надо обращать внимание
не только  на цифры цен,  но и на то,  какая причина может вызывать ту
или иную тенденцию.
     На практике   нет   необходимости  в  высокоточных  подсчетах,  и
указанный метод является излишне сложным.  Упрощенный расчет состоит в
том, что  вы  привязываетесь к цене какого-либо товара,  на который вы
много и регулярно тратитесь,  и который достаточно точно отражает вашу
личную  инфляцию.  Цены  прочих  товаров  оцениваете  в  эквивалентном
количестве килограммов (или штук) выбранного товара-эталона.


ГЛАВА 1. ЛИЧНАЯ БЕЗОПАСНОСТЬ

              13. ВЫЖИВАНИЕ В УСЛОВИЯХ МАССОВОГО ТЕРРОРА

                         Подготовка к аресту

     Не держите  опасную информацию в памяти:  вас могут "расколоть" с
помощью наркотиков.
     Не пытайтесь  что-либо спрятать в доме от обыска:  профессионалов
"шмона" вам не провести.
     Если вы    по   привычке   свободной   жизни   рассчитываете   на
порядочность, сострадание,  совесть людей,  в руках которых оказались,
вам предстоит большое разочарование,  и вы "сломаетесь".  Вернее будет
ожидать любых подлостей,  издевательств и лжи. Распрощайтесь с жизнью,
постарайтесь  поставить  в  ней приличную точку.  Невозможно раздавить
личность,  которая готова к смерти.  Если  вы  не  чувствуете  в  себе
готовность  умереть,  то  есть  не  способны  противостоять допросу "с
пристрастием",  предупредите друзей,  чтобы они  не  делились  с  вами
опасными тайнами: в годы репрессий следователи и надзиратели не просто
били арестованных,  а  применяли  самые  жестокие  пытки.  Большинство
случайных  жертв  повальных  арестов  покорно следует,  куда прикажут,
чтобы   "помочь   следствию"   разобраться   в   своей   невиновности.
Убийственная наивность!
     Невиновность не защищает от  государства.  Вас  могут  арестовать
просто  для  того,  чтобы  выполнить  спущенную  сверху цифру плана по
"разоблачениям".

                           Избежание ареста

     Будьте постоянно готовы к побегу.  Если начнут брать людей вокруг
вас, сматывайте удочки.
     Ночной звонок в дверь воспринимайте,  как сигнал "Марш!":  обычно
арестовывают ночью.  Выходите из города пешком через дворы,  избегайте
дорог.  В условиях массового террора  вас  не  станут  искать  широко:
объявят только местный розыск.
     Не появляйтесь на вокзалах, у друзей и родственников.
     Приемы ареста разнообразны. Могут на работе вызвать к начальнику.
Могут затащить в затормозившую рядом машину.
     Если вас   арестовывают  на  улице,  кричите  и  сопротивляйтесь.
Сопротивление при аресте ухудшит ваше положение не намного,  но  может
вызвать замешательство "оперативников".
     Не храните дома бумаги,  которые могут скомпрометировать вас  или
ваших  друзей.  Не  записывайте  адреса,  телефоны  всех своих друзей:
кое-кого держите только в памяти - чтобы было где  укрыться  в  черный
день.

                            Под следствием

     Следователь может лгать,  запугивать, устраивать ловушки, обещать
неприятности родственникам,  провоцировать на агрессивность.  Его цель
может состоять не в том,  чтобы докопаться до справедливости, а в том,
чтобы скорее закрыть следствие с угодным начальству обвинением.
     Следователь -   человек   особый.   Он  насмотрелся  всякого.  Не
надейтесь на его совесть и не пытайтесь разжалобить.
     Не ведите  себя вызывающе.  Не умничайте.  Понимающе относитесь к
следователю и изображайте помощь следствию.
     Тактики следователя:
     1. Как можно раньше устроить первый допрос - пока вы не собрались
с мыслями.
     2. Читать проповеди и давить на совесть.
     3. Прикидываться сочувствующим и лезть в душу.
     4. Льстить.
     5. Запугивать.
     6. Работать  на  контрасте:  "злой"  следователь   чередуется   с
"добрым".
     7. Блефовать:  категорически утверждать бездоказательные  вещи  с
целью дезориентировать вас.  Например,  придумать,  что в месте вашего
безукоризненного алиби происходило нечто, и запросить подробности.
     8. Обещать содействие в смягчении наказания. Это уловка для очень
наивных людей:  следователь не имеет влияния на суд иначе,  как  через
обвинительное заключение.
     9. Предлагать компромисс:  вы частично признаете вину в обмен  на
что-то.
     10. Затягивать  следствие,  пока  предварительное  заключение  не
измотает ваши нервы.
     11. Выхлопотать    предварительное    заключение    для     ваших
родственников и друзей.
     12. Посадить к вам в камеру "наседку" - доносчика. Доносчик будет
пугать  вас  последствиями непризнания вины,  а также провоцировать на
откровения.
     13. Посадить  вас  в одну камеру с уголовниками,  которые покажут
вам, что такое ад.

     Ваши тактики:

     1. Оттягивать первый допрос, чтобы хорошо все обдумать.
     2. Не   раскрывать   факты,   которые  потом  будет  бессмысленно
отрицать.  Если вы признались, где спрятали подрывную рукопись, вам не
удастся взять слова обратно.
     3. Подыгрывать следователю.  Пугает - бойтесь. Беседует задушевно
- "излейте душу".
     4. Уступить домогательствам следователя, чтобы на суде отказаться
от  показаний  и разоблачить следователя.  Это номер рискованный,  как
затяжной прыжок с парашютом.  Успех зависит от "конкретно-исторических
условий". На всякий случай не надейтесь, что общественность повалит на
ваш процесс.
     5. Отказаться от дачи показаний.
     Не читайте мораль следователю,  не  угрожайте  фразочками,  вроде
"придет и наше время".
     Устраивать голодовки  для  защиты  своих   прав   -   бесполезно.


ГЛАВА 1. ЛИЧНАЯ БЕЗОПАСНОСТЬ

                       14. ЗАЩИТА ОТ ТЕРРОРИЗМА

     Эпоха "привилегированного" строительства,  захлестнувшая столицы,
породила  к  жизни  десятки разнотипных зданий с квартирами улучшенной
планировки,  дополнительными   охранными   возможностями,   подземными
гаражами  и  вечнозелеными  эркерами.  Однако,  эти  веяния новизны не
коснулись (и в ближайшем будущем,  видимо,  не коснутся)  подавляющего
большинства  россиян,  проводящих  свои годы в типовых и до безобразия
совершенно однообразных каменных жилищах.  Именно эти типовые  дома  в
последние годы захлестнула волна террористических актов,  взрывов газа
и т.п.  В  этой  части  мы  расскажем  вам  как  советуют  вести  себя
профессионалы в случаях,  когда "мой дом - моя крепость"  обрушивается
на ваши головы всей своей массой.
     В отличие от взрывов,  землетрясения редко  приходят  неожиданно.
Обычно самому сильному толчку предшествует серия более слабых,  но тем
не менее вполне ощутимых.
     При существующей  опасности взрыва или землетрясения лучше всего,
конечно,  выбраться на улицу.  Однако,  если опасность вас застала  на
верхних  этажах  высотного дома,  воздержитесь от попыток спуститься -
наверняка  лифты  уже  отключились,  а  лестницы  переполнены   вашими
собратьями по несчастью.
     В минуты опасности инстинкт диктует нам прямолинейные  решения  -
либо замри, чтобы не тронули, либо беги, чтобы не догнали. При взрывах
и землетрясении такое поведение крайне опасно и фактически равнозначно
панике.  Даже  если  после взрыва ваше помещение видимо не пострадало,
постарайтесь не забираться в щели между шкафами,  плитами,  столами  и
приборами. При остаточном обрушении их может завалить и вы окажитесь в
собственной ловушке.  Отключите свет,  газ,  воду,  если это возможно.
Воздержитесь на некоторое время от выхода из помещения - возможно,  не
все еще осыпалось и именно вашей голове достанется увесистый кирпич.
     При взрывах  и  авариях средней тяжести в домах самым безопасными
местами считаются проемы дверей в  капитальных  стенах  или,  наконец,
место  под  большими  письменными столами.  Впрочем,  известны случаи,
когда люди выживали прячась под большими кастрюлями (в  столовых)  или
просто защищая голову сковородкой.
     Больше всего люди гибнут возле труб, лифтов, электроприборов.
     И еще  один важный момент,  которого вы наверняка не знаете.  При
взрывах,  пожарах и землетрясениях НЕЛЬЗЯ спасать вещи  до  того,  как
спасены люди.  Если даже вы пытаетесь вынести свою любимую пижаму, вы,
вероятнее всего, будете задержаны и вас обвинят в мародерстве.
     Теперь кое-что о том,  как выжить,  если вас завалило. Во-первых,
будьте готовы к тесноте и  темноте,  может  быть,  боли.  Постарайтесь
переползти  туда,  где  по  вашему  мнению  вероятность обвала меньше.
Укрепите потолок своей западни - может  вам  придется  провести  здесь
около  суток.  Если  вы понимаете,  что запас воздуха у вас ограничен,
старайтесь дышать реже.  Каждый час спасатели наверху объявляют "время
тишины".  Это  время  специально  для того,  чтобы услышать живых.  Не
стесняйтесь звать на помощь.  Многие из жертв  позже  вспоминали,  что
труднее  всего им было откинуть странный комплекс и попросить помощи у
формально неизвестных им людей.
     При обнаружении пострадавшего, первое, что сделают спасатели, это
просунут шланг или трубку для  обеспечения  подачи  воздуха  даже  при
возможных последующих  обвалах.  Учтите,  что  разбор  завала  ведется
сверху вниз,  а не с боков.  Так поступают опять  же,  чтобы  избежать
обвалов.  Как  только  контакт со спасателями установлен,  сообщите им
свое имя, опишите ваши повреждения, состояние завала вокруг вас, место
где  вы  находились  в  здании  при обвале.  Обо всех ваших дальнейших
инициативах консультируйтесь со  спасателями.  Старайтесь  говорить  с
людьми на поверхности.
     Разрушение городских домов,  особенно многоэтажных,  это  большое
несчастье,   потому  что  около  50%  жильцов  как  правило  погибают.
Старайтесь следить за проветриваемостью помещений с газовыми  трубами,
не  приветствуйте  парковку больших машин под окнами,  не храните дома
взрывчатых веществ,  не держите  все  газовые  баллоны  рядом  друг  с
другом.  Будьте  бдительны,  когда в вашей стране вспыхивает бездумный
терроризм.


ГЛАВА 1. ЛИЧНАЯ БЕЗОПАСНОСТЬ

                      15. ЭКСТРЕМАЛЬНЫЕ СИТУАЦИИ

     Чрезвычайные ситуации  сопровождают  человека  от   рождения   до
смерти. На всем отпущенном ему отрезке бытия человек бесконечное число
раз подвергается разного рода опасностям.  Но можно ли встретить  беду
во всеоружии?  Практика показывает - можно,  опыт такой есть. И важно,
что  он  не  за  семью  печатями,  а  в   книге   Анатолия   Гостюшина
"Энциклопедия экстремальных ситуаций".
     В энциклопедии есть советы,  как говорится,  на все случаи жизни.
Что делать человеку, который оказался в самолете, терпящем катастрофу,
как вести себя  при  землетрясении  и  кораблекрушении,  наводнении  и
пожаре,  техногенной  катастрофе  и  химическом заражении местности...
Много полезных советов дает автор по вопросам  социально-криминального
характера:  алкоголизм  и  вымогательство,  угон  автомобиля  и  кража
домашнего имущества...
     Мы постараемся   познакомить   наших   читателей   с   отдельными
материалами из этой книги, имеющими наибольшую практическую пользу.

                            Взрыв на улице

     ... А  также  во  дворе,  в  подъезде,  в  офисе,  в   автомобиле
становится, к сожалению, частью обычной жизни больших городов.
     Политическим терроризмом в мире заняты около  500  экстремистских
групп  и  организаций.  За  последние  10 лет они совершили около семи
тысяч актов международного терроризма, в которых погибли более 5 тысяч
человек.  После  развала  СССР  экстремистские  группы  активно начали
создаваться и действовать и у нас.
     Большинство случаев  минирования  и  взрывов последних лет России
носят не политический характер.  Чаще всего это  -  акции  устрашения,
убийство   или   конкурентная  война,  направленные  против  какого-то
конкретного лица. Хотя бывают и примеры бездумной жестокости.
     Арсенал у  злоумышленников  богатый - от самодеятельных устройств
до гранат Ф-1, РГД-5, противотанковых мин или гранатомета одноразового
пользования "Муха".
     Очень часто используется простейший прием минирования  -  граната
или связка гранат привязывается к автомобилю.  В кольцо чеки продевают
леску,  конец которой  прикреплен  к  неподвижному  предмету  рядом  с
машиной. Автомобиль трогается, предохранитель выдергивается из гнезда.
Если  вы  стали  опасаться  минирования,  прямой  смысл   пользоваться
маленькими  хитростями  информационной  защиты:  в  салоне и на капоте
установить свои секреты (такие,  как обломок  спички  на  определенном
уровне  или прикрепленный волосок).  Если "сигнализация" нарушена,  не
заводите машину, осмотрите ее и при малейших подозрениях обращайтесь к
специалистам.
     Во многих случаях бдительным жертвам удавалось избежать трагедии.
Один из московских бизнесменов даже сам обезвредил гранату,  найденную
под своей машиной. Зажав ее в руке, он обратился к постовому гостиницы
"Космос"  за  советом,  а  затем уже вдвоем они дошли до реки Яузы,  в
которую водитель и бросил тут же взорвавшуюся гранату.
     Разумеется, лучше  так  не  рисковать  и  оставить обезвреживание
взрывного устройства специалистам.  О том,  что есть опасность взрыва,
можно судить по следующим признакам:
     - неизвестный сверток или деталь в машине или снаружи;
     - остатки различных материалов, не типичных для данного места;
     - натянутая проволока, шнур;
     - провода или изоляционная лента, свисающие из-под машины;
     - на даче - выделяющиеся участки свежевырытой или высохшей земли;
     - у  квартиры  -  следы  ремонтных  работ,  участки  с нарушенной
окраской, поверхность которых отличается от общего фона;
     - чужая сумка, портфель, коробка, какой-либо предмет, оказавшийся
поблизости от вашего автомобиля.
     Особенного отношения  требует  бесхозный  чемодан  или  коробка в
метро,  магазине, кинотеатре или на митинге. Заметив вещь без хозяина,
обратитесь   к   работнику  милиции  или  другому  должностному  лицу,
свяжитесь  с  машинистом  метро,  не  прикасайтесь  к  находке  и   не
подпускайте   к  ней  других  людей,  избегая  паники.  Разумеется,  в
некоторых ситуациях (например,  в  вагоне  метро)  остается  надеяться
только на везение и суровую,  но,  увы,  реальную формулу:  "Защита от
осколков - ваш сосед",  заставляющую держаться внутри группы.  Кстати,
если  взрыв  уже произошел,  наступает следующая опасность - пожар или
паника.
     Иногда террористы  используют  и  почтовый  канал.  Так,  взрывом
устройства,  присланного в почтовом конверте,  был искалечен секретарь
военного атташе британского посольства США, а также секретарь эксперта
по ракетам профессора Пильтца в Германии.  Отмечались такие факты и  в
Москве.
     Для писем с пластиковой миной характерны необычная толщина (более
3  мм),  упругость,  схожая  с  резиной,  вес  не  менее  50 граммов и
тщательная упаковка.  На конверте могут быть различные пятна, проколы,
возможен  специфический запах.  Должны насторожить настойчивое желание
вручить письмо непременно в руки адресата  и  надписи  типа:  "Вскрыть
только лично",  "Лично в руки. Секретно" и т. д. Подозрительное письмо
нельзя открывать или сгибать, подвергать воздействию тепла или воды.
     Страдают именно секретари, так как один из традиционных вариантов
защиты от взрывных устройств для  руководителя  -  никуда  не  входить
первым и принимать предметы только из рук телохранителя или секретаря.
Кстати,  отмечены случаи,  когда "господа из группы риска" просили  за
небольшую  плату  заводить  или  разогревать  свою  машину доверчивого
соседа, а дверь в собственную квартиру открывали палкой.
     Как и множество других случаев, профилактические меры в защите от
терактов  оказываются  наиболее  эффективным  средством,   хотя   надо
признать, что идеальных средств тут нет вообще. Особая система защиты,
разрабатываемая  для  каждого  отдельного  случая   специалистами   по
безопасности,  контрразведки, МУРа или частного сыска, включает в себя
множество организационных и технических  вопросов,  и  все  это  очень
недешево.
     При увеличении вероятности теракта  (угрозы,  шантаж,  замеченная
слежка)    необходимо    не    просто   внимательно   выполнять   меры
предосторожности,  а ввести иной уровень режима личной безопасности  -
от  информационной  защиты,  особых  мероприятий  на рабочем месте,  в
транспорте и жилье, вплоть до смены места жительства.
     В последние  годы стал шире распространяться и "моральный террор"
- школьник,  не готовый к контрольной,  звонит по "02" с сообщением  о
бомбе  в школе,  пассажир самолета,  опоздавший на свой рейс,  с таким
известием обращается в аэропорт,  а неудачливый  актер  этим  нехитрым
способом портит премьеру своим коллегам.
     Как и все сообщения в экстремальные службы города,  такие  звонки
фиксируются  на магнитофон,  ведется следствие,  и отслеженный человек
потом  может  подумать  о  своей  ошибке  в  камере,  так  как   голос
безошибочно идентифицируется.
     Еще одна разновидность взрыва в городе - опасное поведение  самих
граждан,  например,  когда  утечку газа они решают проверить зажженной
спичкой.  Или с ее же помощью избавиться от тополиного пуха,  как  это
делали работники прачечной гостиницы "Космос", увидев забившуюся пухом
вентиляционную   шахту.   Получившийся   объемный   взрыв   разворотил
перекрытие, восемь человек получили ожоги.


ГЛАВА 2. ДЕЙСТВИЕ В ВОЕННОЕ ВРЕМЯ

ГЛАВА 2. ДЕЙСТВИЕ В ВОЕННОЕ ВРЕМЯ

1. ВЗРЫВНЫЕ УСТРОЙСТВА

1.1. Меры предосторожности
1.2. Взрывные устройства и мины

  • 1.2.1. Коктейль Молотова
  • 1.2.2. Бомба из хозмага
  • 1.2.3. Взрывпакеты

1.3. Мины и фугасы

  • 1.3.1. Средства взрывания
  • 1.3.2. Меры предосторожности
  • 1.3.3. Противотанковые и противопехотные мины
  • 1.3.4. Способы установки минных полей
  • 1.3.5. Средства обнаружения и обезвреживания мин
  • 1.3.6. Устройство проходов в минных полях
  • 1.3.7. Уничтожение и обезвреживание отдельных мин

1.4. РУЧНЫЕ ГРАНАТЫ

  • 1.4.1. Общие сведения
  • 1.4.2. Обращение с гранатами, уход и сбережение
  • 1.4.3. Приемы и правила метания ручных гранат
  • 1.4.4. Приемы и правила метания ручной кумулятивной гранаты

2. ВЫХОД С ТЕРРИТОРИИ ПРОТИВНИКА

2.1. ОБЩИЕ ПОЛОЖЕНИЯ

  • 2.1.1. Цель
  • 2.1.2. Классификация
  • 2.1.3. Основополагающие принципы

2.2. ТЕХНИКА ВЫХОДА С ТЕРРИТОРИИ ПРОТИВНИКА

  • 2.2.1. Первоначальные действия
  • 2.2.2. Передвижение
  • 2.2.3. Препятствия

2.3. КРАТКОСРОЧНОЕ НАХОЖДЕНИЕ НА ТЕРРИТОРИИ ПРОТИВНИКА

  • 2.3.1. Специальные аспекты
  • 2.3.2. Опасности для подразделений, попавших в изоляцию
  • 2.3.3. Оборона существующих позиций
  • 2.3.4. Выход с территории противника путем просачивания
  • 2.3.5. Другие альтернативы
  • 2.3.6. Способы выхода с территории противника
  • 2.3.7. Выход с территории противника в условиях операций по поддержанию стабильности

2.4. ДОЛГОСРОЧНЫЙ ВЫХОД С ТЕРРИТОРИИ ПРОТИВНИКА

  • 2.4.1. Особенности долгосрочного выхода
  • 2.4.2. Участники долгосрочного выхода с территории противника
  • 2.4.3. Стремление к выживанию и выходу с территории противника
  • 2.4.4. Поддержание стремления к выживанию
  • 2.4.5. Соображения относительно долгосрочного выхода с территории противника
  • 2.4.6. Планирование долгосрочного выхода
  • 2.4.7. Возможные способы действий
  • 2.4.8. Сбор сведений о противнике

2.5. ВЫХОД С ИСПОЛЬЗОВАНИЕМ ПОМОЩИ

  • 2.5.1. Общие положения
  • 2.5.2. Характер содействия
  • 2.5.3. Структуры содействия побегу и выходу с территории противника
  • 2.5.4. Руководство структурами содействия побегу и выходу с территории противника
  • 2.5.5. Установление контакта со структурой
  • 2.5.6. Установление личности
  • 2.5.7. Ожидание передвижения при участии группы содействия побегу и выходу с территории противника
  • 2.5.8. Передвижение при участии группы содействия

3. ГРАЖДАНСКАЯ ОБОРОНА

3.1. ИНДИВИДУАЛЬНЫЕ СРЕДСТВА ЗАЩИТЫ

  • 3.1.1. Гражданские фильтрующие противогазы ГП-5 и ГП-4У, их назначение и правила пользования ими
  • 3.1.2. Подручные средства защиты кожи

3.2. КОЛЛЕКТИВНЫЕ СРЕДСТВА ЗАЩИТЫ

  • 3.2.1. Убежища, их назначение, общее устройство, порядок заполнения и правила поведения людей в убежищах
  • 3.2.2. Противорадиационные укрытия, их назначение, устройство, порядок заполнения и правила поведения людей в укрытиях
  • 3.2.3. Приспособление под укрытия заглубленных и наземных сооружений, строительство укрытий простейшего типа

3.3. ЭВАКУАЦИЯ И РАССРЕДОТОЧЕНИЕ ГОРОДСКОГО НАСЕЛЕНИЯ

  • 3.3.1. Действия населения при подготовке к рассредоточению и эвакуации
  • 3.3.2. Правила поведения и действия населения при эвакуации и рассредоточении

3.4. ПРАВИЛА ПОВЕДЕНИЯ И ДЕЙСТВИЯ НАСЕЛЕНИЯ ПО СИГНАЛАМ ГРАЖДАНСКОЙ ОБОРОНЫ

  • 3.4.1. Способы оповещения и действия населения при угрозе нападения противника
  • 3.4.2. Действия населения по сигналам гражданской обороны

3.5. ПРАВИЛА ПОВЕДЕНИЯ И ДЕЙСТВИЯ НАСЕЛЕНИЯ В РАЙОНАХ РАДИОАКТИВНОГО, ХИМИЧЕСКОГО ЗАРАЖЕНИЯ И В ОЧАГАХ ИНФЕКЦИОННЫХ ЗАБОЛЕВАНИЙ

  • 3.5.1. Правила поведения и действия населения в зонах радиоактивного заражения
  • 3.5.2. Правила поведения населения в районах химического заражения
  • 3.5.3. Правила поведения и действия населения в очагах инфекционного заболевания

4. МАСКИРОВКА

4.1. Маскировочная одежда и раскраска лица
4.2. Табельные маскировочные комплекты
4.3. Маски из подручных материалов
4.4. Маскировочное окрашивание предметов
4.5. Макеты и ложные сооружения
4.6. Естественные маски
4.7. Средства световой и тепловой маскировки
4.8. Дымовые средства маскировки

5. НАБЛЮДЕНИЕ

5.1. Средства оптического наблюдения
5.2. Разведка фотографированием
5.3. Телевизионная и тепловизионная разведка
5.4. Карта и местность
5.5. Наблюдательные пункты
5.6. Наблюдение в населенном пункте
5.7. Демаскирующие признаки объектов и людей

6. ПЕРЕДВИЖЕНИЕ РАЗВЕДЧИКОВ В ТЫЛУ ПРОТИВНИКА

6.1. Организация передвижения
6.2. Способы движения и преодоления препятствий
6.3. Обеспечение скрытности марша
6.4. Особенности передвижения ночью
6.5. Способы сигнализации на марше (азбука Морзе)
6.6. Сигналы жестами
6.7. Подражание голосам птиц и животных
6.8. Пересечение вод
6.9. Движение суровой зимой
6.10. Движение в тайге
6.11. Движение в горной местности
6.12. Преодоление проволочных заграждений
6.13. Уход от преследования с собаками
6.14. Передвижение в населенном пункте
6.15. Использование подземных коммуникаций
6.16. Транспортировка раненых и пленных
6.17. Переход линии фронта

7. ПОБЕГ

7.1. ЗАХВАТ

  • 7.1.1. Кодекс поведения военнослужащего
  • 7.1.2. Меры по предотвращению захвата

7.2. ПОБЕГ ДО ПОМЕЩЕНИЯ В ЛАГЕРЬ ВОЕННОПЛЕННЫХ

  • 7.2.1. Преимущества ранних попыток совершить побег
  • 7.2.2. Возможности для осуществления побега на ранней стадии
  • 7.2.3. Важность постоянной готовности

7.3. ЛАГЕРЬ ВОЕННОПЛЕННЫХ

  • 7.3.1. ОРГАНИЗАЦИЯ И УПРАВЛЕНИЕ

7.4. Государства, защищающие пленных
7.5. ВЫЖИВАНИЕ НА ПОЛОЖЕНИИ ПЛЕННОГО
7.6. ДОПРОС, ПРОВОДИМЫЙ ПРОТИВНИКОМ

  • 7.6.1. Цель
  • 7.6.2. Поведение пленного во время допроса

7.7. ЗАЩИТА ОТ ИДЕОЛОГИЧЕСКОЙ ОБРАБОТКИ
7.8. ПОБЕГ ИЗ ЛАГЕРЯ

  • 7.8.1. ОБЩИЕ ПОЛОЖЕНИЯ
  • 7.8.2. СПОСОБЫ ПОБЕГА
  • 7.8.3. ПРИСПОСОБЛЕНИЯ ДЛЯ ПОБЕГА
  • 7.8.4. ДОКУМЕНТЫ ДЛЯ ПОБЕГА

7.9. УКРЫВАНИЕ ПРИ ПЕРЕКЛИЧКЕ

8. УКРЫТИЯ И БАЗЫ

8.1. Выбор места базирования
8.2. Базирование в районах средней полосы
8.3. Базирование в северных горных районах
8.4. Обеспечение безопасности баз

9. ТОПОГРАФИЯ И ОРИЕНТИРОВАНИЕ

9.1. Военные карты и пользование ими
9.2. Определение своего местонахождения
9.3. Ориентация карты по местным предметам
9.4. Азимуты и движение по азимутам
9.5. Измерение расстояния между ориентирами
9.6. Нанесение обнаруженного объекта на карту
9.7. Определение координат и целеуказание
9.8. Определение расстояний на местности
9.9. Ориентирование на местности

  • 9.9.1. По компасу
  • 9.9.2. По Солнцу
  • 9.9.3. По Солнцу и часам
  • 9.9.4. По Полярной звезде
  • 9.9.5. По Луне
  • 9.9.6. По таянию снега
  • 9.9.7. По тени
  • 9.9.8. По местным предметам
  • 9.9.9. По постройкам

9.10. Определение местного времени без часов

10. СЛЕДОПЫТСТВО

10.1. Городок следопыта и занятия охотой
10.2. Изучение стоянок войск
10.3. Изучение следов техники
10.4. Изучение следов людей и животных
10.5. Определение давности следов
10.6. Наблюдение за поведением животных

11. СНАРЯЖЕНИЕ

11.1. Снаряжение партизана в городе
11.2. Комплект приборов разведчика
11.3. Походное снаряжение разведчика
11.4. Ножи выживания и НАЗ
11.5. Микроукладка
11.6. Специальное стрелковое оружие

12. ТАКТИКО-СПЕЦИАЛЬНАЯ ПОДГОТОВКА РАЗВЕДЧИКОВ

12.1. Подготовка к операции и заброска в тыл врага
12.2. Переход группы в заданный район
12.3. Наблюдение за противником и связь со штабом
12.4. Диверсионная работа и отрыв от преследования
12.5. Захват пленных и документов

13. ТАКТИКА ПАРТИЗАНСКОЙ БОРЬБЫ

13.1. Цель партизанской войны
13.2. Особенности действий в партизанском движении
13.3. Использование в партизанской борьбе специалистов
13.4. Работа в партизанских гарнизонах
13.5. Материальное обеспечение
13.6. Организация питания
13.7. Связь с народными массами
13.8. Тактика действий партизанских групп
13.9. Передвижение партизан
13.10. Организация отдыха
13.11. Организация оповещения и связи
13.12. Создание преград для противника
13.13. Минирование дорог и уязвимых мест
13.14. Вывод из строя транспортных средств
13.15. Нападения на транспортные средства из засад
13.16. Засада против подразделений противника, движущихся по дороге
13.17. Организация внезапных нападений
13.18. Организация нападения на объекты
13.19. Атака небольших постов (гарнизонов)
13.20. Разрушение телефонной сети
13.21. Разрушение электросетей
13.22. Разрушение объектов электроснабжения
13.23. Разрушение складов топлива
13.24. Нападения на аэродромы
13.25. Способы хранения оружия и боеприпасов
13.26. Общие правила совершения диверсий
13.27. Другая деятельность партизан
13.28. Источники и способы получения данных
13.29. Борьба с контрразведкой противника

14. ОРУЖИЕ

14.1. БРОНЕЖИЛЕТЫ
14.2. ПИСТОЛЕТ МАКАРОВА

  • 14.2.1. Взаимодействие частей и механизмов при стрельбе
  • 14.2.2. Разборка и сборка пистолета
  • 14.2.3. Патроны
  • 14.2.4. Выбор и осмотр оружия
  • 14.2.5. Стрельба из ПМ
  • 14.2.6. Уход за оружием

14.3. АВТОМАТ КАЛАШНИКОВА

  • 14.3.1. Назначение и боевые свойства автомата
  • 14.3.2. Понятие об устройстве и работе автомата
  • 14.3.3. Разборка и сборка автомата
  • 14.3.4. 7,62-мм боевые патроны образца 1943 г.
  • 14.3.5. Уход за автоматом, его хранение и сбережение
  • 14.3.6. Осмотр автомата и подготовка его к стрельбе
  • 14.3.7. Приемы стрельбы из автомата
  • 14.3.8. Правила стрельбы из автомата

14.4. ПРИЕМЫ ЭФФЕКТИВНОЙ СТРЕЛЬБЫ New!
14.5. ПРИБОРЫ БЕСШУМНОЙ БЕСПЛАМЕННОЙ СТРЕЛЬБЫ New!

15. СПЕЦИАЛЬНЫЙ КУРС РУКОПАШНОГО БОЯ

15.1. Снятие часового
15.2. Захват в плен
15.3. Связывание пленного
15.4. Связывание для конвоирования
15.5. Удары ножом
15.6. Работа ножом
15.7. Хваты ножа
15.8. Основные траектории
15.9. Комбинирование ударов
15.10. Последовательность тренировки с ножом
15.11. Удары саперной лопаткой
15.12. Удары автоматом
15.13. Защита от ударов холодным оружием
15.14. Метание ножа
15.15. Другие материалы

16. ПРОЧИЕ НАВЫКИ


ГЛАВА 2. ДЕЙСТВИЕ В ВОЕННОЕ ВРЕМЯ

                        1. ВЗРЫВНЫЕ УСТРОЙСТВА

     Взрывчатые вещества,  ставшие  объектом  предельно  внимательного
обращения  и всех необходимых мер предосторожности,  являются одним из
важнейших орудий любого освободительного движения. Девяносто процентов
всех  диверсионных  операций  связано  с разрушительным фактором этого
рода или с использованием мин-ловушек.
     Если вы достаточно осведомлены  о  партизанских  методах  ведения
войны  или  имеете  какой-то  опыт  в  этой  области,  то  вы  сможете
способствовать   расширению   социальных   последствий    диверсионных
операций,  особенно  если  к  ним имеют отношение притесняемые властью
группы населения. Взрывы объектов дезорганизуют силы противника, несут
его тылам разрушения и смерть, впечатляют и устрашают вражеских солдат
мощью и технологическими возможностями народного авангарда.
     Взрывчатые вещества  распределяются  по  двум  основным  классам.
Первая группа,  это бризантные взрывчатые вещества,  и к ней относятся
динамит,  тринитротолуол,  нитроглицерин и  пластиковые  средства.  Во
втором классе - медленно горящие взрывчатые вещества, - с более слабой
силой и звуком взрыва,  чем у взрывчатых  веществ  первого  класса.  К
медленно  горящим  взрывчатым  веществам  относятся  бездымный  порох,
черный порох и другие вещества с менее сильно выраженными  химическими
реакциями.
     *Необходимые технические  средства   рекомендуется   не   столько
изготавливать самим,  сколько закупать или похищать.  Изготовленная на
фабрике оснастка  значительно  более  безопасна  в  обращении  и,  как
правило, более эффективна*.

                      1.1. Меры предосторожности

     Меры безопасности   в   отношении   любого  взрывчатого  вещества
сводятся,  в сущности, к общим правилам рационализации работы. Скажем,
бездымный порох считается стабильным веществом,  но,  если вы положите
его в печь,  он взорвется.  Тринитротолуол можно поджечь так,  что  он
сгорит,  но  не  взорвется,  по крайней мере,  в течение большей части
данного периода, тогда как черный порох воспламеняется уже от малейшей
искры.  Рекомендация:  Знакомясь с мерами предосторожности, старайтесь
глубже вникнуть в их суть, не измышляя ничего лишнего.
     *Меры безопасности при хранении взрывчатых веществ*:
     1) Наиболее важное значение  при  размещении  взрывчатых  веществ
имеет  правильный  выбор  места  хранения.  Оно  должно  находиться  в
достаточно близких пределах для вашего присмотра,  но не столь близко,
чтобы  представлять  опасность  для  вас  и вашей семьи.  Все двери на
складах или погребах для хранения взрывчатых веществ должны снабжаться
надежными запорными устройствами.
     2) Не храните запальные капсюли механического типа, электрические
капсюли  или иные инициирующие приспособления в том же контейнере или,
тем более,  на  том  же  складе,  где  размещены  любые  другие  формы
бризантных или медленно горящих взрывчатых веществ.
     3) Не  храните  фитили  или  заправку  фитилей  во  влажном   или
подверженном  действию испарений месте или вблизи места хранения легко
воспламеняющихся  веществ,  например,  масел,  бензина  или  газолина,
очистительных растворителей или красок. Фитили следует также размещать
на удалении  от  радиаторов,  паропроводов,  печей  или  любых  других
источников  тепла,  так  как неэлектрические фитили любого типа в силу
своих свойств могут  стать  причиной  пожара  и  других  отрицательных
последствий.
     4) Металлы должны храниться возможно дальше от взрывчатых веществ
и,  скажем,  металлические инструменты нельзя хранить в одном и том же
складском помещении вместе со взрывчатыми веществами.
     5) Ни  в коем случае в помещении со взрывчатыми веществами нельзя
допускать возникновения открытого пламени или других видов огня, в том
числе, зажигания сигареты.
     6) Реальную   опасность   при   хранении    взрывчатых    веществ
представляет   возможность   стихийного   самовозгорания.  Поэтому  не
допускайте сбора или случайного накопления в зоне хранения  взрывчатых
веществ листвы, травы, хвороста или каких-то отходов.
     7) Не разряжайте оружие вблизи склада со взрывчатыми  веществами.
Не   стреляйте  в  погребе,  содержащем  подобные  средства.  Стрельба
производится на безопасном удалении от взрывчатых веществ.
     8) Для  разных типов взрывчатых веществ требуются соответствующие
условия  хранения,  включая  температурный  режим  и  другие  факторы,
поддающиеся    контролю.    Производить    операции   со   взрывчатыми
соединениями,  в частности, в месте их хранения, может только человек,
хорошо изучивший все свойства и особенности этих веществ.
     9) Всегда руководствуйтесь в этих делах обычным здравым смыслом и
допускайте к операциям со взрывчатыми веществами только компетентных и
квалифицированных людей.
     *Меры предосторожности при обращении со взрывчатыми веществами*:
     1) Необходимо предусмотреть,  чтобы любое транспортное  средство,
используемое для перевозки взрывчатых веществ, находилось в нормальном
эксплуатационном  состоянии  и  было  оснащено   цельным   и   крепким
деревянным  или  неискрящим металлическим днищем и достаточно высокими
боковыми и торцевыми бортами для предотвращения  случайного  выпадания
взрывчатых  веществ  из  машины.  Груз,  помещенный  в  открытый кузов
грузовика,  должен быть прикрыт сверху водонепроницаемым и огнестойким
брезентом.  Проводка  должна иметь на всем протяжении хорошую изоляцию
для исключения возможности короткого замыкания,  а  в  противопожарный
комплект на   транспортном  средстве  должны  входить  не  менее  двух
огнетушителей.
     2) Ни в коем случае не  допускайте  присутствия  металлов  любого
вида,  за  исключением  неискрящих,  непосредственно в зоне взрывчатых
веществ и их контактирования с облицовкой или кожухом этих  химических
средств.  Вместе  со взрывчатыми веществами нельзя перевозить металлы,
легко воспламеняющиеся вещества или высококоррозионные материалы.
     3) Категорически   запрещается  курить  рядом  с  контейнером  со
взрывчатым  веществом  любого  типа,   независимо   от   степени   его
стабильности.
     4) Не разрешайте  посторонним  лицам  приближаться  к  взрывчатым
веществам в силу двух соображений,  во-первых,  потому,  что они из-за
неведения о содержании контейнеров могут случайными действиями вызвать
взрыв   этих   веществ  и,  во-вторых,  ввиду  возможности  того,  что
посторонними лицами могут оказаться скрытые агенты врага.
     5) Загрузка  или  разгрузка  взрывчатых  веществ  производится  с
предельной осторожностью. При проведении любых операций со взрывчатыми
веществами   любого  объема  и  характеристик  поспешность  совершенно
исключается. Рассчитывайте ваше время и обдумывайте каждый свой шаг.
     6) Если  вам  приходится  транспортировать  бризантные взрывчатые
вещества  и  запальные  капсюли  в  том  же   транспортном   средстве,
позаботьтесь о полностью разделенном размещении указанных средств.
     *Меры предосторожности при использовании взрывчатых веществ*:
     1) При  открывании  ящика  со  взрывчатыми  веществами  ни в коем
случае не пользуйтесь металлическим ломом или клином.  Вам понадобится
деревянный клин или неметаллический инструмент.
     2) Не курите и не разрешайте курить другим лицам.  Не  допускайте
привнесения  открытого  пламени или любого другого источника тепла или
огня вблизи зоны использования взрывчатых веществ.
     3) Не   размещайте   взрывчатые   вещества  там,  где  они  могут
подвергнуться воздействию пламени,  чрезмерному нагреву,  где возможно
искрение или ударное воздействие.
     4) Опустите крышку или закройте верх  ящика  после  использования
взрывчатых веществ.
     5) Не носите взрывчатое вещество в кармане или еще ближе к телу в
течение того или иного времени. Даже при проведении диверсионной акции
лучше переносить взрывчатые вещества в отдельном контейнере.
     6) Операцию  сборки запалов или ступенчатых запальных капсюлей не
выполняйте вблизи любых  других  взрывчатых  веществ,  бризантных  или
медленно горящих.
     7) Запальные капсюли,  несмотря на то,  что они  выполняют  чисто
вспомогательную функцию,  несут в себе достаточно мощный заряд и к ним
нужно относиться с соответствующей осторожностью.
     8) В  запальный  капсюль  может  вставляться  только  фитиль  без
каких-либо   других    включений.    Для    обеспечения    нормального
функционального   состояния   и   должной  чувствительности  запальных
капсюлей с ними нужно обращаться с должным вниманием.
     9) Никогда  не экспериментируйте с запальными капсюлями,  пытаясь
разобрать  их,  применяя  ударные  воздействия,   внося   произвольные
изменения  в конструкцию или даже удаляя их содержимое.  Не старайтесь
извлечь провод из электрического запального капсюля.
     10) В  период  ухода и обращения со взрывчатыми веществами вблизи
их находятся только специально  выделенные  лица.  Все  посторонние  и
некомпетентные  лица  должны  немедленно  покинуть  эту зону.  К числу
указанных лиц, разумеется, относятся также дети и животные.
     11) Не  оперируйте  со взрывчатыми веществами и удалитесь из зоны
хранения взрывчатых веществ при  приближении  грозы.  Примите  меры  к
предотвращению   доступа   любых  лиц  к  этой  зоне  и  должные  меры
безопасности.
     12) Перед  практическим  применением  проверьте  всю экипировку и
никогда   не   используйте   подрывные   средства   с    определенными
повреждениями или ослабленными функциональными качествами.
     13) Никогда не пытайтесь собственными силами привести в исходное,
нормальное,  состояние  то  или иное взрывчатое вещество или запальный
материал, подмоченные водой.
     *Меры предосторожности при сверлении отверстий и бурении шпуров*:
     1) Тщательно обследуйте место,  на  котором  намечено  проведение
сверлильной операции, убедитесь в отсутствии на этом участке взрывного
заряда.  Нельзя,  разумеется,  проделывать отверстия в самом  взрывном
заряде.
     2) Нельзя размещать запасные  или  излишние  взрывчатые  вещества
вблизи участка, на котором проводится бурение шпура.
     3) В   процессе   бурения,   основанном   на   принципе   трения,
генерируется   теплота.   Никогда   не   вносите   заряд  в  шпур  без
предварительного измерения температуры.  Обследование шпура необходимо
также  для  того,  чтобы  убедиться  в наличии или отсутствии каких-то
элементов запального материала.  Крайне рискованная ситуация создается
при температуре выше 150°F.
     4) В практике диверсионных операций  применяется  так  называемый
метод взрывного расширения шпура,  при использовании небольшого заряда
для этой цели и с последующей закладкой значительно большего основного
взрывного  заряда.  При этом обеспечиваются должные меры безопасности.
Убедитесь в том, что поблизости не заложены какие-либо другие заряды.
     5) Нельзя  вносить  взрывчатое  вещество  в шпур со значительными
усилиями.  Снова проверьте состояние вашего шпура  и  перед  повторным
введением заряда очистите шпур от того, что мешает закладке заряда.
     6) Никогда не пытайтесь вставить механический  или  электрический
запальный  капсюль  в  шашку  динамита методом усиленного вдавливания.
Используйте  для  этой  цели  отверстие,  предварительно   проделанное
специальным пробойником.
     7) Не вносите произвольных изменений любого рода в запал.
     8) Рассчитайте  необходимое вам количество взрывчатых веществ,  и
положите строго определенное количество этих веществ. Нельзя превышать
установленных показателей.
     *Меры предосторожности при уплотнении заряда*:
     (Для его    уплотнения   используются   определенные   балластные
средства,  в  основном  мешки  с  песком,  размещаемые   вплотную   ко
взрывчатым  веществам  с целью концентрации силы взрыва в определенном
направлении.)
     1) Операция уплотнения требует применения строго последовательных
и осторожных приемов и исключает усиленные механические воздействия.
     2) В   качестве   распорных  или  оттягивающих  элементов  должны
использоваться только деревянные или некоторые другие неметаллические,
неискрящие средства.
     3) Для уплотнения зоны шпура,  вскоре  после  того,  как  он  был
пробурен,  используйте  глину,  песок,  грязь  или  какой-либо  другой
негорючий материал.
     4) В процессе уплотнения участка соблюдайте должную осторожность,
чтобы не  повредить  или  полностью  не  оборвать  фитиль  или  провод
электрического запального капсюля.
     5) Метод уплотнения необходимо применять возможно шире,  так  как
он позволяет сократить расход требуемых взрывчатых веществ.
     *Меры предосторожности при электрическом детонировании взрывчатых
веществ*:
     1) Не разматывайте провода электрического запального капсюля и не
используйте  его  во время грозы,  пылевой бури или при наличии любого
иного источника статического электричества.
     2) Соблюдайте особую осторожность при использовании электрических
запальных средств вблизи радиопередающих средств.
     3) Держите вашу запальную схему в состоянии  полной  изоляции  от
любых проводников,  за исключением тех инициирующих элементов, которые
вы намереваетесь использовать.  Это означает необходимость  строжайшей
изоляции относительно грунта,  оголенной проволоки,  рельсов, труб или
любых проводов электроснабжения, вызывающих помехи или утечку.
     4) Все  кабели,  провода  или другие электрические принадлежности
хранятся отдельно от электрических запальных капсюлей и подсоединяются
в  нужной  мере только на время подрывной операции и для осуществления
взрыва.
     5) Будьте    очень    внимательны   в   вопросе   количественного
использования  запальных   капсюлей   (более   одного).   Никогда   не
используйте  более  одного  типа  запального  капсюля в пределах одной
операции.
     6) Обеспечьте   использование   точно   рассчитанного   тока,   в
соответствии с данными изготовителя для  задействования  электрических
запальных капсюлей. Никогда не занижайте его величину.
     7) Убедитесь  в  том,  что   все   концевые   участки   проводов,
подключаемых к капсюлям, свободны и зачищены до блеска.
     8) Сохраняйте  в  нормальном  состоянии  провода   электрического
капсюля  или  свинцовые  проволочки для соединения напрямую до момента
пуска в действие.
     *Меры предосторожности при использовании фитиля*:
     1) Обращайтесь с фитилем с должной осторожностью.  Не  допускайте
порчи поверхностной оболочки.  В холодную погоду непосредственно перед
использованием  слегка  подогрейте  фитиль.  Избегайте  растрескивания
наружного гидроизоляционного покрытия.
     2) Никогда  не  используйте   короткий   фитиль.   Как   правило,
используется  фитиль  длиной  более  двух  футов.  Точно рассчитывайте
скорость  распространения  запального  огня   по   фитилю   и   время,
необходимое вам для перемещения в безопасное место.
     3) При соединении  фитиля  с  запальным  капсюлем  подрежьте  его
примерно  на  один  дюйм  для обеспечения должной сухости.  Разрезайте
фитиль строго  перпендикулярно  чистым  лезвием  новой  бритвы.  Когда
фитиль  установлен на место,  не перекручивайте и не оттягивайте его и
не создавайте каким-либо иным способом силы трения.
     4) После    введения   фитиля   необходимо   фиксировать   фитиль
относительно запального капсюля.  Этот  прием  состоит  в  закреплении
неэлектрического запального капсюля на фитиле отгибанием краев капсюля
вплотную  к  фитилю.  Эта  операция  выполняется  только   специальным
инструментом типа обжимных щипцов или клещей. Хотя с этим инструментом
сходны обычные кусачки,  последние не могут служить  заменой  обжимным
щипцам   или   плоскогубцам.  При  выполнении  приема  фиксации  точно
рассчитывайте каждое движение рук,  так как, если вы будете сплющивать
не  столько  края  капсюля,  сколько  само  взрывчатое вещество внутри
капсюля,  то очень высока вероятность того, что вы повредите себе руки
вследствие его взрыва.
     5) Не зажигайте фитиль,  пока у вас не будет полной уверенности в
том, что исходящие от него искры не запалят взрывчатое вещество еще до
того, как фитиль догорит до конца.
     *Меры предосторожности при запаливании взрывчатых веществ*:
     1) При поджигании фитиля никакого постороннего заряда  не  должно
быть в ваших руках.
     2) Перед  осуществлением  взрыва  обеспечьте  должную  обзорность
окружающей  территории  и  возможность подачи соответствующего сигнала
заблаговременно, в интересах безопасности.
     3) Не возвращайтесь к месту взрыва до тех пор,  пока не рассеется
дым.
     4) Не спешите выяснить причину осечки.  Выждите, по крайней мере,
один час,  чтобы убедиться  в  том  (при  использовании  электрической
схемы), что отсоединены соответствующие контакты.
     5) Никогда не высверливайте место осечки.
     6) Никогда не оставляйте взрывчатые вещества без присмотра.
     7) Не оставляйте оснастку  к  взрывчатым  веществам,  упаковочный
материал  или  гильзы  в  тех  местах,  где  их могут увидеть дети или
животные.

                   1.2. Взрывные устройства и мины

                       1.2.1. Коктейль Молотова

     Это зажигательная бомба,  которая вызывает воспламенение объекта.
"Коктейль Молотова" представляет собой стеклянную бутылку (например из
под пива, вина или минеральной воды) заполненную на две трети бензином
и на  одну  треть  машинным  маслом.  Фитиль сделан из старых лоскутов
материи,  смоченных в бензине, и затем вставленных в горлышко бутылки.
Бутылка заткнута пробкой,  и в этом положении, с зажженным фитилем, ее
бросают в сторону объекта,  который она  зажигает,  разбиваясь  о  его
твердые  поверхности.  Противник  не  в  состоянии  погасить это пламя
водой.
     При изготовлении  и  зажигании  будьте  осторожны,  следите чтобы
пробка плотно закрывала бутылку и не давала возможности образовываться
парам бензина, которые могут привести к досрочному взрыву!

                       1.2.2. Бомба из хозмага

     Предлагаем вашему вниманию статью,  полученную с одной из станций
электронной почты:

     "Взяться за перо меня,  химика-практика со стажем, заставили куча
статей для доморощенных террористов,  в которых описывалось, как можно
быстро  в домашних условиях приготовить мощную взрывчатку.  При этом в
половине из них советовалось "Пойти в ближайший  оружейный  магазин  и
купить  1-2  кг.  пороха" (кто вам его продаст такое количество,  да и
порох  по  большому  счету  вообще   не   взрывчатое   вещество)   или
"нагреванием   вылить  из  снаряда  требуемое  количество  тола"  (без
комментариев).  В других советуют достать "крепкую  азотную  и  серную
кислоту,  глицерин  и  все  это смешать" (очень уж крепкие кислоты для
этого нужны  и  уж  очень  опасная  взрывчатка  получается).  Далее  в
руководствах  пересказывается  руководство для пиротехника-подрывника:
как что взрывать.  При этом то и дело прорываются фразы типа  "пластит
набивается  в замок" или "для подрыва троса ставятся две толовые шашки
с разных сторон".  Где читателю взять пластит или  толовые  шашки,  не
уточняется.  Кроме того,  учтите,  что террориста ищут по следам и чем
меньше подозрительных контактов, тем лучше.
     Вообще, все рецепты можно подразделить на несколько подтипов:
     1. Слишком  слабые  взрывы.  Все  смеси   на   основе   доступных
неорганических  окислителей:  перманганата калия (чаще всего в смеси с
порошками металлов),  селитры (пороха),  перхлората калия (плюс  сера,
уголь,    сахар).    Туда   же   можно   отнести   все   газовоздушные
(пропан/ацетилен + воздух/кислород)  и  паровоздушные  (бензин/эфир  +
воздух/кислород) смеси.
     2. Рецепты с труднодоступными материалами. Все эти пикраты, азиды
хорошо  описывать,  но  где  их  взять?  Особенно это касается дымящей
азотной кислоты, которая присутствует в большинстве рецептов.
     3. Сюда же можно отнести трудновыполнимые технологии.  Но достали
Вы  азотную  кислоту  нужной  концентрации,   ну   начали   нитровать.
Тринитротолуол вы не получите на 100%  - не те температуры и давления.
Пикриновую  кислоту  можно  получить  в  лаборатории,  на   кухне   же
получиться  в  лучшем случае желтая смола.  То же касается практически
всех  нитросоединений,  кроме,  может  быть  нитроглицерина,  но   его
неустойчивость, особенно грязного - притча во языцех.
     4. Неустойчивость.  Сразу забудьте о ацетилинидах, солях гремучей
кислоты,  йодистом азоте и пр.  -  взорвется  ранее,  чем  вы  сможете
донести ЭТО до места назначения.
     5. Труднодетонируемые смеси.  Да, можно сдетонировать даже чистый
нитрат аммония,  но потребное для этого количество тола достаточно для
любой  диверсии  и  без  пресловутого нитрата,  если Вы,  конечно,  не
собрались взрывать Эйфелевую башню.
     Вообще, меньше   обращайте   внимания  на  эмоциональную  сторону
рецептов,  ("Эй,  чуваки, у меня есть рецепт классного БУМ!, с помощью
которого  можно  взорвать  даже  Форт-Нокс!"  а более - на фактическое
описание всего процесса.
     Поэтому я   попытался   дать   проверенный  рецепт  приготовления
взрывчатого  вещества  именно   из   доступных   веществ,   достаточно
безопасным и дешевым,  быстрым и надежным способом. Прошу извинения за
довольно большую сумбурность статьи,  поскольку довольно трудно кратко
и простым языком описать этот процесс.
     Все повествование распадается на несколько частей:
     1. Приготовление инициирующего взрывчатого вещества (ВВ)
     2. Изготовление запалов (детонаторов).
     3. Приготовление основного бризантного ВВ.
     4. Изготовление собственно бомбы.

       1. Приготовление инициирующего взрывчатого вещества (ВВ)

     1.1. Подборка веществ.
     Из всего   многообразия   ВВ  я  опишу  приготовление  диперикиси
ацетона,  (ДА)  как   наиболее   дешевого,   быстрого   и   достаточно
безопасного.
     Для его приготовления необходимы три составляющие части:  ацетон,
серная кислота и перекись водорода.
     Ацетон: покупается  в  хозмаге,  используется  как   растворитель
нитрокрасок  и для удаления пятен.  Прозрачная жидкость специфического
запаха, горюча, растворима в воде.
     Серная кислота:  можно достать в местах,  где меняют электролит в
автомобильных аккумуляторах - в  различных  автомастерских,  иногда  в
хозмаге.  Прозрачная  или  слегка  затемненная тяжелая жидкость (из-за
примесей).  Для наших целей нужна концентрированная кислота  (90-96%),
но если вы используете гидроперит, можно обойтись 50%.
     Перекись водорода - в парикмахерских (под названием  "пергидроль"
используется  для обесцвечивания волос) или в аптеке (используется для
обеззараживания  ран).  Разведенная   до   5%   не   подходит,   нужна
концентрация не менее 15% (и в свежем виде). Часто в аптеках продается
"гидроперит" - в виде пачек по 10 белых таблеток - это та же  перекись
водорода, связанная тиомочевиной.

     1.2. Проверка чистоты исходных веществ.
     После покупки необходимых веществ  (количество  я  специально  не
оговариваю,  покупайте пока минимум,  пока после одного-двух опытов не
поймете,  сколько вам в  действительности  необходимо)  их  необходимо
проверить  на  чистоту.  Смешайте  чайную  ложку  кислоты  с таблеткой
гидроперита (с равным количеством перекиси водорода) и капните туда же
ацетона.  Если  сразу  раздастся треск и смесь пожелтеет,  какое-то из
веществ недостаточно  чистое  (чаще  всего  -  кислота).  Если  ничего
подобного  не  произойдет,  оставьте смесь на несколько часов.  Должен
выпасть белый осадок.  Если нет - исходные вещества недостаточно чисты
или недостаточно концентрированы.

     1.3. Изготовление ДА.
     1.3.1. Опишем два  способа:  первый  надежный  и  безопасный,  но
требует не менее суток.  Второй - быстрый (можно уложиться в полчаса),
но более опасный и менее надежный. Первый способ:
     В концентрированной  кислоте  постепенно  растворяется гидроперит
или перекись водорода.  Осторожно -  смесь  разогревается!  Гидроперит
растворяется до насыщения раствора,  а перекись водорода приливается в
соотношении 1:1.  После остывания смеси  к  ней  доливается  ацетон  в
соотношении смесь:ацетон  =  1:1.  Полученная  трехкомпонентная  смесь
оставляется в темном прохладном месте на  10-12  часов.  По  истечении
этого времени должен выпасть обильный белый осадок.  Фильтруем раствор
через хлопчатобумажную ткань  (нам  нужен  осадок).  После  фильтрации
скручиваем  осадок  в  тряпке  и  промываем  под струей воды до полной
нейтральности (пробуйте время от времени осадок на вкус (не ядовит)  -
он  не  должен  быть  кислым).  Запомните  - это важный момент - плохо
промытое  вещество  будет  неустойчивым.  Далее  осадок  сушится   при
комнатой температуре до полной сухости (разрежьте кучку вещества ножом
- крупинки не должны прилипать  к  поверхности  ножа).  Полученная  ДА
представляет  собой  белое мелкодисперсное вещество,  похожее на муку.
Примерный выход - 20-30%  по весу от  исходно  взятого  ацетона  можно
считать успешным, но может быть и меньше.

     1.3.2. Второй способ.
     В концентрированной   кислоте   растворяем   гидроперит   (жидкая
перекись  не  годится).  Смесь  переливается в тонкостенный стеклянный
стакан или металлическую эмалированную кастрюлю  и  ставится  на  снег
(лед)  или  под  струю  холодной  воды.  Очень  медленно  и  понемногу
приливаем ацетон.  Внимание!  Следите за тем,  чтобы смесь ни  в  коем
случае  слишком  не перегревалась.  Признаком хорошего течения реакции
служит немедленное выпадение осадка.  Ацетон приливается до  тех  пор,
пока   идет   реакция   (понюхайте,   если   реакция  закончилась,  Вы
почувствуете запах ацетона).  После окончание реакции  смесь  медленно
выливается  в  холодную  воду.  Далее  с осадком поступайте,  как в п.
1.3.1.

     1.4. Испытание ВВ.
     Насыпьте ВВ  кучкой  в  количестве  1/2  чайной ложки или менее и
подожгите.  Должно вспыхнуть со слабым хлопком. Если ВВ не вспыхивает,
а горит,  если после вспышки что-либо остается,  смесь грязна (мокрая,
деструктировалась от долгого хранения) и не  годится  для  дальнейшего
использования.
     Полученное ВВ  можно  непродолжительно  (от  недели  до   месяца)
хранить  в  холодном темном месте,  однако во время хранения неизбежно
деструкция вещества.  Если после хранения ВВ слежалось, появился запах
уксуса,  капельки  желтоватой  жидкости,  его можно использовать после
промывки и сушки.  Естественно,  примите  меры  безопасности  при  его
хранении,  поскольку  искры,  огонь,  удары  по  ВВ  могут вызвать его
детонацию.
     В принципе,  полученное  ВВ  можно  уже использовать.  Но если вы
хотите добиться большей взрывной силы и большего  срока  хранения,  ВВ
необходимо пластифицировать.

     1.5.1. Пластификация ВВ.
     Для этого ВВ есть пара  хороших  способов  пластификации:  первый
более безопасный,  но полученное ВВ хуже храниться и слабее взрывается
и второй, более опасный, но и результат лучше. Первый способ:
     Растворите в  ацетоне  кусочек  целлулоида  или  нитроцеллюлозный
клей,  или вообще любой клей или пластмассу, которая в нем растворится
в  количестве  1-5%  по  весу.  В  полученный  раствор  насыпьте ВВ до
сметанообразного состояния,  поместите в бумажную  форму  и  высушите.
Пока  смесь  мокрая,  сделайте  по оси формы углубление для детонатора
(например,  карандашом). Должен получиться слабосвязанный комок белого
вещества, похожего на пенопласт. Внимание! После изготовления формы ни
в коем случае ни бейте по ней,  не ковыряйте ее и пр., так как все это
может вызвать детонацию.

     1.4.2. Второй способ.
     ДА плавиться при 90 градусах Цельсия и затем застывает.  Насыпьте
небольшую  порцию ВВ (10-20 г.) в эмалированную металлическую кастрюлю
и  поместите  ее  в  кастрюлю  побольше  размером,  заполненную  водой
("водяная  баня")  и  доведите  воду  до  кипения.  По  мере  прогрева
внутренней кастрюли ВВ должно расплавиться. Вылейте расплав в бумажную
форму.  Для детонатора закрепите в форме пустотелый цилиндр из бумаги.
Повторите описанные действия с новой порцией,  пока бумажная форма  не
заполниться.  Опасность здесь заключается в том,  что расплав ВВ более
опасен в плане детонации,  поэтому советуется  работать  с  небольшими
порциями.

                2.1. Изготовление детонатора (запала).

     2.1.1. Химические запалы.
     Хороший детонатор на самом деле, наиболее сложен для изготовления
в домашних условиях.  90%  несрабатывания бомб и  самоподрыва  связано
именно   с   детонатором.  Поэтому  уделите  этому  самое  пристальное
внимание.  К сожалению,  изготовление хороших детонаторов -  отдельная
тема и она выходит за пределы данной статьи.  Заметим,  однако,  что у
нас ВВ,  которое детонирует от простого огня (в отличие,  к примеру от
всех промышленных бризантных ВВ, которым требуется детонатор на основе
инициирующего ВВ), поэтому требуемый детонатор не является детонатором
в  истинном  смысле  этого слова.  Просто нужно изготовить устройство,
которое через определенный промежуток времени должно поджечь  ВВ.  Это
может быть длинный жгут бумаги, самогорящая сигарета и пр.
     Для нескрытных взрывов без замедления  можно  изготовить  подобие
бикфордового   шнура.  Приготовьте  насыщенный  раствор  калийной  или
натриевой селитры. (Аммиачная не годится, но если кроме ее ничего нет,
растворите  ее  напополам  к  каустической  (кальцинированной) содой и
кипятите 3-5 часов до полного исчезновения  запаха  аммиака.  Получите
опять  же раствор натриевой селитры).  Пропитайте в ней кусок газеты и
просушите его.  С помощью горячего утюга сверните  его  в  тугой  шнур
диаметром  3-5 мм.  Полученный жгут скрепите нитками и обмажьте сверху
лаком  или  любым  негорючим  клеем.  Полученному  шнуру   далеко   по
надежности и равномерности горения до бикфордового, но он тоже неплохо
горит даже в воде.
     Для взрыва от нажатия можете использовать такой способ: раскройте
кончик  вышеописанного  шнура  и  наполните  его  перманганатом  калия
("марганцовкой").  Возьмите  любую  ампулу  с  лекарством  (как  можно
меньшую),  сломайте ее кончик  и  вылейте  лекарство.  После  промывки
ампулы залейте туда концентрированную серную кислоту и заклейте кончик
каким-либо клеем,  дающим твердый клеевой шов (лучше -  "эпоксидкой").
Вставьте ампулу в кончик шнура.  Теперь,  если ампулу раздавить,  шнур
загорится. Замедление взрыва равно длине шнура.

     2.1.2. Другие запалы.
     Конечно, всевозможные   химические   запалы  менее  надежны,  чем
механические и электрические, но у них есть достоинство в том, что они
не оставляют следов после взрыва.
     Простейший электрический запал использует замыкание электрической
цепи тонкой проволочкой.  Закрепите тонкую медную проволоку (настолько
тонкую,  чтобы  она  легко  рвалась  руками,  такая  используется   в
различных    мелких    трансформаторах)   между   двумя   разнофазными
(разнополюсными) проводниками и замкните цепь.  Если напряжение в цепи
110  вольт  и  больше,  при  хорошей  силе тока (как в домашней цепи),
проволока мгновенно сгорит.  Более автономный запал можно  сделать  из
лампочки карманного фонаря.  Разбейте лампочку так, чтобы не повредить
спираль.  Обмажьте спираль горючим клеем  -  запал  готов!  Достаточно
напряжения  1.5  В  ("пальчиковая"  батарея)  для того,  чтобы спираль
вспыхнула на воздухе и подожгла обмазку.
     В общем,  количество  вариантов  запалов  не ограничено.  Советую
сначала долго  поэкспериментировать,  прежде  чем  вставлять  запал  в
настоящую бомбу.

     2.2. Изготовление детонирующей шашки.
     Сочетание пластифицированного  вещества  в  форме   (или   просто
утрамбованного  порошка  ВВ)  с  детонатором уже есть бомба.  Бумажная
форма, упомянутая в предыдущем пункте, может быть любой, в зависимости
от  целей взрыва.  Проще всего изготовить цилиндр диаметром 2-4 см.  и
длиной 5-10 см.  Мощность взрыва  такой  шашки  не  уступает  мощности
взрыва  тротиловой  такого  же  веса.  В  принципе  такую  шашку можно
использовать для практических целей.  При всей недешевости процесса ее
получения   такая   бомба   обладает   одним   достоинством:   она  не
обнаруживается специально тренированными  собаками.  Объяснение  этому
простое:   практически  все  промышленные  ВВ  изготовлены  на  основе
нитросоединений (тол,  тетрил,  пикриновая кислота,  пластит, аммонал,
нитроглицерин,  ТЭН-шнуры  и  пр.).  Именно  на эти запахи и натасканы
собаки.  ДА же  пахнет  ацетоном,  уксусом  и  легко  маскируется,  не
привлекая   внимание   собаки.  Описанный  же  в  дальнейшем  аммонал
привлечет внимание собаки,  как и порох,  селитра и  др.  Кроме  того,
существует  минимальный объем аммонала,  который удастся сдетонировать
АС  -  несколько  килограммов.  Поскольку  аммонал  мало  уступает  по
мощности  толу,  несколько  килограммов  -  это  очень  много даже для
автомобиля или тепловоза и может использоваться  только  для  довольно
крупных диверсий.

                    3. Изготовление основного ВВ.

     Конечно, ДА - хорошо,  но она дорогая и изготовление ее  довольно
долгая  процедура.  К  счастью,  существуют  гораздо более простые ВВ,
которые требуют инициации для взрыва.  В их основе - аммиачная селитра
(АС).
     Теоретически, можно  сдетонировать  чистую  АС.  Практически  это
бывает редко. Простейшая смесь, более легко детонирующая - АС+солярка,
можете попробовать,  если у вас есть достаточное количество ДА.  Лучше
потратить  больше  времени  и изготовить аммонал.  Для этого нужны три
составляющие части:
     АС. Ищете  ее  в  хозмагах,  поскольку  это  -  самое  популярное
удобрение.  Белый порошок или чаще - гранулы.  При растворении в  воде
понижают  температуру  раствора,  при  смешивании в растворе с щелочью
(сода,  мыло,  стиральный  порошок)  и  нагревании  чувствуется  запах
аммиака.
     Древесный уголь.  Если у вас его нет под рукой, его легко добыть,
счищая недогоревшие головешки из костра.
     Алюминиевая пудра.  В смеси с  олифой  используется  для  окраски
столбов, крыш и пр. Ищите ее в хозмагах и на стройках.
     Все вещества могут быть любой чистоты, но все-таки нужны исходные
вещества,  а  не  их смеси с другими (типа смеси удобрений,  в которых
есть АС или уже смешанную с олифой алюминиевую пудру).

     Состав аммонала (по весу):
     АС -             75%
     Уголь            20%
     Алюминиевая пудра  5%

     Впрочем, состав можно сильно варьировать в ту или иную сторону.
     Исходные вещества тщательно просушить (особенно АС, которую стоит
даже   прокалить,   чтобы   удалить  комплексную  воду)  измельчить  и
перемешать.  Качество  полученного  ВВ  прямо   зависит   от   степени
измельчения и однородности смеси.  К полученной смеси добавить 3-5% по
массе солярки и поместить в сосуд с поршнем:

              -==T----¬
            --+  ¦    ¦- сосуд с смесью
              L==¦-----
                |
               поршень

     Это может  быть  кастрюля  с  крышкой  меньшей  по  размеру   или
специально изготовленная емкость.  Поршень необходимо сильно сжать или
в тисках,  или в автомобильном домкрате или,  на худой  конец,  просто
нанося удары кувалдой по поршню.  Насыпать немного смеси,  сжать,  еще
немного насыпать - сжать и т.д.  Со смесью можно обращаться совершенно
бесцеремонно,  поскольку  для  ее  детонации  необходимы гораздо более
суровые условия.
     В результате должен получиться цилиндр диаметром не менее 20 см и
длиной не менее 10 см.  Именно  такой  объем  аммонала  можно  надежно
сдетонировать  нашей  детонирующей шашкой.  Степень спресованности при
этом должна быть такая,  чтобы цилиндр не раскалывался  при  ударе  об
асфальт при падении с высоты человеческого роста.

                        4. Изготовление бомбы.

     В центре  цилиндра сделайте канал и вставьте детонирующую шашку с
запалом.  Чем глубже шашка будет углублена в  цилиндр  и  чем  плотнее
прилегать к его стенкам - тем лучше.  Бомба готова! Если при испытании
аммонал  не  сдетонирует,  а  просто   разлетится,   увеличьте   объем
детонирующей шашки."

                          1.2.3. Взрывпакеты

     Эффективные и  устойчивые в свободном состоянии взрывпакеты можно
изготовить из смеси двух порошков:
     - магний;
     - перманганат калия (марганцовка)
     Для приготовления   взрывпакета   необходимо   изготовить  мелкую
стружку магния.  В качестве  исходного  материала  подойдет  сплав  из
которого  изготовлены  диски  колес  авиационной техники.  А так,  как
практически в каждом городе есть аэропорт, то куски дисков авиационных
колес достать несложно.  Кусок магния,  зажав в тиски следует обточить
крупным напильником, предварительно постелив газету на которую и будет
сыпаться  стружка.  Преимущество  такого  способа  состоит в том,  что
стружка получается однородная,  что  улучшает  качество  смеси.  Можно
воспользоваться  и  более  простым  способом  -  используя  для  этого
наждачный круг с электрическим  приводом.  Но  стружка  получается  не
однородной.
     Полученную стружку  следует  хранить  в  сухой  банке  с   плотно
прилегающей крышкой.
     Перманганат калия  свободно  продается  в  аптека  без   рецепта.
Естественно,  нам он нужен в виде порошка.  В прочем,  это его обычная
форма,  в которой он продается. Сухой порошок перманганата калия также
следует  хранить  в  герметичной  банке,  причем  желательно  вдали от
источников тепла и солнечных  лучей.  Дело  в  том,  что  при  высокой
температуре  может  начаться обильное выделение кислорода.  Не следует
искусственно создавать пожароопасные условия.
     Теперь можно    приступить    к    подбору    пропорций    смеси.
Ориентировочно, на 3 объемных части мелкой стружки магния приходится 1
объемная   часть   порошка   перманганата   калия.  Но  для  получения
эффективной  смеси,  необходимо  более  точно  подобрать   соотношения
компонентов смеси. Для этого нам понадобится картонная гильза, которую
можно  изготовить  из   обычной   поздравительной   открытки   которую
необходимо плотно намотать на карандаш.  Тугую картонную гильзу слегка
сдвигаем с карандаша и свободный конец  длиной  около  1  см.  сплющив
сгибаем на 180 градусов и плотно прижимаем к гильзе.  После чего нужно
закрепить этот конец туго  замотав  его  нитками  или  липкой  лентой.
Полученную   гильзу  можно  снимать  с  карандаша  и  засыпать  в  нее
подготовленную тщательно перемешанную смесь.
     Внимание: перемешивая  смесь  не  пользуйтесь  ступками  и будьте
осторожны с огнем. Не допускайте попадания огня или искр в смесь.
     Засыпая смесь  в  гильзу через каждый сантиметр следует ее слегка
утрамбовывать тем  же  карандашом,  на  который  наматывалась  гильза.
Оставляя сверху не засыпанным смесью другой конец гильзы также согните
и прижав к гильзе плотно примотайте нитками или липкой лентой.
     По центру  взрывпакета  толстой  иголкой или тонким сверлом держа
его в руках проделайте дырку (но не сквозную).  Зажав дырочку пальцем,
переверните   взрывпакет   дыркой   вниз   и   слегка   постучите   по
противоположной стороне взрывпакета, чтобы смесь проникла в полученное
отверстие.
     Теперь, возьмите несколько сухих спичек с  крупными  головками  и
лезвием или ножиком настругайте серную головку на листок бумаги. После
чего возьмите крупные  кусочки  серы  и  кончиком  заостренной  спички
утрамбуйте и в канале отверстия взрывпакета.
     Возьмите спичку с самой крупной головкой и воткните ее головкой в
канал  отверстия  взрывпакета на две трети головки.  Взрывпакет готов.
Теперь для определения пропорций нам  потребуется  обыкновенная  лужа.
Закрепите взрывпакет над лужей на высоте около метра спичкой под углом
вниз,  таким образом,  чтобы когда вы подожжете  кончик  спички  пламя
поднимаясь  вверх  медленно достигало серной головки.  Если угол будет
слишком крут,  то вы не  успеете  отойти  от  взрывпакета.  Безопасным
расстоянием  для  описываемых размеров взрывпакета можно считать 3 - 4
метра.  Если спичка погаснет не достигнув головки или головка вспыхнув
не  воспламенит смесь,  то необходимо подождать по меньшей мере минуту
прежде чем можно будет подойти к  взрывпакету.  Прежде,  чем  вставить
новую  спичку  переверните  взрывпакет отверстием вниз и зажав пальцем
дырочку постучите по противоположной стороне,  чтобы смесь как следует
проникла в канал.
     После того,  как произойдет взрыв внимательно посмотрите на лужу,
если  вы  увидите  в ней много красных пятнышек от перманганата калия,
следовательно его в смеси слишком много - попробуйте добавить в  смесь
стружку магния.
     Взрыв должен быть резким и мощным без искр и потрескиваний.
     Несмотря на  то,  что  взрывпакеты достаточно стабильны,  в любом
случае  будьте  осторожны.  Даже  такой  небольшой  взрывпакет   может
оторвать пальцы или лишить глаз при не аккуратном его использовании.

                          1.3. Мины и фугасы

     Мины и фугасы подразделяются:
     - по    тактическому    назначению    -    на    противотанковые,
противопехотные,   противотранспортные  (дорожные),  противодесантные,
мины-ловушки (сюрпризы);
     - по  поражающему  воздействию  -  на  поражающие ударом взрывной
волны  (обычные  и  объемного   взрыва),   кумулятивные,   осколочные,
шрапнельные, зажигательные (термические) и другие;
     - по принципу действия  -  на  управляемые  (которые  могут  быть
взорваны или приведены в боевое положение в любой момент по желанию их
применяющего)    и    автоматические    (которые    взрываются     при
непосредственном  воздействии  на них либо по истечении определенного,
заранее установленного срока);
     - по  способам приведения в действие - мины нажимного,  вытяжного
(натяжного), часового и комбинированного действия;
     - по  срокам  действия  -  на  мины  мгновенного  действия и мины
замедленного действия;
     - по   материалу   корпуса  -  на  металлические,  пластмассовые,
деревянные,  бумажные,  стеклянные  и  без  корпуса  (из  штампованной
взрывчатки);
     - по уровню  установки  -  на  подвешенные  (прикрепленные)  выше
человеческого роста (выше башен танков,  кабин автомобилей); на уровне
земли  (по  силуэту  человека,  транспортных  средств,  бронетехники);
закопанные   в   землю  (вмонтированные  в  строения  или  технические
объекты); установленные  на дне водоемов или в подводной части берега;
плавающие в воде.
     Следует отметить,  что противопехотные мины  очень  часто  бывают
направленного действия,  например такие,  как советские мины МОН-100 и
МОН-200 (мины осколочные направленные,  дальность поражения осколками,
соответственно,  до  100 или до 200 метров);  выскакивающие из земли с
помощью вышибного заряда на высоту до  полутора  -  двух  с  половиной
метров  и  поражающие  осколками  сверху  (типа  немецких  мин-лягушек
периода Второй мировой войны);  "пальчиковые",  содержащие в себе один
пистолетный  патрон калибра 9 мм и поражающие бойца выстрелом в ступню
в тот момент, когда он на нее наступает.
     Противотанковые мины в настоящее время все чаще и чаще используют
бескорпусные,  со  взрывателями   из   пластмассы.   Такие   мины   не
обнаруживаются  индукционными  миноискателями,  однако для разведчиков
обычно не представляют опасности,  поскольку срабатывают при  давлении
на них весом не менее чем 180-200 кг.
     Для минирования  служебных  зданий,  железнодорожных  сооружений,
аэродромов, радиолокационных станций, узлов связи и управления, систем
водоснабжения, речных портовых сооружений, долговременных укреплений и
т.п.  обычно  применяют управляемые (по радио либо по проводам) мины и
фугасы,  или (при оставлении их войсками) мины и  фугасы  замедленного
действия,   а   также   мины-ловушки.   Мины   замедленного   действия
устанавливают на срок от нескольких часов до нескольких месяцев. Взрыв
происходит от часовых взрывателей,  установленных на определенный срок
или от замыкания цепи электрического тока  при  помощи  автоматических
замыкателей замедленного действия (чаще всего химических).

                                * * *

     В ходе фортоборудования позиций  и  районов  в  условиях  мерзлых
грунтов и скальных пород,  устройства заграждений и проделывания в них
проходов,  а также при уничтожении и разрушении объектов и  сооружений
подразделения   родов  войск  и  специальных  войск  применяют  заряды
взрывчатых веществ в виде тротиловых шашек и брикетов  из  пластичного
ВВ.
     В качестве взрывчатых веществ применяют тротиловые  шашки  массой
75,   200,  400  г,  которые  имеют  запальные  гнезда  для  установки
капсюля-детонатора или электродетонатора.
     Брикеты из  пластичного  ВВ  применяют  для  изготовления зарядов
требуемой    формы,    подрывают    их    капсюлем-детонатором     или
электродетонатором, вставленным в заряд на глубину не менее 10 мм. Для
взрыва зарядов ВВ применяют огневой или электрический способ.
     При огневом    способе   необходимо   иметь   капсюли-детонаторы,
огнепроводный   шнур   и   зажигательные   трубки.   Капсюль-детонатор
представляет  собой открытую с одного конца цилиндрическую алюминиевую
гильзу,  в  нижней  части  которой  запрессовано  взрывчатое  вещество
повышенной  мощности,  а  сверху имеется слой инициирующего ВВ,  очень
чувствительного к внешним воздействиям.
     Огнепроводный шнур   состоит  из  пороховой  сердцевины  с  одной
направляющей  нитью  в  середине  и  оплеток,  покрытых   водонецаемым
составом. Шнур   бывает  трех  видов:  в  пластиковой  оболочке  (ОШП)
серовато-белого  цвета,   в   асфальтированной   (ОША)   или   двойной
асфальтированной (ОШДА) оболочке темно-серого цвета.  Скорость горения
огнепроводного шнура на воздухе - около 1 см/с.  Под водой шнур  горит
на  глубине до 5 м.  Воспламенение шнура осуществляется механическим и
терочным воспламенителями,  тлеющим фитилем и спичками.  Зажигательные
трубки  могут  быть  заводского  или  войскового изготовления.  Трубки
заводского изготовления имеют механический или терочный воспламенитель
огнепроводного шнура.

                 Основные данные зажигательных трубок

      Показатели                ЗТП-50         ЗТП-150       ЗТП-300

длина, см                          55            150           100
масса, г                           50            75            65
цвет  ОШ                           Белый         Белый         Голубой
время замедления взрыва, с:
на воздухе                         50            150           360
под водой на глубине 5 м           40            100           300

     В войсках зажигательные трубки изготовляются следующим образом:
     - острым  ножом на деревянной подкладке отрезают под прямым углом
кусок огнепроводного шнура необходимой длины  (но  не  менее  50  см),
обеспечивающей  за  время горения шнура отход подрывника в укрытие или
на безопасное расстояние;
     - обрезанный    конец    ОШ    осторожно    вводят    в    гильзу
капсюля-детонатора до упора в чашечку;
     - закрепляют  капсюль-детонатор  на огнепроводном шнуре с помощью
обжима,  а  при   его   отсутствии   -   конец   ОШ,   вставляемый   в
капсюль-детонатор,  следует  обернуть  изоляционной лентой или бумагой
так,  чтобы шнур не выпадал из гильзы под действием силы тяжести.  Для
производства  взрыва  зажигательную  трубку вставляют или ввинчивают в
запальное  гнездо  заряда,  закрепленного  на   подрываемом   объекте.
Капсюль-детонатор  должен  входить  в  запальное  гнездо  до дна.  Для
удобства воспламенения зажигательной трубки обыкновенной спичкой конец
огнепроводного  шнура надрезают наискось,  головку спички прикладывают
плотно к пороховой сердцевине ОШ и воспламеняют  с  помощью  спичечной
коробки.  Для  производства  одновременного  взрыва нескольких зарядов
применяют детонирующий шнур.  Он состоит из сердцевины - ВВ повышенной
мощности    и    ряда   внутренних   и   внешних   оплеток,   покрытых
влагоизолирующей оболочкой. Цвет шнура - красный. Скорость взрыва - не
менее  6500  м/с.  При  простреле  пулей  шнур  может взорваться.  Его
необходимо  оберегать   от   механических   повреждений,   длительного
воздействия влаги и солнечных лучей.  Шнур  с  поврежденной  оболочкой
хранить и применять запрещается.
     Детонирующий шнур взрывают зажигательной трубкой,  зарядом ВВ или
электродетонатором.
     Для одновременного   взрыва   заряды  ВВ  соединяют  между  собой
отрезками детонирующего  шнура.  Эти  соединения  называются   сетями,
которые бывают трех видов: последовательные, параллельные и смешанные.
В последовательных и смешанных сетях применяют замыкающий  шнур,  т.е.
крайние  заряды  соединяют  между  собой отрезком детонирующего шнура.
Нельзя допускать пересечение одного отрезка шнура другим.
     При электрическом способе необходимы электродетонаторы,  провода,
источники тока,  проверочные и измерительные приборы. Электродетонатор
состоит из капсюля-детонатора  и  электровоспламенителя,  собранных  в
одной гильзе. Войска снабжаются электродетонаторами двух типов - ЭДП и
ЭДП-р,  одинаковых по устройству,  но ЭДП-р имеет резьбовую втулку для
ввинчивания  в запальное гнездо подрывной шашки или заряда.  Расчетное
сопротивление злектродетонатора в нагретом состоянии принимают  равным
2,5  Ом,  минимальный  расчетный  ток  для  взрывания  одного  ЭДП при
постоянном токе - 0,5 А,  при  переменном  -  1  А.  Для  изготовления
электровзрывных сетей применяют провода:  одножильные (СПП-1 и СП-1) и
двухжильные (СПП-2 и СП-2).  Электрическое  сопротивление  1  км  жилы
провода СПП-1 или СПП-2 составляет 37,5 Ом,  а провода СП-1 или СП-2 -
25 Ом.
     Источники электрического  тока:  подрывные   машинки,   сухие   и
аккумуляторные  батареи,  передвижные электростанции,  осветительные и
силовые   сети   местных   электростанций.   Для   взрывания   зарядов
электрическим    способом    прокладывают   электровзрывные   сети   с
последовательным или параллельным  соединением  электродетонаторов.  В
первом  случае  гарантийный  расчетный  ток  принимают  равным 1 А при
постоянном токе и  1,5  A  при  переменном,  разница  в  сопротивлении
электродетонаторов  не  должна  превышать 0,3 Ом.  При параллельном же
соединении  электродетонаторов  расчетный   ток   равен   произведению
величины тока,  необходимого  для взрыва одиночного электродетонатора,
на число электродетонаторов.
     Проверочные и  измерительные  приборы предназначены для измерения
сопротивления,    проверки    исправности    электровзрывных    сетей,
электродетонаторов,  проводов  и  источников  тока.  К  ним  относятся
линейный мост ЛМ-48,  малый омметр М-57 и  пульты  проверки  подрывных
машинок.
     Линейный мост позволяет измерять сопротивления от 0,2 до 5000 Ом.
С    помощью   малого   омметра   проверяют   проводимость   проводов,
электродетонаторов   и   электровзрывных   сетей   (стрелка    омметра
отклоняется вправо,   если   они  исправны  или  имеется  проводимость
проверяемых проводов и электродетонаторов).

      Основные данные подрывных машин
                  показатели                 КПМ-1А  КПМ-2  КПМ-3

Масса, кг                                      1,6     6     2,3
Номинальное напряжение, В                     1500   1500   1600
Наибольшее допускаемое количество
одновременно взрываемых
электродетонаторов, шт.:
 соединенных последовательно                   100    300   200
 соединенных параллельно                        5      6     5
 Общее допускаемое сопротивление
 злекровзрывной сети, Ом:
 при последовательном соединении
 электродетонаторов                             350   900   600
 при параллельном соединении
 электродетонаторов                             15     50    30

                      1.3.1. Средства взрывания

     *Взрыватели*. Взрыватель  полевых  фугасов  (ВПФ) применяется при
устройстве  самодельных  мин.  Состоит  из  корпуса  с  хомутиком  для
крепления  взрывателя  к  различным  предметам;  запала,  снаряженного
капсюлем-воспламенителем  и  капсюлем-детонатором;  ударника;   боевой
пружины;  цанги  для  удержания  ударника во взведенном состоянии (при
помощи шарнирного соединения с головкой ударника);  предохранительного
шплинта,   обеспечивающего   полную   безопасность   при  обращении  и
транспортировке взрывателя (после установки фугаса шплинт вытягивается
крючком, привязанным к шнурку).
     ВПФ взрывается путем сдергивания цанги вверх  или  наклона  ее  в
любом  направлении.  Усилие,  необходимое  для сдергивания цанга вверх
4-6,5 кг, для наклона в любом направлении 1-1,5 кг.
     При помощи ВПФ в соединении с зарядами можно:
     - подрывать мосты, здания, резервуары и прочие сооружения;
     - устраивать ловушки;
     - минировать  угрожаемые  участки (узкие тропы,  броды,  завалы и
т.п.).
     ВПФ соединяется как с шашками ВВ в 75,  200,  400 грамм,  так и с
зарядами  большего  веса,  причем  обязательно  привязывается к заряду
проволокой,  шпагатом или  другими  подручными  материалами.  Во  всех
случаях ВПФ вместе с зарядом должны прочно привязываться к какому-либо
местному предмету  или  к  специально  вбитому  колу  или  же   плотно
заделываться в грунт.
     ВПФ (с зарядом) может взрываться  как  от  натяжения  посредством
шпагата, привязанного одним концом к кольцу цанги и другим к колу  или
кусту, так и от нажатия на цангу ногой или рукой.
     Модернизированный упрощенный взрыватель (МУВ) состоит из корпуса,
ударника,  пружины, чеки, шпильки и запала. В боевом положении пружина
находится  в  сжатом  состоянии,  чека  входит  в  отверстие ударника,
удерживая его во взведенном положении. После выдергивания чеки ударник
под  действием  пружины  ударяет  по  капсюлю-воспламенителю  запала и
происходит   взрыв   капсюля-детонатора.   Усилие,   необходимое   для
выдергивания чеки, всего лишь 0,5 кг.
     МУВ применяется в минах нажимного действия со специальной  чекой,
имеющей   Т-образное   ушко,  где  выдергивание  чеки  происходит  при
надавливании на крышку мины,  в минах  натяжного  действия  (ПОМЗ-2  и
др.),  где  выдергивание  чеки  происходит  от натяжения проволоки или
шпагата привязываемого к  чеке,  а  также  в  управляемых  минах,  где
выдергивание  чеки  производится в необходимый момент с расстояния при
помощи длинного шнура или проволоки.
     Порядок работы при разряжении следующий:
     - надеть на шток ударника предохранительную трубку;
     - вдеть в отверстие штока шпильку;
     - отвязать проволоку, вынуть взрыватель из заряда;
     - отвинтить запал и снять заряд.
     Предохранительной трубкой необходимо  пользоваться  также  и  при
разряжении мин типа ПОМЗ-2.
     Взрыватель МВ-5  состоит  из  корпуса  с   колпачком,   ударника,
пружины, шарика и запала.
     В боевом положении пружина находится в сжатом состоянии,  ударник
удерживается  шариком  во взведенном положении.  При нажатии сверху на
колпачок последний опускается и своим  углублением  становится  против
шарика,  шарик под давлением пружины входит в это углубление.  Ударник
освобождается  и,  двигаясь  под  действием   пружины,   своим   жалом
накалывает капсюль-воспламенитель,  от искры которого происходит взрыв
капсюля-детонатора, а вместе с ним и заряда.
     МВ-5 взрывается  от  давления  на  колпачок  с  силою  10-20 кг и
применяется в минах нажимного действия.
     *Зажигательная трубка*.   Зажигательные  трубки  в  соединении  с
зарядами (тротиловыми шашками) применяются  для  производства  разного
рода подрывных работ.
     Зажигательная трубка     состоит      из      капсюля-детонатора,
огнепроводного (бикфордова) шнура и тлеющего фитиля. Капсюль-детонатор
представляет собой открытую с одного  конца  металлическую  гильзу,  в
которую  запрессован  заряд  из  ВВ  повышенной  мощности.  Взрывается
капсюль-детонатор от искры огнепроводного шнура.
     Капсюль-детонатор в  обращении требует большой осторожности,  так
как от удара,  царапанья взрывчатого состава, нагревания, от пламени и
искры он взрывается.
     Огнепроводный (бикфордов) шнур  состоит  из  слабо  спрессованной
пороховой  сердцевины  и  полотняной  и  джутовой  оболочек,  покрытых
мастикой. Шнур горит как на воздухе, так и под водой со скоростью 1 см
в  одну  секунду.  Шнуры  бывают черного,  коричневого и белого цвета.
Диаметр шнура 5,5 мм.
     Тлеющий фитиль горит со скоростью 1 см в 1-2 минуты.
     Для изготовления  зажигательной  трубки  нужно   отрезать   кусок
огнепроводного  шнура  такой  длины,  чтобы за время его горения можно
было или спрятаться за укрытие или  отойти  на  безопасное  от  взрыва
расстояние.  Без  тлеющего  фитиля отрезок огнепроводного шнура должен
быть не короче 50 см,  а  с  фитилем  не  короче  10  см.  Один  конец
огнепроводного   шнура   обрезается   перпендикулярно  оси,  осторожно
вставляется в  гильзу  капсюля-детонатора.   Чтобы   капсюль-детонатор
прочно   держался   на  шнуре,  конец  его  открытой  гильзы  обжимают
специальными щипцами (обжимом).  На  другой  конец  шнура,  обрезанный
наискось,  надевается отрезок тлеющего фитиля (не менее 5 см). В таком
виде зажигательная трубка вставляется в  заряд  (тротиловую  шашку)  и
поджигается.
     *Электродетонатор*. Электродетонатор          состоит          из
капсюля-детонатора и электровоспламенителя,  применяется в управляемых
минах,  минах  замедленного   действия   и   при   взрывании   зарядов
электрическим способом.
     Взрыв заряда или мины  с  электродетонатором  производится  путем
пропуска  через  него  электрического  тока,  получаемого от подрывной
машинки, аккумуляторов или элементов, соединенных проводами с зарядом.
     В последних  случаях  ток  может  быть  включен   автоматическими
замыкателями замедленного действия.
     *Подрывные машинки*. ПМ-2 дает ток напряжением 120 В, силою в 1,5
Ампера при общей длине проводов в 1 км. Может взрывать одновременно до
25 эдектродетонаторов,  соединенных последовательно.  Размеры машинки:
длина 12 см, ширина 11 см, высота 7 см, вес 2,5 кг.
     КПМ-1 дает  ток  напряжением  1500  В  и  может  взорвать  до 100
последовательно соединенных  электродетонаторов  (или  5,  соединенных
параллельно). Вес этой машинки 1,6 кг.

                     1.3.2. Меры предосторожности

     Лица, назначенные для производства взрывов,  должны знать правила
обращения со  взрывчатыми  веществами  и  средствами взрывания,  иметь
навыки в выполнении этих задач и твердо знать  меры  предосторожности.
Для   открыто   расположенных  людей  безопасными  являются  следующие
расстояния:
     - при взрыве зарядов до 10 кг без оболочек:  в воздухе - 50 м, на
грунте - 100 м;
     - при подрывании дерева - 150 м;
     - при подрывании кирпича, бетона, камня - 350 м;
     - при подрывании открыто расположенных металлических  конструкций
- 500 м.
     Капсюли-детонаторы зажигательных   трубок   и   электродетонаторы
вставляют   в  наружные  заряды  после  их  крепления  на  подрываемых
элементах (объектах)  непосредственно  перед  взрывом.   При   огневом
способе  взрывания  к  отказавшим  зарядам может подходить только один
человек и не раньше чем через 15 мин после отказа  (когда  по  расчету
должен был  произойти взрыв).  При обнаружении признаков горения шнура
подходить  к  зарядам   воспрещается.   По   команде   "Приготовиться"
подрывники  становятся  у  зарядов  и подготавливаются к воспламенению
зажигательных  трубок.  Поджигание  производят  по  команде   "Огонь",
отходят  подрывники  по  команде  "Отходи".  По  этой  команде  должны
отходить все подрывники, в том числе и не успевшие поджечь трубки.
     При электрическом   способе  взрывания  проверку  электровзрывных
сетей и подключение магистральных проводов  к  источнику  тока  должны
производить  только  после  удаления  всех  людей от мест расположения
зарядов.  В   момент   установки   электродетонаторов   в   заряды   в
магистральных  проводах  электровзрывной сети на удалении 30 - 40 м от
подрываемого заряда устраивают "разрыв безопасности"  (разрывают  один
из  магистральных  проводов).  Его  сращивание при отходе осуществляет
лицо,  производящее  установку  электродетонаторов   в   заряды.   При
производстве групповых взрывов результаты взрыва должен проверять один
человек.  При отказе необходимо отключить концы магистральных проводов
от  источника  тока,  изолировать  их,  развести  в стороны и выяснить
причины отказа.  Подходить  к  невзорвавшемуся  (отказавшему)   заряду
разрешается не раньше чем через 15 минут.

            1.3.3. Противотанковые и противопехотные мины

     *Противотанковые мины* предназначаются для минирования  местности
против  танков и другой подвижной наземной военной техники противника.
Противотанковая   мина   ТМ-57   -   противогусенечная,   состоит   из
металлического  корпуса  с  нажимной крышкой,  заряда ВВ и взрывателя.
Мина может применяться со взрывателями  нажимного  действия  -  МВ-57,
МВЗ-57  или штыревым взрывателем МВШ-57.  Взрыватель МВ-57 применяется
при установке мины вручную,  переводится в  боевое  положение  снятием
предохранительной   чеки   и   поворотом   винта.   Взрыватель  МВЗ-57
применяется при установке мины с помощью заградителя.  Перевод  его  в
боевое  положение  производится  нажатием кнопки.  Механизм замедления
взрывателя обеспечивает  автоматический  перевод  его  из  безопасного
положения в боевое через 40 - 70 с.  Взрыватель МВШ-57 применяется для
придания мине взрывоустойчивости при воздействии ударной волны взрыва.
Противотанковая  мина  ТМ-62  -  противогусеничная,  в  зависимости от
применяемого   материала   состоит   из    металлического    (ТМ-62М),
пластмассового  (ТМ-62П) или деревянного (ТМ-62Д) корпуса,  заряда ВВ,
промежуточного детонатора и взрывателя.
     Для установки противотанковых  мин  вручную  надо  отрыть  лунку,
установить  в  нее  мину,  перевести  взрыватель  в боевое положение и
замаскировать мину.  Взрыватель ввинчивается в мину непосредственно на
месте установки.
     Снимать и обезвреживать ранее установленные противотанковые  мины
следует  в  таком  порядке:  убедиться  в том,  что мина установлена в
извлекаемое положение,  снять с  мины  маскировочный  слой,  вывинтить
взрыватель из мины,  перевести его из боевого положения в транспортное
и ввинтить в мину, снять мину с места установки, очистить ее от грунта
и осмотреть на предмет выявления повреждений.
     *Противопехотные мины*  предназначены  для  минирования местности
против  живой   силы   противника.   По   поражающему   действию   они
подразделяются  на  фугасные  и  осколочные,  по принципу приведения в
действие  на  мины  нажимного  или  натяжного  действия.   Большинство
противопехотных мин применяются со взрывателями МУВ и МУВ-2.
     Мина ПДМ-6М   -   фугасная,   нажимного   действия,   состоит  из
деревянного корпуса,  заряда  ВВ  (200-граммовая  тротиловая   шашка),
взрывателя  МУВ или МУВ-2 с Т-образной боевой чекой и запалом МД-2 или
МД-5М. Принцип действия:  при нажатии на крышку  мины  она  опускается
вниз  и  выдергивает  боевую  чеку  взрывателя,  что  приводит  к  его
срабатыванию и взрыву мины.  Мину с открытой крышкой и вложенной в нее
тротиловой  шашкой  устанавливают  в  лунку,  вырытую в грунте с таким
расчетом,  чтобы крышка мины выступала над поверхностью грунта на  1-2
см.  Затем  в  мину  вставляют  взрыватель,  закрывают  крышку  и мину
маскируют.  Удаление предохранительной чеки из  взрывателя  производят
после   окончания   всех  операций  по  установке  мины.  Конструкторы
предусмотрели,  чтобы взрыватель мины не срабатывал при усилии менее 1
кг. Но  если  это  усилие будет находится в пределах 1...12 кг,  взрыв
мины гарантирован.
     Мина ПМН   -   фугасная,   нажимного   действия,    состоит    из
пластмассового корпуса,  заряда ВВ,  нажимного устройства,  спускового
ударного механизма и запала МД-9.  Принцип действия:  при  нажатии  на
мину  крышка  и  шток  опускаются,  боевой  выступ  штока  выходит  из
зацепления с ударником, последний освобождается и под действием боевой
пружины накалывает запал, который взрываясь вызывает взрыв мины.
     Установка мины    производится    в   такой   последовательности:
отворачивается  заглушка,   в   мину   вставляется   запал,   заглушка
завертывается  обратно;  отрывается лунка по размерам мины так,  чтобы
установленная в нее мина возвышалась над поверхностью грунта на 1 -  2
см;  без  нажима  на крышку мины выдергивается предохранительная чека,
после извлечения которой у взрывателя МУВ-2 резак под действием боевой
пружины  перерезает  металлоэлемент  и  взрыватель  переходит в боевое
положение (время перерезания - не  менее  2,5  мин,  что  обеспечивает
безопасную  установку  мины).  Затем мину следует установить в лунку и
осторожно, не нажимая на мину замаскировать ее.
     Зимой при   глубине   снега   до   10   см   мины  ПМД-6М  и  ПМН
устанавливаются на грунт,  а при большей глубине  -  на  утрамбованный
снег и маскируют слоем снега толщиной не более 6 см.  Мины типа ПМД-6М
и ПМН снимать и обезвреживать запрещается они  уничтожаются  на  месте
установки.
     Итак, наступил вражеский пехотинец на мину,  взрыв вывел  его  из
строя. Другой наступил, третий. В общем, на каждого солдата противника
- своя мина.  А нельзя ли повысить эффективность поражения живой силы?
Можно, используя мины осколочного действия.
     Мина ПОМЗ-2М  -  осколочная,  кругового  поражения,  состоит   из
чугунного корпуса,  заряда  ВВ  взрывателя  МУВ-2  с  запалом  МД-5М и
Р-образной боевой чекой.  Кроме того,  в комплект каждой  мины  входят
два-три  колышка,  карабинчик  с проволокой длиной 0,5 м и проволочная
растяжка. Принцип действия мины:  при натяжении  проволочной  растяжки
боевая  чека выдергивается из взрывателя,  ударник освобождается и под
действием  боевой  пружины  накалывает  запал,   который,   взрываясь,
вызывает взрыв   мины.   Корпус  мины  дробится  на  осколки,  которые
разлетаются по радиальным направлениям, поражая живую силу противника.
     Мина устанавливается   с  одной  или  двумя  ветвями  проволочной
растяжки.  Для установки мины с одной ветвью проволочной растяжки надо
забить колышек так,  чтобы он возвышался над поверхностью грунта на 12
- 15 см, закрепить за него растяжку и растянуть ее в сторону установки
мины;   на   месте   установки  мины  забить  установочный  колышек  с
возвышением над грунтом на 5 - 7 см;  вложить  в  корпус  мины  боевую
шашку запальным гнездом внутрь мины и насадить корпус мины с шашкой на
установочный колышек;  соединить взрыватель МУВ-2 с запалом и ввинтить
его в верхнее отверстие корпуса мины,  зацепить карабинчиком за боевую
чеку взрыватель и, убедившись, что чека надежно удерживается, вытащить
предохранительную чеку из взрывателя МУВ-2.
     Для установки  мины  с   двумя   ветвями   проволочной   растяжки
необходимо  забить в грунт два колышка на расстоянии около 8 м один от
другого,  привязать к ним концы проволочной растяжки на высоте 5  -  8
см;  против  середины проволочной растяжки,  отступив от нее в сторону
противника на 1 м, забить установочный колышек и надеть на него корпус
мины   с   75-граммовой   тротиловой   шашкой;  свернуть  на  середине
проволочной  растяжки  петлю  и,  примерив  длину  отрезка  проволоки,
привязать к ней карабин. Все последующие операции аналогичны операциям
при установке мины с одной  ветвью  проволочной  растяжки.  Снимать  и
обезвреживать мину ПОМЗ-2М со взрывателем МУВ-2 запрещается.
     Мина ОЗМ-4  -  осколочная,  выпрыгивающая,  кругового  поражения,
поставляется   в   комплекте,   который   состоит   из  неокончательно
снаряженной    мины,    специального    запала,    взрывателя    МУВ-2
неснаряженного,  проволочной  растяжки  с карабинчиком,  намотанной на
катушку, и  двух   деревянных   колышков.   Принцип   действия:   мина
срабатывает  от натяжения проволочной растяжки,  выдергивающей чеку из
взрывателя   МУВ-2.   При   срабатывании    взрывателя    накалывается
капсюль-воспламенитель  и  луч  огня  по  трубке  передается вышибному
заряду. Под действием вышибного заряда (15 г) дно мины  отрывается  на
месте  резьбового  соединения  и мина выбрасывается на высоту,  равную
длине натяжного троса (0,6 -  0,8  м).  При  натяжении  троса  ударник
сжимает  боевую пружину и,  освобождает,  накалывает капсюль-детонатор
запала.  Запал взрывателя вызывает взрыв заряда ВВ мины.  Корпус  мины
дробится на осколки, которые, разлетаясь, наносят поражение.
     Порядок установки мины:  отрыть лунку  глубиной  16  -  17  см  и
установить  в  нее мину;  вывернуть пробку с дужкой,  вставить запал в
мину и ввернуть пробку обратно;  засыпать грунтом пространство  вокруг
мины  и  утрамбовать  грунт;  вбить  на расстоянии 0,5 м лунки колышек
высотой 15 - 20 см от поверхности  земли;  зацепить  за  дужку  пробки
карабином проволочную растяжку и растянуть ее, пропустив через прорезь
на торце забитого колышка;  в конце проволочной растяжки вбить  второй
колышек,  привязав  к  нему с небольшой слабиной проволочную растяжку;
свинтить колпачок с ниппеля  и  накрутить  его  на  пробку;  навинтить
взрыватель  МУВ-2  на  ниппель;  отстегнуть  карабин от дужки пробки и
замаскировать мину; зацепить карабин за кольцо боевой чеки взрывателя;
вытащить предохранительную чеку.
     Мины ОЗМ-4  со  взрывателем   МУВ-2   снимать   и   обезвреживать
запрещается, они уничтожается на месте установки.

                   Основные данные противопехотных мин

 Показатели                ПДМ-6М        ПМН      ПОМЗ-2М        ОЗМ-4

 Общая масса, г             490          550       1200           5000
 Масса ВВ, г                200          200        75            170
 Размеры мины, мм
 диаметр (длина)           200х90        110        60             90
 высота                      50           53       107            167
 Способ приведения               Нажимной               Натяжной
 в действие
 Усилие срабатывания, H    60 - 280    80 - 250    5 - 13       5 - 13
 Радиус сплошного
 поражения, м                      Местное            4            13
 Материал корпуса            Дерево     Пластмасса         Металл

     При установке  и обезвреживании противотанковых и противопехотных
мин запрещается:  бросать мины,  подвергать их  ударам,  складывать  в
штабеля  и уничтожать сжиганием,  вскрывать корпуса мин и извлекать из
них  ВВ,  вставлять   и   извлекать   из   мин   взрыватели,   запалы,
капсюли-детонаторы  с  применением  силы  или  удара,  обезвреживать и
снимать мины с поврежденными взрывателями,  извлекать вмерзшие в грунт
(лед) и  покрытые  льдом мины,  складировать,  перевозить и переносить
совместно и без  соответствующей  укупорки  мины,  капсюли-детонаторы,
запалы, взрыватели.

                1.3.4. Способы установки минных полей

     В качестве  подрывных  работ можно использовать минные поля.  Они
характеризуются размерами по фронту и  в  глубину,  количеством  рядов
мин, расстоянием между рядами и минами в рядах, расходами мин на 1 км,
вероятностью поражения живой силы и боевой техники.
     Группы мин (отдельные мины) устанавливаются на дорогах, объездах,
бродах, горных тропах, в лощинах, выемках и в населенных пунктах.
     Установка минных полей производится с помощью минных заградителей
и  вручную.  Способ  установки  определяется  тактической обстановкой,
наличием сил,  средств и времени на выполнение задачи.  При  установке
минных   полей   необходимо   твердо   знать   устройство   инженерных
боеприпасов,  правила обращения с ними  и  приемы  минирования.  Перед
выходом на минирование командир обязан провести инструктаж и проверить
знание  личным  составом  материальной   части   боеприпасов   и   мер
безопасности.  До  начала минирования всему личному составу сообщаются
сигналы и команды управления, связи и вызова огня.
     На каждое   минное   поле   независимо   от   способа   установки
составляется схема привязки и заполняется формуляр минного поля.
     По своему    назначению    минные    поля    подразделяются    на
противотанковые, противопехотные, и смешанные.
     В противотанковых  минных  полях  мины устанавливают в три-четыре
ряда с расстоянием между рядами 20-40 м и между минами в ряду 4-5,5  м
для  противогусеничных  типа  ТМ-62  и 9-12 м для противоднищевых типа
ТМК-2.  Расход их на  1  км  минного  поля  соответственно  составляет
750-1000 и 300-400 шт.
     Установка противотанкого минного поля вручную способом  строевого
расчета   производится   подразделением   вне   огневого   воздействия
противника. Личный состав взвода от полевого склада подносит по четыре
мины  и  выстраивается на исходной линии в одну шеренгу с интервалом 8
шагов лицом в сторону минного поля.  По команде командира вся  шеренга
продвигается вперед и производит разноску  мин,  для  чего,  достигнув
четвертого,  третьего  и  второго  ряда,  каждый  солдат в каждом ряду
кладет одну противотанковую мину слева от себя  на  расстоянии  одного
шага,  затем  делает  два шага вправо и продвигается на следующий ряд.
Выйдя на первый ряд,  солдаты устанавливают мины в грунт.  При наличии
травяного покрова дерн аккуратно отворачивается.  После установки мины
тщательно маскируются.  На местах установки нельзя оставлять  укупорку
от мин и взрывателей, инструмент, вехи и указки.
     По команде командира солдаты,  возвращаясь назад, устанавливают в
грунт мины во втором,  третьем и четвертом рядах.  Командиры отделений
проверяют  качество установки и правильность снаряжения мин.  Командир
правофлангового (левофлангового)  отделения  во  время  установки  мин
обозначает границы заминированного участка вехами. После установки мин
вехи  снимаются,  подразделение  выстраивается  на  исходной  линии  и
выдвигается на следующий заход.
     Подготовленный взвод за 10 ч этим способом может установить  1000
- 1200 мин.
     Установку противотанкового минного  поля  с  помощью  заградителя
ПМЗ-4  производит  расчет  в  составе  пяти  номеров.  Первый  номер -
оператор,  он  же   старший   расчета,   находится   на   заградителе,
устанавливает шаг минирования,  управляет плужным устройством и следит
за прохождением мин в транспортере.  Второй, третий и четвертый номера
находятся в кузове автомобиля,  и извлекают мины из контейнера, подают
их на приемный лоток и транспортер заградителя.  Пятый номер расчета -
водитель тягача.  Шаг минирования принимается  равным  4  или  5,5  м.
Трехрядное  минное  поле  протяженностью  800 - 1100 м устанавливается
тремя заградителями за один заход. Время установки - 35-40 мин.
     С применением    заградителей    противотанковые    мины    могут
устанавливаться  с  заглублением в грунт или на поверхность.  Загрузка
мин в контейнер производится вне пределов минного поля силами расчетов
с привлечением водителей транспортных машин.
     В ходе боевых действий из подразделений,  имеющих  на  вооружении
ПМ3-4,  создаются  подвижные  отряды заграждения.  На один день боя им
выделяется 3 боекомплекта (1800) противотанковых мин.
     Противопехотные минные   поля   устанавливаются   из  фугасных  и
осколочных  мин.  Они  могут  устанавливаться  перед  противотанковыми
минными полями, перед невзрывными заграждениями или в сочетании с ними
и на участках местности,  недоступных  для  действия  механизированных
войск.
     По фронту минные поля составляют от нескольких десятков до  сотен
метров, а в глубину - 10 -  15  метров  и  более.  Минные  поля  могут
состоять  из 2 - 4 и более рядов с расстоянием между рядами более 5 м,
а между минами в ряду для фугасных мин - не менее 1 м.  Расход на 1 км
минного поля - 2 - 3 тысячи мин.
     Противопехотные минные  поля  устанавливают минными заградителями
ПМ3-4, с помощью автомобилей, оборудованных лотками и вручную.
     При установке  мин вручную способом строевого расчета применяются
только фугасные  мины.  Каждый  солдат  за  один  заход  устанавливает
столько мин, сколько рядов в минном поле.
     Установка минного   поля   производится   аналогично    установке
противотанкового  минного  поля.  Установку  мин  в  грунт начинают от
первого ряда без предварительной их  разноски.  По  команде  командира
солдаты,  закончив  установку  первого  ряда,  переходят  ко  второму,
третьему  и  четвертому  ряду.  Границы  заходов  обозначают   вехами,
флажками,  которые  переставляют  при  последующих заходах и снимают в
конце установки.  Командиры отделений следят за соблюдением  солдатами
мер предосторожности и правильностью установки.
     За 10 ч подготовленный взвод может установить 3000 - 4000 мин.
     С применением    заградителей   противопехотные   фугасные   мины
раскладываются на поверхность грунта.

           1.3.5. Средства обнаружения и обезвреживания мин

     Обнаружение мин, отдельных фугасов, а также минированных участков
производится:
     - по внешним признакам;
     - специальными приборами (миноискатели, щупы, стетоскопы);
     - собаками минорозыскной службы.
     *Демаскирующие признаки мин,  минированнных участков и  мест*.  В
поле,  как правило,  мины устанавливаются в ямках, вырытых в грунте, а
зимой в снегу.  Сверху мины покрываются  дерном,  травой,  землей  или
снегом.   Поэтому   в  поле  признаками  минированных  участков  будут
являться: бугорки, осадка грунта, свежевспаханная земля, взрытый снег,
разрез  дерна,  высохшая  трава на зеленом фоне,  набросанная солома и
т.д. Иногда признаками могут быть  оставленные  противником  в  районе
минирования ящики из-под мин,  куски шпагата,  проволоки, изоляционной
ленты,  укупорка и этикетки от мин,  взрывателей и ВВ.  Демаскирующими
признаками   также   являются   разбросанная   по  земле  плотная  или
промасленная бумага,  полиэтиленовая пленка,  забытые ориентирные  или
установочные колышки;  небольшие бугорки, расположенные в определенной
последовательности,  и отличие этих мест  от  общего  фона  окружающей
местности;  ограждение  минного  поля  с указателями или следы снятого
ограждения  (следы  кольев,   обрывки   колючей   проволоки,   забытые
указатели);  наличие  проводов  при  управляемом  минном  поле,  следы
пребывания и работы людей, машин.
     Проделывать проходы  в  минно-взрывных  заграждениях  разрешается
саперам-разведчикам  или  разведчикам,  имеющим   хорошую   инженерную
подготовку и опыт обращения с минами противника.
     При необходимости преодоления заминированного  участка  местности
обнаруженную   щупом   или   миноискателем  мину  можно  снять  кошкой
(веревкой), уничтожить на месте подрывом или снять вручную,  если  она
не установлена на неизвлекаемость.
     Признаками управляемых  мин  и  мин  натяжного   действия   будут
натянутая проволока или шпагат и проложенные провода.
     О наличии мин в домах могут свидетельствовать: нарушенная кладка,
свежая штукатурка, свежеокрашенные стены или полы.
     Вообще же в домах в целях предосторожности от мин-ловушек следует
тщательно  осматривать  все  предметы,  не  трогая  их с места (шторы,
стулья,  посуду,  оставленную пищу,  часы и другие предметы),  а также
печи, колодцы и мусор.
     *Приборы для  обнаружения  мин*.  Миноискатель  предназначен  для
обнаружения  мин,  имеющих  преимущественно  металлический корпус.  Он
позволяет обнаружить мины на глубине до 0,4 м - 0,5 м.
     *Щуп* - металлический,  заостренный стержень, при помощи которого
зондируют (прокалывают) почву или снег с целью обнаружения мин.  Щупом
можно обнаружить как металлические,  так и другие мины.  По длине щупы
подразделяются на:  длинные -  3-5  м;  средней  длины  -  1,5-2,5  м;
укороченные -  1-1,2  м;  короткие - 0,6-1 м.  Щупы могут быть с одним
наконечником и  с  несколькими  наконечниками  (многорожковые).  Кроме
специально изготовленных щупов,  применяются щупы-заменители,  как то:
штыки, шомполы, финские ножи, стальные прутья, деревянные палки и т.д.
При работе щупом последний держится наклонно (под углом 30-45°), чтобы
упор в мину произошел не сверху,  а сбоку.  Глубина прокола в землю до
40 см, в снег до 60 см.
     *Стетоскоп* - слуховой прибор, по форме похож на стетоскоп врача.
Назначение - определять наличие мин с часовыми механизмами.  Стетоскоп
дает возможность обнаружить мину  по  работе  часового  механизма:  за
деревянной  стенкой толщиной до 20 см;  за каменной стеной толщиной до
35 см; в земле на глубине до 50 см; в снегу до 60 см.
     Для большего удобства в работе трубку стетоскопа нужно  соединять
с ухом посредством резиновой трубки.

              1.3.6. Устройство проходов в минных полях

     Проходы в минных полях устраиваются:
     - взрывами    удлиненных   зарядов,   которые   составляются   из
400-граммовых шашек,  уложенных в один ряд на всю глубину минного поля.
От  взрыва  одного  заряда  образуется проход шириною в 1-1,5м.  Кроме
того, используются табельные удлиненные заряды;
     - забрасыванием  ручных и противотанковых гранат на минное поле с
таким расчетом, чтобы получился ряд почти соприкасающихся воронок;
     - накладыванием  на  минное  поле  мостиков  из  досок  и жердей,
перекрывающих всю глубину минного поля.
     Накладывание мостиков можно применять только в том случае,  когда
известно, что мины покрыты слоем грунта толщиною более 20 см.
     Кроме того,  проходы  в  противотанковых  минных полях могут быть
устроены путем извлечения мин из грунта и растаскивания их. Извлечение
мин производится кошкой или крюком на веревке. Для этого необходимо:
     - осторожно,  не сдвигая мину с места,  снять с  нее  маскирующий
слой;
     - зацепить кошкой за ручку мины или за пробку на ее крышке;
     - отойти  на  безопасное расстояние (30-50 м) и из-за укрытия или
лежа потянуть за веревку,  извлечь мину из  грунта  и  оттащить  ее  с
прохода  (при  этом  надо  иметь в виду,  что не исключена возможность
взрыва мины).
     Во всех  случаях  проделанные  проходы  обозначаются  вехами  или
специальными указателями.

          1.3.7. Уничтожение и обезвреживание отдельных мин

     Противотанковые мины,  установленные с дополнительным взрывателем
натяжного действия (в том случае,  если натяжная нить натянута туго  и
не   имеет   слабины),  уничтожают  подрыванием  на  месте.  При  этом
необходимо,  чтобы поблизости (30-50 м) было укрытие для подрывающего.
Подрыв  производится  путем  натяжения  или обрыва проволоки (натяжной
нити) при помощи веревки длиною 30-50 м с крюком на конце.
     Если отсутствует   укрытие   и   натяжная   нить  имеет  слабину,
производят обезвреживание мины. Для этого необходимо:
     - осторожно перерезать проволоку (шнур), идущую к мине, не дергая
и не натягивая ее;
     - подойдя  к  мине (вдоль проволоки),  внимательно осмотреть,  не
подходит ли к мине другая проволока (при наличии двух взрывателей),  и
при обнаружении таковой осторожно перерезать ее;
     - снять маскирующий слой вокруг взрывателя,  вставить в отверстия
штоков ударников чеки (гвоздь или кусок проволоки);
     - подцепить мину  крюком  или  петлей  и  с  расстояния  30-50  м
вытянуть ее из грунта;
     - вывинтить взрыватель, вращая его против часовой стрелки;
     - отложить мину в сторону и обозначить ее каким-либо знаком.
     Противопехотные мины   нажимного   действия   типа    шрапнельных
обезвреживать надо следующим образом:
     - осторожно,  не  нажимая  на  усики  или   головку   взрывателя,
разгрести вокруг взрывателя грунт;
     - вставить чеку (гвоздь, проволоку) в отверстие штока ударника;
     - вытащить мину из грунта кошкой или крюком с расстояния 30-50 м;
     - вывинтить взрыватель.
     Мины нажимного действия других типов из грунта не извлекаются,  а
уничтожаются на месте подрывом шашки взрывчатого вещества,  положенной
рядом с миной.

                         1.4. РУЧНЫЕ ГРАНАТЫ
     В этот  раздел вошли описания ручных осколочных и противотанковых
гранат, состоявших на вооружении Советской Армии.

                        1.4.1. Общие сведения

     1. Ручные осколочные гранаты предназначаются для  поражения
осколками  живой  силы  противника  в ближнем бою (при атаке, в
окопах,  убежищах,  населенных пунктах,  в лесу,  в  горах  и т.п.).
     На вооружении Советской Армии состоят:
     - ручная граната РГД-5;
     - ручная граната РГ-42;
     - ручная граната Ф-1.
     В зависимости от дальности разлета осколков  гранаты  делятся  на
наступательные и оборонительные.
     Ручные гранаты РГД-5 и РГ-42 относятся к наступательным гранатам.
Граната Ф-1 - оборонительная.
     Ручные осколочные   гранаты    комплектуются    модернизированным
унифицированным запалом к ручным гранатам (УЗРГМ).
     Примечание. Имеющиеся в  войсках  запалы  УЗРГ  использовать  при
обучении  метанию  ручных гранат запрещается,  они заменяются запалами
УЗРГМ.
     Капсюль запала воспламеняется в момент броска гранаты, а взрыв ее
происходит через 3,2 - 4,2 с после броска.
     Гранаты РГД-5,  РГ-42  и  Ф-1 безотказно взрываются при падении в
грязь, снег,  воду и т.п.  При взрыве  образуется  большое  количество
осколков, разлетающихся в разные стороны. Осколки гранат РГД-5 и РГ-42
обладают энергией,  необходимой для поражения живой силы о радиусе  до
25 м, а гранаты Ф-1 - до 200 м.

     2. Ручная кумулятивная граната РКГ-3 является противотанковой
гранатой  и  предназначается  для  борьбы с танками и другими
бронированными  целями  (самоходно-артиллерийская  установка,
бронетранспортер, бронеавтомобиль  и  т.п.),  а  также  для разрушения
прочных преград и укрытий полевого типа.
     Ручная кумулятивная   граната   при  попадании  в  цель  (жесткую
преграду)  мгновенно  взрывается,  образовавшиеся  при   взрыве   газы
благодаря  кумулятивной  воронке  собираются  в  узкий пучок,  который
способен пробить броню современного  танка  и  уничтожить  внутри  его
экипаж   и   оборудование.   Наиболее   эффективное  действие  граната
производит при ударе о цель  дном.  Направление  полета  гранаты  дном
вперед обеспечивается стабилизатором.
     3. Сравнительно небольшой вес гранат  позволяет  натренированному
солдату метать  их  на  дальности:  осколочные  гранаты  - на 40-50 м;
противотанковую гранату - на 15-20 м.

           1.4.2. Обращение с гранатами, уход и сбережение

     1. Гранаты  поступают  в  войска  в  деревянных  ящиках.  В  ящик
гранаты,  рукоятки и  запалы  укладываются  отдельно  в  металлических
коробках.  Для вскрытия коробок имеется нож. На стенках и крышке ящика
нанесена маркировка, в которой указывается: количество гранат в ящике,
их  вес,  наименование  гранат  и запалов,  номер завода-изготовителя,
номер партии гранат, год изготовления и знак опасности.
     2. Все   запасы  гранат  и  запалов,  кроме  носимых,  хранить  в
заводской укупорке.
     3. Гранаты  солдатами  переносятся  в  гранатных  сумках.  Запалы
помещаются в них отдельно от гранат, при этом каждый запал должен быть
завернут  в  бумагу  или чистую ветошь.  В танках (бронетранспортерах,
самоходно-артиллерийских установках) гранаты и отдельно от них  запалы
укладываются в сумки.
     3. Перед укладкой в гранатную сумку и перед заряжанием гранаты  и
запалы  осматриваются.  При  осмотре  обращать  внимание на то,  чтобы
корпус гранаты не имел глубоких  вмятин  и  проржавления;  трубка  для
запала  не была засоренной и не имела сквозных повреждений;  запал был
чистым и не имел проржавления и  помятостей;  концы  предохранительной
чеки были  разведены и не имели трещин на изгибах.  Запалы с трещинами
или с зеленым налетом к применению непригодны.
     4. Оберегать гранаты и запалы от сильных толчков,  ударов,  огня,
грязи и сырости.  Если они были загрязнены или подмочены,  при  первой
возможности  гранаты  тщательно  обтереть  и просушить на солнце или в
теплом помещении,  но не около огня.  Просушивать гранаты  обязательно
под наблюдением.
     5. Гранаты,  хранящиеся  длительное  время  в  гранатных  сумках,
должны   периодически  осматриваться.  Неисправные  гранаты  и  запалы
сдаются на склад для уничтожения.
     6. Заряжать гранату (вставлять запал) разрешается только перед ее
метанием.
     7. Боевые гранаты выдавать только обученным обращению с ними.
     Разбирать боевые  гранаты  и  устранять  в   них   неисправности,
переносить гранаты вне сумок (подвешенными за кольцо предохранительной
чеки), а также трогать неразорвавшиеся гранаты запрещается.
     Для изучения  устройства  гранат,  приемов  и  правил  метания их
пользоваться учебными, учебно-имитационными гранатами и плакатами.
     К метанию    боевых   гранат   допускаются   обучаемые,   успешно
выполнившие  упражнения  по  метанию  учебных  и   учебно-имитационных
гранат.
     8. При обучении метанию боевых гранат  соблюдать  следующие  меры
предосторожности:
     1) обучаемые должны быть в стальных шлемах;
     2) перед   заряжанием   осмотреть  гранаты  и  запалы;  в  случае
обнаружения неисправностей доложить командиру;
     3) метание  осколочной  оборонительной  и  противотанковой гранат
производить из окопа или из-за укрытия, не пробиваемого осколками, под
руководством офицера;
     4) при  метании  одним   обучаемым   нескольких   гранат   каждую
последующую  гранату  бросать  по  истечении не менее 5 с после взрыва
предыдущей;
     5) если  граната  не  была  брошена  (предохранительная  чека  не
вынималась),  разряжание  ее  производить  только  по  команде  и  под
непосредственным наблюдением командира;
     6) вести учет неразорвавшихся гранат и отмечать места их  падения
красными   флажками;  по  окончании  метания  неразорвавшиеся  гранаты
уничтожить подрывом на месте падения согласно правилам,  изложенным  в
Руководстве  по  хранению  и  сбережению  артиллерийского вооружения и
боеприпасов в войсках;  подрыв гранат  (запалов)  организует  командир
части;
     7) район метания ручных гранат оцеплять в радиусе не менее 300 м;
     8) личный состав,  не занятый метанием гранат, отводить в укрытие
или на безопасное удаление от огневого рубежа (не ближе 350 м);
     9) исходное   положение  для  метания  гранат  обозначать  белыми
флажками, огневой рубеж - красными;
     10) пункт  выдачи гранат и запалов оборудовать в укрытии не ближе
25 м от исходного положения.

            1.4.3. Приемы и правила метания ручных гранат

     1. На занятиях и учениях метание гранат производится  по  команде
командира,  а  в  бою  -  в  зависимости  от обстановки по команде или
самостоятельно.
     2. При метании боевых гранат на занятиях и учениях соблюдать меры
безопасности,  исключающие поражение метающего и  его  соседей.  После
метания   наступательной   гранаты   на   ходу,   не   останавливаясь,
изготовиться  к  стрельбе  и   продолжать   движение.   После   броска
оборонительной и противотанковой гранаты немедленно укрыться,  а после
взрыва  быстро  изготовиться  к  стрельбе  или  начать  движение.  При
действии на бронетранспортерах метающий после взрыва изготавливается к
стрельбе через бойницу.
     3. Метание   ручных   гранат  в  бою  производится  из  различных
положений:  стоя,  с  колена,  лежа,  а  также   и   в   движении   из
бронетранспортера и в пешем порядке (только наступательных).
     4. Для метания гранаты нужно выбирать место и положение,  которые
обеспечивают  свободный  полет  гранаты  к  цели  (на пути отсутствуют
препятствия: ветви деревьев, высокая трава, провода и т.д.).
     5. Метать  гранату надо энергично,  придавая ей наиболее выгодную
траекторию полета.
     6. Метание  гранаты складывается из выполнения следующих приемов:
изготовки для метания  (заряжание  гранаты  и  принятие  положения)  и
метания гранаты.
     7. Заряжание  гранаты  производится   по   команде   "Подготовить
гранаты", а в бою, кроме того, и самостоятельно.
     Для заряжания  необходимо  вынуть  гранату  из  гранатной  сумки,
вывинтить пробку из трубки корпуса и ввинтить запал.  Граната готова к
броску.
     8. Метание  гранат производится по команде "Гранатой - огонь" или
"По  траншее,  гранатами  -  огонь",  а   в   бою,   кроме   того,   и
самостоятельно.
     Для метания гранаты необходимо:
     - взять  гранату в руку и пальцами плотно прижать спусковой рычаг
к корпусу гранаты;
     - продолжая плотно прижимать спусковой рычаг,  другой рукой сжать
(выпрямить) концы предохранительной чеки и за кольцо пальцем выдернуть
ее из запала;
     - размахнуться  и  бросить  гранату   в   цель;   после   метания
оборонительной гранаты укрыться.
     Оружие при этом должно  находиться  в  положении,  обеспечивающем
немедленную  изготовку  к  действию  (в  левой  руке,  в положении "на
грудь", на бруствере окопа и т.д.).
     9. При  метании  гранаты  стоя  с места надо встать лицом к цели;
гранату взять в правую (для  левши  -  в  левую),  а  оружие  в  левую
(правую) руку и выдернуть предохранительную чеку; сделать правой ногой
шаг назад,  согнув ее в колене,  и,  поворачивая (как  бы  закручивая)
корпус вправо,  произвести замах гранатой по дуге вниз и назад; быстро
выпрямляя правую ногу и поворачиваясь грудью к цели,  метнуть гранату,
пронося  ее  над  плечом  и  выпуская  с  дополнительным рывком кисти.
Тяжесть тела в момент броска перенести на левую ногу, оружие энергично
подать назад.
     10. При метании гранаты с колена принять положение для стрельбы с
колена,  удерживая гранату в правой руке,  а оружие в левой, выдернуть
предохранительную чеку;  сделать замах гранатой, отклоняя корпус назад
и поворачивая его вправо;  приподняться и метнуть гранату,  пронося ее
над плечом и резко наклоняясь в конце движения к левой ноге.
     11. При метании гранаты лежа принять положение для стрельбы лежа,
положить оружие на землю и взять гранату в правую  руку.  Левой  рукой
выдернуть   предохранительную   чеку   и,  опираясь  руками  о  землю,
оттолкнуться от нее.  Отодвигая правую ногу слегка  назад,  встать  на
левое колено (не сдвигая его с места) и одновременно произвести замах.
Выпрямляя правую ногу,  поворачиваясь грудью к цели  и  падая  вперед,
метнуть гранату в цель; взять оружие и изготовиться к стрельбе.
     12. При  метании  гранаты  в  движении  шагом  или  бегом   надо:
удерживая  гранату  в  правой  полусогнутой  руке,  а  оружие в левой,
выдернуть предохранительную  чеку;  под  левую  ногу  вынести  руку  с
гранатой вперед и вниз;  на втором шаге (правой ногой) рука продолжает
движение по дуге вниз назад с одновременным поворотом корпуса  вправо;
на третьем шаге,  выставив левую ногу по направлению к цели на носок и
согнув правую ногу в колена,  закончить поворот корпуса и замах рукой.
Используя  скорость движения и вкладывая в бросок последовательно силу
ног, корпуса и руки, метнуть гранату, пронося ее над плечом.
     13. Для  метания гранаты из бронетранспортера надо:  оставаясь на
сиденье или встав обеими ногами на днище или правой ногой на днище,  а
левым коленом на сиденье,  взять гранату в правую руку, оружие в левую
и выдернуть предохранительную чеку.  Взяться левой рукой с оружием  за
борт,  приподняться  и  одновременно сделать замах гранатой,  отклоняя
корпус назад и поворачивая его вправо; метнуть гранату в цель, пронося
ее   над   плечом  и  резко  наклоняясь  вперед;  укрыться  за  бортом
бронетранспортера.  Если бронетранспортер имеет крышу,  перед метанием
гранаты необходимо открыть крышу, а после броска - закрыть ее.
     Если метание     гранаты     производится     из      движущегося
бронетранспортера,  то при выборе направления и момента броска гранаты
надо учитывать поправку на движение машины.
     При метании  гранаты вперед (по ходу бронетранспортера) или назад
дальность ее полета увеличивается (или уменьшается),  поэтому  гранату
необходимо метать не в цель,  а в точку,  расположенную в 7-10 м ближе
(дальше) цели, если дальность до нее 30-35 м.
     Для поражения  цели,  расположенной  примерно  под прямым углом к
направлению движения бронетранспортера и на удалении 30-35 м,  гранату
необходимо  метать  на дальность до цели,  но на 7-10 м вправо (влево)
при  метании  с  правого  (левого)   борта.   Если   метание   гранаты
производится на  меньшую  дальность  и  под  острым  (тупым)  углом  к
направлению движения бронетранспортера,  поправку брать вдвое  меньше,
т.е. 3-5 м.
     Наиболее выгодно метать гранату из движущегося  бронетранспортера
по цели в траншее:
     - расположенной    перпендикулярно    пути    движения,     когда
бронетранспортер  будет подходить к траншее или проходить ее (не более
6-8 м);
     - расположенной параллельно пути движения, когда бронетранспортер
приблизится к цели на среднюю дальность броска,  а его путь проходит в
15-20 м от траншеи.
     14. Для  метания  гранаты  из   танка   (самоходно-артиллерийской
установки)  заряжающий  берет  подготовленную  гранату в правую руку и
поворачивается в сторону  цели,  выдергивает  предохранительную  чеку,
отпирает  люк  и удерживает крышку за ручку,  затем открывает крышку и
метает гранату через люк,  после чего быстро закрывает крышку  люка  и
запирает ее.
     15. Для метания гранаты  из  траншеи  или  окопа  надо:  положить
оружие   на   бруствер,  взять  гранату  в  правую  руку  и  выдернуть
предохранительную чеку; отставить (насколько можно) правую ногу назад,
прогибаясь в пояснице и слегка сгибая обе ноги,  отвести правую руку с
гранатой вверх и назад  до  отказа;  опираясь  на  левую  руку,  резко
выпрямиться  и  метнуть гранату в цель,  после чего укрыться в траншее
(окопе).
     16. Для  поражения  живой силы противника,  расположенной в окопе
(траншее) или на  открытой  местности,  метать  гранату  под  углом  к
горизонту  примерно  35-45°,  чтобы  граната  падала на цель навесно и
меньше откатывалась в сторону.
     17. При  метании  гранат в окна и двери зданий (проломы в стенах)
требуются прямые попадания в них,  поэтому траектория  полета  гранаты
должна  быть направлена прямо в цель.  Попадание гранат в окна и двери
зданий  достигается  систематическими  и   длительными   тренировками.
Метающему  гранату после броска необходимо укрыться,  так как в случае
промаха он может быть поражен осколками.
     18. Если  граната  не  была брошена и из запала предохранительная
чека не выдергивалась, она разряжается под наблюдением командира.
     По команде "Разрядить гранату" запал вывинчивается, завертывается
в ветошь (бумагу) и укладывается в гранатную сумку;  в трубку  корпуса
ввертывается пробка и граната укладывается в сумку.

     1.4.4. Приемы и правила метания ручной кумулятивной гранаты

     1. Метание  ручных кумулятивных гранат складывается из выполнения
следующих приемов:  изготовки к метанию (заряжание гранаты и  принятие
положения) и метания гранаты.
     2. Заряжание  гранаты  производится   по   команде   "Подготовить
кумулятивные гранаты", а в бою, кроме того, и самостоятельно.
     По этой команде необходимо:
     - взять  гранату  в  левую  руку,  свинтить  рукоятку с корпуса и
положить ее в сумку или на подстилку;
     - вставить запал в трубку крышки корпуса гранаты;
     - навинтить до отказа рукоятку на корпус гранаты;
     Граната готова к броску.
     3. Метание кумулятивных гранат производится по команде "По танку,
кумулятивными гранатами, огонь" или самостоятельно по мере приближения
танка на дальность броска гранаты.
     Для метания необходимо:
     - гранату взять в правую (для левши - в левую) руку  за  рукоятку
так,  чтобы  откидная  планка  пальцами  руки  была  плотно  прижата к
рукоятке;
     - удерживая   гранату  в  указанном  положении,  выпрямить  концы
предохранительной чеки,  пальцем левой руки выдернуть ее за кольцо  из
рукоятки;
     - размахнуться и энергично бросить гранату  в  цель,  после  чего
немедленно укрыться.
     4. При метании гранаты из окопа из положения стоя  или  с  колена
надо оружие  положить  на  бруствер,  гранату  взять  в  правую руку и
выдернуть предохранительную чеку;  прогибаясь в пояснице и поворачивая
корпус  вправо,  отвести  руку с гранатой в сторону и назад до отказа;
опираясь левой рукой о бруствер окопа,  резко выпрямиться и  энергично
метнуть гранату в цель, придавая ей настильную траекторию полета.
     5. При метании гранаты из  положения  лежа  необходимо  в  момент
броска гранаты приподняться на левое колено.
     6. При  боковом  ветре  необходимо  учитывать  отклонение  (снос)
противотанковой гранаты в сторону от направления броска, а при метании
гранаты по движущейся цели - брать упреждение на  ее  движение,  чтобы
получить  прямое  попадание  гранаты  в  цель.  Упреждение по флангово
движущемуся танку брать равным 0,5 корпуса,  т.е. направлять гранату в
носовую часть танка.
     7. Если граната не была брошена,  она разряжается под наблюдением
командира.
     По команде    "Разрядить    кумулятивную    гранату"     вставить
предохранительную  чеку (если она была выдернута) и развести ее концы;
свинтить рукоятку с корпуса гранаты,  вынуть запал  из  гнезда  крышки
корпуса,  завернуть  его  в  ветошь (бумагу) и вложить в карман сумки;
навинтить рукоятку на крышку гранаты и вложить гранату в сумку.


ГЛАВА 2. ДЕЙСТВИЕ В ВОЕННОЕ ВРЕМЯ

                   2. ВЫХОД С ТЕРРИТОРИИ ПРОТИВНИКА

                         2.1. ОБЩИЕ ПОЛОЖЕНИЯ

                             2.1.1. Цель

     В этой  главе выход с территории противника затрагивается в общем
плане.  Последующие  главы  рассматривают  два   варианта   выхода   с
территории  противника  в  краткосрочном и долгосрочном плане,  виды и
характер  помощи,  на  которую   можно   рассчитывать,   и   выход   в
специфических условиях, включая операции по обеспечению стабильности.

                         2.1.2. Классификация

     Нахождение на территории противника может быть краткосрочным  или
долгосрочным.  В  первом  случае  возврат  возможен,  когда территория
находится под контролем дружественных сил,  и может быть  достигнут  в
течение  нескольких  часов  или  дней.  Такая ситуация может сложиться
после изоляции, когда выходящий имеет необходимую еду и одежду и когда
он  в  целом  ориентируется  в  отношении  направления,  расстояния  и
характера местности.  Во втором случае человек, предпринимающий выход,
как  например,  сбитый  летчик  или  убежавший  военнопленный,  должен
передвигаться по совершенно незнакомой местности,  возможно в  течение
длительного времени с небольшим запасом еды или снаряжения.
     Приспособлениями, облегчающими    выход,    являются     предметы
снаряжения, предназначенного   для  специфических  целей,  -  оказания
помощи тем, кто совершает выход с территории противника.

                   2.1.3. Основополагающие принципы

     1) Успешный выход зависит прежде всего от способности подготовить
детальный план, который бы включал:
     - выход;
     - выживание;
     - возвращение на дружественную территорию.
     2) Соблюдайте элементарные  правила  передвижения,  маскировки  и
укрытия.
     3) Выжидайте,  поспешность  во  время  передвижения   увеличивает
усталость и снижает бдительность. Терпение, подготовка и решительность
- это ключевые понятия для выхода. Будьте уверенным, внимательным.
     4) Запасайтесь едой.
     5) Старайтесь сохранить как  можно  больше  сил  для  критических
моментов.
     6) Отдыхайте и спите как можно больше.
     Выход может   потребовать  умения  жить  без  укрытия  в  течение
длительного времени и хождения пешком по пересеченной местности, часто
в  суровую  погоду.  Знание  техники  выживания  является  чрезвычайно
важным.

             2.2. ТЕХНИКА ВЫХОДА С ТЕРРИТОРИИ ПРОТИВНИКА

                    2.2.1. Первоначальные действия

     Вы предпринимаете выход с территории противника, когда находитесь
один на вражеской территории и  не  имеете  возможности  добраться  до
своего   подразделения.  Чтобы  не  быть  убитым,  захваченным  силами
противника,  покиньте близлежащий район как можно быстрее  и  выберите
укрытие на безопасном расстоянии.  Оценить ситуацию и подготовить план
действий необходимо до того, как покинете первоначальное укрытие.
     Время, на  которое вы останетесь в первоначально выбранном месте,
определяется активностью противника,  вашим  физическим  состоянием  и
терпением.   Это   время   "спячки"   необходимо  использовать,  чтобы
восстановить силы и продумать вопрос о выходе.  Когда наступит  момент
передвижения,   используйте   подготовленный  план.  Необходимо  также
разработать альтернативные планы и меры, учитывающие как можно большее
число вероятностей.

                         2.2.2. Передвижение

     Моменты передвижения,  пожалуй,  наиболее  уязвимые  фазы выхода.
Многие совершавшие выход были пойманы  из-за  того,  что  они  шли  по
наиболее  легкому  и  кратчайшему  маршруту или не смогли использовать
простую  технику  ведения  разведки,  барражирования,   маскировки   и
укрытия.
     *Общие положения*.  Как  правило,  самым   безопасным   маршрутом
является  тот,  который  избегает  больших дорог и населенных районов,
несмотря на то, что он требует больших затрат времени и сил.
     *Укрытие и   маскировка*.   Необходимо  максимально  использовать
укрытие и маскировку. Рекомендуется использовать естественные укрытия,
которые дают темнота,  лесистые районы,  деревья,  кустарник и складки
местности;  любой способ,  применяемый для того чтобы  замаскироваться
или спрятаться, увеличит шансы на успех.
     *Маскировка*. Совершая выход,  вы  должны  оценить  желательность
маскировки. Одевать гражданскую одежду в расчете на то, что вас примут
за местного жителя,  опасно,  и эту идею  надо  исключить  везде,  где
расовые  и  этнические  черты  отличны  от  населения  в районе вашего
выхода.  Даже в местах,  где расовые различия не будут  выдавать  вас,
особенности  походки,  еды,  курения  плюс незнание языка быстро могут
вызвать подозрение, которое приведет к выяснению личности и возможному
захвату.
     1) Если   вы   военнослужащий,   в  соответствии  с  существующим
международным правом вы  рассматриваетесь  как  представитель  воюющей
стороны до того момента,  когда вас захватят.  До тех пор, пока солдат
носит военную форму,  он должен подчиняться приказам, избегать захвата
и  не  сдаваться  добровольно.  Это  предполагает  совершение  с вашей
стороны актов насилия против  подлинных  военных  целей,  не  опасаясь
того,  что  вас будут преследовать после захвата за нарушение местного
уголовного законодательства.  Например, допустимо убить при выполнении
долга  любого противника,  который попытался бы помешать вашим усилиям
избежать захвата.  Это положение не распространяется  на  вас  как  на
выходящего с территории противника.  Такого рода убийство, совершенное
вами  в  данном  качестве,   может   рассматриваться   как   уголовное
преступление, и вы подпадаете под решение суда и наказание.
     2) Статья 29,  часть IV Гаагской  конвенции  гласит,  что  солдат
может рассматриваться шпионом только тогда,  когда, действуя тайно, он
пытается добыть информацию о противнике на территории,  где  противник
ведет  операции,  с намерением сообщить эту информацию или передать ее
по  возвращении  своему  вышестоящему  командованию.  Таким   образом,
солдаты  в  форме,  выполняющие разведывательную миссию,  не считаются
шпионами.
     3) Право  считаться  военнопленным  теряется,  когда  ваш  статус
военнослужащего преднамеренно скрывается во вражеской стране  с  целью
сбора военной информации или ведения войны.  Поэтому,  если вы пойманы
переодетым  или  одетым  в  военную  форму  противника,  ваша   задача
доказать,  что  вы  скрывали  свой  статус  не  в  целях сбора военной
информации или ведения войны.
     4) От  переодевания  не  стоит отказываться полностью,  поскольку
может возникнуть ситуация,  когда люди,  оказывающие содействие, могут
убедить   вас   сменить  одежду.  Если,  однако,  вы  предусматриваете
переодевание,  оставьте  себе  опознавательные  знаки,   нашивки   или
карточку, удостоверяющую вашу личность.
     *Днем и ночью*.
     1) По  возможности  передвигайтесь  под  покровом темноты.  Если,
однако,  вы подозреваете, что ваше местонахождение известно противнику
или местным жителям, уходите немедленно.
     2) По  возможности  нужно  пронаблюдать  за  местностью,  которую
предстоит  пересечь  ночью,  в течение светового дня.  Будьте особенно
внимательны в отношении  укрытий  на  этой  местности  и  препятствий,
которые вам предстоит преодолеть.
     *Карта*. Ни одну карту района,  которыми вы располагаете,  нельзя
помечать.  Пометки на карте в руках  противника  могут  поставить  под
угрозу  людей  и  места,  где  было оказано содействие.  Не оставляйте
случайных следов на  карте.  Испачканные  пальцы  оставляют  такие  же
заметные следы, как и карандаш.
     *Убежище*. Нужно избегать таких  убежищ,  как  заброшенные  дома,
амбары,  пещеры,  стога  сена и подобные укрытия.  Они почти наверняка
привлекут внимание противника в ходе поисков убежавшего.  Хотя убежища
такого  типа  в  принципе обречены,  местность и климатические условия
могут предоставить небольшой выбор.
     *Передвижение*. Передвижение  на местности измеряется достижением
намеченных  пунктов.  Скорость  и  расстояние   имеют   второстепенное
значение.  Не  допускайте  того,  чтобы  невозможность точно следовать
графику помешала использовать план.

                          2.2.3. Препятствия

     Во время выхода  могут  встретиться  многочисленные  препятствия,
которые  могут  помешать  вам  или  повлиять  на  выбор маршрута.  Эти
препятствия могут быть разделены на  естественные,  такие,  как  реки,
потоки или горы,  и людские препятствия, такие, как пограничные наряды
или войска противника.  Одни из этих препятствий можно использовать  в
своих целях, другие могут создать помеху.
     *Естественные препятствия*.
     1) Реки  и потоки.  Когда вы переправляетесь через реки и потоки,
редко  можно  воспользоваться  мостами,  так  как   противник   обычно
устанавливает  контрольные  пункты  в  этих  местах.  Остается выбрать
пересечение вброд, вплавь, на лодке или другим способом.
     2) Горы.  В горных районах выживание может стать главной заботой.
Может получиться так,  что вам придется оставаться  в  одном  месте  в
течение  длительного  времени,  возможно,  даже дожидаться весны перед
тем,  как попытаться  передвигаться.  Многие  горные  районы,  однако,
являются  убежищами,  которые  дают  укрытие,  воду,  пищу  и  там нет
густонаселенных мест. Кроме того, в местах, где дома и фермы находятся
на  больших  расстояниях  друг  от  друга,  шансы  получить  помощь от
отдельных людей более велики.
     *Искусственные препятствия*.
     1) Проволока под током.
     Признаками ограждения под током являются:
     1. Мертвые животные.
     2. Изоляторы на проволоке.
     3. Вспышки на проволоке,  которые бывают во время сильных штормов
и короткого замыкания.
     Для того  чтобы  определить,  находится  ли  проволока под током,
используйте простой и быстрый способ проверки.  Осторожно подойдите  к
проволоке,  не  делая  резких  движений,  чтобы случайно не задеть ее.
Подержите стебель травы или мокрую палку на проволоке.  Если  она  под
током, вы получите легкий удар, но не пострадаете.
     2) Зараженные районы.
     Может возникнуть   проблема  пересечения  районов,  которые  были
заражены в результате применения дружественными силами или противником
химического,   бактериологического  или  ядерного  оружия.  Химическое
заражение можно предположить по следующим признакам:
     - воронки от снарядов с жидкостью на дне;
     - капли на растительности;
     - вода с пленкой на поверхности;
     - необъяснимые трупы животных;
     - обесцвечивание  растительности,  не  связанное   с   изменением
времени года.
     Примечание: без  защитной  одежды,  маски  и  других  необходимых
приспособлений по возможности обходите такие места.
     *Пересечение границы*.
     1) Пересечение одной или  нескольких  границ  представляет  собой
большую проблему. Пограничная зона может проходить в любой местности.
     2) В районах, где нет четко определенного природного водораздела,
по   которому   проходит   граница,  могут  встречаться  искусственные
препятствия,  такие,  как проволока под током или колючая проволока  с
вмонтированной     сигнализацией,    противопехотными    минами    или
осветительными ракетами.  Открытые пространства могут патрулироваться,
особенно в темное время суток.
     3) На открытых пространствах противник может применять прожектора
и устраивать контрольно-следовые полосы для обнаружения перебежчиков.
     4) План   пересечения   границы   должен   быть   обдуманным    и
предусматривать  возможность  использования  преимуществ  очень плохой
погоды как наибольшей помехи для противника, или задействовать районы,
где  силы  противника наиболее растянуты.  Эти районы обычно находятся
там, где имеются естественные препятствия.
     5) Пересекать  границу  следует  по  возможности ночью.  В случае
необходимости пересечения границы днем выберите место для пересечения,
которое  дает  максимальные  защиту  и  прикрытие.  Затем  внимательно
понаблюдайте за этим местом в течение нескольких  дней  с  тем,  чтобы
определить:
     - число охранников;
     - систему постов;
     - воздушное патрулирование и его периодичность;
     - пределы районов, в которых ведется патрулирование;
     - расположение мин, осветительных ракет, сигнализации.
     *Пересечение линии фронта*.
     1) Общие  положения.  Трудной  задачей  в любой ситуации является
попытка пересечь передний край местности,  где идут  боевые  действия.
Если  вы  не  в  состоянии  определить  общее  направление  в  сторону
дружественных  войск,   оставайтесь   на   месте   и   наблюдайте   за
передвижением военных сил противника или снабжения,  шумом и вспышками
в районе боевых действий или огнем артиллерии противника. После выхода
в зону боевых действий выберите укрытую позицию, с которой лучше всего
наблюдать  за  полем  боя.  Выберите  маршрут  и  критические  складки
местности,   по   которым  вы  можете  ориентироваться,  когда  будете
перебираться в расположение дружественных сил  под  покровом  темноты.
Необходимо  тщательно  отобрать  несколько  альтернативных маршрутов с
тем,  чтобы избежать "легких"  подходов  к  линии  дружественных  сил,
которые   вероятнее   всего  накрываются  огнем  дружественных  сил  и
вражескими патрулями.  Если вы в военной форме,  выберите время, чтобы
показаться   днем  и  достаточно  близко,  чтобы  вас  могли  заметить
дружественные войска.
     2) Дружественные  патрули.  Следите  за дружественными патрулями.
Когда вы заметили патруль,  оставайтесь на своем месте и дайте патрулю
приблизиться.  Когда патруль подойдет достаточно близко,  чтобы узнать
вас,  вытащите белую материю и  выкрикните  приветствие.  Настоятельно
необходимо, чтобы во время контакта было достаточно света с тем, чтобы
патруль мог узнать вас.  В  случае,  если  вы  решили  не  вступать  в
контакт, вы должны, по возможности проследить их маршрут и выходить на
линию дружественных войск примерно  в  том  же  месте.  Это  даст  вам
возможность избежать минных полей и мин-ловушек.
     3) Дружественные передовые посты.  Если вы не в состоянии войти в
контакт  с  дружественным  патрулем,  единственной альтернативой может
служить прямой выход к позициям  на  передовой  линии.  Это  потребует
умения  ползать  по-пластунски  через  передовые  позиции противника к
ближайшей позиции,  занимаемой дружественными войсками.  Эти  действия
нужно выполнять в ночное время.  Как только вы окажетесь около позиций
дружественных войск,  не пытайтесь,  однако, установить контакт до тех
пор,  пока  не  будет  достаточно светло,  чтобы вас опознали.  Что же
касается установления контакта с  дружественным  патрулем,  выкрикните
что-нибудь и помашите белой материей.
     *Спасение с  использованием  воздушных  средств*.  Если  вероятно
спасение   с   использованием   вертолета  или  самолета,  используйте
стандартный сигнал бедствия SOS и способы подачи сигналов.  Сигналы  с
земли  воздушным  средствам должны подаваться таким образом,  чтобы их
легко можно  было  сразу  убрать,  поскольку  вражеский  вертолет  или
самолет  также  может  пролетать  поблизости  от  того  места,  где вы
находитесь.

        2.3. КРАТКОСРОЧНОЕ НАХОЖДЕНИЕ НА ТЕРРИТОРИИ ПРОТИВНИКА

                      2.3.1. Специальные аспекты

     Выход после краткосрочного нахождения  на  территории  противника
возможен  в  случае,  когда  вы  находитесь  недалеко от дружественной
территории  в  результате   изоляции   подразделений   или   отдельных
военнослужащих, которые отделены или утратили связь со своей частью.
     Принципы и  помощь,  которые  рассматривались  в   предшествующей
главе, применимы и в данном случае.

       2.3.2. Опасности для подразделений, попавших в изоляцию

     В прошлом  большинство  пленных  захватывалось  тогда,  когда  их
подразделения попадали в изоляцию в результате действия противника.  В
соответствии с современными представлениями о ведении военных операций
на   суше   опасность   окружения   существует   повсюду   для  боевых
подразделений.
     Когда подразделение попадает в окружение, необходимо:
     - продолжать    выполнять    задачи,    как   это   первоначально
предписывалось;
     - оборонять существующие позиции;
     - прорываться в районы,  находящиеся под контролем  дружественных
войск;
     - выходить путем просачивания;
     - сочетать вышеупомянутые действия.

                 2.3.3. Оборона существующих позиций

     Оборона занятой  позиции  может  быть  предпринята,  когда   ваше
подразделение  занимает  или  может  выдвинуться на хорошо обороняемый
рубеж и когда возможен скорый подход дружественных сил. Решение о том,
подождать   с  выходом  из  окружения  или  предпринять  его,  выносит
непосредственно вышестоящее командование.  Если связь с  командованием
утрачена, решение принимает старший по званию.
     *Прорыв в районы, находящиеся под контролем дружественных сил*.
     1) Прорыв представляется целесообразным,  когда  вражеские  силы,
противостоящие изолированному подразделению,  относительно слабы. Если
решение на прорыв принято,  то прорыв должен быть совершен так  скоро,
как  практически  это  возможно.  Чем  дольше  откладываются  активные
действия, тем больше преимущество для противника.
     2) Поспешно  задуманный,  но  активно  проведенный  план  может в
некоторых  случаях  быть   предпочтительнее,   чем   продуманный,   но
несвоевременный  план.  Прорыв  на практике может быть улучшен за счет
преимущества,  создаваемого темнотой или плохими погодными  условиями.
Это, однако, зависит от ситуации.

       2.3.4. Выход с территории противника путем просачивания

     Альтернативой прорыва  является  выход  с  территории  противника
путем просачивания.  Это может быть наилучшим  решением,  если  прорыв
практически  невозможен.  Разбейтесь  на  группы  по четыре человека с
командиром  в  каждой.  Эта  численность  групп  снижает   возможность
обнаружения, улучшает подвижность и контроль и увеличивает уверенность
за счет того, что военнослужащие лично знают друг друга.

                      2.3.5. Другие альтернативы

     Любой другой способ действий,  чтобы избежать захвата, оправдан в
той мере,  в какой он не нарушает существующие нормы ведения войны.  В
случае,  если эти нормы нарушаются,  вы подпадаете под суд как военный
преступник;  например, если убит заложник, который больше не нужен для
целей побега или выхода с  территории  противника,  или  если  эмблема
Красного  Креста  используется  не  по  назначению для той защиты,  на
которую вы не вправе рассчитывать.
     Сочетание любой  из  этих  альтернатив может явиться решением для
конкретно взятой ситуации.

            2.3.6. Способы выхода с территории противника

     1) Когда вы выходите в одиночку,  избегайте паники, преодолевайте
страх и шок и думайте прежде всего о том,  как действовать. Припомните
сведения,  полученные  на  последнем  инструктаже,   которые   помогут
вернуться на дружественную территорию.  Оцените факторы, которые могут
помочь вам (местность,  наличие воды,  оружие и т.д.) и которые  могут
оказаться  препятствием (местность,  противник,  расстояние и т.д.) до
того, как выбрать способ действий.
     2) Если  вы  были  вынуждены выпрыгнуть с парашютом на территории
противника, решите,  что из снаряжения вы оставите  и  как  и  где  вы
освободитесь  от  остающейся части снаряжения.  Исходите из того,  что
противник наблюдал за вашим приземлением.  Важным является  как  можно
скорее   покинуть   место  приземления,  даже  если  придется  бросить
снаряжение.
     2) Не вступайте ни с кем в контакт за исключением особых случаев,
когда вы пытаетесь связаться с личным составом противника, оказывающим
помощь  в  структурах,  содействующим  побегу  и  выходу  с территории
противника.

                 2.3.7. Выход с территории противника
           в условиях операций по поддержанию стабильности

     Общий характер    этих    операций   предполагает   использование
разнообразных способов,  поскольку мало  отличий  между  дружественной
территорией   и   территорией   противника.  Районы,  находящиеся  под
контролем дружественных сил сегодня, могут завтра попасть под контроль
повстанческих сил.
     *Преимущества*.
     1) При  таком  типе  выхода  дружественные  силы могут обеспечить
определенную безопасность по всей стране.  Поэтому расстояния, которые
предстоит преодолевать,  могут  быть  гораздо  короче,  чем при других
боевых действиях.
     2) К  степени риска во время контактов с местным населением нужно
отнестись  внимательно.  Когда  вы  выходите  с  дружественным  личным
составом,  контакт  с  местными  жителями  этой  страны легче.  Знание
окружающей обстановки, языка, обычаев, этнических групп и особенностей
различных местностей делает переход и контакт более легким и надежным.
     3) Вы можете сориентироваться по отношению к  настоящей  позиции,
местонахождению  дружественных  подразделений и существующей на данный
момент тактической обстановке.
     *Препятствия*.
     1) Трудно отличить  повстанческое  население  от  дружественного.
Поскольку    правительственные    силы   могут   использовать   против
повстанческих сил полувоенные силы,  одетые не в военную форму,  можно
принять дружественные силы за повстанческие и наоборот.
     2) Незначительную или вообще  никакую  помощь  можно  ожидать  со
стороны   местных   жителей,   придерживающихся  нейтральных  позиций,
поскольку большая часть населения живет в страхе перед  повстанческими
силами.
     3) Иногда для  повстанческих  сил  имеет  смысл  выборочно  брать
пленных  в целях пропаганды,  но обычно повстанческое подразделение не
может позволить пленным вмешиваться в свое передвижение.  Даже  тогда,
когда они берут пленных, повстанческие силы часто никогда не слышали и
никогда не будут следовать положениям Женевской конвенции об обращении
с пленными.
     4) Поскольку большинство  восстаний  происходит  в  слаборазвитых
районах   мира,   большинство  которых  расположено  в  тропических  и
полутропических  районах,  выживание  представляет   собой   проблемы,
характерные для этих условий.

           2.4. ДОЛГОСРОЧНЫЙ ВЫХОД С ТЕРРИТОРИИ ПРОТИВНИКА

               2.4.1. Особенности долгосрочного выхода

     Долгосрочный выход   отличается   от   краткосрочного  выхода  по
нескольким аспектам.
     1) Расстояние  от дружественных сил больше - от нескольких сот до
нескольких тысяч миль.
     2) Стремление  выжить  и  знание  способов  выживания приобретают
более важное значение.
     3) Такие  условия,  как  ограничения  на передвижение,  проверки,
организуемые службой безопасности, и переход границы более вероятны.
     4) Необходимо  прибегать  к  экономии  запасов.  Такие вещи,  как
ботинки,  одежда и  продовольственные  запасы,  должны  использоваться
максимально аккуратно.
     При переходе  на  большие  расстояния  внимательно  и  не   спеша
проанализируйте   любые   возможные  способы  действий  до  того,  как
переберетесь из  одной  относительно  безопасной  позиции  на  другую.
Возможно,   противник   знает   о  вашем  существовании  и,  вероятно,
предпринял шаги к вашей поимке.

                2.4.2. Участники долгосрочного выхода
                       с территории противника

     Участниками долгосрочного выхода могут быть члены экипажа сбитого
самолета,  личный состав,  отрезанный от высадившегося авиадесанта или
сил,   участвовавших   в  воздушно-десантных  операциях,  и  сбежавшие
военнопленные.
     Дозорные посты,     высылаемые     на     большие     расстояния,
воздушно-десантные подразделения,  разведподразделения на бронетехнике
и  участники  специальных  операций,  которые  часто  проникают вглубь
вражеской  территории,  также  являются   потенциальными   участниками
долгосрочного выхода.

                2.4.3. Стремление к выживанию и выходу
                       с территории противника

     Осознание того, что вам, возможно, придется преодолеть сотни миль
на  протяжении  многих  месяцев,  может  привести  в  уныние.  Поэтому
необходимо сильное  стремление  к  выживанию  вместе  со  способностью
противостоять трудностям и преодолеть препятствия.
     Решимость выжить должна порой поддерживаться силой воли,  и нужно
признать,  что  многие препятствия,  которые нужно преодолеть,  скорее
духовного порядка, чем физического.

              2.4.4. Поддержание стремления к выживанию

     Некоторые факторы и условия,  которые могут  помочь  поддерживать
стремление выжить:
     1) Чувство ответственности. Верность отечеству и воинскому долгу.
     2) Семья и семейные узы. Желание вернуться домой, к семье.
     3) Сдерживание  чувства   паники.   Сохраняйте   самоконтроль   и
анализируйте ситуацию.
     4) Планирование.   Подготовьте   план,    который    предполагает
использование всех имеющихся ресурсов.
     5) Терпение. Будьте терпеливы и умейте ждать.
     6) Выносливость.  Боль,  неудобство  и  другие неприятные условия
должны восприниматься как норма и преодолеваться.
     7) Сильный  помогает слабому.  В группе помогайте тем,  кто хочет
сдаться. Помогите им преодолеть  трудности,  успокаивая  их  страхи  и
убеждая их сделать все возможное.
     8) Знание способов выживания и выхода с территории  противника  и
функционирования  структур  содействия  побегу  и  выхода с территории
противника. Редко возможны выход с территории противника и выживание в
течение  длительного  времени,  если вы психологически не подготовлены
для  того,  чтобы  преодолеть  все   препятствия.   Путем   тренировок
убедитесь,  что  вы  сможете  выжить и выживете,  несмотря ни на какие
трудности.  Район окружения является продолжением поля боя, поэтому не
сдавайтесь до тех пор, пока у вас не будет средств продолжать борьбу.
     9) Самосохранение.  Руководитель группы, обладающий сильной верой
и стремлением к самосохранению, увеличивает шансы на выживание.

                   2.4.5. Соображения относительно
             долгосрочного выхода с территории противника

     Три главных   соображения  относительно  долгосрочного  выхода  с
территории противника:  куда идти,  отношение со стороны  населения  и
соображения  по  поводу  выживания.  Некоторые дополнительные факторы,
которые не имеют большого значения во время краткосрочного выхода,  но
которые могут стать главными проблемами при долгосрочном выходе.
     1) Ограничения  на  передвижение.  Такие,  как комендантский час,
контрольные посты, заграждения на дорогах - к ним нужно быть готовым и
иметь заранее придуманную легенду.
     2) Необходимо изучать обычаи  местного  населения  с  тем,  чтобы
иметь возможность соблюдать их, чтобы не вызывать подозрений.
     3) Необходимо  собирать   и   изучать   сведения   о   конкретных
приграничных районах.
     4) Перед вступлением в  контакт  с  местными  жителями  тщательно
проанализируйте все плюсы и минусы.

               2.4.6. Планирование долгосрочного выхода

     Планирование долгосрочного   выхода   должно   быть   длительным,
детальным,  насколько  позволят  сведения  о противнике,  и достаточно
гибким, чтобы учитывать непредвиденные обстоятельства.
     1) Если вас захватили,  планируйте первоначальные фазы  выхода  с
территории  противника  одновременно  с  обдумыванием побега.  Охват и
дальность  передвижения,  определяемые  планом  выхода  с   территории
противника,  подготовленным в период пребывания в заключении, меняются
в зависимости от объема и характера доступных сведений о  населении  и
местности,   по   которой  предстоит  осуществить  переход.  Сведения,
доступные для групп по  организации  побега,  могут  варьироваться  от
ограниченных  сведений  до  полной  информации  о  мерах безопасности,
предпринимаемых    противником,     контрольно-пропускных     пунктах,
ограничений  на  передвижение,  обычаев населения и сведений о том,  в
каких районах  поддерживаемые  Вашей  страной  партизаны  могут  вести
боевые  действия.  В  некоторых случаях могут найтись карты района.  И
опять же достаточно точные  карты  могут  быть  составлены  на  основе
сведений,   полученных  от  других  пленных  и  от  сочувствующих  или
утративших бдительность охранников.
     2) Отсутствие сведений, касающихся мер безопасности, используемых
противником в непосредственной близости от  мест  содержания  пленных,
могут   привести   к   новому  быстрому  захвату.  Поэтому  планируйте
первоначальные стадии долгосрочного выхода тогда,  когда вы находитесь
на  положении  пленного.  Хорошо  организованная  группа по подготовке
побега обычно может отвлечь охрану на достаточно длительное  время  до
того, как побег обнаружится.

                  2.4.7. Возможные способы действий

     Возможны следующие  способы  действий  в  условиях  долгосрочного
выхода:
     *Выход путем просачивания*.  Как правило, просачивание - наиболее
успешный способ действий для отдельных  военнослужащих  или  небольших
групп,  выходящих  с  вражеской  территории.  Когда контакт с местными
жителями недоступен.  Вы будете  вынуждены  жить  за  счет  того,  что
добудете  сами  и  выполните  весь  переход без посторонней помощи.  В
некоторых районах,  таких, как Арктика или пустыня, возможно, придется
искать   помощь  у  местных  жителей  с  тем,  чтобы  выжить.  Способы
вступления в контакт с местными жителями рассматриваются  в  следующей
главе.  Однако  к этому способу нужно прибегать лишь в крайнем случае.
Если станет  известно,  что  данный  район  является  местом  действий
нерегулярных  боевых  частей,  нужно  попытаться  установить контакт с
партизанскими   силами.    Место    боевых    действий    нерегулярных
сил -   географический   район,   предназначенный  для  организации  и
проведения партизанских акций и нерегулярных боевых действий.
     *Выход путем   обмана*.   Во   многих   частях  света  невозможно
передвигаться без  контакта  с  гражданским  населением.  Выход  путем
обмана  в этих условиях необходим.  Обман может потребовать применения
маскировки и использования  легенд,  объясняющих  ваше  присутствие  в
данном районе. Обман, возможно, наиболее трудный способ.
     *Сочетание этих   способов*.   Обстоятельства   могут   диктовать
сочетание нескольких способов действий.  Первая фаза выхода может быть
выполнена без какой-либо помощи,  прибегая к  тактике  просачивания  и
выживания  за счет того,  что можно добыть своими силами.  Последующие
фазы могут потребовать использования обмана во время прохождения через
населенные районы.

                  2.4.8. Сбор сведений о противнике

     Поскольку вы   военнослужащий  по  своему  прошлому  и  по  своей
подготовке,  офицеры  разведки  будут  рассматривать  вас  как   очень
надежный источник информации.  Не подвергайте,  однако, опасности свою
личную безопасность и свое прикрытие ради целей сбора информации.  Тем
не  менее  наблюдайте  и  запоминайте  как можно больше деталей:  силы
противника,   вооружение,   места    расположения,    организация    и
передвижение - общепринятые сведения для войсковой разведки. Ничего не
записывайте.  Такая информация,  найденная при  вас,  может  послужить
поводом для обвинений в шпионаже.

                  2.5. ВЫХОД С ИСПОЛЬЗОВАНИЕМ ПОМОЩИ

                        2.5.1. Общие положения

     Можно ожидать,   что   обычно  есть  люди  во  враждебной  или  в
оккупированной противником  стране,  которые  недовольны  существующей
жизнью.  Эти  обстоятельства  способствуют созданию активного движения
сопротивления,  от которого можно ожидать помощь.  В армиях  некоторых
стран  создаются специальные структуры по оказанию содействия побегу и
выходу с территории противника,  возвращению  выходящих  из  окружения
военнослужащих союзных сил на дружественную территорию.
     В этой  главе  рассматривается   помощь,   оказываемая   органами
содействия побегу и выходу с территории противника.

                      2.5.2. Характер содействия

     Содействие может  варьироваться,  начиная  от  помощи  со стороны
отдельных сочувствующих  и  кончая  специальной  сетью,  созданной  из
местных жителей. Эта сеть может быть ограниченной по своему характеру,
например,  оказание содействия в переходе до границы  государства  или
она  может  быть  связана  с более крупными организациями,  способными
вернуть вас под контроль дружественных сил.

                  2.5.3. Структуры содействия побегу
                   и выходу с территории противника

     Структуры содействия  побегу  и  выходу  с  территории противника
представляют собой одну или несколько секретных сетей,  созданных  для
установления контакта, обеспечения безопасности и, когда это возможно,
эвакуации личного состава дружественных сил.  От хорошо организованных
и хорошо обеспеченных структур можно ожидать следующего содействия:
     - временное убежище,  питание и снаряжение для последующей стадии
передвижения;
     - одежда и документы, действительные для района передвижения;
     - сведения о мерах безопасности противника по пути следования;
     - местная валюта и транспорт;
     - медицинское обслуживание;
     - предоставление местных проводников.

              2.5.4. Руководство структурами содействия
               побегу и выходу с территории противника

     Успех создания  структур  содействия побегу и выходу с территории
противника  почти  целиком  зависит  от  их   безопасности.   Создание
структуры  включает  тщательное  планирование  и  выполнение  планов в
опасных условиях.  Безопасность структуры  часто  зависит  от  желания
сотрудничать  самого  выходящего  из  окружения,  его  знаний о работе
структуры,  как она действует,  как установить с ней контакт и  каковы
правила  личного  поведения,  соблюдение  которых  от  него требуется.
Последующие  абзацы  кратко  обобщают  главные  аспекты   деятельности
структуры содействия побегу и выходу с территории противника.

              2.5.5. Установление контакта со структурой

     Во время  военных  действий  командующий силами в масштабе театра
военных действий может информировать боевые  части  в  общем  плане  о
районах,  находящихся  под  контролем  противника,  где  были  созданы
структуры по содействию побегу и выходу с  территории  противника.  Он
может предоставить в дополнение определенные сигналы,  которые помогут
опознать выходящих с территории противника.  После  того,  как  группа
содействия  побегу и выходу с территории противника выйдет на вас,  вы
будете  переправлены  под  контролем   этой   группы   на   территорию
дружественных сил или в отдаленный район, после чего будут предприняты
меры к  вашей  эвакуации  воздушным  или  морским  путем.  Организатор
структуры на дружественной,  но занятой противником территории, обычно
создает сеть дозорных для установления контакта и оказания вам помощи.
Эти  дозорные  будут проявлять наибольшую активность,  когда вы будете
находиться в непосредственной близости,  но одновременно активно будет
действовать  и  вражеская  полиция  и  контрразведка.  По этой причине
некоторые предосторожности должны соблюдаться, когда вы устанавливаете
контакт.
     *Обращение*. Когда вы обращаетесь к кому-либо, важно это делать в
отсутствие  свидетелей  и  не  менее важно не подходить к дому,  когда
поблизости люди.  В странах, занятых противником, люди вместе являются
участниками  движения  сопротивления.  Человек может отказать в помощи
просто потому,  что он считает, что кто-то видел, как вы обращались за
содействием.  Если  вас  захватят с местным жителем,  который оказывал
помощь,  вы становитесь военнопленным,  а  тот,  кто  помогал  вам  и,
возможно, вся его семья могут быть наказаны гораздо строже.
     *Установление контакта*.  Не  стоит  устанавливать   контакты   с
местными  жителями,  пока  наблюдение  не покажет,  что они недовольны
существующей местной властью или если ранее полученные разведданные не
отмечали дружественный настрой населения. Переберитесь и оставайтесь в
ближайшем безопасном районе,  где можно подготовиться  к  установлению
контакта.  Если  система  содействия  побегу  и  выходу  с  территории
противника работает успешно,  дозорный будет знать о вас и будет вести
поиск в непосредственной близости, посещая места заранее обусловленных
контактов.  Опознавательные  знаки  и   символы   ответов   в   случае
использования  будут  включены в информационные брифинги перед началом
боевых действий.  Редко даются советы искать первый контакт в  деревне
или  городе.  Незнакомцев легко заметить днем,  а в ночное время может
действовать комендантский час или другие меры безопасности.  Время для
контакта  должно быть выбрано к концу светового дня или сразу же после
наступления темноты. Темнота увеличит ваши шансы на то, чтобы скрыться
в  случае,  если  контакт окажется недружественным,  или на то,  чтобы
воспользоваться  преимуществом   удачного   контакта   для   получения
дальнейшего содействия.
     *Действия после установления контакта*.  Если контакт установлен,
вам могут сказать,  чтобы вы оставались поблизости от того места,  где
вас  нашли  или,  скорее  всего  заберут  в  дом  или  другое   место,
используемое   группой   содействия   побегу  и  выходу  с  территории
противника  как  опорный  пункт.  В  этот  момент  необходимо  решить,
доверять  или не доверять человеку,  установившему контакт.  Если есть
какое-либо сомнение,  попытайтесь немедленно покинуть место.  Возможно
также,  что  дом может не принадлежать организации содействия побегу и
выходу с территории противника,  а быть во владении  того,  кто  будет
присматривать  за  вами до тех пор,  пока группе не удастся установить
вашу личность и принять в группу  по  содействию  побегу  и  выходу  с
территории   противника.  Придя  к  такому  решению,  следуйте  ему  и
соблюдайте инструкции.  Человек,  вступивший с  вами  в  контакт,  или
дозорный  в  случае необходимости может играть роль,  которая требует,
чтобы он  действовал  так,  что  его  действия  бросают  тень  на  его
лояльность  по  отношению  к организации,  содействующей побегу,  как,
например, поддержание хороших отношений с местными властями.

                     2.5.6. Установление личности

     Проверка вашей личности будет необходима до того,  как вас начнут
воспринимать   как  выходящего  с  территории  противника.  Постоянная
опасность,  с  которой  сталкиваются   участники   группы   содействия
побегу, -  это  проникновение в структуру содействия побегу и выходу с
оккупированной  территории  вражеских  агентов,   выдающих   себя   за
совершающих побег или выходящих из окружения. Будьте готовы предъявить
доказательства,  удостоверяющие  вашу  личность  или   национальность.
Поскольку  это  может  повлечь  последующие  трудности с установлением
личности,  никогда не  называйте  выдуманных  имени,  звания,  личного
номера и даты рождения. Лучше всего говорить как можно меньше.

               2.5.7. Ожидание передвижения при участии
      группы содействия побегу и выходу с территории противника

     Если период ожидания продолжителен,  отчаяние и нетерпение  могут
стать  невыносимыми  и  пробуждать  желание покинуть занимаемый район.
Этого нельзя делать, поскольку если вас увидят другие люди, жизнь тех,
кто  вам  помогает  и существование самой группы могут быть подвержены
опасности.
     Выполняйте приказы  тех,  кто  помогает  вам.  Если вы находитесь
внутри  помещения,   поддерживайте   хорошее   физическое   состояние,
занимайтесь  умеренной  физической зарядкой.  Старайтесь пройти пешком
милю или две ежедневно, даже если это означает хождение по комнате или
коридору.
     Тот, кто укрыл вас,  должен иметь план для скорейшей эвакуации из
данного  района,  если  противник  будет  прочесывать  район,  где  вы
находитесь.  Если он не имеет такого плана,  имейте собственный  план,
включая меры по уничтожению всех следов своего пребывания в районе.

          2.5.8. Передвижение при участии группы содействия

     Было бы  серьезным  подрывом доверия и безопасности обсуждать при
любом стечении обстоятельств с группой ранние стадии своего  перехода.
По  причинам  безопасности  и  в  интересах  защиты от проникновения в
группы,  никакие сведения не  должны  раскрываться.  Бесполезно  также
спрашивать,  куда  выведет  вас  группа  или  как  вы  в  конце концов
достигнете  дружественной  территории.  Не  пытайтесь  заучивать   или
запоминать  имена и адреса,  ни в коем случае не записывайте эти факты
или  любую  другую  информацию.   Создавайте   впечатление,   что   вы
пользовались содействием со стороны местных жителей.
     *Выходящие с территории вместе с вами*.  Требуется осторожность в
случае,  если  группа содействия занимается другими такими же,  как вы
выходящими с территории противника,  если только они не  известны  вам
лично.  Даже  тогда,  когда достаточно доказательств того,  что другой
человек  действительно  выходит  с  территории   противника,   никаких
сведений раскрывать не следует.
     *Передвижение с проводником*. Если вас сопровождает проводник, то
этот  факт  не  должен  быть  достоянием  посторонних.  В общественном
транспорте,  например,  никогда не разговаривайте  с  проводником,  не
давайте  понять,  что  вы  вместе с ним.  Это уменьшит возможность для
задержания вас обоих в случае,  если один из вас  вызовет  подозрение.
Для  сопровождающего  всегда  должна быть возможность отречься от вас,
если он попадет в трудную  ситуацию.  Если  вы  с  проводником,  лучше
следовать за ним на безопасном расстоянии, чем идти рядом, если только
вам не скажут  поступать  по-другому.
     *Разговоры с   незнакомцами*.   Никогда   не   разговаривайте   с
незнакомцами,  если этого можно  избежать.  В  качестве  крайней  меры
притворитесь  глухим  и  немым  или даже полоумным.  Этот способ часто
оказывался успешным.  Чтобы избежать беседы в общественном транспорте,
притворитесь, что вы читаете или спите.
     *Личные вещи и привычки*.  Не доставайте на людях вещей,  которые
могут   продемонстрировать   ваше   национальное   происхождение.  Это
относится к таким предметам,  как  трубки,  сигареты,  табак,  спички,
авторучки,  карандаш  и наручные часы.  Следите за личными привычками,
например,  не напевайте и  не  насвистывайте  популярные  мелодии,  не
произносите  непроизвольно  ругательств.  В  ресторанах  наблюдайте  и
старайтесь повторять местные обычаи пользования ножом и вилкой, другие
формы поведения за столом.
     *Оплата тем,  кто вам помогает*.  Когда вы имеете дело с  группой
содействия,  не  предлагайте  плату  за  питание  и  жилье  или другие
оказываемые вам услуги.  Эти вопросы  будут  урегулированы  теми,  кто
руководит и финансирует группы.  Если у вас есть запас продовольствия,
снаряжение для выживания, сохраните его как неприкосновенный резерв на
чрезвычайный  случай.  Если  у вас нет запаса продуктов,  постарайтесь
создать небольшой запас на случай, если вам придется покинуть группу.


ГЛАВА 2. ДЕЙСТВИЕ В ВОЕННОЕ ВРЕМЯ

     Первейшая цель службы гражданской обороны - защитить население  и
общественное   богатство,  обеспечить  эффективность  функционирования
государства и его учреждений в деле ликвидации последствий катастроф и
бедствий.

                 3.1. ИНДИВИДУАЛЬНЫЕ СРЕДСТВА ЗАЩИТЫ

       3.1.1. Гражданские фильтрующие противогазы ГП-5 и ГП-4У,
               их назначение и правила пользования ими

     К индивидуальным   средствам  защиты  относятся  средства  защиты
органов дыхания  (противогазы,  респираторы,  противопыльные  тканевые
маски,  ватно-марлевые  повязки)  и  средства  защиты  кожи  (защитная
одежда, подручные средства защиты кожи).
     Фильтрующие противогазы  ГП-5  и  ГП-4у  применяются  для  защиты
органов дыхания,  глаз и лица от отравляющих,  радиоактивных веществ и
бактериальных средств.
     Принцип защитного  действия  противогазов  основан  на  том,  что
используемый для дыхания зараженный воздух предварительно очищается от
вредных примесей при помощи специальных поглотителей и фильтров.
     Противогаз состоит из противогазовой коробки и лицевой  части.  В
комплект  противогаза  входят  также сумка и коробка с незапотевающими
пленками или специальный "карандаш" для предохранения стекол очков  от
запотевания.
     Лицевая часть противогаза ГП-5 в отличие от противогаза ГП-4у  не
имеет  соединительной  трубки,  она  непосредственно  присоединяется к
противогазовой коробке.
     Размер шлема-маски  противогаза  ГП-5  может быть определен двумя
способами.
     При первом  способе  размер  определяют  по данным двух измерений
головы: первое  -  по  замкнутой  линии,  проходящей  через   макушку,
подбородок и  щеки,  второе  - по линии,  соединяющей отверстия ушей и
проходящей  через  надбровные   дуги.   Результаты   обоих   измерений
складываются   и   по   нижеприведенной  таблице  определяется  размер
шлема-маски противогаза.

     Сумма измерении          Требуемый размер
          (см)                  шлема-маски

     до 92                            0
     от 92 до 95,5                    1
     от 95,5 до 99                    2
     от 99 до 102,5                   3
     более 102,5                      4

     При втором  способе  для  определения  размера  шлема-маски  ГП-5
достаточно мерной лентой измерить голову только  по  замкнутой  линии,
проходящей через макушку, подбородок и щеки, и определить ее размер по
таблице:

     Величина измерения       Требуемый размер
            (см)                 шлема-маски

     до 63,5                          0
     от 63,5 до 65,5                  1
     от 66,0 до 68,0                  2
     от 68,5 до 70,5                  3
     свыше 71,0                       4

     Подбор маски  противогаза  ГП-4у  производится  по  высоте  лица,
которая определяется измерением расстояния  между  точкой  наибольшего
углубления переносья и самой нижней точкой подбородка на средней линии
лица.
     По численной величине высоты лица и определяется требуемый размер
маски по следующей таблице:

     Высота лица       Размер маски
         (мм)

       до 109               1
       от 109 до 119        2
       119 и более          3

     Для проверки исправности противогаза необходимо:
     - вынуть противогаз из сумки;
     - проверить   целостность   шлема-маски  (маски),  стекол  очков,
исправность тесемок, их натяжение, наличие передвижных пряжек;
     - осмотреть  клапанную  коробку,  проверить  наличие  и состояние
вдыхательного и выдыхательного клапанов и предохранительного экрана;
     - осмотреть соединительную трубку (если она имеется) и проверить,
нет ли на ней проколов или разрывов,  плотно  ли  она  присоединена  к
патрубку  маски,  не  помята  ли  накидная гайка и имеется ли в ней на
ниппеле резиновое прокладочное кольцо;
     - осмотреть  противогазовую  коробку  и проверить,  нет ли на ней
пробоин,  ржавчины и не помяты ли горловина и крышка; вынуть резиновую
пробку из отверстия на дне коробки;
     - осмотреть противогазовую сумку и проверить ее целость и наличие
застежек,  лямки для ношения противогаза,  деревянных вкладышей на дне
сумки,  коробки с незапотевающими пленками  или  "карандаша",  поясной
тесьмы.
     После внешнего осмотра нужно собрать противогаз и  проверить  его
на  герметичность.  Для  этого  необходимо  надеть шлем-маску (маску),
вынуть противогазовую коробку  из  сумки,  закрыть  отверстие  коробки
резиновой пробкой или зажать ладонью и сделать глубокий вдох. Если при
этом  воздух  не  проходит  под  шлем-маску  (маску),  то   противогаз
исправен.   При   обнаружении   неисправностей   и  некомплектности  в
противогазе, его сдают в ремонт или заменяют исправным.
     При использовании  противогаз может находиться в трех положениях:
в "походном", "наготове" и в "боевом".
     В "походном"  положении  противогаз носится при отсутствии угрозы
нападения.
     Для того   чтобы  привести  противогаз  в  "походное"  положение,
необходимо:
     - надеть   сумку  с  противогазом  через  плечо  так,  чтобы  она
находилась на левом боку и клапан ее был обращен от себя (в поле);
     - подогнать  с помощью передвижной пряжки длину лямки так,  чтобы
верхний край сумки был на уровне поясного ремня;
     - отстегнуть клапан противогазовой сумки;
     - вынуть шлем-маску (маску) и проверить состояние стекол очков  и
выдыхательных клапанов,  а также положение деревянных вкладышей на дне
противогазовой сумки; грязные стекла очков протереть;
     - сложить и уложить шлем-маску (маску) в сумку, застегнуть клапан
противогазовой сумки;
     - сдвинуть противогаз немного назад, чтобы при ходьбе он не мешал
движению руки;  при необходимости противогаз может быть  закреплен  на
туловище с помощью тесьмы.
     В положение  "наготове"  противогаз   переводится   по   сигналам
"Воздушная  тревога"  и  "Угроза  радиоактивного заражения".  При этом
необходимо   противогаз   передвинуть   вперед,   расстегнуть   клапан
противогазовой  сумки,  закрепить  противогаз  на  туловище  с помощью
тесьмы.
     В "боевое" положение противогаз переводится по команде "Газы", по
сигналам   "Химическое    нападение",    "Радиоактивное    заражение",
"Бактериальное  заражение",  а  также  самостоятельно  (без  команды и
сигналов) при обнаружении признаков радиоактивных, отравляющих веществ
и  бактериальных  средств  в  воздухе  или на местности.  Противогаз в
"боевое" положение может переводиться как из  "походного",  так  и  из
положения "наготове". При переводе из "походного" положения противогаз
первоначально   передвигается   вперед   и    расстегивается    клапан
противогазовой сумки.
     Для перевода противогаза в "боевое" положение необходимо:
     - задержать дыхание и закрыть глаза;
     - снять головной убор и зажать его между коленями;
     - при  противогазе  ГП-5  - вынуть шлем-маску из сумки,  взять ее
обеими руками за утолщенные края у нижней  части  так,  чтобы  большие
пальцы рук были с наружной стороны,  а остальные - внутри шлема-маски,
подвести шлем-маску к подбородку и резким движением рук вверх и  назад
натянуть ее  на  голову  так,  чтобы не было складок,  а очки пришлись
против глаз;
     - при противогазе ГП-4у - вынуть маску из сумки,  взять ее обеими
руками за височные и затылочные тесемки так,  чтобы большие пальцы рук
были  обращены  внутрь,  приложить  нижнюю  часть маски к подбородку и
натянуть ее на лицо,  заводя затылочные тесьмы за уши, свободные концы
затылочных тесемок затянуть так, чтобы маска плотно прилегала к лицу;
     - сделать полный выдох, открыть глаза и возобновить дыхание;
     - надеть головной убор.
     Противогаз снимается по команде "Противогазы снять".  Чтобы снять
шлем-маску  (маску)  с  головы,  необходимо  правой  рукой  приподнять
головной убор,  а левой взяться за клапанную коробку,  слегка оттянуть
шлем-маску  (маску)  вниз  и  движением  руки вперед и вверх снять ее,
тщательно протереть и уложить в сумку.
     При незначительном порыве шлема-маски (маски) или отрыве одной из
тесемок необходимо плотно зажать пальцами или ладонью порванное место.
Если  на  лицевой  части  имеются  значительные  повреждения  (большой
разрыв,  проколы  шлема-маски  (маски)  или   соединительной   трубки,
повреждение  стекол  очков или выдыхательного клапана),  то необходимо
задержать  дыхание,   закрыть   глаза,   снять   шлем-маску   (маску),
отсоединить  противогазовую коробку от лицевой части,  взять горловину
противогазовой  коробки  в  рот,  зажать  нос  и,  не  открывая  глаз,
продолжать дышать через коробку.  Когда обнаружены прокол или пробоины
в противогазовой  коробке,  то  поврежденное  место  следует  замазать
глиной, землей, хлебным мякишем, мылом, заклеить лейкопластырем.
     Противогаз может  комплектоваться   дополнительным   гопкалитовым
патроном.  Гопкалитовый  патрон  служит  для защиты органов дыхания от
окиси   углерода   (угарного   газа).   Патрон   представляет    собой
цилиндрическую коробку из жести,  снаряженную осушителем и гопкалитом.
На крышках  патрона имеются две навинтованные горловины:  внутренняя -
для соединения с противогазовой коробкой и наружняя - для соединения с
лицевой частью противогаза.
     Действие патрона основано на следующем:  окись углерода в смеси с
воздухом,  проходя через гопкалитовый патрон, освобождается от водяных
паров в слое осушителя и, проходя через слой гопкалита, превращается в
неядовитый углекислый газ.
     Для подготовки гопкалитового патрона к действию необходимо:
     - отвернуть колпачок и вывернуть пробку из гопкалитового патрона;
     - вынуть из сумки противогазовую коробку;
     - задержав  дыхание,  закрыть  глаза,  отвинтить   соединительную
трубку  от противогазовой коробки и навинтить накидную гайку трубки на
наружную горловину патрона;
     - привинтить  противогазовую  коробку  к  гопкалитовому патрону и
положить их в сумку;
     - сделать сильный выдох, открыть глаза и возобновить дыхание.
     Для защиты только от  окиси  углерода  можно  и  не  присоединять
противогазовую  коробку к гопкалитовому патрону.  В этом случае патрон
присоединяется  непосредственно  к  лицевой  части  и  вкладывается  в
отделение сумки, предназначенное для лицевой части.
     При температуре  воздуха,  близкой  к  нулю,  защитное   действие
гопкалита снижается,  а при температуре от минус 10 до  минус  15°C  и
ниже оно прекращается.
     Гопкалитовый патрон считается использованным, если он находился в
работе 80-90 мин,  или вес его на 20 г  превышает  вес,  указанный  на
коробке.
     При отсутствии противогазов надежную защиту  органов  дыхания  от
радиоактивной  пыли  обеспечивают  респираторы  различных  типов (Р-2,
РПП-57, Ф-46 и др.).
     Защитные свойства  респиратора  основаны  на  принципе фильтрации
вдыхаемого воздуха.  Однако  от  отравляющих  веществ  респираторы  не
защищают.
     Наибольшей способностью защиты от радиоактивных веществ  обладает
респиратор типа Р-2.  Он  представляет  собой  фильтрующую  полумаску,
снабженную двумя вдыхательными клапанами, одним выдыхательным клапаном
с предохранительным экраном,  оголовьем,  состоящим  из  эластичных  и
нерастягивающихся тесемок,  и  носовым зажимом.  Хранится респиратор в
закрытом с помощью кольца полиэтиленовом пакете.
     Изготавливаются респираторы    Р-2    трех    размеров.    Размер
обозначается   на   внутренней  подбородочной  части  полумаски  и  на
этикетке, вложенной в полиэтиленовый пакет.
     Наружная часть  полумаски изготовлена из синтетического пористого
материала (полиуретана),  внутренняя - из тонкой  воздухонепроницаемой
полиэтиленовой  пленки,  в  которую вмонтированы вдыхательные клапаны.
Между наружной и внутренней частями  полумаски  расположен  фильтр  из
полимерных волокон.
     Подбирают респиратор так же,  как и маску  противогаза  ГП-4у  по
данным  измерения  высоты  лица  (расстояние  между точкой наибольшего
углубления переносья и самой низкой точкой подбородка)  и  по  той  же
таблице.
     Для надевания респиратора Р-2 необходимо:
     - снять головной убор;
     - вынуть респиратор из пакета;
     - надеть   полумаску   на   лицо  так,  чтобы  подбородок  и  нос
поместились внутри ее;
     - надеть   оголовье  так,  чтобы  одна  нерастягивающаяся  тесьма
располагалась на теменной части головы, а другая - на затылочной;
     - прижать концы носового зажима к носу;
     - надеть головной убор.
     После пребывания  в  районе  радиоактивного  заражения респиратор
обеззараживают путем удаления пыли с наружной его поверхности метелкой
или  осторожно постукивая полумаской о какой-либо предмет.  Внутренняя
поверхность полумаски протирается влажным тампоном, при этом полумаска
во   избежание   повреждений   не   выворачивается.  Затем  респиратор
просушивается, укладывается в пакет и закрывается с помощью кольца.
     Респираторы не   защищают   глаза.   Для  защиты  глаз  применяют
различные очки с бесцветными стеклами,  конструкция которых  исключает
попадание пыли  в  глаза:  очки  защитные  №5 (летно-шоферские),  очки
защитные спортивные с резиновой  оправой  и  др.  Правила  пользования
респираторами  других  типов  в основном такие же,  как и респиратором
Р-2.
     В случает отсутствия противогазов и  респираторов,  целесообразно
использовать простейшие средства защиты органов дыхания.  К простейшим
средствам  относятся:  противопыльная   тканевая   маска   (ПТМ-1)   и
ватно-марлевая   повязка,   которые   могут   быть  изготовлены  самим
населением в домашних условиях.  Более надежную защиту органов дыхания
и  глаз  от  радиоактивной  пыли  обеспечивает противопыльная тканевая
маска.
     Противопыльная тканевая маска (ПТМ-1) состоит  из  двух  основных
частей -  корпуса  и  крепления.  На  корпусе  маски сделаны смотровые
отверстия, куда вставлены стекла.
     Корпус маски  делается  из  4-5  слоев  ткани.  Для верхнего слоя
используется бязь,  шотландка,  миткаль; для внутренних слоев - сукно,
фланель,   бумазея,  шерстяные  ткани  и  ткани,  не  пачкающиеся  при
увлажнении.  Креплением служат полоски ткани, пришитые к боковым краям
корпуса.  Плотное  прилегание маски к голове обеспечивается при помощи
резинки в верхнее шве и завязок в нижнем шве крепления,  а  также  при
помощи поперечной резинки, пришитой к верхним углам корпуса маски.
     Маску изготавливают семи размеров. Размер маски зависит от высоты
лица  (расстояние  между  точкой  наибольшего  углубления переносицы и
самой нижней точкой подбородка на срединной линии  лица).  При  высоте
лица  до  80  мм  шьют  маску первого размера,  при высоте от 81 до 90
мм - второго,  от 91 до 100  мм  -  третьего,  от  101  до  110  мм  -
четвертого, от  111  до 120 - пятого,  от 121 до 130 мм - шестого и от
131 мм и более - седьмого размера. Готовую маску тщательно проверяют и
примеривают.
     При выходе из  зараженного  района  маску  дезактивируют:  чистят
(выколачивают  радиоактивную  пыль),  стирают в горячей воде с мылом и
тщательно прополаскивают, сменяя воду.
     Для изготовления  ватно-марлевой  повязки  необходим  кусок марли
размером 100х50 см и вата.  На середину куска марли накладывается слой
ваты длиной  30  см,  шириной 20 см и толщиной 1-2 см.  Свободные края
марли загибают с обеих сторон на слой ваты, а концы разрезают примерно
на  30-35 см.  Надетая повязка должна хорошо закрывать низ подбородка,
рот и  нос  до  глазных  впадин.  Верхние  разрезанные  концы  повязки
завязывают на   затылке,   а   нижние   -   на   темени.  Неплотности,
образовавшиеся между повязкой и лицом, закладываются ватой. Для защиты
глаз надеваются защитные очки.

                3.1.2. Подручные средства защиты кожи

     В условиях   применения   оружия  массового  поражения  возникает
необходимость в защите не только органов дыхания и глаз,  но  и  всего
тела человека.
     Для этой  цели  используются  различные  средства  защиты  кожных
покровов.  По своему назначению они делятся на две группы: специальные
и подручные.
     К специальным средствам защиты кожи относятся:  защитные костюмы,
комбинезоны и плащи,  защитные фартуки,  чулки и  рукавицы,  резиновые
сапоги  и  перчатки.  Ими  оснащаются  формирования ГО при действиях в
очагах поражения и на зараженной местности.
     При отсутствии   специальных  средств  защиты  кожи  используются
подручные  средства,  к  которым  относится  обычная  одежда:  пальто,
накидка,  плащ,  мужской  костюм,  лыжный костюм,  комбинезон,  ватная
куртка и брюки. Для защиты рук можно использовать перчатки и рукавицы,
а для защиты ног - резиновые сапоги, боты, галоши, валенки с галошами,
закрытую обувь из кожи и кожзаменителей с галошами.
     Женщинам рекомендуется надевать брюки.
     Защитные свойства обычной одежды можно усилить путем изготовления
нагрудного клапана, тканевого капюшона и клиньев для брюк и рукавов.
     Обычная одежда может защитить на некоторое время и от отравляющих
веществ.   Для   этого   одежду  из  тканевых  материалов  пропитывают
специальным раствором - мыльно-масляной эмульсией.
     Для приготовления  раствора,  необходимого  для  обработки одного
комплекта обмундирования, нужно взять 6 л воды, нагреть ее до 60-70°С.
Затем  растворить  в  ней 250-300 г измельченного хозяйственного мыла,
добавить 0,5 л минерального или растительного масла  и  раствор  вновь
подогреть.
     После этого одежду замочить в растворе,  затем несильно выжать  и
просушить  на  открытом  воздухе.  Пропитанная  таким  образом  одежда
защитит при выходе из  района,  подвергшегося  заражению  отравляющими
веществами.

                  3.2. КОЛЛЕКТИВНЫЕ СРЕДСТВА ЗАЩИТЫ

           3.2.1. Убежища, их назначение, общее устройство,
       порядок заполнения и правила поведения людей в убежищах

     В убежищах, находящихся в зонах возможного возникновения массовых
пожаров  или  возможного вторичного химического очага (образующегося в
результате разрушения промышленных объектов), предусматривается защита
от  высоких  температур,  отравления  продуктами  горения  и ядовитыми
веществами, используемыми в производстве.
     Характерным признаком   убежища   является  наличие  равнопрочных
герметических конструкций и фильтровентиляционных устройств, с помощью
которых  создаются  условия  для  пребывания  в  убежищах укрываемых в
течение двух и более суток.
     Убежища, как правило, возводятся заблаговременно, в мирное время,
и оснащаются  оборудованием  промышленного  производства.  При  угрозе
нападения  противника и в ходе войны строятся быстровозводимые убежища
с использованием готовых конструкций,  подручных и местных материалов,
с простейшими установками для подачи и очистки воздуха.
     По месту расположения убежища могут быть  встроенные  и  отдельно
стоящие.  К  встроенным относятся убежища,  расположенные в подвальных
этажах зданий,  а к  отдельно  стоящим  -  расположенные  вне  зданий.
Убежища  должны  располагаться как можно ближе к основной массе людей,
подлежащих укрытию.
     Все убежища  обозначаются  знаками,  сделанными на видном месте у
входа и на наружной двери.
     Запрещается приносить  в убежище легковоспламеняющиеся или сильно
пахнущие  вещества,  громоздкие  вещи,  а  также  приводить   домашних
животных.
     Укрываемые обязаны выполнять все требования коменданта и  личного
состава   звена   обслуживания,   правила  поведения  и  установленный
внутренний порядок в убежище.
     Укрываемым запрещается   ходить   без  надобности  по  помещениям
убежища,  шуметь,  курить,  зажигать  свечи  и  другие  светильники  с
открытым  пламенем.  Отдых  в убежище организуется посменно.  В первую
очередь отдыхают престарелые,  дети и больные. В убежище рекомендуется
проводить беседы,  чтение вслух, использовать радиоприемники. Выход из
убежища  без  разрешения  коменданта  запрещается.  Вывод   укрываемых
производится   только   по  указанию  коменданта  после  получения  им
соответствующего распоряжения или  при  аварийном  состоянии  убежища,
угрожающего жизни людей.  В случае завала убежища или его повреждения,
комендант,  не ожидая помощи извне,  организует работы  по  выходу  из
убежища, привлекая для этой цели укрываемых.
     Эвакуация укрываемых   из   убежища    производится    в    такой
последовательности:  сначала на поверхность выходят несколько человек,
чтобы оказать помощь тем, которые не могут выйти самостоятельно, затем
эвакуируются  пострадавшие,  престарелые  и  дети,  а  после них - все
остальные.

    3.2.2. Противорадиационные укрытия, их назначение, устройство,
       порядок заполнения и правила поведения людей в укрытиях

     Укрытие городского населения в убежищах обеспечивает его защиту и
от радиоактивного заражения.  Для защиты от  радиоактивного  заражения
населения сельской местности и небольших городов, по которым нанесение
ядерных ударов маловероятно, используются противорадиационные укрытия.
     Противорадиационное укрытие,   кроме   защиты  от  радиоактивного
заражения,  защищает   также   от   светового   излучения,   уменьшает
воздействие ударной волны, значительно снижает воздействие проникающей
радиации, а также защищает от полива жидкими отравляющими веществами и
частично от химических и биологических аэрозолей.
     В качестве  противорадиационных  укрытий,   в   первую   очередь,
используются подвалы зданий,  подполья домов, погреба, овощехранилища,
подземные горные выработки, помещения жилых и производственных зданий,
специально  приспособленные и оборудованные для размещения укрываемых.
Подготавливаются противорадиационные укрытия также заблаговременно,  в
мирное   время.   С   возникновением  угрозы  нападения,  кроме  того,
проводится   массовое   строительство   противорадиационных    укрытий
простейшего  типа  - перекрытых щелей,  землянок,  укрытий из саманных
блоков, кольцевых и полукольцевых фашин и других подручных материалов.
     В сельской  местности  их  строят  из расчета размещения в них не
только сельского населения,  но  и  населения,  рассредоточиваемого  и
эвакуируемого из крупных городов.  К выполнению работ по строительству
привлекается все трудоспособное население,  в том числе и прибывшие из
города.
     Все укрытия  и  приспособленные  под  укрытия  подвалы  и  другие
помещения обозначаются так же, как и убежища.
     Правила поведения сводятся к следующему:
     - находящиеся  в укрытии должны строго соблюдать режим поведения,
установленный  местным  штабом  гражданской  обороны.  Самостоятельный
выход из укрытия запрещается;
     - дверь и занавес на входе,  а также вентиляционные  отверстия  в
первые 3 часа с начала заражения должны быть закрытыми.  В последующем
для   проветривания   помещения   разрешается    открывать    заслонку
вентиляционных   коробов   на  15-20  минут.  При  наличии  в  укрытии
простейших средств воздухоподачи они периодически включаются в работу;
     - при  сильном  ветре,  если ветер дует со стороны входа,  нельзя
открывать дверь и вентиляционные короба;
     - пол в укрытии необходимо периодически смачивать водой;
     - при вынужденном выходе на зараженную местность  нужно  надевать
индивидуальные средства защиты,  при возвращении в укрытие - стряхнуть
пыль с верхней одежды,  головного убора и обуви вне укрытия, осторожно
снять их и оставить в тамбуре;
     - нельзя открывать входную дверь при  открытом  вытяжном  коробе;
вытяжку  разрешается открывать только через 10-15 минут после закрытия
входной двери, когда осядет пыль;
     - через 2-3 суток пребывания в укрытии все предметы,  находящиеся
в нем, а также все поверхности необходимо протереть мокрой тряпкой;
     - во   время   приема  пищи  и  воды  нельзя  открывать  дверь  и
вентиляционные отверстия;
     - продукты   и   воду  нужно  хранить  тщательно  упакованными  и
защищенными от попадания на них радиоактивной пыли;
     - в укрытии запрещается курить;
     - при  пользовании  источниками   света   с   открытым   пламенем
(керосиновыми лампами, свечами) их следует ставить ближе к вытяжке;
     - топить печи в зимнее время необходимо при  закрытой  дверце,  в
перерывах между топками - закрывать дымоход.
     Продолжительность пребывания  населения   в   противорадиационных
укрытиях определяется штабом гражданской обороны объекта в зависимости
от сложившейся радиационной обстановки.

      3.2.3. Приспособление под укрытия заглубленных и наземных
          сооружений, строительство укрытий простейшего типа

     Для того   чтобы  приспособить  под  противорадиационное  укрытие
подвал дома,  нужно усилить его перекрытие дополнительными прогонами и
стойками,   заделать   ненужные   проемы,   на   перекрытие   насыпать
дополнительный слой грунта (шлака, опилок) толщиной 25-30 см, наружные
стены обсыпать грунтом до уровня перекрытия.  Вход в подвал необходимо
оборудовать  тамбуром  с  герметической  дверью,  а  внутри  помещения
установить  скамьи  или  нары  для сидения и отдыха.  Для естественной
вентиляции подвал нужно оборудовать  приточным  и  вытяжным  коробами.
Нижнее  отверстие приточного короба должно находиться примерно в 50 см
от пола.  Приточный короб выводится в наземное помещение или наружу на
высоту  1,5-2 м над уровнем грунтовой засыпки.  В верхней части короба
устанавливается тканевый фильтр,  в нижней - заслонка,  а  ниже  ее  -
карман  для осаждения пыли.  Вытяжной короб выводится наружу на высоту
не менее 2-3  м  от  поверхности  земли,  а  его  нижнее  отверстие  с
заслонкой   на   20-25   см  от  потолка  укрытия.  Верхнее  отверстие
оборудуется козырьком.
     Оборудование подполий  домов и погребов с наземной постройкой под
противорадиационные укрытия  производится  таким  же  образом,  как  и
подвалов.
     Для приспособления  под  противорадиационное   укрытие   отдельно
стоящего погреба,  не  имеющего наземной постройки,  нужно насыпать на
перекрытие дополнительный слой грунта толщиной 60-70 см и  оборудовать
вход с плотно пригнанной дверью.
     При отсутствии  заглубленных  помещений  под  противорадиационные
укрытия приспосабливаются  помещения  наземных  зданий.  В этом случае
производится засыпка стен шлаком,  опилками,  заделка  окон  и  других
проемов,  засыпка  потолка  дополнительным  слоем  шлака  или  грунта,
усиление, при необходимости, несущих конструкций стойками и прогонами.
     Крытая щель  представляет собой узкую,  перекрытую сверху траншею
глубиной до 2 м и по  низу  -  0,8  м.  Щель  прямолинейных  участков,
шириной по  верху - 1-1,2 м,  отрывают в виде нескольких расположенных
под прямым углом друг к другу. Вместимость щели 10-50 чел.
     Постройку щели начинают с трассировки. Для этого в местах изломов
щели забивают колья,  натягивают между ними  веревку,  а  затем  вдоль
веревки отрывают канавки. После трассировки снимают дерн между линиями
трассировки,  складывают его в сторону и приступают  к  отрывке  щели.
Отрывку начинают  не  по  всей ширине,  а несколько отступив внутрь от
линии трассировки. По контуру щели оставляют бровку шириной 50 см.
     По мере  углубления  постепенно подравнивают стены щели и доводят
ее до требуемых размеров.
     После отрывки стены щели укрепляют досками,  жердями,  хворостом,
камышом или другими подручными  материалами.  Затем  щель  перекрывают
бревнами,  шпалами, жердями, малогабаритными железобетонными плитами и
другими материалами.  Поверх покрытия делают слой  гидроизоляции.  Для
этого   применяют   толь,   рубероид,  хлорвиниловую  пленку,  которые
укладываются  в  два  слоя  с  обязательным  перекрытием   швов.   При
отсутствии таких материалов укладывается и утрамбовывается слой мягкой
глины толщиной 15-20 см.  Сверху  слоя  гидроизоляции  насыпают  грунт
толщиной 80 см и укладывают дерн,  снятый в начале отрывки щели. Входы
в щель делают с одной или с двух сторон. Для входа отрывают ступеньки,
а  над  входом  делают  выступающее на 1 м перекрытие.  Вход оборудуют
герметической дверью и  тамбуром,  отделяя  помещение  для  укрываемых
занавесом из плотной ткани. Для вентиляции щели устанавливают вытяжной
короб высотой до 3 м от поверхности  земли.  Вверху  короб  прикрывают
козырьком, а внизу крышкой.
     Вдоль одной из стен  щели  устанавливают  скамьи  для  сидения  и
подставки для бачков с водой. По дну щели устраивают дренажную канавку
с водосборным колодцем,  расположенным при входе в щель.  Вокруг  щели
отрывают канаву для отвода поверхностных вод.
     Более надежными противорадиационными укрытиями являются землянки.
Они могут быть использованы для длительного пребывания в них людей,  а
при  необходимости   и   в   качестве   временного   жилья.   Наиболее
целесообразно  землянки строить на склонах оврагов,  лощин,  так как в
этом случае облегчается устройство входов  и  надежнее  обеспечивается
защита от грунтовых и поверхностных вод.
     Последовательность выполнения  работ  по  строительству  землянок
примерно  такая  же,  что  и  при  строительстве крытой щели.  Вначале
проводят трассировку,  затем отрывают  котлован  шириной  около  2  м,
глубиной  2  м  и  длиной  не  менее  3  м.  Стены котлована укрепляют
бревнами,  досками или другими подручными материалами.  Между  стенами
котлована  и  обшивкой  для гидроизоляции укладывают слой мятой глины.
Покрытие сверху делают из бревен, шпал, железобетонных плит или других
материалов.  На  покрытие укладывают слой гидроизоляции из мятой глины
толщиной 20-25 см или используют для этого рулонный  материал,  сверху
насыпают слой грунта толщиной 60-80 см и покрывают все дерном.  Вокруг
землянки  отрывают  водоотводную  канаву.  Вход  делают   ступенчатым,
оборудуют  тамбур  и  две двери.  По дну землянки устраивают дренажную
канавку и водосборный колодец при входе.  Внутри землянки  вдоль  стен
оборудуют  двухъярусные нары,  подставки для бачков с водой,  выносную
уборную.
     Землянки герметизируют   и   оборудуют   простейшей   вентиляцией
(фильтровентиляцией) такого же типа,  как и  в  приспосабливаемых  под
противорадиационные укрытия      помещениях.     При     необходимости
устанавливают печки для отопления.
     В безлесных   районах,   при   отсутствии   других   строительных
материалов, противорадиационные укрытия могут быть построены из фашин.
Фашины изготавливают из хвороста,  тростника,  камыша, соломы, стеблей
кукурузы,  подсолнечника.  При строительстве укрытия в твердых грунтах
применяются   арочные   фашины,  а  в  сыпучих  (песчаных)  грунтах  -
кольцевые.

        3.3. ЭВАКУАЦИЯ И РАССРЕДОТОЧЕНИЕ ГОРОДСКОГО НАСЕЛЕНИЯ

               3.3.1. Действия населения при подготовке
                    к рассредоточению и эвакуации

     Вывоз населения за пределы  крупных  городов  в  сельские  районы
позволяет  резко  снизить  возможные потери в случае применения оружия
массового поражения по этим городам.
     Эвакуации (рассредоточению)  предшествует  оповещение  населения.
Порядок оповещения зависит от  того,  где  находятся  оповещаемые  (на
работе или дома), наличия средств связи и ряда других факторов.
     Так, рабочие и служащие,  находящиеся  на  работе,  о  проведении
эвакуации   (рассредоточения)   могут  быть  оповещены  по  объектовой
радиосети или  устно  по цехам,  отделам,  лабораториям и т.д.  Эти же
рабочие и служащие в нерабочее время могут быть оповещены по  телефону
или   посыльными.  Неработающее  население  оповещается  через  ЖЭК  и
домоуправления.
     Способ оповещения в каждом конкретном случае зависит  от  местных
условий и предусматривает использование всех имеющихся средств связи.
     Получив распоряжение на рассредоточение  (эвакуацию),  рабочие  и
служащие должны подготовить все самое необходимое, что следует взять с
собой. Каждый рассредоточиваемый и эвакуируемый должен взять:
     - личные   документы   (паспорт,   военный   билет,   диплом   об
образовании, свидетельства о рождении детей), деньги;
     - индивидуальные  средства  защиты  органов дыхания,  медицинскую
аптечку и противохимические пакеты;
     - продукты питания на 2-3 суток;
     - крайне необходимые предметы одежды,  обуви,  белья и  туалетных
принадлежностей.
     Из продуктов   питания,   в   зависимости    от    индивидуальных
потребностей  членов семьи,  в том числе и детей,  лучше всего брать с
собой консервы,  концентраты,  копченые изделия, сыр, сухари, печенье,
сахар  и  другие нескоропортящиеся продукты,  флягу (бутылку) с водой.
Желательно также иметь перочинный нож, спички, карманный фонарь.
     Особо вдумчиво  необходимо  подойти  к  подбору предметов одежды,
обуви  и  белья.  При  определении  их  следует  исходить  из  способа
эвакуации, географического местоположения, времени года.
     При эвакуации (рассредоточении) транспортом общий  вес  взятых  с
собой вещей не должен превышать 50 кг на человека.
     При эвакуации пешим порядком  каждый  эвакуируемый  должен  взять
такое количество вещей и продуктов, которое он сможет нести на себе.
     При подготовке  к  эвакуации  пешим  порядком   особо   серьезное
внимание следует уделить подбору обуви. Необходимо надеть такую обувь,
которая при совершении марша не натирала  бы  ноги  и  соответствовала
сезону.
     При эвакуации (рассредоточении) транспортом подготовленные вещи и
продукты  можно  укладывать  в  чемоданы,  сумки  или  рюкзаки,  а при
эвакуации пешим  порядком  их  для  удобства  переноски  целесообразно
уложить в рюкзак или в вещевой мешок.
     Поскольку время на подготовку к рассредоточению (эвакуации) может
быть весьма ограничено, в каждой семье желательно заранее определить и
составить список вещей и продуктов,  которые нужно взять с собой в  то
или иное время года.

          3.3.2. Правила поведения и действия населения при
                     эвакуации и рассредоточении

     Получив распоряжение на эвакуацию или  рассредоточение,  граждане
должны  быстро  подготовить  и  уложить  (если  они  не были собраны и
уложены заранее) вещи,  продукты  питания,  медикаменты.  К  чемоданам
(рюкзакам,  вещевым  мешкам)  прикрепить  бирки  с указанием владельца
(фамилия,  имя,  отчество,  адреса постоянного местожительства и места
эвакуации).
     Взять положенные личные документы, деньги и в установленное время
прибыть с вещами на указанный для них СЭП.
     Перед уходом   из   квартиры   проверить   и    отключить    газ,
электричество, завернуть водопроводные краны, закрыть окна и двери.
     Прибыв на СЭП,  пройти  регистрацию,  разместиться  в  отведенном
месте и в дальнейшем действовать по указанию руководства СЭП.
     Находясь на эвакопункте, следует внимательно слушать распоряжения
и  безоговорочно выполнять их,  особенно распоряжения о комплектовании
колонн, распределении по эшелонам, вагонам, судам и машинам.
     При следовании   на  транспорте  строго  соблюдать  установленные
правила,  поддерживать  дисциплину  и  порядок,   выполнять   указания
представителей органов ГО,  старшего по вагону, судну или автомашине и
без их разрешения не покидать транспортные средства.
     В том   случае,   когда   эвакуация  будет  осуществляться  пешим
порядком,  формируются колонны,  скорость движения которых зависит  от
климатических   условий,   времени   года,  состояния  дорог,  рельефа
местности и других местных условий.
     Непосредственно перед  маршем  следует принять горячую пищу,  ибо
возможность  ее   приготовления   и   принятия   в   пути   следования
маловероятна.
     При совершении марша необходимо соблюдать установленный  порядок.
Нельзя  покидать  колонну  без  разрешения  ее начальника.  При плохом
самочувствии    нужно    обратиться    к    медицинскому    работнику,
сопровождающему  колонну.  Не разрешается пить воду из источников,  не
проверенных медицинской службой.
     При присоединении  к  колонне  посторонних лиц - сообщить об этом
начальнику колонны.
     При движении   ночью   нужно   предупреждать   сзади   идущих   о
препятствиях на пути,  особенно при  движении  по  тропам  и  колонным
путям,  следить  за  тем,  чтобы соседи по колонне не отставали,  а на
привалах не засыпали.
     При совершении  марша  в  жаркое  время,  во избежание тепловых и
солнечных ударов,  идти в колонне необходимо разомкнуто по фронту и  в
глубину,  не снимать головных уборов, строго соблюдать питьевой режим,
на привалах располагаться по возможности в тенистых местах.
     При совершении  марша  зимой  в  холодную и ветреную погоду нужно
взаимно  следить  за  тем,  чтобы  своевременно  обнаружить   признаки
обморожения. На привалах ложиться на снег запрещается.
     Прибыв в  загородную   зону   на   приемный   эвакопункт   пройти
регистрацию  и  по  распоряжению  представителей эвакоприемных органов
занять место на транспорте или организованно пешим порядком  следовать
до конечного пункта размещения на местожительство.

             3.4. ПРАВИЛА ПОВЕДЕНИЯ И ДЕЙСТВИЯ НАСЕЛЕНИЯ
                   ПО СИГНАЛАМ ГРАЖДАНСКОЙ ОБОРОНЫ

            3.4.1. Способы оповещения и действия населения
                   при угрозе нападения противника

     Получив распоряжение,  население  должно  в  самое короткое время
провести необходимые  защитные  меры  и  принять  активное  участие  в
выполнении мероприятий, проводимых  органами государственной власти  и
гражданской обороны по защите населения от оружия массового поражения.
Граждане, находящиеся дома, должны:
     - в жилых домах держать постоянно  включенными  репродукторы  или
радиоприемники  для того,  чтобы в любое время услышать распоряжения и
указания органов государственной власти и гражданской обороны;
     - привести   в   готовность   индивидуальные  средства  защиты  и
потренироваться в их использовании. При отсутствии средств защиты кожи
и   органов   дыхания  приспособить  для  этого  повседневную  одежду,
изготовить своими силами ПТМ-1 или ватно-марлевые повязки;
     - всегда  иметь при себе индивидуальные средства защиты,  а также
подготовить запас продовольствия и воды;
     - в   каждой   семье   подготовить  домашнюю  аптечку  с  набором
необходимых медикаментов.  В ней  должны  быть  градусник,  нашатырный
спирт,  йод,  питьевая сода,  вата, перевязочные бинты, индивидуальные
противохимические пакеты, противорадиационные препараты, антибиотики и
другие   средства  профилактики  инфекционных  заболеваний.  Граждане,
страдающие определенными заболеваниями,  кроме того,  должны иметь при
себе те лекарства, которыми они пользуются в повседневной жизни;
     - провести в  квартире  (доме)  противопожарные  профилактические
мероприятия:  снять с окон и дверей шторы и занавески;  оконные стекла
покрасить белой краской или покрыть раствором извести; одежду, книги и
все легковоспламеняющиеся предметы убрать в шкафы, чемоданы, ящики;
     - горючие материалы (бензин, керосин) вынести из дома;
     - приготовить  средства пожаротушения (воду,  песок,  инвентарь);
уходя  из  дома,   обязательно   выключить   электронагревательные   и
электроосветительные  приборы,  погасить примуса,  керосинки,  газовые
горелки;
     - повысить  защитные  свойства  квартир  (домов) от радиоактивных
веществ. Для этого тщательно заделать (проклеить, замазать) все щели и
неплотности в дверях и оконных рамах; закрыть дымоходы;
     - защитить  продукты  питания  и   воду   от   радиоактивного   и
химического   заражения.  Индивидуальные  запасы  продуктов  убрать  в
холодильник;  их можно также защитить,  завернув в пергамент, целлофан
или уложив  в  мешки из прорезиненной ткани или полиэтиленовой пленки.
Для защиты продуктов можно использовать также  различную  герметически
закрывающуюся  домашнюю  посуду.  Воду  в домашних условиях необходимо
хранить  в  термосах,  бидонах,  канистрах,  графинах  или  банках   с
притертыми пробками. Менять ее нужно ежедневно;
     - знать (уточнить) место ближайшего убежища или укрытия,  где они
должны   укрыться.  Граждане,  не  приписанные  к  имеющимся  защитным
сооружениям,  в соответствии с заранее разработанным  планом,  обязаны
приступить к  приспособлению  под  укрытия  подвалов,  погребов  и   к
строительству укрытий простейшего типа;
     - при объявлении о начале эвакуации быстро к ней подготовиться.

      3.4.2. Действия населения по сигналам гражданской обороны

     Для оповещения населения и объектов народного хозяйства об угрозе
применения или о применении противником оружия массового поражения,  а
также  об  угрозе  катастрофического затопления установлены единые для
всей  страны  следующие  сигналы   гражданской   обороны:   "Воздушная
тревога",  "Закрыть  защитные сооружения",  "Отбой воздушной тревоги",
"Угроза   радиоактивного   заражения",   "Радиоактивное    заражение",
"Химическое    нападение",    "Бактериальное    заражение",    "Угроза
затопления".
     Сигнал "Воздушная    тревога"    подается    при    возникновении
непосредственной угрозы нападения и  означает,  что  оружие  массового
поражения  может  быть  применено по данному району в ближайшее время.
Сигнал подается передачей текста по радио  и  телевидению:  "Внимание!
Внимание!   Говорит   штаб  гражданской  обороны!  Воздушная  тревога!
Воздушная тревога!" и  дублируется  прерывистыми  производственными  и
транспортными гудками,  протяжным завывающим звучанием электрических и
ручных сирен в течение 2-3 минут.
     По этому сигналу работающие смены прекращают работу, укрываются в
защитных сооружениях на объекте или вблизи него, а рабочие и служащие,
находящиеся  дома,  и  неработающее  население  покидают  квартиры   и
укрываются в предназначенных защитных сооружениях, а при их отсутствии
- в любых подземных помещениях или в  простейших  (щелях,  ячейках)  и
естественных укрытиях.
     Уходя из дома,  необходимо выключить  газ,  свет,  нагревательные
приборы, взять индивидуальные средства защиты, личные документы, запас
продуктов и питьевой воды.
     Люди, которых  сигнал  "Воздушная  тревога"  застанет в различных
общественных  местах  или  в   незнакомом   районе   города,   обязаны
действовать  по  указанию  местной  администрации,  постов гражданской
обороны и милиции.
     Граждане, оставшиеся  вне убежищ или не успевшие к моменту взрыва
укрыться в убежищах или укрытиях,  используют для  этой  цели  канавы,
овраги, траншеи, каменные ограды, трубы или ложатся на землю.
     Население сельской местности, проживающее вблизи крупных городов,
по которым вероятно применение ядерного оружия,  по сигналу "Воздушная
тревога" укрывается в убежищах и противорадиационных  укрытиях.  Люди,
находящиеся на полевых работах, укрываются в оврагах, балках, канавах.
Скот, находящийся на пастбищах, перегоняется в овраги, лощины, лес.
     Если по сигналу "Воздушная тревога" предусматривается прекращение
работы, то порядок остановки производства в целом и прекращения работы
рабочими и служащими зависит от специфики производства и специальности
работающего.  Поэтому  на  каждом  объекте,  с  учетом  специфики  его
производства,  штабом ГО объекта разрабатываются инструкции,  которыми
определяются  действия  рабочих  и  служащих  по  сигналам гражданской
обороны.
     После прекращения  работы  нужно быстро направиться в убежище или
укрытие,  ибо уже  через  несколько  минут  после  сигнала  "Воздушная
тревога"   штабом   ГО  может  быть  подан  сигнал  "Закрыть  защитные
сооружения".  Этот сигнал подается,  чтобы  обеспечить  защиту  людей,
укрывшихся  в защитных сооружениях,  и означает,  что после его подачи
вход  в  защитные  сооружения  прекращается  независимо   от   наличия
свободных   мест.   Сигнал   передается  по  радиотрансляционной  сети
многократным повторением текста "Закрыть  защитные  сооружения!".  Все
укрывшиеся  в  защитных сооружениях должны оставаться в них до сигнала
"Отбой воздушной тревоги" или до разрешения органов ГО на выход.
     Сигнал "Отбой  воздушной   тревоги"   подается   для   оповещения
населения  о миновании угрозы нападения противника.  Он означает,  что
нападение противника  на  определенную  территорию  или  ее  части  не
состоялось  и она не подверглась заражению.  Этот сигнал передается по
радио  и  телевидению  словами:  "Внимание!  Внимание!  Говорит   штаб
гражданской  обороны.  Граждане!  Опасность нападения миновала!  Отбой
воздушной тревоги!" На объектах народного хозяйства сигнал дублируется
по местной радиосети и телефону. По этому сигналу население выходит из
убежищ и  противорадиационных  укрытий  и  продолжает  выполнять  свои
обязанности. При этом руководитель уточняет, что на объектах народного
хозяйства,  по  которым  был  нанесен  ядерный  удар,  сигнал   "Отбой
воздушной  тревоги"  не  подается.  В этом случае органами гражданской
обороны будет  передано  сообщение  о  порядке  поведения  населения и
приняты меры к ликвидации последствий нападения противника.
     О возможном  радиоактивном  заражении  население  предупреждается
сигналом "Угроза радиоактивного заражения".  Этот сигнал означает, что
в направлении данного района  движется  радиоактивное  облако.  Сигнал
передается  по  средствам связи и по радиотрансляционной сети словами:
"Внимание!  Внимание!  Говорит  штаб  гражданской  обороны!  Граждане!
Возникла   угроза  радиоактивного  заражения!"  Время,  которым  будет
располагать  население  для  принятия  мер   защиты,   и   необходимые
распоряжения   сообщаются   в   тексте   объявления   по   радио  и  в
соответствующих указаниях местных органов ГО. При этом населению будет
сообщено,   в   каком   направлении   движется  радиоактивное  облако,
ориентировочное время возможного выпадения  радиоактивных  осадков  на
территории  района  и  даны указания,  как действовать.  Для получения
информации об обстановке и  дальнейших  указаний  органов  гражданской
обороны  у  репродукторов  и  радиоприемников  организуется постоянное
дежурство.
     О начале    выпадения     радиоактивных     осадков     население
предупреждается   сигналом   "Радиоактивное  заражение".  Этот  сигнал
подается  по  местной  радиотрансляционной  сети  словами:  "Внимание!
Внимание!  Говорит штаб гражданской обороны!  Граждане!  Радиоактивное
заражение!" В населенных пунктах и  на  объектах  народного  хозяйства
сигнал  дублируется  частыми  ударами  по звучащим предметам (колокол,
подвешенные куски рельсов и др.). По этому сигналу все граждане должны
надеть  средства  защиты  органов дыхания,  взять подготовленный запас
продуктов питания  и  воды  и  уйти  в  убежища,   противорадиационные
укрытия,    в    приспособленные   под   укрытия   подвалы,   погреба,
овощехранилища  или  в  укрытия  простейшего  типа  (перекрытые  щели,
землянки).
     Дальнейшие действия населения, оказавшегося в зоне радиоактивного
заражения,   определяются   штабом   гражданской   обороны   района  в
зависимости от уровня радиации.
     В случае   применения  противником  химического  оружия  подается
сигнал "Химическое нападение",  который означает,  что  наблюдательные
посты обнаружили применение отравляющих веществ.  Сигнал передается по
радиотрансляционным сетям словами:  "Внимание!  Внимание! Говорит штаб
гражданской  обороны!  Граждане!  Химическое нападение!" и дублируется
повсеместно частыми ударами по звучащим предметам.
     По этому   сигналу   необходимо   немедленно  надеть  противогаз,
защитную одежду и следовать в убежище и оставаться в нем до  получения
специального  разрешения  на  выход.  Все  граждане,  находящиеся  вне
убежищ,  должны  немедленно  надеть  противогазы,  защитную  одежду  и
постараться   как   можно   скорее   выйти   из   зараженного  района,
руководствуясь указаниями постов гражданской обороны.
     Для предупреждения    населения    о    применении    противником
бактериальных   средств  подается  сигнал  "Бактериальное  заражение".
Объявляется этот сигнал по радио  и  телевидению  словами:  "Внимание!
Внимание!  Говорит штаб гражданской обороны!  Граждане!  Бактериальное
заражение".
     По этому  сигналу  для  защиты  организма от проникновения в него
бактерий используются те же средства защиты,  что и от радиоактивных и
отравляющих   веществ.   Кроме  того,  штабом  гражданской  обороны  и
медицинскими  органами  устанавливается  режим  работы   и   поведения
населения, направленный на предупреждение распространения инфекционных
заболеваний.
     С населением  районов,  которые  в  результате  ядерных ударов по
гидротехническим сооружениям могут оказаться в зоне  катастрофического
затопления,   отрабатываются   также   действия   по  сигналу  "Угроза
затопления".
     Эвакуация из района  вероятного  затопления  начинается  уже  при
объявлении  об  угрозе  нападения  противника.  Эвакуационные и другие
мероприятия при этом проводятся с учетом  того,  что  гидротехнические
сооружения  могут  быть  разрушены  при внезапном нападении и характер
разрушения может быть таким, что волна достигнет пунктов, отстоящих на
значительном  расстоянии  от места разрушения,  через несколько часов.
Население  о  возможности  затопления  предупреждается  по   радио   и
телевидению  словами:  "Внимание!  Внимание!  Говорит штаб гражданской
обороны! Граждане! Угроза затопления!"
     По этому  сигналу  все граждане должны быстро собрать необходимые
вещи,  запас продуктов и воды,  взять индивидуальные средства  защиты,
личные  документы  и  немедленно  покинуть зону вероятного затопления,
направляясь на предусмотренные планом незатапливаемые места.

             3.5. ПРАВИЛА ПОВЕДЕНИЯ И ДЕЙСТВИЯ НАСЕЛЕНИЯ
                В РАЙОНАХ РАДИОАКТИВНОГО, ХИМИЧЕСКОГО
            ЗАРАЖЕНИЯ И В ОЧАГАХ ИНФЕКЦИОННЫХ ЗАБОЛЕВАНИЙ

            3.5.1. Правила поведения и действия населения
                   в зонах радиоактивного заражения

     При наземном ядерном взрыве в результате быстрого  подъема  вверх
его светящейся области, а затем и радиоактивного облака, в которое она
превращается в процессе остывания, образуются мощные восходящие потоки
воздуха,  захватывающие  с  земли  огромное  количество частиц грунта.
Значительная  часть  этих  частиц   вовлекается   в   облако   взрыва,
перемешивается   с  его  радиоактивными  продуктами  и  становится  их
носителями.
     Кроме того,  некоторые  химические  элементы (натрий,  марганец и
др.), входящие в состав грунта, под воздействием нейтронов, излучаемых
при взрыве, приобретают так называемую наведенную радиоактивность, что
приводит к повышению степени  радиоактивности  частиц,  вовлеченных  в
облако взрыва.
     Эти активированные частицы с течением времени  начинают  выпадать
(осаждаться)  из  облака  взрыва  на  землю (воду),  в результате чего
местность как в районе взрыва, так и по направлению перемещения облака
подвергается  радиоактивному  заражению.  Размеры  (ширина  и глубина)
полосы местности, зараженной радиоактивными веществами (радиоактивного
следа),  зависят  от  мощности  ядерного  взрыва,  рельефа  местности,
характера  грунта  и  метеорологических  условий,  при   которых   был
произведен взрыв.
     Распад осевших  на  землю  радиоактивных  веществ  сопровождается
излучениями,   вредное   воздействие  которых  на  людей  и  животных,
находящихся на зараженной территории,  вызывает так называемую лучевую
болезнь.  Степень опасности длительного пребывания людей и животных на
зараженной местности,  в результате их  внешнего  облучения,  а  также
степень    воздействия    излучений    на    развитие    и   состояние
сельскохозяйственных  культур  характеризуется  дозами   радиации   от
момента  выпадения  радиоактивных  веществ  на местность до их полного
распада.
     Для измерения дозы принята единица - рентген.
     Степень радиоактивного заражения  местности  в  каждой  ее  точке
характеризуется   уровнем  радиации.  Уровень  радиации  характеризует
интенсивность излучения,  т.е.  величину  дозы  излучения  в   единицу
времени. Уровень радиации измеряют в рентгенах в час (р/ч).
     Так как  радиоактивные  излучения  органами  чувств  человека  не
ощущаются,  люди, находящиеся на больших расстояниях от места ядерного
взрыва, могут оказаться в зоне радиоактивного заражения и подвергаться
вредному  воздействию  этих  излучений,  не подозревая об этом.  Чтобы
этого не случилось,  на штабы гражданской обороны  возлагается  задача
своевременно  оповещать  население  об угрозе радиоактивного заражения
местности.
     Местность считается  зараженной  при  уровне  радиации  0,5 р/ч и
выше.
     Заражение местности  по следу движения облака имеет неравномерный
характер.  По  мере  удаления  от  места  взрыва   степень   заражения
понижается;  заражение  уменьшается  и  с удалением от оси следа к его
боковым границам.
     Характерной особенностью    радиоактивного   заражения   является
быстрый спад уровня радиации с течением времени за  счет  непрерывного
распада  радиоактивных  веществ.  Так,  через  7 часов после наземного
ядерного взрыва уровень радиации на местности уменьшается  в  10  раз,
через сутки - примерно в 40 раз, через 49 часов - в 100 раз.
     Чтобы ослабить или исключить воздействие на  людей  радиоактивных
излучений  и,  следовательно,  сохранить  их жизнедеятельность,  нужно
знать правила поведения и действия на  зараженной  местности.  Следует
помнить,  что  по  сравнению  с  открытой  местностью  доза  облучения
значительно снижается различными укрытиями,  зданиями и  сооружениями.
Так,  например,  при  нахождении  в  одноэтажном  деревянном доме доза
облучения снижается в 2 раза,  в подвале такого дома  -  в  7  раз,  в
открытой щели - в 3 раза,  в перекрытой щели - в 50 раз, в одноэтажном
каменном доме - в 10 раз,  в подвале каменного дома:  одноэтажного - в
40 раз, трех - пятиэтажного - в 400 раз.
     В связи с тем  что  для  снижения  высокого  уровня  радиации  до
безопасного  требуется определенное время,  в начале заражения во всех
случаях нужно находиться в укрытиях,  а  когда  радиация  снизится  до
безопасных уровней, разрешается переходить в жилые помещения.
     Поэтому после подачи сигнала "Радиоактивное заражение"  население
должно  укрыться в убежищах и укрытиях,  а в дальнейшем действовать по
указанию штабов гражданской обороны.  Они информируют  о  радиационной
обстановке и  дают  распоряжения как действовать,  т.е.  устанавливают
защитные режимы в зависимости от того,  в какой зоне  заражения  и  на
каком участке зоны окажется данный населенный пункт.
     Зараженный участок местности по степени  опасности  для  людей  и
животных  условно делится на 3 зоны:  умеренного,  сильного и опасного
заражения.
     В зоне  уверенного  заражения  доза  радиации  за  время  полного
распада  радиоактивных  веществ  равна  40  р  на  внешней  и 400 р на
внутренней границе зоны;  уровни радиации через  1  час  после  взрыва
соответственно  8  и  80 р/ч.  В этой зоне в укрытиях нужно находиться
несколько часов,  а на участках,  близких к внутренней границе,  -  до
одних суток, после чего можно перейти в обычное помещение (жилой дом).
Из дома можно выходить в первые сутки не более чем на четыре часа; при
этом  в  сухую  и  ветреную  погоду или при движении по пыльной дороге
необходимо надевать индивидуальные средства защиты.
     В зоне  сильного заражения доза радиации за время полного распада
радиоактивных веществ на внешней границе равна 400 р,  на внутренней -
1200  р;  уровни радиации через 1 час после взрыва соответственно 80 и
240 р/ч.
     В этой зоне в укрытии необходимо  находиться  от  одних  до  трех
суток;  в  последующем  обязательно  пребывание в обычном помещении до
четырех суток,  выходить из которого можно не более чем на 3-4 часа  в
сутки.   При  выходе  из  дома  следует  пользоваться  индивидуальными
средствами защиты от радиоактивной пыли.
     В зоне опасного заражения доза радиации за время полного  распада
радиоактивных веществ на внешней границе равна - 1200 р,  а в середине
зоны - несколько тысяч. Уровни радиации через 1 час после взрыва могут
составлять от 240 р/ч и более.
     В этой  зоне необходимо находиться в укрытиях трое и более суток,
после чего можно перейти в обычное жилое помещение и находиться в  нем
не  менее  четырех суток;  выходить из жилого помещения следует только
при крайней необходимости и на непродолжительное время (не  более  чем
на четыре часа в сутки).
     В случае,  если  время  обязательного   пребывания   в   защитных
сооружениях штабом  гражданской  обороны  по  каким-либо  причинам  не
объявлено,  то население  обязано  вести  себя  как  в  зоне  опасного
заражения и строго выполнять установленные правила поведения.
     При радиоактивном заражении местности в  ряде  случаев  возникает
необходимость  эвакуировать  людей  в незараженные или слабозараженные
районы.
     Обычно эвакуация  осуществляется  из зоны опасного радиоактивного
заражения,  так как длительное (в  течение  многих  суток)  пребывание
людей  в  защитных  сооружениях  связано  с  большими  трудностями как
физическими, так и психологическими.
     Однако эвакуацию  из  этой  зоны  можно  производить не ранее чем
через трое суток после начала заражения,  так как за это время  уровни
радиации  на  местности  значительно  снизятся,  что позволит избежать
опасного облучения людей во время посадки на транспорт и следования  в
незараженный район.
     Люди, подлежащие эвакуации, заблаговременно оповещаются об этом с
тем,  чтобы они могли подготовиться к переезду.  Также заблаговременно
подготавливается транспорт. До выезда эвакуируемые должны находиться в
убежищах и укрытиях.
     Посадка и  вывоз  должны  быть  проведены  быстро,   чтобы   люди
подверглись наименьшему облучению.
     На зараженной  радиоактивными  веществами  местности   необходимо
строго соблюдать режим, установленный органами гражданской обороны. На
такой местности нельзя пить,  курить, принимать пищу, снимать средства
защиты,  прикасаться к предметам, двигаться по высокой траве и густому
кустарнику. После пребывания на зараженной местности при входе в жилые
и производственные помещения необходимо предварительно очистить одежду
и обувь от радиоактивной пыли. Категорически запрещается употреблять в
пищу  открыто  хранившиеся  продукты  и пользоваться водой из открытых
водоемов.
     Глубина проникновения  радиоактивной пыли в незащищенные продукты
колеблется в широких пределах: в зерно - до 3 см, в муку - 0,5-1 см, в
сахарный песок - 1,5-2 см, в пшено и гречневую крупу - до 1 см, в соль
до 0,5  см.  Радиоактивные  частицы  прочно  прилипают  к  поверхности
овощей,  фруктов, ягод, а также к мясу. Радиоактивная пыль, попавшая в
открытые водоемы и колодцы,  оседает на дно и частично растворяется  в
воде. Поэтому для приготовления пищи пригодны только продукты, которые
хранились в погребах,  подпольях,  а также в  холодильниках,  кухонных
столах,  шкафах,  в  закрытой стеклянной и эмалированной посуде и были
обернуты в различные материалы.  Вода для питья и  приготовления  пищи
пригодна  - только из водопровода и защищенных колодцев,  а зимой - из
водоемов, покрытых толстым слоем льда.
     Зараженные продукты    питания   и   вода   перед   употреблением
подвергаются   дезактивации.   Поскольку   радиоактивному    заражению
подвергаются  лишь  верхние  слои  продовольствия  и поверхность тары,
способы дезактивации зависят от вида продуктов и способов их упаковки.
     Продукты, хранящиеся  в  герметичной (металлической и стеклянной)
таре,  надежно защищены от заражения и  могут  быть  использованы  для
питания после обеззараживания тары. Тару для обеззараживания протирают
влажной ветошью,  щетками,  обмывают водой или водным раствором моющих
средств.  К  числу  простейших  моющих  растворов  относятся  растворы
синтетических веществ,  применяемые для стирки белья (типа  "Новость",
"Сульфанол").   В   теплом   состоянии  эффективность  этих  растворов
повышается.  Жировая смазка с металлических  консервных  банок  или  с
металлических  крышек  стеклянных  банок  предварительно  должна  быть
удалена растворителями (керосин, бензин) или горячей водой с содой.
     Продукты, находящиеся  в  негерметичной  таре  (мясные и молочные
концентраты,  сливочное  масло,   маргарин,   твердые   жиры,   сыры),
дезактивируют путем снятия зараженного слоя (ножом,  скребком,  тонкой
проволокой) толщиной не менее 2-3 мм.
     Незатаренные пищевые  продукты  (мясо  и мясопродукты,  колбасные
изделия,  копчености) дезактивируются промывкой струей воды.  В случае
необходимости с них снимают зараженный слой толщиной 0,5-1 см.
     Радиоактивные вещества  с  таких  продуктов,  как  рыба,   овощи,
фрукты,   удаляются  также  многократным  смыванием  струей  воды  или
срезанием верхнего слоя.
     Находящиеся в  зараженной  таре  сухие  сыпучие  продукты (крупу,
сахар,  муку) дезактивируют пересыпанием в чистую тару.  Чтобы не было
пыли,   зараженную  тару  предварительно  увлажняют  водой.  Если  эти
продукты хранились открыто, то с них снимают верхний слой толщиной 2-3
см.
     Картофель, морковь и другие корнеплоды будут годны к употреблению
в пищу, если их тщательно вымыть, очистить и сварить.
     Молоко, зараженное     радиоактивными     веществами,     следует
переработать  в масло,  творог и,  спустя некоторое время (после спада
радиоактивности до допустимых норм), употреблять в пищу.
     Жидкие продукты  (в  том  числе растительное масло) дезактивируют
отстаиванием или фильтрацией. Отстаивание длится 3-5 суток, после чего
верхний  слой  сливают  и продукт употребляют в пищу.  Воду в домашних
условиях дезактивируют фильтрацией и отстаиванием.
     Фильтрация обеспечивает надежную дезактивацию воды. Для этой цели
применяются различные фильтры,  наиболее распространенными из  которых
являются  тканево-угольные.  Чтобы  профильтровать  воду,  в бачок или
бочку с краном насыпают слой гравия и песка, на него кладут в тканевом
мешке угольный фильтр, через который и пропускают воду. Обеззараженную
воду можно также получить, отрыв в 2-3 метрах от берега водоема яму, в
которую  просачивается вода,  при этом вода фильтруется слоем грунта и
становится пригодной для питья.
     Отстаивание воды  является  более  простым способом дезактивации,
однако при этом не обеспечивается надежная очистка от  растворенных  в
ней радиоактивных веществ.  При отстаивании зараженную воду наливают в
емкости и дают ей отстояться в  течение  12-15  часов.  Когда  частицы
радиоактивных  веществ  осядут  на дно,  верхний слой воды осторожно с
помощью сифона сливают в чистую посуду.
     Вода в    колодцах   дезактивируется   путем   многократного   ее
откачивания и  удаления  грунта  со  дна  колодца.  Одновременно  сруб
колодца  обмывается  водой.  Дезактивируется  также  и  прилегающий  к
колодцу участок в радиусе 15-20 м.  Для этого снимается  поверхностный
слой на глубину 5-10 см, а вместо него насыпается чистый песок.
     После дезактивации,  продукты питания нужно обязательно проверить
на   полноту   дезактивации   с  помощью  дозиметрических  приборов  -
радиометров.  Контроль осуществляется специальными лабораториями ГО  и
санитарно-эпидемиологическими   станциями.  Если  при  контроле  будет
установлено, что заражение превышает допустимые нормы, то дезактивация
повторяется.
     После пребывания  в  очаге  радиоактивного  заражения  на  одежде
людей,  их  обуви,  индивидуальных  средствах  защиты  и  на  открытых
участках тела могут оказаться радиоактивные  вещества,  которые  нужно
как можно скорее удалить. С этой целью проводится частичная санитарная
обработка,  суть которой состоит в механическом удалении радиоактивных
веществ  с открытых участков тела,  со слизистых оболочек глаз,  носа,
полости рта, с одежды, обуви и надетых индивидуальных средств защиты.
     Частичная санитарная     обработка    может    проводиться    как
непосредственно  в  зоне  радиоактивного  заражения  (перед  входом  в
защитные сооружения), так и после выхода из зоны заражения.

             3.5.2. Правила поведения населения в районах
                        химического заражения

     Очагом химического заражения называется территория,  подвергшаяся
воздействию  отравляющих веществ,  в результате которого возникают или
могут возникнуть поражения людей, животных, растений. Территорию очага
химического    заражения    условно    делят   на   две   зоны:   зону
непосредственного применения химического оружия и зону распространения
паров и аэрозолей отравляющих веществ.
     В зоне непосредственного применения стойких ОВ в  капельно-жидком
состоянии или в виде вязких рецептур оказываются зараженными местность
и все окружающие предметы.  Одновременно  при  этом  пары  и  аэрозоли
отравляют   атмосферу,   образуя   так   называемое  первичное  облако
зараженного воздуха.  Это облако,  перемещаясь  в  направлении  ветра,
создает  опасную  для  незащищенных людей зону распространения паров и
аэрозолей ОВ на значительных расстояниях  от  места  непосредственного
применения ОВ.
     Осевшие в зоне непосредственного применения капли ОВ образуют при
испарении    вторичное    облако    зараженного    воздуха,   которое,
распространяясь по ветру вслед  за  первичным  облаком,  обусловливает
длительность   поражающего   действия   паров  ОВ  (до  тех  пор  пока
концентрация веществ в  воздухе  за  счет  их  испарения  снизится  до
безопасной).
     Очаг химического  заражения,  созданный  нестойкими  отравляющими
веществами в виде газа,  пара и тумана,  будет иметь несколько другой,
характер.  Источником поражения людей,  животных в этом  случае  будут
только пары ОВ,  образовавшие первичное облако,  распространяющееся по
направлению ветра. Очаг химического заражения будет кратковременным.
     Респираторы, противопыльные   тканевые   маски  и  ватно-марлевые
повязки,  надежно защищающие от радиоактивной пыли  и  в  определенной
степени  от  бактериальных средств,  а также от аэрозолей раздражающих
ОВ,  практически не защищают от действия паров всех других отравляющих
веществ.  Поэтому  основным  средством  индивидуальной  защиты органов
дыхания является противогаз. Учитывая способность современных ОВ легко
проникать  в организм человека через кожу,  следует защищать не только
дыхательные пути, но и кожные покровы.
     Укрытия (подвалы,  траншеи,  щели,  землянки и пр.) могут служить
защитой в случае применения  противником  капельно-жидких  ОВ,  но  не
защищают  от проникновения воздуха,  зараженного парами или аэрозолями
ОВ.  При  нахождении   в   таких   укрытиях   необходимо   обязательно
использовать противогазы и средства защиты кожи.
     Население, укрывшееся  по  сигналу   "Химическое   нападение"   в
убежищах,  должно  оставаться  в них до получения разрешения на выход.
Если убежище окажется поврежденным,  то укрывшиеся в нем должны надеть
противогазы,  средства  защиты  кожи,  по  указанию  дежурных покинуть
убежище и выходить за пределы  очага  химического  заражения.  Так  же
должны    поступать    лица,    оказавшиеся    в   необорудованных   в
противохимическом отношении укрытиях и вне убежищ и укрытий.  При этом
нужно  помнить,  что в очаге химического заражения местность,  воздух,
вода, растительность и все объекты заражены ОВ.
     Выходить из  очага  химического  заражения нужно по направлениям,
обозначенным указателями,  или руководствоваться указаниями постов ГО,
а если их нет, то в сторону, перпендикулярно направлению ветра. В этом
случае  можно  быстрее  выйти  из  зоны  заражения,  так  как  глубина
распространения  зараженного  облака  в несколько раз превышает ширину
его фронта.
     По зараженной территории надо двигаться быстро, но не бежать и не
поднимать пыли; не прислоняться к зданиям, не прикасаться к окружающим
предметам;  следить,  чтобы  не  было  открытых участков тела;  нельзя
снимать  противогаз  и  другие  средства  защиты,  снимать   перчатки,
поправлять голыми руками противогаз и одежду;  не наступать на видимые
капли и мазки ОВ.
     Особую осторожность   необходимо  соблюдать  при  движении  через
парки, сады, огороды, поля сельскохозяйственных культур, так как капли
ОВ,  осевшие  на  листьях  и  ветках,  при  прикосновении  к ним могут
заразить одежду и обувь,  что может привести к отравлению до выхода из
очага химического заражения.
     При попадании капель ОВ на открытые участки тела или на одежду  и
обувь  нужно немедленно обработать эти места дегазирующим раствором из
индивидуального противохимического пакета.
     После выхода  из  зараженного  района  нельзя  торопиться снимать
средства защиты и особенно противогаз,  ибо одежда, обувь и противогаз
могут быть заражены отравляющими веществами.
     Снимать зараженную обувь, одежду и индивидуальные средства защиты
можно только на специальных обмывочных пунктах,  в душевых павильонах,
санитарных пропускниках. В отдельных случаях зараженная верхняя одежда
(но  не  противогаз)  может  быть  снята  с разрешения постов ГО и вне
обмывочных  пунктов.  Зараженная  одежда,  обувь  и  средства   защиты
направляются на дегазацию на станции обеззараживания одежды, а каждый,
вышедший из очага химического заражения,  проходит  полную  санитарную
обработку.   Снимая   зараженную   одежду  и  обувь,  нельзя  касаться
незащищенными частями тела их внешней (зараженной) стороны. Противогаз
всегда нужно снимать в последнюю очередь.

        3.5.3. Правила поведения и действия населения в очагах
                      инфекционного заболевания

     Очагом инфекционных заболеваний (иногда его также именуют  очагом
эпидемического  (эпизоотического)  заражения)  называется  территория,
зараженная   болезнетворными   микробами   и   являющаяся   источником
распространения инфекционных заболеваний.
     Особенностью инфекционных  болезней  является  прежде  всего   их
заразительность, т.е.   возможность   передачи   болезни  от  больного
человека или  животного  здоровым.  Другой  особенностью  инфекционных
заболеваний является то, что они проявляются не сразу после заражения,
а после скрытого (инкубационного) периода,  который  может  длиться  в
течение  нескольких  дней,  недель,  а иногда и месяцев.  Возбудителей
инфекционных  заболеваний   можно   определить   только   при   помощи
специальных   лабораторных   методов   исследования  и  путем  анализа
отобранных проб.
     Заражение человека  болезнетворными  микробами  может происходить
при вдыхании воздуха,  употреблении  зараженных  пищевых  продуктов  и
воды,  укусах  зараженных  насекомых и клещей,  а также при контакте с
больными людьми, животными и зараженными предметами.
     Большинство мероприятий,  проводимых  для  защиты  от  ядерного и
химического  оружия,  одновременно  является  и   мерами   защиты   от
возбудителей инфекционных заболеваний. Но для защиты от болезнетворных
микробов,  кроме  того,  имеются  и  специфические  средства.  К   ним
относятся    различные   лекарственные   вещества,   применяемые   для
профилактики     инфекционных     заболеваний     путем     проведения
предохранительных прививок.
     Предохранительные прививки против некоторых болезней (натуральная
оспа, дифтерия, туберкулез, полиомиелит и др.) проводятся постоянно, а
против других только тогда, когда возникает опасность их возникновения
и  распространения.  Поэтому при обнаружении инфекционных заболеваний,
особенно  до  установления  вида  возбудителя,  медицинскими  органами
проводится    экстренная    профилактика,    которая   заключается   в
предупредительном  лечении  препаратами,  губительно  действующими  на
болезнетворные  микробы  (антибиотики,  сульфаниламиды,  бактериофаги,
сывороточные препараты).
     При возникновении  очага  инфекционных заболеваний местные органы
власти  принимают  меры  для  его  ликвидации.  Для  этого  проводятся
мероприятия,  имеющие  целью  не  только  полностью  обезвредить  очаг
заражения, но и предотвратить распространение инфекционных заболеваний
за его пределами.  К этим мероприятиям относятся: установление в очаге
заражения   карантина   или   обсервации;   экстренная   профилактика;
санитарная обработка    людей;   дезинфекция   объектов;   уничтожение
насекомых, клещей и грызунов. Медицинской службой проводится эвакуация
больных в лечебные учреждения и их лечение.
     Карантин вводится в случае обнаружения особо опасных инфекций,  а
также    тогда,    когда   вид   возбудителя   не   установлен.   Цель
карантина -  полная  изоляция  очага  заражения  и  ликвидация  в  нем
возникших   инфекционных   заболеваний.   Для   достижения  этой  цели
проводятся строгие  режимные  и  противоэпидемические  мероприятия.  К
режимным мероприятиям относятся: оцепление очага заражения, разобщение
населения на мелкие группы,  организация комендантской  службы  внутри
очага,  строгое ограничение входа и въезда в него, запрещение выхода и
выезда,  а также вывоза  имущества,  ограничение  передвижения  внутри
очага.
     Противоэпидемические мероприятия включают:  проведение экстренной
профилактики   всего   населения,   активное   выявление   больных   и
подозреваемых на заболевание, их изоляцию, госпитализацию и лечение, а
также  санитарную обработку людей,  дезинфекцию помещений,  имущества,
транспорта и местности.
     Если установлено,  что  возбудитель  заболевания  неконтагиозного
характера (не передается от больного человека здоровому),  то вводится
обсервация.   Цель  ее  -  предупредить  распространение  инфекционных
заболеваний.   Для   этого   проводятся,   по    существу,    те    же
лечебно-профилактические  мероприятия,  что  и  при карантине,  но при
обсервации менее  строги  изоляционно-ограничительные  мероприятия.  В
частности,  выход  населения  из  зараженной  зоны  не запрещается,  а
ограничивается и  допускается  при  условии  обязательного  проведения
профилактических мероприятий. В меньшей степени ограничивается общение
населения внутри очага.
     Установленные в  очаге  инфекционных  заболеваний режим и правила
поведения,  а также требования медицинской службы  должны  выполняться
всеми  гражданами  беспрекословно.  Никто не имеет права уклоняться от
предохранительных прививок и принятия лекарственных препаратов.
     Для предотвращения    массового    распространения   инфекционных
заболеваний  население  обязано  тщательно  соблюдать  правила  личной
гигиены и содержать в чистоте жилища, дворы, места общего пользования.
В жилых  домах  необходимо  обрабатывать  дезинфицирующими  растворами
перила лестниц и дверные ручки, унитазы засыпать хлорной известью, всю
уборку в помещениях проводить только влажным  способом;  не  допускать
разведения мух и других насекомых.
     В очаге инфекционного заболевания воду разрешается  брать  только
из  водопроводов или из незараженных,  проверенных медицинской службой
водоисточников.  Все продукты следует хранить в плотно закрытой таре и
обрабатывать  перед  употреблением:  воду и молоко прокипятить,  сырые
овощи и фрукты обмыть крутым кипятком, а хлеб обжечь на огне.
     Посуду необходимо  тщательно  мыть  и  кипятить;  при приеме пищи
пользоваться индивидуальной посудой.
     Перед выходом   из  помещения  надевать  индивидуальные  средства
защиты органов дыхания и кожи;  перед входом с улицы в жилое помещение
обувь  и плащи необходимо оставлять с наружной стороны до обработки их
дезинфицирующими растворами.
     При обнаружении  первых  признаков  заболевания  нужно немедленно
вызвать врача и изолировать больного.
     Если больной  будет  оставлен  для  лечения дома,  его необходимо
поместить в отдельной комнате или его кровать  отгородить  ширмой  или
простынями.  Для  заболевшего  следует  выделить  отдельную  посуду  и
предметы ухода.  В помещении,  где находится больной, провести текущую
дезинфекцию  -  обеззараживание  помещения  и  предметов,  с  которыми
больной  соприкасался.  Обеззараживание   осуществляется   простейшими
средствами - обмыванием горячей водой с содой, мылом и другими моющими
средствами, а также кипячением отдельных предметов.
     Ухаживать за  больным  по  возможности  следует одному лицу.  При
уходе должны соблюдаться меры безопасности и правила  личной  гигиены:
нужно пользоваться простейшими средствами индивидуальной защиты,  мыть
и обеззараживать руки.
     После перевода   больного   в   больницу  или  его  выздоровления
проводится  заключительная  дезинфекция.  Обеззараживаются  помещение,
постельные принадлежности,  предметы, с которыми соприкасался больной.
Предметы,  как  правило,   обеззараживаются   на   месте;   постельные
принадлежности сдаются на станцию обеззараживания.
     В очаге инфекционного заболевания все  жители  должны  произвести
дезинфекцию  своих  квартир  и домашних вещей.  Для этого используются
растворы   различных   дезинфицирующих   веществ   (хлорной   извести,
хлорамина,  щелочей,  формалина,  лизола). Дезинфекция стен, потолков,
полов, деревянных и  металлических  предметов  производится  тряпками,
смоченными   дезинфицирующими   растворами.   Мягкая   мебель  сначала
очищается пылесосом, а затем протирается тряпкой или щеткой, смоченной
в 3%  растворе хлорамина.  Дезинфекция хлопчатобумажной одежды, белья,
посуды осуществляется кипячением в двухпроцентном содовом  растворе  в
течение двух часов.  Дезинфекция изделий из тканей может производиться
также горячим утюгом. Обувь, одежда, ковры, подушки и другие предметы,
которые   кипятить   нельзя,  а  также  средства  защиты  сдаются  для
дезинфекции на станции обеззараживания.
     Дезинфекцию жилых помещений необходимо проводить в индивидуальных
средствах защиты.  При этом нужно осторожно  обращаться  с  различными
обеззараживающими растворами.  Обтирочный материал, использованный при
дезинфекции,  складывается в специально  отведенных  местах,  а  затем
сжигается. Во время работы запрещается курить, пить и принимать пищу.
     Для дезинфекции  помещений  чаще  всего  используют   осветленный
(отстоянный)  0,1-5%  раствор  хлорной  извести.  Для приготовления 5%
раствора нужно в 10-литровой емкости развести 0,5 кг хлорной извести и
дать   возможность  раствору  отстояться.  После  этого  верхний  слой
раствора сливается и при необходимости разбавляется  водой  до  нужной
концентрации.
     После окончания работ по дезинфекции  лица,  участвовавшие  в  их
проведении,  должны пройти полную санитарную обработку. Она проводится
на стационарных обмывочных пунктах, в банях, душевых павильонах или на
специально развертываемых обмывочных площадках.  Эти пункты и площадки
имеют три отделения:  раздевальное,  обмывочное  и  одевальное;  кроме
того, может быть отделение обеззараживания одежды.
     Перед входом в раздевальное помещение снимается  верхняя  одежда,
головной убор,   средства   защиты   кожи.  В  раздевальном  отделении
снимается обувь,  одежда и белье и  производится  медицинский  осмотр.
Зараженные  одежда,  обувь  и средства защиты обслуживающим персоналом
переносятся в отделение обеззараживания.
     Перед входом   в   обмывочное  отделение  снимаются  противогазы,
слизистые оболочки обрабатываются  двухпроцентным  раствором  питьевой
соды, выдается мыло и мочалка.
     В обмывочном отделении люди намыливают  1-2  раза  вначале  руки,
затем лицо и голову и тщательно моют их теплой водой. Затем намыливают
и обмывают все тело. Мытье под душем длится 10-15 минут.
     В одевальном  отделении  прошедшие  санитарную обработку проходят
вторичный  медицинский  осмотр,  получают  незараженную  одежду  (свою
обработанную или из запасного фонда) и одеваются.


ГЛАВА 2. ДЕЙСТВИЕ В ВОЕННОЕ ВРЕМЯ

                            4. МАСКИРОВКА

     Средства оптической маскировки,  обычно состоящие  на  вооружении
армии,   включают   маскировочную   одежду,  маскировочные  комплекты,
комплекты масок, макеты и их комплекты.

              4.1. Маскировочная одежда и раскраска лица

     Маскировочная одежда   является   индивидуальным    маскировочным
средством и предназначается для скрытия личного состава от визуального
наблюдения, фотографирования и других способов оптической разведки. На
снабжение войск она поступает в виде комбинезона и костюма.
     Маскировочный комбинезон используется в бесснежные периоды  года.
Он  состоит  из  брюк,  куртки  и  капюшона,  сшитых  в одно целое,  и
изготавливается  из  хлопчатобумажной  ткани   с   односторонней   или
двусторонней  окраской  (зелеными  пятнами  -  для местности с зеленой
растительностью,  серо-зеленого или желто-зеленого - на фоне песка или
выжженной   солнцем   травы).   Для  усиления  маскировочного  эффекта
комбинезона на фоне зеленой растительности к нему прикрепляют  местные
маскировочные  материалы  (траву,  мелкие  ветки  и  т.п.)  с  помощью
имеющихся на комбинезоне нашивок из тесьмы.  Комбинезон можно надевать
поверх   обмундирования   и   снаряжения   или   на  нательное  белье.
Маскировочный комбинезон скрывает от наблюдения  невооруженным  глазом
при условии его хорошего применения к местности на расстоянии от 20 м.
Окраска  комбинезона  подобрана  так,  что  он  не  дешифрируется  при
наблюдении в инфракрасной зоне спектра.
     В зимних условиях для маскировки личного состава  на  фоне  снега
применяется  маскировочный  костюм,  состоящий  из куртки с капюшоном,
брюк и рукавиц,  сшитых из белой хлопчатобумажной ткани. Рукава куртки
оканчиваются   двухпалыми  рукавицами.  Капюшон  также  пришивается  к
куртке.
     Если разведчик находится в зоне наблюдения противника,  он должен
закрывать  свое  лицо  и  днем,  и  ночью.  С  этой  целью  используют
камуфляжную окраску кожи, или специальную маску с прорезями для глаз и
для рта.  Кроме того,  разведчик должен стараться скрыть контуры своей
фигуры, особенно плечи и голову. Локти и кисти надо плотно прижимать к
корпусу.  Не  следует  пользоваться головным убором с четким контуром,
например, имеющим козырек и жесткие боковины.
     При применении маскировки большую  помощь  разведчикам  оказывает
знание  ими  жизни  животных  и  опыт  охоты.  Почти каждое животное в
известной степени использует защитную окраску,  которая в большей  или
меньшей  мере  подводит  его  под  окраску окружающей местности как на
свету, так и в тени.
     Многие животные  и  птицы не только знают,  при каких условиях их
хорошо видно, но и умеют сделать себя менее заметными. Например, когда
опасность   неминуема,   большинство  животных,  пытаясь  использовать
преимущества защитного фона,  как бы замирают на месте.  В  результате
многие из  них  остаются необнаруженными.  Мелкие животные и некоторые
птицы обычно  распластываются  на  защитном  фоне  и  также  пребывают
неподвижными. Их крайне трудно опознать даже на близких расстояниях.
     Так же должны поступать разведчики.  Использование  ими  защитной
окраски  в  виде  камуфлированной  одежды и камуфляжной раскраски лица
дает возможность слиться с окружающим фоном. Кроме того, маскировочная
одежда разрушает контур головы человека и его плеч.

                4.2. Табельные маскировочные комплекты

     Табельные маскировочные   комплекты  предназначены  для  создания
оптических   искусственных   масок.   Масками   являются    инженерные
конструкции или местные предметы, используемые для скрытия от разведки
противника войск и объектов или изменения их внешнего вида.  Различают
маски естественные (лес,  неровности рельефа, строения и т.п.) и маски
искусственные  (инженерные   маскировочные   конструкции).   Последние
делятся    на    оптические,   радиолокационные,   комбинированные   и
специальные.
     Следует иметь в виду,  что местность в большинстве своем обладает
хорошими маскирующими возможностями, которые необходимо лишь дополнять
искусственными  масками,  применяющимися,  в  основном,  в сочетании с
естественными масками.   Поэтому   маскировочные   комплекты   -   это
вспомогательные средства, которые призваны облегчить маскировку боевой
техники и военных объектов в любой местности.
     В большинстве  случаев  оптические  маски  состоят  из  каркаса и
маскировочного покрытия,  являющегося  скрывающей  частью  маски.  При
маскировке  малогабаритной  боевой техники маски могут состоять только
из одного покрытия.  Основные элементы каркаса - стойки, тяжи, оттяжки
и  анкерные  опоры.  Маскировочное  покрытие  может  быть выполнено из
подручных  маскировочных  материалов  или  состоять   из   стандартных
элементов табельных  маскировочных  комплектов.  Покрытия  могут  быть
сплошными или с просветами (транспарантными).
     Транспарантные покрытия  обладают  некоторыми  преимуществами  по
сравнению со сплошными:  лучше сливаются с фоном окружающей местности,
обладают  меньшей  массой,  более экономичны и устойчивы к воздействию
ветра. Однако и плотность заполнения покрытия должна быть такой, чтобы
скрываемая   техника   или   сооружение  не  обнаруживались  разведкой
противника.
     На вооружении  армий  НАТО  и  России  в  настоящее время имеются
табельные маскировочные  комплекты,  выполненные  из  синтетических  и
хлопчатобумажных  материалов в двух вариантах:  для маскировки на фоне
растительности и для маскировки на фоне снега.
     Табельные маскировочные  комплекты  предназначены  для маскировки
боевой   техники   и    сооружений    от    воздушной    и    наземной
визуально-оптической  и фотографической разведки на растительных фонах
и на фонах обнаженных грунтов.  Обычно они бывают 3-х типов по размеру
покрытий: 3х6, 6х6, 12х18 метров.
     Покрытия комплектов имеют двустороннюю окраску.  Лицевая  сторона
имеет  более  темный  цветовой  тон  и  предназначается для маскировки
войсковых объектов на летних растительных  фонах,  а  также  в  зимних
условиях  на  фоне  хвойного  и  смешанного  леса.  Оборотная  сторона
покрытия служит для маскировки объектов на фонах обнаженных грунтов  и
выгоревшей или осенней растительности.
     Зимний маскировочный комплект применяется для маскировки на  фоне
снега.

                  4.3. Маски из подручных материалов

     Для устройства  масок,  помимо табельных маскировочных комплектов
(и вместе с ними) широко используют подручные материалы.  Более  того,
независимо  от  наличия  табельных  средств,  подручные  средства (как
наиболее доступные) применяют в первую очередь.
     Из подручных  материалов  чаще  всего употребляют срезанные ветки
деревьев и кустарников,  дерн,  траву, грунт, снег. Ветки клена, дуба,
березы,  липы, ясеня и тополя в летнее время сохраняют зеленую окраску
не  более  двух  дней,  листья  на  ветках  осины,  акации,   орешника
свертываются и чернеют через несколько часов.  Ветки осины и ели летом
сохраняются  10-12  дней,  зимой  -  до  80   дней.   Для   маскировки
предпочтительно  используют  крупные  ветки  (0,7-1  м  и более) - они
медленнее увядают;  водоросли,  камыш,  осока и мох в  срезанном  виде
сохраняют свой цвет до 10-15 дней.
     Дерн используется   для   маскировки   брустверов    и    обсыпок
фортификационных  сооружений,  расположенных  на  лугу.  Чаще всего он
заготовляется вручную в виде отдельных дернин или лент.
     Для лучшей   приживаемости  дерна  на  новом  месте  и  получения
высокого маскировочного эффекта его берут в местах, близких по составу
почвы,  влажности,  рельефу маскируемым местам.  Дерн с высокой травой
применяют редко, так как трава быстро сохнет. Одерновение - трудоемкая
работа, требующая много времени. Однако оно дает высокий маскировочный
эффект, который проявляется сразу же после укладки дерна.
     Подручные материалы  при  устройстве  искусственных  масок  могут
иметь следующее применение:
     Из травы,   соломы,   мелкого   хвороста,   стеблей   кукурузы  и
подсолнечника,  камыша  и  хвойных  веток  изготовляют  маты,  которые
используются как покрытия масок,  а также для обшивки макетов и ложных
сооружений.
     Трава, солома,  мелкий  хворост  и другой подобный материал может
быть вплетен в сети и плетенки и использован для тех же целей,  что  и
маты.
     Из хвороста, камыша, стеблей подсолнечника и кукурузы изготовляют
плетенки, которые служат основой для крепления маскирующего материала.
Плетенки делают любых размеров в зависимости  от  назначения,  размеры
ячеек могут быть от 5х5 см до 25х25 см.
     Бревна и  жерди  служат  основным  материалом  для   изготовления
каркасов масок, макетов и ложных сооружений.
     Различные грунты,  торф и снег используют в  качестве  материала,
присыпаемого   по   маскам-перекрытиям   для   большего   соответствия
поверхности маски фону местности.
     Зимой в  качестве масок могут применять снеговые и ледяные своды,
перекрытия из уплотненного снега  и  снеговых  кирпичей,  куски  льда,
обсыпку снегом.
     На месте работ могут быть  изготовлены  из  подручных  материалов
вертикальные и наклонные маски, горизонтальные маски, маски-перекрытия
и искажающие маски.
     Вертикальные маски   разделяются   на   траншейные,   дорожные  и
маски-заборы.
     Траншейные маски  предназначены  для  скрытия  движения  войск  и
транспорта по дорогам и колонным  путям.  Дорожные  маски  делятся  на
придорожные,  устанавливаемые  сбоку  дороги  и скрывающие движение от
бокового наблюдения  противника  и  наддорожные,  устанавливаемые  над
дорогой  и  скрывающие  движение по ней от наблюдения противника вдоль
дороги.
     Маски-заборы предназначены   для   скрытия   расположения  войск,
отдельных объектов, производства инженерных работ и т.д.
     Искажающие (деформирующие)  маски  применяют  для изменения формы
маскируемых объектов и теней от них.  К  искажающим  маскам  относятся
козырьки (горизонтально и наклонно расположенные плоские щиты), гребни
(вертикально расположенные плоские щиты), пристройки и надстройки.

               4.4. Маскировочное окрашивание предметов

     Маскировочное окрашивание применяется с целью:
     - уменьшения заметности объекта;
     - искажения внешнего вида объекта;
     - слияния маски по цвету и рисунку с фоном местности;
     - образования на местности пятен, облегчающих скрытие объектов.
     Основными видами маскировочного окрашивания являются:
     - защитная окраска;
     - подражательная (имитирующая) окраска;
     - искажающая (деформирующая) окраска.
     Защитной окраской   называется   одноцветная   окраска,  наименее
заметная на данном фоне. На фоне травы защитным является зеленый цвет,
а  на  фоне  снега  -  белый.  Для  песчаных  фонов  защитным является
серо-песчаный или желто-песчаный цвет.
     Подражательной окраской    называется    многоцветная    окраска,
изображающая на окрашиваемой поверхности цветной рисунок, свойственный
фону, окружающему объект.
     Подражательную окраску применяют преимущественно  при  маскировке
стационарных объектов,  но как временная окраска она может применяться
и для подвижных объектов,  находящихся длительное время на одном месте
(например,  для  щитов  орудий  в полосе обороны,  для речных судов на
длительных стоянках, для железнодорожных поездов и т.п.).
     Искажающей окраской  называется многоцветная окраска,  искажающая
внешний вид подвижного объекта в связи  со  слиянием  отдельных  пятен
окраски  с пятнами фона.  Такая окраска не только уменьшает заметность
объекта на различных по цвету фонах, но и затрудняет опознавание его.
     В условиях средних широт при выполнении летней искажающей окраски
применяются пятна   следующих    цветов:    защитно-зеленого    (50%),
желто-землистого (25%) и темно-коричневого цвета (25%).
     С наступлением  осени  половину  площади   поверхности,   занятой
пятнами зеленого цвета, перекрашивают в желтый цвет под желтую траву и
листву и под созревшие злаки.
     С выпадением снега пятна двух цветов, кроме одного (в зависимости
от  фона  местности),  покрывают  смываемой  белой  краской;  наиболее
употребительной  является побелка меловым или известняковым раствором.
При сплошном снеговом покрове производится побелка всех пятен.
     Для большего  сходства  с  шероховатыми  природными поверхностями
(рыхлой землей,  травой) на гладких искусственных поверхностях создают
шероховатый   красочный  слой.  Такой  слой  образуется  в  результате
торцевания окрашиваемой  поверхности  кистями  или  щетками,  а  также
присыпкой цветным или окрашенным песком (опилками), придорожной пылью,
рубленной соломой и другими  подручными  материалами  по  сырому  слою
краски и закрепителя.

                   4.5. Макеты и ложные сооружения

     Макеты и  ложные  сооружения  применяют  для  имитации  войсковых
объектов в тех местах,  где их в действительности нет.  Макетами можно
имитировать  материальную  часть,  боевую,  транспортную и специальную
технику,  вооружение, паромы, мосты, людей. Ложными сооружениями можно
имитировать  инженерные сооружения:  траншеи,  окопы,  ходы сообщения,
наблюдательные пункты,  укрытия, проволочные заграждения, минные поля,
противотанковые  рвы,  дороги,  железнодорожные  пути  и мосты,  линии
связи, здания и другие строения.
     При имитации   войск   и   различных  объектов  макеты  и  ложные
сооружения чаще всего применяются в неразрывной связи друг  с  другом.
Они,   как   правило,  дополняют  друг  друга,  создавая  естественное
сочетание отдельных  элементов  на  местности,  которое  характеризует
здесь  наличие  имитируемого объекта.  Так,  при имитации войск должны
быть показаны не только  материальная  часть,  но  и  окопы,  траншеи,
укрытия,  пункты управления и т.д.  К танкам,  артиллерийским орудиям,
самоходно-артиллерийским     установкам,     ракетным      установкам,
бронетранспортерам,   автомашинам,  которые  противник  должен  видеть
расположенными  в  окопах   или   укрытиях,   необходимо   имитировать
соответствующие следы движения,  дымы, задульные конусы, следы людей и
т.п.  Так,  при имитации  склада  необходимо  в  правильном  сочетании
показать  макеты  материальной части и ложные сооружения,  характерные
для  склада,  места  стоянок   прибывающего   автотранспорта,   макеты
автомобилей и дороги.
     Макеты и ложные сооружения  должны  правдоподобно  воспроизводить
внешний   вид   имитируемых  предметов.  Поэтому  такие  демаскирующие
признаки,  как  форма,  основные  размеры  и  цвет  макетов  и  ложных
сооружений соответствуют действительным.
     При изготовлении  макетов  и  ложных   сооружений   стремятся   к
воспроизведению тех деталей,  которые,  с одной стороны,  подчеркивают
специфику  имитируемого  объекта,  а  с  другой  стороны,  могут  быть
обнаружены тем видом разведки,  на которую они рассчитаны. Кроме того,
имитация военной техники включает не только устройство макетов,  но  и
показ  эксплуатации этих "объектов".  Ведь любая боевая и транспортная
техника не может все время находиться в неподвижном положении на одном
и  том  же  месте.  В  районах  расположения  и  сосредоточения широко
применяются неподвижные макеты.
     Неподвижные макеты   могут   быть   бескаркасными  и  каркасными.
Бескаркасные неподвижные макеты материальной  части  изготавливают  из
земли  или снега.  Для уменьшения объема работ такие макеты показывают
расположенными в окопах или в укрытиях,  что вместе  с  тем  усиливает
эффект  имитации,  так  как такое расположение является наиболее часто
встречающимся и  безусловно  правдоподобнее.  В  этих  случаях  макет,
ложный  окоп или укрытие устраивают одновременно.  Корпус бескаркасных
макетов обычно выполняют из нетронутого  грунта  или  снега,  а  такие
элементы,     как     башню     танка,     верхнюю    часть    корпуса
самоходно-артиллерийской  установки,  кабину  автомобиля  или  тягача,
выкладывают  летом  из  дерна,  а  зимой из снега.  Ствол неподвижного
макета  танка  или  самоходно-артиллерийской   установки   имитируется
прикреплением к башне бревна.
     Для сокращения времени  на  устройство  бескаркасных  неподвижных
макетов  материальной части такие элементы,  как башни макетов танков,
верхние части корпуса САУ,  нередко готовят заблаговременно,  делая их
сборно-разборными,  и  устанавливают  на  земляной  или снежный корпус
макета. Такие сборно-разборные макеты башен удобны также тем,  что  их
можно  периодически  поворачивать на неподвижном корпусе макета танка,
что  повышает  эффект  имитации.  В  некоторых  случаях   бескаркасные
неподвижные  макеты материальной части могут быть сделаны и вне окопов
или укрытий.  Легче всего  такие  макеты  делать  зимой  из  снега,  в
специально  изготовленной деревянной или фанерной опалубки.  Каркасные
неподвижные макеты  материальной  части  обычно  состоят  из  каркаса,
изготовленного  на месте расположения макета,  и обшивки,  имитирующей
поверхность  объекта.  При  устройстве   каркасов   применяют   жерди,
металлические  трубки,  проволоку  и  оболочки  (прорезиненная  ткань,
рубероид,  толь,  брезент,  доски,  фанера,  табельные   маскировочные
комплекты).
     Подвижные макеты материальной части чаще всего состоят из каркаса
и  обшивки  и подразделяются на переносные,  буксируемые и самоходные.
Переносные макеты делают обычно из  легких  каркасов,  обшитых  тонкой
плотной  или  сетчатой  тканью.  При  этом  для  устройства переносных
макетов, рассчитанных на воздушную разведку, можно, в целях облегчения
массы  и  уменьшения  затрат  сил  и  средств,  воспроизводить  только
верхнюю,  видимую  с   воздуха   часть   имитируемого   объекта.   При
расположении  такого макета в кустарнике необходимый эффект получается
и при наземной разведке  противника.  Переносные  макеты  материальной
части   могут   быть   табельными  или  изготавливаться  из  подручных
материалов.
     Во время  боевых  действий в районе Персидского залива (1991 г.),
армия Ирака очень широко  применяла  легкие  надувные  макеты  техники
(танки,  БТР,  РЛС, ракетные установки, грузовые автомобили) из легких
синтетических материалов.  Всего было задействовано несколько десятков
тысяч  таких  макетов  фабричного  производства.  Именно  по  ним была
произведена  основная  часть  ракетно-бомбовых  ударов  авиации   США,
Великобритании, Франции. Надувные макеты обычно снабжены металлической
нитью, поэтому их хорошо засекают бортовые РЛС самолетов и вертолетов.
     Буксируемые макеты  материальной  части  предназначаются  как для
показа передвижения боевой и транспортной техники с места на  место  в
районе  расположения  ложного объекта,  так и для имитации ее на марше
посредством буксировки за танком,  автомобилем,  бронетранспортером. В
зависимости от мощности тягача и качества дорожного покрытия на прямых
участках дороги можно буксировать до пяти макетов,  прицепленных  один
за  другим.  Каркасы макетов,  должны обладать достаточной прочностью,
поэтому большое внимание уделяется несущему элементу  каркаса,  нижней
раме  и  скрепленной  с  ней  оси,  на  которую  посажены колеса.  Для
буксирования по укатанному снегу вместо колес ставят полозья.
     В целях  упрощения конструкции макетов полозья иногда применяют и
на ровной дороге,  лишенной снега. Для уменьшения массы и объема работ
по изготовлению буксируемых макетов допускается значительное упрощение
их конструкции.  Такой упрощенный  макет  представляет  собой  жесткую
раму,  где  крепятся  наиболее характерные для данной машины элементы,
которые могут быть обнаружены с воздуха.
     Самоходные макеты   устраивают   главным   образом  для  имитации
передвижения танков,  САУ, БМП, бронетранспортеров и т.п. в тылу своих
войск  и  рассчитаны  только  на воздушную разведку противника.  Такие
макеты  монтируются  обычно  на  грузовых  автомобилях  и  мотоциклах,
передвижение которых создает впечатление движущейся боевой техники.
     В макетах  материальной  части  нередко  устанавливают  уголковые
отражатели  из  расчета  один отражатель на один макет,  что позволяет
отражать радиоволны, как и от действительной материальной части.
     Ложные сооружения   должны   быть   простыми   по   устройству  и
изготавливаться с  максимальным  использованием  подручных  и  местных
материалов.   Ложные   окопы   для   пулеметов,   орудий,   минометов,
бронетранспортеров, БМП, а также укрытия для автомобилей и специальной
техники  устраивают  отрывкой  грунта  на  глубину  не  менее  50 см в
пределах контура ложного сооружения. Бруствер имитируется перевернутым
дерном,  снятым  с  поверхности  грунта  перед отрывкой,  или насыпным
грунтом, вынутым при отрывке ложного сооружения.
     Ложные траншеи   и  ходы  сообщения  устраивают  отрывкой  грунта
вручную  или  средствами  механизации  на  глубину  до  50-60  см   по
намеченной  трассе  с  присыпкой дна темными материалами (шлак,  торф,
хвойные ветки).  Эффект значительно повышается,  если ложные траншеи и
ходы сообщения на отдельных участках маскируют подручными материалами.
Устройство ложных окопов,  траншей и ходов сообщения в  зимний  период
сводится  к разгребанию снега до земли на участке ложного сооружения и
присыпке дна его темными материалами.
     Во всех  случаях при устройстве ложного объекта и расположении на
нем макетов материальной части,  для большего правдоподобия имитации к
ним   прокладывают   тропинки,   имитируют   следы   движения  танков,
автомобилей,   бронетранспортеров   к   месту   стоянок,    показывают
вытоптанности возле макетов.
     Ложные дороги имитируют в бесснежный период срезкой верхнего слоя
грунта (один  -  два  прохода грейдера или бульдозера),  с последующей
подсыпкой грунта под цвет дорог в этом районе. Следы движения боевой и
транспортной  техники  воспроизводятся многократным проездом указанной
выше техники.  Зимой дороги имитируют расчисткой  снега  по  указанной
трассе с последующей присыпкой утемняющим материалом.
     Ложные постройки,  также как и макеты,  применяют при имитации  и
скрытии  различных  объектов.  Так,  при  имитации  расположения войск
возводят  ложные  закрытые  огневые  сооружения,  укрытия   и   другие
аналогичные  им  фортификационные  сооружения,  при имитации складов -
ложные складские постройки,  бензоемкости,  а при скрытии объектов  на
фоне  населенного  пункта  в  качестве  масок  возводят  ложные  дома,
хозяйственные постройки и др.  Ложные  постройки  рассчитаны,  главным
образом,  на  воздушную разведку противника.  По своей конструкции они
могут быть бескаркасными и каркасными.  Во всех  случаях  расположение
ложных  построек  на местности должно быть правдоподобным,  отвечающим
требованиям имитации.  Скрытие и имитация объектов ложными  строениями
могут  быть  наиболее эффективными,  если последние обладают не только
видовыми  демаскирующими  признаками,  но  и  всеми  присущими   таким
строениям    признаками    деятельности,   характеризующими   их   как
действительные, а не ложные. Так, если имитируются жилые строения, то,
в  зависимости  от обстановки,  показывают дым труб,  пожар при налете
авиации и т.п.

                       4.6. Естественные маски

     Естественными масками  называют  элементы  местности  и   местные
предметы, исключающие или затрудняющие возможность обнаружения войск и
объектов средствами разведки противника.  Учитывая то  обстоятельство,
что  противник  может обнаружить объект либо с воздуха,  либо с земли,
различают естественные маски наземного наблюдения  (рельеф  местности,
растительность,  строения,  ограждения  и  другие  местные предметы) и
естественные маски от воздушного наблюдения (крупные  лесные  массивы,
отдельные  рощи,  строения в населенных пунктах,  посадки вдоль дорог,
овраги и т.д.).
     Чем больше  на местности имеется естественных масок,  тем выше ее
маскировочные свойства,  а,  следовательно, большее количество войск и
техники  можно  скрытно  расположить  на  данном  участке  местности в
соответствии  с  нормами  рассредоточения.  Количество   подразделений
(частей, соединений), располагаемых на данной местности, определяет ее
емкость.
     Наиболее распространенный и наиболее эффективный вид естественной
маски - лесной массив.  Лес хорошо скрывает объекты как от  воздушной,
так и от наземной разведки.  Основные характеристики,  влияющие на его
маскирующие  свойства,  -  ярусность  и  густота,   сомкнутость   крон
деревьев,  состав древесных пород,  высота деревьев, благоустроенность
леса.
     По ярусности   леса   делятся   на  одноярусные  и  многоярусные.
Последние,  благодаря  наличию  подлеса  (иногда  до   пяти   ярусов),
затрудняют  не  только  воздушное,  но и наземное наблюдение,  скрывая
объекты на удалении от опушки 100 м и более.
     По густоте  лес делят на:  очень густой (среднее расстояние между
деревьями до 4 м),  густой (до 10 м) и редколесье (с расстоянием между
деревьями более 10 м).
     Состав древесных  пород  леса  также  оказывает  влияние  на  его
маскирующие  свойства.  Так,  хвойные  леса сохраняют свои маскирующие
свойства  в  течение  года,  а  лиственные  леса  зимой  теряют  их  в
значительной степени.
     Наличие в  лесу  дорог,  просек,  дренажных  каналов,  отсутствие
валежника  и  бурелома определяет его благоустроенность и положительно
влияет на маскирующие свойства.
     Располагаясь в   лесу,   подразделения   занимают   какую-то  его
определенную  часть,  именуемую  маской.  Боевая  и   другая   техника
располагается   в   пределах  маски  таким  образом,  чтобы  исключить
одновременный выход из строя двух машин от взрыва одной фугасной бомбы
или  снаряда.  В  зависимости  от  наличия  укрытий  для  техники  это
расстояние может быть от 20 до 70 м.
     Густые кустарники,  придорожные посадки, сады и парки также могут
быть  использованы  для   маскировки   войск   и   объектов,   обладая
значительной  пятнистостью,  которая  создается  тенями  и  меняющейся
высотой и густотой деревьев.
     Населенные пункты   (села,   станицы,  хутора  и  другие  поселки
сельского типа) обладают хорошими  маскирующими  свойствами  благодаря
наличию  в  них  значительных  пятен  от  домов,  различных по цвету и
яркости приусадебных участков,  дорог,  площадей.  В солнечную  погоду
тени,  падающие  от  домов,  деревьев и других местных предметов,  еще
больше усиливают пятнистость фона.
     Личный состав  и  техника,  располагающиеся  в населенном пункте,
могут использовать существующие искусственные сооружения (первые этажи
зданий,  подвалы,  гаражи  и  т.д.) в качестве укрытий.  Маскировочную
емкость населенного пункта определяют,  исходя из количества имеющихся
в   нем  домов  (один  дом  на  одну  машину  или  два  дома  на  одно
мотострелковое отделение).
     Обратные скаты высот,  овраги,  балки, канавы и другие неровности
местности,  а также сплошные заборы,  насыпи,  выемки,  снежные  валы,
стога  сена,  скирды  соломы и другие местные предметы,  при умелом их
использовании, могут оказаться надежной естественной маской,  особенно
от  наземной  разведки.  Являясь,  по  существу,  не   просматриваемой
преградой  между  средствами  наблюдения  противника  и объектом,  они
образуют поля невидимости, которые следует использовать для размещения
войск и объектов.
     В зависимости  от  проявления  маскировочного  эффекта,  свойства
местности   можно   разделить   на   скрывающие,   которые    обладают
естественными  масками,  позволяющими  скрывать  войсковые объекты без
применения искусственных  масок,  и  видовые,  уменьшающие  заметность
объектов   благодаря  наличию  контраста  между  отдельными  участками
местности (лугом,  пашней,  полевыми культурами,  огородами и т.д.), а
также  контраста  между объектами,  имеющимися на данной местности,  и
окружающим фоном.
     Для скрытия войск,  штабов,  складов,  вооружения от наземного и,
особенно,  воздушного   наблюдения   наиболее   эффективным   является
использование   подземных   сооружений:   блиндажей,  бункеров,  шахт,
тоннелей, пещер, подвалов, погребов.
     Располагая войска и объекты в садах,  парках, редколесье, а также
в  лиственном  лесу  в   зимний   период   года,   следует   применять
искусственные  маски,  проводить искусственное распятнение местности и
боевой техники.
     Для скрытия  от  наземного наблюдения в первую очередь используют
различные  неровности  рельефа,  местные   предметы,   растительность.
Располагая войска и объекты в границах полей невидимости,  создаваемых
данными масками,  можно добиться высокого эффекта в маскировке от всех
средств   разведки.  Так,  поля  невидимости,  образованные  складками
местности,  строениями, стенами из кирпича, камня или бетона, скирдами
соломы   и  снежными  насыпями,  деревьями  и  кустарниками,  имеющими
достаточную плотность,  являются  надежными  местами  с  точки  зрения
скрытия  войск  от наземной радиолокационной разведки и от оптического
наблюдения.
     Для достижения     маскировочного     эффекта     от    наземного
радиолокационного наблюдения не обязательно располагать боевую технику
в полях невидимости  естественных  масок,  достаточно  расположить  ее
вблизи  этой  маски.  В этом случае на экране радиолокационной станции
световая отметка от скрываемого объекта будет сливаться с отметкой  от
естественной маски.
     Уменьшение заметности     войск     и    объектов,    достигаемое
использованием  цвета  и  рисунка  земной  поверхности,  дает  эффект,
главным образом,  от визуального наблюдения и,  в меньшей степени,  от
фотографирования. От разведки с помощью радиолокационной, инфракрасной
техники  применение к цвету и рисунку местности должного результата не
дает.  Однако в ряде случаев использование видовых  свойств  местности
может оказаться единственно возможным и достаточно эффективным приемом
маскировки.
     Использование рисунка местности заключается в выборе такого места
расположения объекта и  придания  ему  такой  формы  и  размеров,  при
которых  он  не  отличается  от имеющихся на местности пятен.  К этому
приему маскировки прибегают  при  строительстве  складов  с  наземными
хранилищами,   военных  городков,  аэродромов  и  других  стационарных
объектов.
     Использование цвета   местности  достигается  путем  расположения
боевой  техники,  транспорта  и  отдельных  инженерных  сооружений  на
участках,   цветовой  тон  и  коэффициент  яркости  которых  близки  к
соответствующим характеристикам поверхности маскируемого объекта. Так,
на  распятненной  местности,  особенно  зимой  при наличии несплошного
снежного покрова,  до отрывки окопов танки,  окрашенные в темный цвет,
располагают на темных пятнах,  а танки,  окрашенные в белый цвет, - на
светлых пятнах на снегу,  так,  чтобы тени от них ложились  на  темные
пятна.
     В отдельных  случаях   эффективным   приемом   маскировки   может
оказаться   придание  маскируемому  объекту  вида  местного  предмета.
Например,  располагая боевую и транспортную технику, военное имущество
на окраине  населенного   пункта   по   типу   группировки   жилых   и
хозяйственных  построек  и ограждений на усадьбах,  при незначительных
затратах  создается  впечатление  как   бы   дальнейшего   продолжения
населенного пункта.
     Возможности оптической  разведки снижаются и в том случае,  когда
объекты располагаются в тени местных предметов. При этом маскировочный
эффект  достигается:  если  объект маскировки ниже местного предмета -
расположением его  в  тени,  если  объект  выше  местного  предмета  -
размещением   его   с   солнечной  стороны  с  целью  искажения  тени,
создаваемой данным объектом.
     Местные предметы  способствуют  маскировке  войск  и  объектов от
радиолокационной разведки,  если маскируемые объекты располагать таким
образом,   чтобы   удаление  их  от  местных  предметов  не  превышало
разрешающую способность РЛС.  При этом за расчетную величину принимают
меньшее значение из разрешающей способности по дальности и разрешающей
способности по углу.
     Ночь, туман, осадки и другие неблагоприятные для ведения разведки
метеорологические условия способствуют маскировке  войск  и  объектов.
Это  объясняется  значительным снижением разрешающей способности глаза
ночью при  естественном  освещении,  а  также  снижением  возможностей
оптических  средств  разведки.  Плотные  слои  туманов могут оказаться
практически непрозрачными не только для  видимых,  но  и  для  ближних
инфракрасных лучей.
     Дожди и снегопады создают значительные трудности ведения разведки
не только оптическими,  но и радиолокационными  средствами.  Например,
наземная  РЛС  средней  дальности,  работающая  на  волне 3,2 см,  при
отсутствии осадков может обнаружить танк  на  расстоянии  10  км,  при
моросящем дожде - 8 км, а при сильном дожде - только 1 км.
     Следует, однако,  иметь в виду,  что темное время и плохая погода
не исключают возможности ведения разведки с помощью  приборов  ночного
видения,  РЛС,  теплопеленгаторов  и  фотографирования  с  применением
осветительных средств.

             4.7. Средства световой и тепловой маскировки

     Одним из   демаскирующих  признаков  войск  и  объектов  является
признак  их  деятельности,  связанный  с   применением   осветительных
приборов  в  темное  время  суток.  Это  позволяет средствами разведки
обнаруживать войска и объекты,  выявлять  их  особенности  и  характер
деятельности на расстоянии до 20 км и более.
     Целью мероприятий световой маскировки является либо скрытие, либо
имитация световых демаскирующих признаков войск и объектов.
     Условием скрытия   световых   демаскирующих   признаков  объектов
является создание такой освещенности рабочих мест,  маршрутов движения
и т.д.,  которая бы не обнаруживалась средствами разведки противника и
в то же время  обеспечивала  бы  условия  функционирования  объекта  и
боевой  деятельности личного состава.  Эта задача может решаться путем
затемнения  объектов  или  устройством   специального   маскировочного
освещения.
     Затемнение применяется при светомаскировке зданий,  сооружений  и
некоторых  подвижных  объектов,  где  для  выполнения работы требуются
высокие   уровни    освещенности.    Оно    достигается    устройством
светонепрозрачных экранов (штор,  ставней,  щитов и т.д.) во входах, в
проемах,  люках и  различных  отверстиях,  через  которые  свет  может
проникать наружу.
     Следует иметь в виду,  что материалы, используемые для устройства
светомаскировочных   экранов,   как  правило,  не  являются  абсолютно
непрозрачными.  Какую-то  часть  лучистой  энергии   в   видимой   или
инфракрасной зонах спектра они пропускают. Например, лампа накаливания
мощностью в 100 Вт, закрытая трехмиллиметровой фанерой, обнаруживается
прибором  ночного  видения  с  расстояния  более  1 км.  Для улучшения
светомаскирующих свойств  таких  материалов,  как  оберточная  бумага,
картон, фанера, брезент и т.п. целесообразно покрывать их красителями,
содержащими сажу (например,  черная типографская краска),  алюминиевую
пудру,  цинковый порошок,  мел,  глину и т.д. с вяжущими веществами на
основе   лаков.   Высокими   светомаскирующими   свойствами   обладают
оберточная  черная  фотобумага,  миткаль,  байка,  черная  упаковочная
бумага. Они могут успешно применяться для затемнения объектов с самыми
высокими   уровнями   освещенности   без   какой-либо   дополнительной
обработки.
     Для светомаскировки  входов  в  сооружения устраивают специальные
тамбуры с автоматическим выключением  света  при  открывании  наружной
двери,  светоблокировочные  устройства  в  виде  лабиринтов  и  другие
приспособления,  исключающие возможность распространения прямого света
из помещения наружу.
     Для скрытия наружного освещения,  используемого при  передвижении
войск  и  производстве  инженерных работ ночью применяют маскировочное
освещение в виде светомаскирующих устройств, светильников для местного
освещения   инструмента   и   индивидуальных   налобных  маскировочных
светильников. В соответствии с  этим,  маскировочное  освещение  может
быть общим или местным.
     Местное маскировочное освещение является основным при  выполнении
инженерных задач,  так как оно обеспечивает достаточный для выполнения
работ  уровень  освещенности  и  в  то  же  время  не   обнаруживается
средствами  разведки  противника  с  вероятных  расстояний наблюдения.
Можно  значительно  улучшить  условия  освещения  как  общего,  так  и
местного, если объект находится под искусственной маской.
     Например, при транспарантности  маскировочного  покрытия  10-20%,
освещенность под маской можно увеличить соответственно в 5-10 раз.
     При освещении мест выполнения инженерных задач и  вождения  машин
обычно применяют желтый (желтовато-оранжевый) свет,  а при обозначении
проходов в заграждениях,  переходов через препятствия и т.п.  -  синий
свет.
     Для скрытия автотракторной техники на  марше  в  ночных  условиях
применяют  светомаскирующие устройства (СМУ) головных фар,  сигнальные
фонари,  подкузовной  фонарь  для  автомобилей   (бортовой   экран   с
электроподсветом  для  гусеничной  техники).  СМУ уменьшают силу света
головных фар машин и изменяют направление светового потока,  приближая
освещаемый  участок местности к машине.  СМУ головных фар обеспечивает
три  режима  работы  световых  приборов:   незатемненный,   частичного
затемнения и полного затемнения.
     Световые указатели,   применяемые   для   обозначения   маршрутов
движения  войск,  труднопроходимых участков местности и направления их
преодоления, путей выхода к переправам и элементов переправы, проходов
в минных полях и т.д.,  устанавливают таким образом, чтобы их световой
поток  был  направлен  только  в  сторону  своих  войск,   обеспечивая
видимость знака на расстоянии до 300 м.
     Для скрытия объектов от  тепловой  разведки  применяют  различные
приспособления,   снижающие   температуру  нагретых  поверхностей  (на
стационарных  объектах  -  расширительные   камеры;   устройства   для
охлаждения продуктов сгорания путем обдува воздухом,  орошения водой и
т.п.,  на военной технике - теплоизоляционные устройства  из  асбеста,
стекловолокна).  Снижение  теплового  контраста между объектом и фоном
возможно также путем установки экранов из металлов,  пленок  и  других
негорючих  материалов,  нанесения  на  нагретые  поверхности  объектов
специальных красочных покрытий и т.д.

                   4.8. Дымовые средства маскировки

     Дымовые средства  маскировки  применяются  в   целях   ослепления
противника,  скрытия своих войск и отдельных объектов,  их действий, а
также для обозначения  деятельности  ложных  объектов  (пожаров  после
артиллерийского  обстрела  или  авиационного  налета,  дымов от печей,
походных кухонь и полевых очагов  и  др.).  К  ним  относятся  дымовые
шашки;  артиллерийские  дымовые  снаряды и мины;  ручные и винтовочные
гранаты;  дымовые машины и приборы, смонтированные на военной технике;
авиационные   бомбы   и   выливные  приборы.  При  отсутствии  средств
промышленного  производства  используют   местные   дымовые   средства
(опилки,  сырые  ветки,  еловые  шишки,  увлажненная  солома,  ветошь,
смазочные материалы,  мазут и другие), которые сжигаются в специальных
очагах.
     Дымовые шашки по массе и размерам разделяют на три группы:  малые
(2-3  кг),  средние  (7-8  кг)  и  большие  (до  40-50  кг).  Все  они
выполняются  в  виде  металлических  цилиндров,  заполненных   твердой
дымовой   смесью.  Шашки,  используемые  для  маскировки,  наполняются
смесями,  дающими  нетоксичный  дым  белого  или  бело-серого   цвета.
Продолжительность образования  дыма шашками - от 5 до 15 минут.  Длина
облака (в зависимости от типа шашки и метеоусловий) -  от  50  до  200
метров; его ширина - от 15 до 40 метров.
     Кроме дымовых шашек, на вооружении войск состоят дымовые машины и
аэрозольные   генераторы,  предназначенные  для  задымления  различных
объектов нейтральным дымом.  Одной заправкой дымообразующего  вещества
машина  может создать непросматриваемую дымовую завесу длиной не менее
1 км за 5-7 мин. Возможности 2-х аэрозольных генераторов соответствуют
одной машине.
     Маскирующие дымовые завесы создаются для маскировки своих войск и
имитации  ложных  объектов.  Они  могут быть поставлены в расположении
своих войск или между своими войсками и  противником.  При  маскировке
войск  и  объектов  от  воздушного  противника производится задымление
площади,  превышающей площадь района расположения маскируемых объектов
не  менее  чем в пять раз.  Постановка маскирующих дымовых завес между
своими войсками и противником  применяется  при  маскировке  войск  от
наземной разведки и огневых средств противника.
     При задымлении районов расположения войск маскировка дымами может
осуществляться созданием в пределах задымляемой площади ряда небольших
дымовых завес.  Так,  при   маскировке   мотострелкового   (танкового)
батальона на площади задымления 20-25 кв.  км может быть создано 10-12
дымовых завес.
     При расположении   войск   и   объектов  на  больших  территориях
экономически нецелесообразно и технически трудноосуществимо  создавать
сплошное  задымление  всей  площади.  Поэтому  для  маскировки войск и
крупных  объектов,  располагающихся  сосредоточенно,  задымляют   лишь
наиболее  важные  элементы  маскируемых  объектов  и  ложные объекты в
пределах общего района задымления с соотношением маскируемых  площадей
к общей площади 0,1-0,25.  Задымление площади производится с расчетом,
чтобы маскируемый объект не находился в  центре  дымовой  завесы.  При
этом задымлению  подвергаются  не только маскируемые объекты,  но и те
местные предметы, которые могут явиться для противника ориентирами для
выхода на цель.
     Благоприятным для постановки  дымовых  завес  является  ветер  со
скоростью   2-4   м/с.  Неблагоприятные  метеорологические  условия  -
скорость ветра до 1,5 м/с или больше 8  м/с,  неустойчивый  порывистый
ветер, сильные восходящие токи воздуха (конвекция).
     Пиротехнические средства    применяются    для    воспроизведения
световых,   дымовых   и  звуковых  демаскирующих  признаков,  присущих
стрельбе,  взрывам, пожарам и т.д. на ложных объектах. К ним относятся
специальные  пиротехнические  патроны  и  шашки  (имитаторы выстрелов,
взрывов),  взрывчатые вещества,  горючие  материалы,  осветительные  и
сигнальные ракеты.


ГЛАВА 2. ДЕЙСТВИЕ В ВОЕННОЕ ВРЕМЯ

                            5. НАБЛЮДЕНИЕ

                 5.1. Средства оптического наблюдения

     Визуальное наблюдение   ведется   с   использованием   оптических
приборов  дневного  наблюдения,  а  ночью  и  в  условиях ограниченной
видимости - приборов ночного видения.
     Для повышения   возможностей   наземной   разведки  в  визуальном
наблюдении  и  выявления  удаленных  объектов   днем   обычно   широко
используются  оптические  приборы:  бинокли,  перископы,  стереотрубы,
разведывательные  теодолиты,  оптические  наблюдательные  приборы   со
стабилизированным полем зрения, оптические и лазерные дальномеры.
     К электронно-оптическим приборам ночного видения (ПНВ)  относятся
приборы с ИК облучением объекта и бесподсветочные приборы.
     ПНВ с ИК облучением объекта из-за  наличия  источников  подсветки
ПНВ   имеют   значительные   размеры   и  массу,  а  также  потребляют
электроэнергию  относительно  высокой   мощности.   Кроме   того,   ИК
прожекторы легко обнаруживаются даже с помощью несложных детекторов на
дальностях, в три раза превышающих оптимальные дальности действий ПНВ.
     В связи  с  указанными  недостатками  в  последние  годы ПНВ с ИК
облучением  объекта  заменяются  бесподсветочными  средствами  ночного
видения.
     Бесподсветочные (пассивные) ПНВ являются наиболее  перспективными
в  военном  деле,  так  как  они  позволяют вести наблюдение ночью при
наличии  слабой  естественной  освещенности,  создаваемой  звездным  и
лунным  светом или за счет собственного излучения объектов (целей).  В
настоящее  время  в  армиях  стран  НАТО  имеются  такие  приборы   на
электронно-оптических и микроканальных усилителях яркости изображения.

                   5.2. Разведка фотографированием

     Фотосъемка обладает существенными  преимуществами  перед  другими
способами   разведки,   так  как  она  позволяет  получать  оптические
изображения объектов  высокого  качества.  Изучение  фотоснимков  дает
наибольшее   количество   разведывательных  сведений  по  сравнению  с
визуальным,  телевизионным или радиолокационным наблюдением,  а  также
при  использовании средств инфракрасной разведки.  Поэтому современные
специалисты  считают  фотографирование  одним  из  самых   эффективных
способов  разведки  по  отношению  к  проводимым инженерно-техническим
мероприятиям маскировки войск и объектов.
     В соответствии  с применяемыми материалами,  фотографирование при
разведке может быть:  обычное,  цветное  и  спектрозональное.  Цветная
фотопленка  используется  при  фоторазведке  ограниченно,  так как при
съемке  с  больших  расстояний  цветовые  различия  объекта  с   фоном
нивелируются,  и  поэтому дешифровочные свойства цветных снимков хуже,
чем черно-белых.
     Спектрозональное фотографирование   применяется   специально  для
вскрытия  замаскированных  объектов.  Сущность   его   заключается   в
одновременном фотографировании объектов в двух различных зонах спектра
на двухслойную фотопленку.  Верхний слой  пленки  воспринимает  только
инфракрасные лучи, нижний же слой чувствителен к видимому свету.
     Благодаря этому,   на   спектрозональных   фотоснимках    объекты
отличаются от фона по цвету,  поскольку между ними имеется различие по
отражательной способности в одной из зон чувствительности применяемого
фотоматериала.
     Следует также иметь в виду, что на спектрозональных снимках легко
обнаруживаются любые нарушения растительного покрова,  дороги,  мосты,
фортификационные сооружения и другие искусственные объекты; лиственные
породы отличаются от хвойных.
     Наземное фотографирование  позволяет  получать   крупномасштабные
снимки объектов и фотопанорамы. Для этой цели используются фотосистемы
с фокусным расстоянием до 250  см.  На  фотоснимках,  сделанных  таким
фотоаппаратом  с  расстояния  до 10 км,  хорошо дешифрируются боевые и
транспортные  машины.  Применение  пленок,  чувствительных  в  ближней
инфракрасной  области  спектра,  позволяет  вскрывать  различия  между
замаскированным субъектом и фоном,  которые не воспринимаются  глазом.
Повторное  фотографирование  одной и той же местности дает возможность
путем сопоставления  снимков  фиксировать  изменения  в  обстановке  и
обнаруживать новые объекты.

             5.3. Телевизионная и тепловизионная разведка

     Телевизионные средства  разведки  предназначены  для  передачи на
расстояние движущихся или неподвижных изображений по  радиоканалу  или
по   проводам   электрических   сигналов.   Они   позволяют   получать
разведывательные данные о войсках противника в  наглядной  форме  и  в
короткие  сроки.  Аппаратура  телевизионной  разведки  применяется как
авиацией,  так  и  наземными  разведгруппами.  С  ее   помощью   можно
обнаружить  войска  на  марше  и  в  районах  расположения,  проводить
изучение объектов поражения перед нанесением по ним ракетных,  ядерных
ударов,   оценивать   результаты   огневого  воздействия  по  войскам.
Дальность передачи тактических телевизионных систем наземной  разведки
достигает 16-40 км.
     Телевизионная аппаратура   является    перспективным    средством
разведки.  Ее  совершенствование  специалисты связывают прежде всего с
решением проблемы создания  малогабаритной  телевизионной  аппаратуры,
работающей в условиях слабой освещенности.
     Передача движущихся    изображений    в    военном    телевидении
производится  с  частотой  25-30  кадров  в  секунду на ультракоротких
волнах,   которые   распространяются   практически   прямолинейно,   и
максимальная   дальность  такой  телевизионной  передачи  определяется
высотой расположения передающей антенны:  чем выше она,  тем дальше от
нее возможен прием.
     Тепловизионная аппаратура позволяет  получать  изображение  путем
регистрации теплового контраста между объектом,  окружающим фоном и их
отдельными элементами.  Достоинствами ее являются:  скрытность ведения
разведки,   относительно   высокая   помехоустойчивость,   способность
обнаруживать  и  опознавать  замаскированные  цели   даже   в   плохих
метеорологических  условиях  (туман,  дым,  дождь).  Размеры  и  масса
приборов  позволяют  использовать   их   в   качестве   прицелов   для
артиллерийско-стрелкового вооружения. Примером аппаратуры данного вида
разведки  может   служить   созданный   для   сухопутных   войск   США
тепловизионный прибор AN/PAS-7.  Он является носимым и состоит из двух
блоков (прибор наблюдения и источник питания) общей  массой  5  кг.  С
помощью  прибора  можно наблюдать рельеф и местность,  замаскированную
технику и людей на  удалении  до  2000  м.  Дальность  обнаружения  им
"горячих"   целей   (обладающих   повышенной   температурой  во  время
эксплуатации) достигает 3000 м.

                        5.4. Карта и местность

     Местность надо читать  как  книгу,  -  вдумчиво,  толково.  Целые
книги,  целые  тома о местности написаны специально занимающимися этим
делом специалистами - военными топографами. В сотнях тысяч экземпляров
записан  и  размножен  на  специальных  картопечатных  фабриках каждый
участок  местности,  и  в  результате  командиры  получают  карты  той
местности,  на которой предстоит действовать их войскам.  Всегда такая
карта дается разведчикам перед тем,  как им  ставится  боевая  задача.
Отправляясь  в  указанный  район,  они уже предварительно знакомятся с
местностью по карте.
     Однако на   карте  невозможно  изобразить  детали  всех  складок,
ручейков, лощинок,  извилин,  бугорков, кустиков. На это не хватило бы
места и потребовалось бы очень много условных знаков,  так  как  самые
крупномасштабные карты уменьшают изображаемую местность в 25, 50 и 100
тысяч раз.  Поэтому на картах  наносятся  лишь  самые  важные  складки
местности,  самые необходимые местные предметы. А все остальное должен
рассмотреть уже сам разведчик.
     И вот перед наблюдателем раскрывается живая книга  действительной
местности.  Разведчик должен изучить ее в совершенстве,  чтобы уяснить
все, что ему необходимо для выявления противника.
     С чего   же   надо  начинать  изучение  местности?  Прежде  всего
необходимо  сличить  местные  предметы  и  ориентиры,  находящиеся  на
местности,  с  картой.  Это нужно сделать для того,  чтобы наблюдатель
точно изучил ту полосу,  которую задал командир, поставивший задачу на
наблюдение.  В  противном  случае  может  произойти  ошибка  и  данные
наблюдателя будут вводить в заблуждение командира.
     После сверки   карты  с  местностью  и  полного  уяснения  задачи
рекомендуется прежде всего осмотреть местность простым,  невооруженным
глазом и составить схематический план наблюдения или схему ориентиров.
     На схему ориентиров наблюдатель наносит:
     - место НП;
     - сектор наблюдения;
     - зоны наблюдения;
     - ориентиры (нумеруются по направлению осмотра местности);
     - поля невидимости.
     Затем разведчик-наблюдатель  начинает   последовательно   изучать
местность при помощи оптического прибора.
     В схеме,  которую разведчик-наблюдатель составил заранее,  сектор
наблюдения обычно разбит на три зоны: ближнюю, среднюю и дальнюю. Их в
свою очередь можно разделить еще на крайнюю справа,  среднюю  и  левую
полосы.

                      5.5. Наблюдательные пункты

     Разведчики выбирают  наблюдательные  пункты  на любой местности с
учетом возможности маскировки и открывающейся с НП перспективы.
     Каждому разведчику необходимо знать, что:
     - не  следует  выбирать  место  для   наблюдения   вблизи   резко
выраженных ориентиров;
     - при наблюдении с пригорков и высот нельзя  показываться  на  их
гребне;
     - при наблюдении из-за дерева,  столба  или  дорожного  указателя
нельзя  стоять,  надо  наблюдать  лежа,  находясь  с  теневой  стороны
предмета;
     - для наблюдения из канавы необходимо выбирать такое место, чтобы
сзади имелась насыпь,  бугорок или куст,  тогда голова наблюдателя  не
будет проектироваться на фоне неба;
     - неосторожное  передвижение  в  районе  наблюдательного   пункта
демаскирует его;
     - в лесу для ведения наблюдения часто используют деревья;  однако
нельзя   устраивать   НП  на  деревьях,  превосходящих  своей  высотой
окружающие деревья.
     В качестве    НП   можно   использовать   стог   сена,   подбитую
бронетехнику,  железнодорожную насыпь, ложные местные предметы (кочки,
валуны, пни)  и  многое  другое.  В  этом вопросе решающую роль играет
смекалка разведчика, его изобретательность.

                 5.6. Наблюдение в населенном пункте

     Особенности наблюдения в населенном пункте следующие:
     - ограниченный обзор вследствие близости высоких зданий;
     - большая вероятность разрушения НП при артиллерийском обстреле и
бомбардировке с воздуха.
     Однако в домах можно хорошо  разместить  наблюдателей  и  приборы
наблюдения,  а также замаскироваться.  В ходе боев за города оправдало
себя устройство НП главным образом за разрушенной стеной,  в фабричной
трубе, на чердаке.
     *Наблюдение из-за разрушенной стены*.  Очень выгодно в  отношении
маскировки выбрать место для наблюдения в разрушенном доме.  Разведчик
пробивает в стене, обращенной к противнику, амбразуру и спокойно ведет
наблюдение  за  действиями  врага.  Чтобы  при  обстреле  укрыться  от
осколков, он вырывает около стены окоп.
     *Наблюдательный пункт   в   фабричной  трубе*.  Предположим,  что
разведчик облюбовал себе место для наблюдения в фабричной  трубе.  Он,
подобно  кроту,  подрыл  под нее скрытый ход,  затем устроил лестницу,
поднялся на необходимую ему высоту,  настелил из досок площадку, выбил
несколько кирпичей,  и наблюдательный пункт готов. Бывалые разведчики,
которым  в  боевой  практике  приходилось   применять   этот   способ,
свидетельствуют,    что    фабричные    трубы    неплохо   выдерживают
авиабомбардировки и артиллерийский обстрел до середины своей высоты.
     *Наблюдение с чердака*.  Рекомендуется вести наблюдение с верхних
этажей и чердаков.  При этом  надо  выбирать  такие  дома,  в  которых
имеются  подвальные помещения,  чтобы при воздушном налете укрыться от
осколков бомб.  Если подвала в доме нет,  то нужно вырыть  в  подполье
(или во дворе) щель.

             5.7. Демаскирующие признаки объектов и людей

     Сущность приемов   маскировки   состоит   в   том,  чтобы  скрыть
демаскирующие признаки   войск  и  объектов  и  воспроизвести  их  при
имитации войск и создании ложных объектов.
     А задача   разведчика   состоит   именно   в   обнаружении   всех
демаскирующих противника признаков путем наблюдения.
     К демаскирующим признакам относятся:
     - признаки    деятельности:    движение    одиночных   бойцов   и
подразделений, боевых и транспортных машин, звуки, огни, вспышки, дым,
пыль;
     - способность   отражать   и   испускать   различные    излучения
(электромагнитные,  инфракрасные, тепловые), улавливаемые специальными
приборами;
     - следы   деятельности:   вытоптанные   места,  тропы  и  дороги,
задульные конусы,  следы костров,  остатки материалов, бытовой мусор и
т.д.;
     - характерные   очертания   (форма),   размеры   и    особенности
расположения объектов;
     - цвет поверхности объектов,  а в некоторых случаях  и  блеск  ее
(блеск стекол, отблеск металла);
     - тени,  падающие от объектов,  а также тени на поверхности самих
объектов.

                                * * *

     Ведя наблюдение  в  лесу,  не следует сосредотачивать внимание на
деревьях и кустарниках,  находящихся вблизи. Смотреть нужно за пределы
того,  что окружает наблюдателя,  через просветы в деревьях, зарослях,
листве.  Наоборот,  при движении необходимо предварительно осматривать
близлежащие   деревья  снизу-вверх,  с  целью  выявления  наблюдателей
противника.
     Помните, что   легче  всего  обнаружить  движущегося  противника.
Быстрое движение рукой,  корпусом или ногой (даже  бесшумное)  опытный
глаз замечает издалека.  Медленное движение легче обнаружить,  если вы
не смотрите на объект прямо.  Учтите:  если вы смотрите правее, левее,
выше  и  ниже  объекта,  вы используете самую острую часть вашего поля
зрения.
     Тщательному осмотру подвергаются также опушки,  вершины деревьев,
густые заросли,  завалы,  входы и выходы в узких местах (мосты,  гати,
овраги,  долины,  просеки и т.д.).  Находясь в крупном лесном массиве,
если  залезть  на  высокое  дерево,  можно  обнаружить  противника  по
поднимающейся  пыли,  дыму  и другим признакам,  видимым над вершинами
деревьев.  Осмотр леса перед проникновением в  него  следует  начинать
издали,  наблюдением за опушкой.  Признаками наличия противника в лесу
могут быть:  взлет и крики птиц;  следы колес,  ведущие в лес  или  из
леса;  поломанные ветки или ободранная кора на деревьях;  дым костров;
шум передвижения; движение на опушке леса, блеск стекол и оружия.
     Особая осторожность   необходима  при  приближении  к  населенным
пунктам или отдельно стоящим жилым зданиям.  В зданиях, подготовленных
для обороны или занятых наблюдателями, обычно не наблюдается признаков
жизни и создается впечатление,  что там никого нет,  но именно пустота
должна настораживать разведчика.
     При осмотре населенного пункта следует обращать  особое  внимание
на крыши,  чердаки, окна высоких зданий, трубы, откуда противник может
вести наблюдение.
     *Особенности наблюдения ночью*.  Ночью свет горящего костра виден
до 8 км,  горящая спичка  на  расстоянии  1-1,5  км,  огонек  сигареты
заметен  на  расстоянии  до  500 метров.  Однако рассчитывать на такую
подсказку особо не следует,  что же касается самого наблюдения, то оно
имеет ряд особенностей.
     Человеческий глаз не способен при  резком  переходе  от  света  к
темноте сразу адаптироваться,  четко различать предметы. Поэтому ночью
нужно не смотреть прямо на  источник  света.  При  наблюдении  следует
постоянно  помнить,  что  стоит  только  в  течение  короткого времени
посмотреть на  свет,  как  адаптация  глаз  будет  утрачена  и  на  ее
восстановление уйдет не менее 20 минут.
     Пристально и долго всматриваться в темноту тоже не следует, чтобы
не  утомлять зрение рекомендуется периодически закрывать глаза на 5-10
секунд.  Такой короткий отдых позволяет избавиться от  утомления.  При
искусственном  освещении  (осветительные  ракеты,  прожекторы)  нельзя
смотреть на источник света,  рекомендуется ладонью прикрыть  глаза  от
него и наблюдать только за освещаемой местностью и противником.
     При глазомерном определении расстояний на  местности,  освещенной
искусственными  источниками света,  следует иметь ввиду,  что объекты,
расположенные  на  освещенных   участках,   кажутся   ближе,   чем   в
действительности,   а   темные,  неосвещенные  объекты  представляются
меньшими по размеру и более удаленными.
     В темноте  важное  значение  имеет внимание наблюдателя,  поэтому
ночью нельзя отвлекаться никакими посторонними  мыслями,  разговорами,
действиями,   а   необходимо   направлять  внимание  исключительно  на
наблюдение - это повышает чувствительность зрения в 1,5 раза.
     Для повышения   внимания   и  чувствительности  зрения  наблюдать
рекомендуется в положении сидя.  Глубокое дыхание (полный вдох и выдох
восемь-десять раз в минуту),  обтирание лба, век, висков, шеи, затылка
холодной водой вызывает существенное повышение чувствительности зрения
и  сокращает  время  полной  адаптации  к темноте с 20-30 до 10 минут.
Временно повышают  остроту  зрения,  снимают  сонливость  и  усталость
фармакологические  средства:  кофеин,  глюкоза  и др.  Например,  одна
таблетка кофеина (0,1 г) повышает чувствительность зрения в среднем на
30%,  его  действие при этом достигает наибольшей эффективности обычно
через полчаса после приема и длится 1,5-2 часа.

                                * * *

     *Шум*. Шум - это чаще всего сигнал опасности.  Шум  потревоженных
птиц,  топот  бегущего зверя,  тихий кашель,  звук от передергиваемого
затвора,  лай собак - эти и многие другие звуки могут  предупредить  о
засаде, о приближении патруля, о местонахождении часового. Звуки могут
о многом предупреждать тех, кто их слышит и понимает.
     *Запах*. Наши  разведчики времен прошедшей войны утверждали,  что
могут отличать "фрицев" от своих по запаху за 40-50 метров. Сигаретный
дым можно почувствовать за 100 метров, запах пищи и пота - еще дальше,
если ветер дует в  сторону  наблюдателя.  Немытое  человеческое  тело,
боеприпасы  и  взрывчатка,  стрелковое вооружение,  техника,  топливо,
смазочные материалы - все это обладает запахом, подчас очень сильным.
     *Осязание*. Способность  правильно  определять  на  ощупь  форму,
температуру,  влажность  и  структуру  предметов может сохранить жизнь
разведчику.  Например,  в случае мягкого соприкосновения  выставленных
ночью перед собой пальцев руки с леской от мины натяжного действия.


ГЛАВА 2. ДЕЙСТВИЕ В ВОЕННОЕ ВРЕМЯ

            6. ПЕРЕДВИЖЕНИЕ РАЗВЕДЧИКОВ В ТЫЛУ ПРОТИВНИКА

     Высокая маневренность разведывательных групп  является  одним  из
важнейших условий их успешных действий в тылу противника.
     От разведчиков  требуется  умение  скрытно  совершать  марши   на
значительное расстояние; хорошо ориентироваться и быстро передвигаться
на самой разнообразной местности в различное время  года,  при  резких
изменениях     метеорологических    условий;    умение    преодолевать
встречающиеся  на  пути  препятствия.  Наряду   с   выполнением   этих
требований   разведчикам  необходимо  соблюдать  меры  по  обеспечению
безопасности   от   внезапного   нападения    противника,    сохранять
боеспособность, быть в постоянной готовности к выполнению поставленных
и внезапно возникающих задач.
     Каждый разведчик,  а в особенности командир группы, обязан твердо
знать основные положения  по  организации  марша  в  тылу  противника,
владеть  различными  способами передвижения и преодоления препятствий,
обеспечивать  меры  безопасности  на  марше  и  соблюдать   строжайшую
маскировку.

                    6.1. Организация передвижения

     Марш разведывательной группы организует ее командир. Он принимает
решение на марш на основе детальной и всесторонней оценки местности  в
полосе   предстоящего   маршрута,  имеющихся  сведений  о  противнике,
состояния  и  возможностей   группы,   а   также   сроков   выполнения
поставленной задачи.
     В решении на марш командир группы предусматривает:
     - цель марша;
     - маршрут движения;
     - сведения о противнике; места возможной встречи с ним;
     - походный порядок группы, состав и задачи походного охранения;
     - скорость движения, места и ориентировочное время привалов;
     - порядок действий при встрече с  противником  и  места  сбора  в
случае рассредоточенного ухода от преследования противника;
     - сигналы управления и взаимодействия;
     - время готовности к началу марша;
     - вооружение личного состава,  его  материальное,  техническое  и
медицинское обеспечение.
     Цель марша определяется характером  выполняемой  группой  задачи.
Это может быть:
     - выход  из  района  сбора   (после   десантирования)   в   район
базирования;
     - переход с базы к объектам действий и возвращение на базу  после
выполнения задачи;
     - смена базы,  когда пребывание на  ней  становится  опасным  или
нецелесообразным;
     - перемещение в новый район действий.
     Разведывательные группы  часто  совершают  марш  на  незнакомой и
предварительно неразведанной местности,  как правило,  ночью,  поэтому
успех  марша  будет  во многом определяться выбором маршрута движения.
Главное требование к  маршруту  -  безопасность  движения  группы  при
максимальном  сохранении  сил  личного  состава.  Основными факторами,
которые должны учитываться при выборе маршрута,  являются:  противник,
местность, срок выполнения задачи.
     Оценивая противника при принятии решения на марш, командир группы
обязан  уточнить,  какие силы и средства противника находятся в районе
действий  разведывательной  группы  и  в  полосе  предстоящего   марша
(войсковые и полицейские подразделения и гарнизоны, разведывательные и
контрразведывательные органы,  контрольно-пропускные пункты  и  т.д.);
выяснить,  в  каких  районах  и  населенных  пунктах  жители относятся
наиболее враждебно к нашим войскам  или,  наоборот,  поддерживают  их;
выявить  какие  объекты,  участки дорог,  переправы,  мосты,  перевалы
охраняются;  уточнить,  какие меры по усилению режима  предпринимаются
противником  в  полосе марша.  На основе этих сведений командир группы
намечает маршрут,  наиболее целесообразный с точки зрения безопасности
от  возможного  нападения,  определяет  районы,  где наиболее вероятна
встреча с противником, и меры по снижению этой вероятности.
     Выбирая маршрут,  нужно стремиться к обходу различных препятствий
на пути движения. Однако в тех случаях, когда есть угроза безопасности
группы, следует предпочесть более длинный путь, пусть даже связанный с
преодолением таких серьезных препятствий, как густые заросли, отвесные
скалы, болота, реки.
     Маршрут движения командир группы прокладывает  обычно  по  карте.
При  этом  он  учитывает условия ориентирования,  для чего намечает на
маршруте четкие ориентиры,  которые могут  быть  хорошо  видны  ночью;
определяет  азимуты  на  ориентиры по пути движения и расстояние между
ними (в парах шагов).
     При выборе  маршрута  в лесистой местности не следует без крайней
необходимости намечать путь движения через крупные лесные массивы, так
как ориентирование в густом лесу,  особенно ночью,  сильно затруднено.
Целесообразно прокладывать маршрут вблизи  четких  местных  ориентиров
(опушка леса,  просека, берег реки, озера), совпадающих с направлением
движения.
     Нужно стремиться к тому, чтобы маршрут проходил по таким участкам
местности,  на которых менее заметны следы разведчиков.  Это  особенно
важно в зимнее время.
     Походный порядок  разведывательной  группы  должен  строиться   и
изменяться  в соответствии с характером местности,  другими элементами
обстановки.  Он  должен  обеспечивать  движение  в  намеченном  темпе,
безопасность  группы,  удобство  управления  во  время  движения и при
отражении нападения противника (уходе из-под его удара).
     Обычно походный  порядок  состоит  из  ядра  группы  и  походного
охранения. В походное охранение выделяется головной дозор из двух-трех
разведчиков.   В   случае  необходимости  осмотра  отдельных  участков
местности  и  угрозы  столкновения  с  противником  на   марше   могут
высылаться  боковые дозоры на один или даже два фланга.  Тыловой дозор
высылается   при   обнаружении   или   угрозе   преследования   группы
противником.  Состав  и  количество  дозоров  зависит  от  численности
группы. Постоянно охраняйте фланги и тыл. Это очень важно. Учтите, что
когда   применяется   подкрадывание,   и  люди,  и  животные  пытаются
неожиданно напасть на добычу сзади или сбоку.
     Основная задача   походного   охранения  -  разведка  маршрута  и
предупреждение группы об опасности.  Дозоры двигаются  на  расстоянии,
обеспечивающем  зрительную  и  звуковую связь с командиром группы.  На
открытой местности дозор может удаляться  на  расстояние,  превышающее
связь  голосом.  Но  в  этом  случае  обязательно должна быть надежная
зрительная связь или связь по радио.
     Командир группы  обычно  следует  в голове ядра группы,  управляя
дозорами и регулируя скорость движения.  Во всех  случаях  обязательно
назначаются наблюдатели за дозорами, за флангами, в стороны которых не
высланы дозоры,  за воздухом,  а также замыкающий, который, находясь в
хвосте  колонны,  ведет  наблюдение  за тылом,  а при наличии тылового
дозора принимает его сигналы.  Замыкающий также  обязан  не  допускать
растягивания колонны и остановки отдельных разведчиков.
     Очень важна постоянная связь дозоров с  ядром  группы,  для  чего
устанавливаются  простые,  легко  запоминающиеся зрительные и звуковые
сигналы,  а также радиосигналы.  Зрительные сигналы поддаются  руками,
изменением положения оружия, головным убором, фонарем со светофильтром
зеленого или синего цвета.  Звуковые сигналы должны имитировать  звуки
леса  или  голоса  животных,  птиц  (характерные для данной местности,
времени  года  и  суток).  По  радио  сигналы  подаются  зуммером  или
постукиванием по микрофону.
     Для выдерживания  направления  движения   в   группе   необходимо
выделять  так  называемых  ориентировщиков,  которые  должны постоянно
контролировать по компасу,  небесным  светилам  и  местным  ориентирам
правильность   направления   движения.  Кроме  того,  командир  группы
назначает  счетчиков  пар  шагов   и   периодически   сверяет   данные
ориентировщиков со своими данными и маршрутом, намеченным по карте или
схеме.
     Скорость движения    устанавливается   с   учетом   сложности   и
протяженности маршрута, времени года, погоды, состояния грунта, других
условий обстановки.
     Важное значение  для  поддержания высокой скорости передвижения и
сохранения сил личного состава имеет правильное сочетание интенсивного
движения и отдыха.
     Для кратковременного отдыха  на  марше,  а  также  для  уточнения
местонахождения  и  определения направления дальнейшего движения,  для
осмотра и приведения в порядок обуви,  одежды,  снаряжения назначаются
привалы.  Первый  привал  продолжительностью  5-10  мин  целесообразно
устроить через 25-30 мин  после  начала  движения.  Во  время  привала
устраняются  выявившиеся  недостатки  в подгонке снаряжения,  одежды и
прежде всего обуви.  Последующие привалы назначаются при  движении  по
среднепересеченной   местности   через   каждые   1,5-2   ч  движения.
Продолжительность привалов  10  мин.  При  подъемах  промежутки  между
привалами  необходимо  сокращать  по мере увеличения крутизны подъема.
Так, при крутизне подъема 15-25° привалы следует делать примерно через
50 мин, а при более крутых подъемах чаще.
     Если намечается пройти около 30 км и более в условиях темноты, то
привал  объявляется  при  преодолении  половины  пути  на 1-2 часа для
отдыха и приема пищи.  В тех случаях, когда выбранный маршрут не может
быть  пройден  за  одну  ночь,  перед  наступлением  светлого  времени
разведывательная  группа  останавливается  на  дневку.  Районы  дневок
определяются  командиром  группы  заранее,  при разработке маршрута по
карте, а в последующем уточняются по прибытии в намеченный район.
     Во время  привалов организуется круговое охранение (наблюдение) и
производится расчет личного  состава  группы  для  действий  в  случае
внезапного нападения противника.
     Для успешного  достижения  целей  марша  важное  значение   имеет
заблаговременная и целеустремленная подготовка к нему.
     Командир группы должен определить:  вооружение  личного  состава,
боевые   средства   и   груз  для  каждого  разведчика  группы;  нормы
обеспечения боеприпасами и продовольствием,  порядок их  расходования;
места  и  порядок  укрытия  лишнего  имущества (если оно оставляется в
исходном районе);  экипировку личного  состава  и  меры  по  повышению
скорости движения (одежда, специальная обувь, лыжи, горное снаряжение,
переправочные  средства),  исходя  из  характера  местности  в  районе
предстоящего   марша,   климатических   и  погодных  условий;  порядок
медицинского обеспечения на марше.
     Очень важно правильно уложить все имущество,  предназначенное для
переноски,  подогнать снаряжение,  чтобы оно не стесняло движений и не
издавало   каких-либо  звуков  при  движении.  Особенно  хорошо  нужно
подготовить обувь (просушить,  смазать), правильно подобрать носки или
портянки.
     В некоторых  случаях  разведчики  группы  должны  своими   силами
подготовить    простейшие    средства   для   повышения   проходимости
(снегоступы, волокуши), а также средства для преодоления препятствий.
     Перечень и количество  боевых  и  материальных  средств,  которые
берутся  группой,  должны строго соответствовать характеру предстоящих
действий.  Не  следует  брать  ничего   лишнего.   Оставшиеся   запасы
материальных средств необходимо надежно укрыть в тайниках.

           6.2. Способы движения и преодоления препятствий

     Разведывательные группы  могут  передвигаться в тылу противника в
полном составе или отдельными подгруппами.  Поэтому  каждый  разведчик
должен знать основные способы передвижения и преодоления препятствий.
     В современных   условиях   следует   стремиться  к  максимальному
использованию для передвижения в тылу противника различных технических
транспортных   средств.   В   этих   целях  может  применяться  захват
транспортных средств у противника,  а в отдельных случаях не исключена
возможность приобретения транспортных средств у местного населения.
     Тем не менее,  значительное место  в  действиях  разведывательных
групп занимает передвижение, осуществляемое пешим порядком.
     В зависимости  от  конкретных  условий  для  передвижения   могут
применяться: ходьба, бег, перебежка и переползание.
     Ходьба в полный рост является основным способом передвижения всех
людей.  При  продолжительном  марше  следует двигаться в привычной для
каждого манере,  не допуская  излишнего  напряжения.  Важно  сохранять
ритмичность  и глубину дыхания.  Дышать нужно равномерно,  через нос и
делать  полный  выдох.  Мышцы  ног,  туловища,  рук  должны  быть   по
возможности   расслаблены.   Изменять   ритм  движения  нужно  плавно,
постепенно набирая скорость в начале движения и сбавляя ее за 3-4  мин
до  конца.  При остановке в ходе длительного перехода,  если позволяет
обстановка,  рекомендуется 1-2 мин потоптаться в установленном  темпе,
чтобы  постепенно  снять нагрузку.  Разведчики пользуются и некоторыми
другими, специфическими способами ходьбы.
     Ходьба пригнувшись  применяется  при  передвижении  на местности,
которая  может  просматриваться  противником,  а  также  для  быстрого
преодоления небольших открытых участков местности (при переходе дорог,
просек и т.п.).  Оружие при этом находится в положении как при обычной
ходьбе, или в руках - в положении готовности к стрельбе.
     Ходьба бесшумно (крадучись) - способ  передвижения,  используемый
для  скрытного подхода к объектам противника,  при движении в районах,
возможно находящихся под наблюдением противника,  и в других  случаях.
*"Бесшумно появляться и беззвучно исчезать" - один из главных  законов
разведчиков*.
     Первое требование  к  бесшумной  ходьбе  -  умение двигаться,  не
создавая шума при постановке ног на землю,  и соблюдение  осторожности
во  избежание возникновения шума от задевания за ветки.  Шаг при такой
ходьбе короче обычного.  Нога ставится на землю легко,  осторожно. При
передвижении  на  короткие  расстояния  ногу  лучше  ставить на носок,
медленно перенося массу  тела  на  всю  ступню.  При  передвижении  на
значительные расстояния нога выносится на пятку,  а другая нога слегка
сгибается до  положения  полуприседа.  Выносимая  вперед  нога  должна
ставиться так,  чтобы можно было сразу же поднять ее,  если она попала
на предмет, производящий шум. Ходите так, чтобы усилия шли от бедра, а
не от колена.
     Обычно шум производит пятка,  особенно там, где на земле валяются
палки, сучья, камни и т.п.
     Передвижение по вязкому  грунту  вызывает  дополнительный  расход
энергии,  затрачиваемой  на  "вытаскивание"  ног  из вязкой почвы и на
сохранение равновесия.  Поэтому  по  вязкому  и  топкому  грунту  надо
двигаться  короткими  шагами,  быстро  переставляя ноги,  чтобы они не
успевали глубоко уходить в почву.  Ногу нужно ставить на  всю  ступню,
движение  облегчать энергичной работой рук.  Желательно выбирать более
твердые участки почвы,  борозды,  кочки,  глинистые  выступы.  В  этих
случаях  движение  небольшими  шагами чередуется с прыжками и большими
шагами.
     Двигаясь по  скользкой поверхности (например,  по глинистой почве
после дождя) ногу следует ставить на всю ступню. Одна рука обязательно
должна  быть  свободна,  чтобы  делать ею короткие резкие движения для
сохранения равновесия.
     При передвижении  по  камням,  щебню,  через развалины строений в
населенных пунктах прежде чем наступить нужно нащупать  ногой  твердую
точку опоры и постепенно переносить на нее тяжесть тела. Шаг следующей
ногой делать только после принятия устойчивого положения на первой.
     При передвижении  по  высокой  траве рекомендуется выше поднимать
ноги и ставить их на землю с носка.
     При передвижении  по мелкой воде,  чтобы не создавать шума,  ногу
надо опускать постепенно  с  носка,  протаскивая  ее  вперед  по  воде
скользящим движением, как при ходьбе на лыжах.
     При низкой температуре зимой скрип шагов по снегу слышен на 30-40
м.  В морозную ночь распространение звуков увеличивается. В годы войны
для уменьшения звука шагов зимой  разведчики  обшивали  подошвы  сапог
шубными   лоскутами,   обматывали   мягкими   тряпками.  Для  звуковой
маскировки своего движения нужно также  использовать  шумы,  вызванные
стрельбой, пролетающими самолетами, работающими двигателями, движением
машин, и ветер, дующий со стороны противника.
     В лесу  опавшая  листва,  сучья,  валежник  то  и  дело  шумят  и
потрескивают под ногами. Чтобы идти без шума, шаги укорачиваются, нога
ставится  на  землю,  мягким,  нащупывающим  движением.  Если под ногу
попадет предмет способный вызвать шум,  разведчик,  опираясь  на  ногу
имеющую  твердую  опору,  ищет  другое место,  куда шагнуть.  Если под
ногами очень много сучьев,  прежде чем  шагнуть  надо  разворошить  их
носком,  нащупать  твердую землю и наступить.  Отводя в сторону ветки,
преграждающие путь  надо  не  бросать  их,  а,  придерживая,  медленно
вернуть в прежнее положение. Тогда они не зашумят.
     Если условия местности не позволяют  тренировать  бесшумность  на
разнообразных   участках   местности,   тогда   вблизи  лагеря  строят
специальную  полосу,  длиной  1,5-2  км.  Преодолевая  ее,   разведчик
тренируется  бесшумно  преодолевать  участки  сухого хвороста,  травы,
листвы,  шлака,  кирпича,  щебня и гравия. На преодоление такой полосы
дается  норматив  на  время  и  одновременно  с  определенным временем
движение должно быть тихим и бесшумным.  В конце полосы должен  стоять
часовой, к которому надо тихо подобраться и "снять", далее подготовить
к взрыву объект. Причем ВВ разведчик тащит с собой за плечами.
     Иногда случается, что шум разведчик носит с собой. Поэтому прежде
чем отправиться на задание, надо для проверки попрыгать, покувыркаться
перекатываясь  по земле - с целью проверки снаряжения на "гремучесть".
Если что-то бренчит и позвякивает, найти причину шума.
     Например, два  металлических предмета стукаются друг о друга.  Их
перекладывают материей. Достаточно вложить в коробок со спичками виток
бинта или кусочек бумаги и шума как не бывало. Упражняясь, надо думать
как получается шум и можно ли его избежать.  Например,  если  идти  по
железной  крыше,  то громыхание будет слышно за целый квартал.  Однако
встав на четвереньки и поставив руки и ноги на ребра, где листы железа
соединяются друг  с  другом,  можно  двигаться  очень  тихо.  В  жилых
помещениях  паркет  и  половицы  в  тех  местах   где   часто   ходят,
расшатываются и начинают скрипеть.  Но если идти вплотную к стене,  то
шума может не  быть.  Если  избежать  шума  нельзя,  надо  попробовать
замаскировать его другим шумом.  Например,  на фронте, чтобы скрыть от
врага подход танков,  иногда открывали  артиллерийскую  стрельбу.  При
звуковой  маскировке исходят из того,  что звуками высокими перебивают
звуки низкие.
     Чтобы не  кашлянуть,  проглатывают корочку хлеба,  надавливают на
кадык. Чтобы не чихнуть, трут переносицу, засовывают в ноздри мизинцы.
Чтобы  неслышно  чихнуть  или кашлянуть,  если нет никакой возможности
сдержаться,  широко открывают рот, выдыхают побольше воздуха из легких
и,  прикрыв рот и нос скомканной материей,  прокашливаются или чихают,
не вдыхая до этого новой порции воздуха.
     Бег разведывательные  группы  применяют  в  тех  случаях,   когда
необходимо  ускорить  передвижение  для  быстрого подхода к намеченным
объектам или для отрыва  от  противника.  Бег  может  быть  длительным
равномерным   и   кратковременным   интенсивным   (бросок).  Он  может
чередоваться с ходьбой,  переползаниями,  применяться для разгона  при
преодолении   небольших  препятствий.  При  беге  в  лесу  нужно  быть
осмотрительным,  чтобы не попасть ногой на твердые ветки.  Для большей
устойчивости  при  беге  по мокрому или скользкому грунту ногу следует
ставить на всю ступню.  Взбегая на гору или крутой подъем,  ногу  надо
ставить  на грунт с носка.  По неглубокой (до колен) воде бежать лучше
мелкими  шагами,  высоко  поднимая  колени.  Встречающиеся   на   пути
небольшие препятствия (канавы, ручьи, камни) нужно преодолевать легким
широким шагом, сохраняя взятый темп бега и ритм дыхания.
     Перебежками разведчики   пользуются   для   быстрого  преодоления
участков местности,  возможно находящейся под  наблюдением  или  огнем
противника. Перебежки обычно совершаются от одного укрытия к другому и
выполняются стремительно и  внезапно.  При  этом  важно  уметь  быстро
вскакивать и падать. При падении нельзя оставаться на месте, а следует
переместиться перекатом вправо или влево.  Протяженность  перебежки  в
зависимости от условий может быть 20-40 шагов.
     Переползание - способ скрытного приближения к объектам противника
и преодоления таких участков местности,  на которых высота укрытий  не
позволяет  незаметно  передвигаться  в полный рост или пригнувшись.  В
зависимости от характера выполняемой задачи и высоты имеющихся укрытий
разведчики  могут применять способы переползания:  на получетвереньках
(на локтях и на коленях),  по-пластунски или на боку.  Переползание на
получетвереньках  -  наиболее  легкий  и  выгодный  с   точки   зрения
сохранения сил способ переползания.  К этому способу следует прибегать
на местности с небольшими укрытиями.  Переползание по-пластунски - это
способ,  обеспечивающий наибольшую скрытность передвижения на открытой
местности.  Переползание  на  боку  применяется  главным  образом  при
транспортировке тяжелого груза в опасной зоне.  Отползание в сторону в
непосредственной близости от противника производится ничком, для этого
нужно напрячь тело и, чуть оторвав его от земли, на носках ног и руках
резко переместиться в нужную сторону.
     Для преодоления небольших препятствий на пути движения разведчики
применяют   различные   прыжки,   вылезание,   влезание,   пролезание,
подлезание. Прыжки   в   зависимости   от   характера  преодолеваемого
препятствия могут быть в длину, с приземлением на одну или на обе ноги
(выполняются с разбега или с места), с опорой на препятствие как одной
ногой,  так и рукой и ногой и переносом тела боком через  препятствие,
например,  через поваленное дерево, низкую изгородь и др. Вылезание из
глубоких препятствий (промоина, траншея, яма) осуществляется с помощью
упора  коленом о край препятствия,  упора руками и ногами о стенки или
края препятствия.  Вползание в укрытие типа воронки производится путем
подползания   к   укрытию  по-пластунски  или  на  получетвереньках  с
последующим поочередным опусканием в укрытие  ног.  Для  пролезания  в
проемы, щели и отверстия необходимо приблизиться к препятствию ползком
или пригнувшись.  Преодолевая препятствие,  перенести в  него  сначала
одну руку и одну ногу, а затем все тело. Подлезание применяется, когда
препятствие имеет небольшой просвет  над  землей  (поваленное  дерево,
забор и  т.п.).  Иногда  для  преодоления таких препятствий необходимо
подрыть часть грунта  под  ними.  Подлезть  можно  ползком  или  низко
пригнувшись. К таким способам как влезание на препятствия и пролезание
через них, разведчики прибегают в тех случаях, когда препятствия имеют
значительную высоту (забор,  стена,  дерево,  крутой обрыв). Они могут
осуществляться одним  разведчиком,  при  помощи  товарища,  с  помощью
подручных средств. Наиболее эффективны два последних приема.
     При преодолении препятствий из  грунта  можно  в  качестве  опоры
использовать лопату или же с ее помощью сделать небольшие углубления и
упираться в них как  в  своеобразные  ступени.  В  качестве  подручных
средств  используют  оружие,  шесты,  веревки,  самодельные  лестницы.
Закрепление на дереве (например,  для ведения длительного  наблюдения)
производится  с  помощью  веревок.  Веревку  используют для устройства
подвесного сиденья типа качелей.  Обмотав веревкой две соседние ветки,
получают весьма удобное сиденье.

                  6.3. Обеспечение скрытности марша

     Выбор правильного  маршрута  движения  имеет  важное значение при
маскировке своих следов, при этом должны учитываться все требования, и
прежде всего обеспечение безопасности группы.
     В этом  отношении  заслуживают  внимания  следующие   особенности
следов:
     - следы,  вообще говоря,  не так просто обнаружить,  а тем  более
определить их давность;
     - следы на тропах,  пыльных дорогах и песке при сильном ветре уже
через несколько минут после образования исчезают почти полностью;
     - следы плохо  различимы  на  гальке,  на  участках  захламленных
хворостом и валежником, в камышах, если их не ломать, а оставить после
прохода в прежнем положении;
     - поверхностные  следы на луговой или лесной почве в сухую погоду
обнаруживаются очень  трудно,  а  по  истечении  3-4  часов  их  порой
заметить совершенно невозможно;
     - вдавленные следы, оставленные в сырую погоду на поле, или след,
проложенный  на  росистой  траве,  сохраняются  очень долго и их легко
обнаружить;
     - следы,  оставленные на песчаном дне в стоячей воде, покрываются
илом примерно через 3-4 часа после их образования;
     - довольно   трудно   заметить  следы  и  определить  направление
движения, если они засыпаны песком или заметены метлой;
     - следы   на  песке  у  моря,  на  песчаном  берегу  озер  и  рек
сохраняются очень долго и потому легко обнаруживаются.
     Учитывая эти   особенности,   разведчики  должны  выбирать  такой
маршрут, который максимально бы обеспечил безопасность группы.
     Каждый разведчик  при  передвижении должен стремиться скрыть свои
следы различными способами. Для этого необходимо прежде всего знать те
признаки,  по которым противник может найти следы и не оставлять их на
местности.
     Нужно ступать  так,  чтобы  не  ломать  стебли,  особенно высокой
травы.  Переходя дороги, следует выбирать участок с твердым покрытием,
где следы менее заметны,  а иногда вообще не поддаются обнаружению.  В
отдельных случаях, когда нельзя скрыть признаки перехода дороги, можно
применить шесты,  засыпать песком место,  где разведчики перешли,  или
замести оставленные на дороге следы.
     Необходимо дезориентировать        противника        относительно
действительного  направления  движения,  маскируя  с  этой  целью   те
признаки, по которым оно определяется.
     С дороги следует сходить там,  где нет  высокой  травы,  так  как
место перехода трудно скрыть, если трава высокая и густая, к тому же в
ненастную погоду и при сильной росе на траве  могут  оставаться  куски
грязи от обуви,  указывающие на место,  где это происходило. В сильный
ветер пыльные дороги можно переходить без  всякой  маскировки  следов,
поскольку они очень быстро заносятся песком и их трудно обнаружить.
     Разведчики должны твердо знать,  каким образом  надо  маскировать
свои   следы,   если   им   придется   преодолевать  водные  преграды.
Переправляясь на другой берег на лодке  или  на  подручных  средствах,
необходимо  высаживаться  в  воде  на некотором удалении от берега:  в
месте причала всегда остается хорошо заметное  углубление,  образуемое
килем  лодки  или  передней  частью  другого  средства переправы.  Это
углубление быстро исчезает,  если дно песчаное и  вода  проточная.  Но
когда  вода  стоячая,  а  дно  илистое,  такое  углубление может долго
оставаться заметным, а следовательно, и легко обнаруживаемым.
     Для подхода  к  водной  преграде  и  выхода  на  берег  после  ее
преодоления необходимо выбирать  такой  участок,  который  максимально
затруднял  бы  обнаружение  места  посадки  на  плавсредства  и  места
высадки.  Не следует выбирать участки с песчаным берегом,  так как  на
песке долго сохраняются следы.  Следы могут быть скрыты, если подход к
реке  (озеру,  каналу)  или  отход  после  высадки  на  другой   берег
осуществлен  на участках,  захламленных хворостом,  камышом,  листвой,
различными водорослями, сухой травой, либо на участках с сухой твердой
землей,  галькой. Трудно определить место подхода к реке или отхода от
нее,  если движение было совершено по  камням  (переступали  с  одного
камня  на  другой).  Однако  на поросших мхом камнях в прозрачной воде
хорошо видны следы скольжения.
     При преодолении  водной  преграды  вплавь  или  переходе ее вброд
нельзя  срывать  растения  -  всплывая  на   поверхность   воды,   они
демаскируют  место  переправы.  Когда  переправа осуществляется вброд,
необходимо подбирать такой участок,  где дно  песчаное,  так  как  при
илистом  дне  вода становится мутной.  Это помутнение долго держится в
стоячей воде.  Водную  преграду  вброд  лучше  преодолевать  в  местах
зарослей,  где следы менее различимы,  если не нарушать общий вид этих
зарослей.
     Особенно трудно маскировать следы в зимнее время, поскольку следы
на снегу очень заметны.  С появлением  снежного  покрова  выходить  на
задания следует в ветреные дни и в темные ночи, во время снегопада или
метелей.  С  целью  маскировки  следов  поверх  обуви  можно  надевать
бесформенные  башмаки,  сделанные  из  травы,  прибегать  к  различным
ухищрениям,  заметать следы. Для групповых переходов в тылу противника
разведчики  должны  быть  обучены движению "след в след",  что требует
длительной тренировки.
     Нельзя надламывать  ветки кустов во время движения и на стоянках,
оставлять на земле обрывки  бумаги,  окурки,  бинты,  тряпки,  остатки
пищи,  пустые  консервные  банки,  срывать  и  бросать на землю свежие
листья,  сдвигать с места камни, сухую листву, сучья. Нельзя оставлять
предметы и вещи, которыми пользовались разведчики (метлы, маты, шесты,
палки), так как все это является признаком для обнаружения их следов и
местонахождения.
     Нужно всегда помнить,  что  противник  придает  большое  значение
воздушной разведке районов действий разведывательных групп,  используя
для   этой   цели   вертолеты   и   армейские   самолеты,   оснащенные
разведывательной   аппаратурой  и  средствами  наблюдения.  Разведчики
должны хорошо знать основные требования, предъявляемые к маскировке.
     В лесу,  зарослях кустарника,  камыша,  высокой  травы  воздушное
наблюдение   затруднено,   если  строго  соблюдать  основные  принципы
маскировки следов.  В  лесу  воздушное  наблюдение  ведется  в  первую
очередь  за  выходами  из  леса,  за  лесными  полянами,  перелесками,
развилками   дорог   и   троп,   а   также   за   другими   участками,
просматриваемыми  с  воздуха.  Во время наблюдения с воздуха противник
обращает главное внимание  на  следы  стоянок,  потухшие  костры,  дым
костров, оставленные шалаши.
     На болотисто-озерных участках наиболее  подходящим  временем  для
дневных   переходов  являются  утренние  и  вечерние  часы.  Дымка  от
испарений,  а также  частые  туманы  в  значительной  мере  затрудняют
наземное и воздушное наблюдение. Наблюдатели с воздуха в таких районах
обращают внимание прежде всего на межозерные и межболотные дефиле,  на
проходимые участки болот,  на места, покрытые густой травой, где могут
быть хорошо заметны оставленные разведчиками следы.  В  светлое  время
суток  движение  по  болотистой  местности  опасно,  так как создаются
условия для хорошей видимости с воздуха на значительные расстояния.  В
лунную  ночь  экипажи вертолетов (самолетов) лучше видят с вертолета в
направлении светлой стороны горизонта,  хуже - в обратном направлении.
Совершенно  не заметны люди,  находящиеся в тени предметов и в лежачем
положении.
     Разведчикам, действующим в зимних условиях, следует иметь в виду,
что реки,  озера,  болота замерзая и переставая быть препятствиями для
их   передвижения,  не  затрудняют  поисковых  операций,  организуемых
противником.  Зимой двигаться нужно по  теневой  стороне  предметов  -
здесь  следы  на  снегу  менее всего заметны с воздуха.  Маскировочный
костюм должен сливаться с тоном местности.  Остановки в  пути  следует
также делать в тени.  При приближении вертолетов противника необходимо
залечь  в  снегу  в  тени  выступающих  предметов.  Оружие  и   другое
снаряжение  не  должно  блестеть,  по  блеску  легко  обнаружить его с
воздуха. В безветренные дни и сильные морозы поднимающийся столбом дым
может точно указать наблюдателю с воздуха место стоянки.
     Лиственный лес и другая растительность,  служившие летом  хорошим
средством  маскировки,  в  зимнее время не могут укрыть разведчиков от
воздушного наблюдения.  Всякое передвижение по снегу оставляет на  нем
следы,   хорошо   видимые   с   воздуха   и   облегчающие  организацию
преследования разведчиков по их следам.
     Экипажи вертолетов  (самолетов)  ведут  воздушную  разведку,  как
правило,  определенных,  закрепленных  за  ними  участков   местности,
изучают  эти участки и знают все имеющиеся следы лыжников,  охотников.
Каждый вновь появившийся  след  на  разведываемом  участке  становится
предметом  изучения  и  проверки.  Поэтому разведчики должны совершать
переходы в основном по старым следам.
     Метели и бураны затрудняют полеты вертолетов и самолетов и быстро
заносят оставленные на снегу разведчиками следы.  Но в Заполярье следы
очень  долго  сохраняются,  и  даже  после метели они все еще видны на
снежной глади.
     При необходимости  переходов  в  светлое  время разведчики должны
учитывать,  что лучшее время с точки зрения маскировки  и  укрытия  от
воздушного наблюдения противника - до 10 часов и после 16 часов, когда
предметы  дают  больше  тени,  а  в ней легче укрыться от наблюдения с
воздуха.
     В горах  наблюдение  с   воздуха   ведется   преимущественно   за
перевалами,  выходами из дефиле,  тропами, дорогами, переправами через
горные реки,  источниками воды.  В некоторых районах горной  местности
оно  затруднено на низких высотах,  а иногда и вообще невозможно из-за
сильных  восходящих  и  нисходящих  потоков,  опасных   для   полетов.
Восходящие потоки образуются,  как правило, с наветренной стороны гор,
а нисходящие - с подветренной. Вертикальные воздушные потоки достигают
высоты,  равной  примерно  1/3  высоты хребта,  и действуют от него на
расстоянии,  превышающем в 10-15 раз его высоту. Зная эти особенности,
разведчики  могут  в таких районах укрываться от воздушного наблюдения
противника.
     Воздушный поиск   организуется   группами   вертолетов   методами
параллельного  курса  вертолетов,  зигзага  и  спирали.   Внимательное
наблюдение  за  полетами  вертолетов  позволяет  выявить  те  участки,
которые интересуют противника,  а следовательно, принять своевременное
решение об уходе в другой район.

                 6.4. Особенности передвижения ночью

     Ночь является   наиболее  удобным  временем  суток  для  действий
разведчиков.  Ночью легче  незаметно  проникнуть  к  объекту,  застать
противника  врасплох,  вызвать  панику,  скрыть свои следы и сохранить
силы.  Готовясь к ночным  действиям,  следует  заранее  изучить  район
действий,  маршрут, особенности местности и местные предметы, наметить
ориентиры,  определить  опознавательные  знаки  и  условные   сигналы,
подготовить  оружие,  ВВ,  снаряжение.  Ночью  как  и днем нужно умело
применяться к местности,  помня о наличии у противника средств ночного
видения,    радиолокационных,   тепловизионных   и   других   приборов
наблюдения.  При  передвижении  ночью  разведчики  должны  действовать
решительно,  но осторожно,  имея связь между собой.  Для скрытой связи
между  разведчиками  устанавливаются   сигналы,   например:   "Стой!",
"Вперед!", "Внимание!"
     Передвижение ночью осуществляется теми же способами,  что и днем.
При  ходьбе  в  полный  рост  в незнакомых местах,  покрытых лесом или
кустарником,  необходимо левую руку слегка согнуть в локте  и  держать
перед собой на высоте лица для самостраховки,  иногда двигая ее сверху
вниз.  Приближаясь  к  объекту  в  местах,  где  могут  быть ловушки и
сюрпризы,  подготовленные противником,  двигаться  нужно  ползком  или
пригнувшись пониже.  Чтобы  не  натолкнуться  на проволоку,  веревку и
т.п.,  необходимо делать медленные  осторожные  движения  перед  собой
левой рукой - "поглаживание", а правой - круговые или зигзагообразные.
При обнаружении шнура,  проволоки, сигнального устройства, мины, нужно
оповестить   об   этом   остальных   разведчиков  или  оставить  около
обнаруженного предмета опознавательный знак.  Действуя ночью надо быть
готовым к применению противником осветительных ракет, мин, прожекторов
и  других  средств  освещения  местности.  При  их  срабатывании  надо
немедленно  лечь и замереть и продолжить движение только тогда,  когда
освещение  прекратится.  Если  разведчик  подозревает,  что  противник
заметил  его,  надо  немного  переждать,  прислушиваясь и не прекращая
наблюдение, затем кувырком-перекатом быстро выйти из опасной зоны.
     При лунном свете и постоянном искусственном  освещении  местности
двигаться следует по теневой стороне посадки,  забора, здания, обрыва,
опушки леса и т.п.,  прислушиваясь к шорохам,  лаю собак,  следить, не
слетают  ли  птицы  с деревьев,  кустов.  Потревоженные птицы и собаки
демаскируют разведчиков.
     В темном помещении двигаются вдоль стен, ощупывая руками и ногами
окружающие предметы.  Надо обязательно запомнить расположение входа  в
помещение и не терять ориентировку передвигаясь внутри.
     Надо помнить, что при передвижении в ночное время обычно кажется,
что  продвинулись  далеко,  а  в  действительности  пройдено небольшое
расстояние.
     Использование приборов   ночного   видения   (в   первую  очередь
очков-ноктовизоров) значительно  облегчает  движение  в  темное  время
суток.

          6.5. Способы сигнализации на марше (азбука Морзе)

     Во время   нахождения  в  лагере  разведчики  осваивают  условные
сигналы,  применяемые для общения между собой во время движения ночью,
по лесу и т.п.
     Ведь, если между командиром и дозором не  установлена  простейшая
связь (когда радиосвязь отсутствует по каким-либо причинам),  выходит,
что и высылать дозор ни к  чему.  Какой  от  него  толк,  если  он  не
способен быстро и понятно сообщить о том, что узнал?
     Конечно, имеются  на  вооружении  современных   РДГ   миниатюрные
радиостанции  для  связи  между  командиром и дозором,  но радио - это
такая штука, которая по многим причинам может запросто выйти из строя.
В   этих  случаях  разведчики  должны  уметь  применять  особые  виды
сигнализации, проверенные нашими отцами и дедами во многих войнах.
     Сигнализация ночью  азбукой  Морзе с помощью карманного фонаря со
светофильтрами.  Хуже всего ночью виден синий  свет,  который  как  бы
растворяется в темноте.  Подача сигнала этим светом возможна только на
короткие расстояния.
     Разведчики должны   выучить  азбуку  Морзе.  В  ней  используются
комбинации всего двух знаков:  короткого и длинного, "точки" и "тире".
Передавая "точку",  надо считать про себя "раз",  "тире" - "раз,  два,
три".  В одной букве между знаками делают паузу  в  один  счет,  между
словами на три счета.
     Азбуку удобно запоминать, разбив ее знаки на 9 групп:

     1-я группа            2-я группа            3-я группа
     Е .                   Т -                   А .-
     И ..                  М --                  У ..-
     С ...                 О ---                 Ж ...-
     Х ....                Ш ----                4 ....-
     5 .....               Ноль -----

     4-я группа            5-я группа            6-я группа
     Н -.                  Р .-.                 Я .-.-
     Д -..                 П .--.                Ц -.-.
     Б -...                К -.-                 Ю ..--
     6 -....               Ь -..-                З --..

     7-я группа            8-я группа            9-я группа
     В .--                 Л .-..                2 ..---
     Й .---                Ф ..-.                3 ...--
     1 .----               Ы --.-                7 --...
     Г --.                 Щ --.-                8 ---..
     Я ---.
     9 ----.

                          Знаки препинания:

     Точка ......
     Запятая -.-.-.-
     Двоеточие ---...
     Скобка -.--.-
     Знак вопроса ..--..
     Знак восклицания --..--
     Кавычка .-..-.
     Точка с запятой -.-.-.

     Можно сигналить не буквами, а сразу кодированными сообщениями:

     "Вижу или слышу" .-.  "Ко мне" .--.
     "Стой, ложись" -.-    "Продолжай движение" -..-
     "Вперед" .-.-         "Назад" -.-.
     "Путь свободен" ..--

     Короче, под код любой буквы подбирается определенная команда.

[ часть1 | часть2 | часть3 ]


ГЛАВА 2. ДЕЙСТВИЕ В ВОЕННОЕ ВРЕМЯ

                         6.6. Сигналы жестами

     1. Для  развертывания  группы в цепь - несколько раз развести обе
руки в стороны.
     2. Для  того  чтобы  медленно  и  бесшумно разойтись,  - медленно
согнуть руки в  локтях  и  медленно  развести  их  в  стороны  вниз  с
разжиманием пальцев обеих рук.
     3. Для того  чтобы  подразделение  быстро  разбежалось,  -  резко
развести руки в стороны вниз.
     4. Ложись - поднять согнутую в локте руку до подбородка и  быстро
опустить ее ладонью вниз.
     5. Внимание - поднять руку вверх на высоту головы.
     6. Ко  мне  -  поднять руку вверх,  сделать круговые движения над
головой и энергично опустить ее вниз.
     7. Для  передвижения вперед,  назад,  в стороны - поднять руку на
высоту головы  и  опустить  ее  до  высоты  плеча,  указывая  желаемое
направление.
     8. Вижу противника - вытянуть  руку  горизонтально  в  сторону  и
держать так до отказа.
     9. Вижу,  слышу (отзыв) - поднять обе руки вверх на высоту головы
и опустить их.
     10. Бесшумно  подползти  к  противнику  -  левой  рукой   указать
направление,   а  ладонью  правой  сделать  несколько  зигзагообразных
движений.
     11. Оглушить противника и связать - обозначить удар левым кулаком
по челюсти или по голове,  правой рукой произвести 2-3  раза  круговое
движение вокруг левой.
     12. Условные знаки:  уничтожить  противника  ножом,  заглянуть  в
окно, окружить дом,  пропустить противника, залезть на дерево и т.п. -
показывать  резкими  выразительными  движениями  руки (или обеих рук).
Такую тренировку  проводить  следующим  методом:  командир  показывает
действие  жестом  и  спрашивает  обучающихся,  правильно ли они поняли
жест. После усвоения знаков можно выполнять нужные действия.
     13. При  действиях  ночью  бесшумные  построения,   перестроения,
движения  производятся  по  заранее  изученным  сигнальным жестам,  по
прикосновениям руки к плечу, груди, спине, головному убору, а также по
легким толчкам рукой о тело.

               6.7. Подражание голосам птиц и животных

     Вначале голоса прослушивают в природе, в естественной среде. Если
это невозможно, тогда используют магнитофонные записи. Далее, запомнив
услышанные  звуки,  разведчики  начинают пытаться изобразить их ртом с
участием рук,  а если нет таланта в изображении  голосов  естественным
путем, тогда используют специальный манок.
     Звуки следует тренировать те,  которые издают животные  и  птицы,
водящиеся  в  данной  местности.  Для  средней  полосы  очень  полезно
научиться стрекотать сорокой,  ухать филином, квакать лягушкой, пищать
раненым зайцем, пищать мышкой, свистеть рябчиком. Несложно имитировать
кваканье  лягушки.  Замолкнет,  например,  перед  идущим   разведчиком
лягушиный  хор в болоте,  насторожится за болотом враг,  находящийся в
засаде.  Но если разведчик несколько раз удачно проимитирует лягушечье
кваканье,  то  сразу  же снова начнется лягушиный концерт и враг будет
успокоен.
     Мышиный писк  состоит  из большого числа следующих друг за другом
коротких свистящих  звуков  различной  громкости  и  похож  на  тонкое
звенящее   щебетанье.   Мышиный   писк  можно  имитировать  с  помощью
естественных средств или с помощью манка.  Для передачи этих звуков  с
помощью естественных средств воздух толчками втягивают через вытянутые
и сильно округленные губы,  также можно,  прижав  увлажненные  губы  к
поверхности  ладони  или к мышечному бугру большого пальца,  втягивать
через них воздух.  Последний метод особенно рекомендуется.  Писк мышей
можно имитировать, потирая увлажненной пробкой по стеклянной бутылке.
     Можно также  подавать  сигналы  криком  испуганной  птицы.   Крик
испуганной  птицы  лучше  всего  удается,  если  слегка прижать губы к
увлажненному слюной  ногтю  большого  пальца,  как  бы  целуя  его,  и
втягивая  при  этом  воздух  толчками  в  себя.  Этот звук можно также
имитировать втягиванием воздуха на внутренней стороне ладони.
     Ухать филином   тоже   несложно   научиться,  только  надо  уметь
правильно складывать ладони и пальцы.
     Что касается  манков,  то  для их удачного изготовления требуется
много терпения и тщательность в работе.  Хорошим материалом для манков
служат топливные провода отслуживших срок дизельных двигателей.

                         6.8. Пересечение вод

     1) За исключением передвижения по пустыне,  вы  можете  оказаться
перед  необходимостью  пересечения  водного  течения или реки.  Водные
преграды могут быть разными:  от маленького ручейка,  глубина которого
по колено и который течет медленно в долине,  до стремительной снежной
или ледниковой горной реки. Люди, знающие как преодолеть эту преграду,
используют  преимущества  неравномерности течения.  Как бы то ни было,
прежде чем войти в воду,  проверьте ее  температуру.  Если  она  очень
холодная  и  вы  не нашли неглубокого места для ее перехода вброд,  не
рекомендуется пытаться  перейти  реку.  Холодная  вода   легко   может
причинить  вам  жесткий  шок и временно парализовать.  В этой ситуации
попытайтесь соорудить импровизированный мост,  повалив  через  течение
дерево или смастерив простой плот.
     2) Прежде  чем  попытаться  перейти  реку  вброд,   встаньте   на
возвышенность и изучите:
     - уровень водного пространства и каналов,  на которые разбивается
основное русло;
     - преграды   на   другой   стороне  реки,  которые  будут  мешать
передвижению.  Выберите   место   на   противоположном   берегу,   где
передвигаться будет легче и безопаснее;
     - выступы  камней,  указывающих  на  наличие  быстрых  течений  и
каньонов в реке;
     - есть  ли  какие-нибудь  мощные  деревья  или  кустарники.   Они
показывают, где глубина канала больше.
     3) Выбирая место для брода, запомните следующие советы:
     - насколько возможно,  выбирайте направление пересечения реки под
углом в 45° вверх по течению;
     - никогда  не пытайтесь перейти реку прямо,  невзирая на глубокие
места и быстрые течения;
     - всегда  переходите  реку  там,  где мелководье или песчаное дно
позволяет вам твердо стоять на ногах;
     - старайтесь  избегать  каменистые  места,  так как падение может
причинить  вам  серьезное  ранение.   Однако   если   это   произошло,
оказавшийся поблизости камень, рассекающий течение, может помочь вам.
     *Способы перехода реки*.
     1) Переход  вброд.  Прежде  чем  войти  в  воду,  снимите носки и
наденьте обувь.  Не подвергайтесь риску пораниться об острые камни или
колючки.  Используйте в качестве опоры прочную жердь. Ставьте ее вверх
по течению,  чтобы облегчить себе переход.  Жердь сделает  брод  более
безопасным и с точки зрения избежания рытвин.
     2) Переход вплавь:
     - используйте  стиль  брасс,  плаванье на спине или на боку.  Они
наиболее бесшумны, менее утомительны, а также позволят вам перенести и
сохранить  сухими  одежду  и экипировку.  Если это возможно,  одежду и
экипировку необходимо снять и перенести сухими через реку.  Переходите
вброд до того места,  где это безопасно.  Если слишком глубоко,  чтобы
перейти  вброд,  погружайтесь  медленно,  чтобы  свести  до   минимума
возможность  пораниться  скрытыми  под  водой  предметами.  На глубине
переплывайте реку диагонально  по  течению.  Если  необходимо  быть  в
укрытии, используйте кустарники, растущие по берегам реки;
     - если вы должны пересечь реку, но не можете плавать, используйте
некоторые приспособления. Они включают в себя:
     - одежду.  Снимите ваши брюки и завяжите хорошо  каждую  штанину.
Наденьте  их  на  голову и затяните ремнем.  Входите в воду,  выставив
брюки перед собой,  погружайтесь и быстро  переходите  реку.  Воздуха,
собранного в штанинах, будет достаточно для этого;
     - пустые консервные банки,  баллон из-под газа и коробки. Свяжите
их  вместе так,  чтобы они держались на воде,  однако используйте этот
метод лишь при переходе медленного течения;
     - бревна  и  доски.  Прежде  чем использовать эти приспособления,
убедитесь в том,  что они действительно держатся на воде. Это особенно
важно  в тропиках,  поскольку многие тропические деревья,  в частности
пальмы, будучи срубленными, погружаются в воду;
     - плоты.  Пересечение  рек  на плотах один из наиболее старых,  а
зачастую и наиболее быстрых и безопасных  методов  преодоления  водных
преград.
     Строительство плота в условиях выживания  -  довольно  сложное  и
трудоемкое дело, если у вас под рукой нет необходимых приспособлений и
помощи.  С учетом этих замечаний,  плоты могут быть построены из сухих
деревьев, бамбука или кустарников, которые находятся под руками.
     В полярных и субполярных зонах более  всего  для  плота  подходят
ели.  Плот  можно построить без гвоздей и веревок,  если у вас имеются
топор и нож.  Исходите из того,  что обычный плот,  к примеру для  3-х
человек, должен быть длиной 12 шагов и шириной 6 шагов.
     Постройте плот на двух бревнах так, чтобы можно было бы его легко
спустить на воду. Бревна очистите топором.
     Сделайте 4 зарубки - по две в  каждом  конце  бревна  -  с  обеих
сторон каждого бревна. Сделайте у основания более широкие зарубки, чем
у кромки бревен.
     Скрепите все бревна вместе,  подправьте их так,  чтобы зарубки на
них легли точно в деревянные поперечины,  рассчитанные на  всю  ширину
плота.  Соедините этими поперечинами сначала одну сторону плота, затем
другую.
     Для придания   большей   прочности   свяжите   концы   поперечин,
выступающие с обеих сторон плота.  Когда вы  спустите  плот  на  воду,
поперечины, разбухнув, плотно прихватят бревна.
     Если поперечины  входят  слишком  свободно  в   зарубки   бревен,
уплотните их брусками из сухого дерева. Они разбухнут в воде, сильно и
плотно укрепив поперечины.
     Даже при  помощи  топора  этот  способ изготовления плота требует
умения и времени.  Более простым  и  быстрым  является  другой  метод:
крепко привязанные с обеих сторон четырьмя поперечными жердями бревна.
     Бамбук - легкий, упругий и хорошо поддающийся обработке материал.
Он может быть удачно использован для создания плота.
     Отличный плот может получиться из натянутого на  деревянную  раму
брезента или другого водонепроницаемого материала.
     В северных регионах весной реки вскрываются ото  льда  посередине
из-за  быстрого  течения.  Такую  реку  можно  пересечь,  используя  в
качестве плота отколотый топориком ледяной блок  (если  нет  топорика,
можно  использовать любое древко или жердь).  Размер плота должен быть
примерно 2х3 метра, а толщина льда - не менее одного фута (30,5 см).
     Шест используется  для  перемещения ледяного плота через открытую
часть реки.
     *Быстрые течения*.
     1) Плавать в быстрых течениях  не  такая  большая  проблема,  как
может  показаться.  В  быстрых мелководных реках входите в воду спиной
так,  чтобы ногами опираться о дно,  затем ложитесь  в  горизонтальном
положении на воду,  руки держите вдоль бедер.  Работайте ими наподобие
того, как морской котик движет плавниками. В быстрых глубоких течениях
плавайте  на  животе  и стремитесь держаться поближе к берегу.  Будьте
внимательны  в  местах,  где  течения  соединяются  и  где  образуются
водовороты, которые могут засосать вас.
     2) Для пересечения глубоких стремительных  рек  плот  может  быть
использован по методу "маятника" у изгиба реки. Для этого:
     - плот должен быть направлен по течению;
     - веревка, привязанная к "якорю" (дереву или берегу), должна быть
в 7-8 раз длиннее ширины реки.  Этот метод полезен,  когда  необходимо
пересечь реку нескольким людям;
     - веревку следует прикрепить к плоту таким образом,  чтобы она не
мешала  изменению  его  положения  во  время  пересечения  реки туда и
обратно.
     *Бурун*. Волны,  рассеченные  буруном,  становятся короче и выше,
направляясь к берегу.  Сторона,  обращенная к линии берега, направляет
воду   к  берегу.  Большие  волны,  разбиваясь  о  буруны,  становятся
маленькими, двигаясь дальше к берегу.
     В водах  с  небольшими  бурунами  плавайте  вперед  по  маленьким
волнам,  гребни  которых  поднимают  ваше  тело  в  воде.   Чтобы   не
захлебнуться,   нырните   под  гребень  волны,  но  прежде  чем  волна
разобьется.
     В реках  с  большими  бурунами плывите по направлению к берегу во
впадинах между волнами.  Если волна движется  по  направлению  к  вам,
нырните под ее гребень, затем продолжайте плыть к берегу.
     Завихряющаяся или наступающая  волна  может  быть  опасной,  если
волны большие. В случае, если вы схвачены этим отбывающим течением, не
пытайтесь плыть против него.  Плывите вместе с ним.  Если волна унесла
вас обратно, плывите к берегу со следующей наступающей волной.
     *Плывуны. Болота.   Трясины*.   Эти   преграды   наиболее   часто
встречаются  в  тропических  или субтропических топях.  Омуты с грязью
лишены  всякой  растительности  и  обычно  не  выдерживают  вес   даже
небольшого   камня.  Если  вы  не  можете  обойти  такое  препятствие,
попытайтесь  соорудить  мостик,  используя   бревна,   ветки,   другую
растительность. Если нет ничего подходящего под рукой, пересекайте это
место лицом вперед и с  распростертыми  руками.  Начинайте  плыть  или
пробивать  себе путь,  держа тело горизонтально.  Используйте такой же
метод при прохождении через зыбучие пески.
     *Преодоление водоемов по льду*.
     При преодолении  водоемов  по  льду нужно соблюдать осторожность.
Нельзя переходить реку или озеро в неразведанных местах,  а также там,
где быстрое течение, сток теплых вод, выколка льда и полыней.
     Прежде чем  преодолеть  водоем,  необходимо  установить,   какова
толщина льда на выбранном для перехода участке (см):

Одиночные пешеходы                            5
Одиночные пешеходы с грузом                   7
Группы людей                                  7-9
Легковой автомобиль                           26
Грузовой автомобиль (УАЗ) с грузом            37
ГАЗ-51 и ГАЗ-53                               44
ЗиЛ-130                                       45
Гусеничный трактор (легкий)                   52
Гусеничный трактор (тяжелый)                  60

     Если приходится идти по неокрепшему или уже подтаявшему льду,  то
следует вооружиться палкой либо  шестом.  Когда  лед  прогибается  или
трещит под   ногами,   надо   немедленно   отойти  в  сторону.  Особую
осторожность нужно соблюдать при движении по льду  водохранилища,  так
как  понижение  уровня  воды  превращает  ледяной покров в своего рода
мост.
     При переходе    замерзших    водоемов    на    лыжах   необходимо
предварительно расстегнуть крепления,  высвободить кисти рук из петель
лыжных  палок,  снять  с  одного  плеча  лямку рюкзака,  что обеспечит
свободу движения в случае неожиданного  провала  под  лед.  Желательно
чтобы расстояние между лыжниками было 5-6 м.
     Человек, под которым провалился лед,  должен лечь у края  полыньи
на грудь,  расставив пошире руки в стороны, положить их на лед и ждать
помощи товарищей.  При наличии шеста можно опереться на него,  положив
на  лед.  Если  есть надежда получить помощь от товарищей,  попавший в
полынью не должен сам пытаться выбраться из нее,  так как края полыньи
обламываются  и  он может полностью погрузиться в воду,  а при быстром
течении воды попасть под ледяной покров.  Подходить к такому  человеку
опасно.  Нужно осторожно подползти к нему,  широко расставляя при этом
руки и ноги.  Если в  спасении  принимает  участие  группа  людей,  то
подползать   к   нему  нужно  цепочкой,  держа  друг  друга  за  ноги.
Приблизившись к пострадавшему,  необходимо бросить ему веревку, подать
палку,  шест, доску, ремень или верхнюю одежду, чтобы он мог выбраться
из полыньи.  Причем оказать помощь следует как можно быстрее,  так как
человек,  находясь в холодной воде,  замерзает и теряет сознание через
10-30 мин (в зависимости от географических условий).  После спасения с
пострадавшего следует снять мокрую одежду, энергично растереть тело до
покраснения кожи смоченной в спирте или водке суконкой  (или  руками),
дать горячее питье, поделиться одеждой, доставить на базу или обогреть
его около разведенного костра.  В случае  резкого  ослабления  дыхания
нужно  сделать  искусственное  дыхание.  Если  пострадавший  не  может
передвигаться самостоятельно, надо оборудовать для него носилки, тепло
укрыть и перенести в район базирования группы.
     *Преодоление болот*. Характерной особенность болотистой местности
является   ее   слабая   обжитость,    отсутствие    дорог,    наличие
труднопроходимых,  а  порой и совершенно непроходимых участков и целых
районов.  Все это,  с одной стороны,  затрудняет их преодоление,  а  с
другой  - делает эти районы наиболее пригодными для передвижения групп
в тылу противника, так как обеспечивает скрытность их действий.
     Болота редко   бывают   одинаково   проходимыми   на  всем  своем
протяжении и в разное время года. Многие из них труднопроходимы летом,
зимой    же   они   замерзают   и   становятся   легкопроходимыми,   а
легкопроходимые  в  сухое  время  года   делаются   порой   совершенно
непроходимыми весной и осенью в период распутицы.
     Поверхность некоторых  болот  очень   обманчива.   Часто   тонкий
поверхностный слой неглубок и покоится на твердом грунте и,  наоборот,
кажущаяся прочной поверхность легко прорывается под тяжестью человека.
Небольшие зеленые участки иногда кажутся твердыми островками, на самом
же деле они вязки, топки; здесь можно внезапно провалиться с головой.
     Наиболее опасны   и   труднопроходимы   топяные  болота  (зыбуны,
сплавинные болота).  Отличительными признаками топяных болот  является
их  белесоватость.  Небольшие заболоченные участки особой опасности не
представляют.  Их  легко  обойти,  наступая  на  кочки  или  корневища
кустарников,  которые  дают  прочную опору для ног.  Когда нет кочек и
кустарников,  сомнительные участки болота следует проходить осторожно,
предварительно ощупав  шестом  дно.  Убедившись в невозможности пройти
или обойти опасные участки,  можно набросать немного  веток,  положить
крест-накрест  несколько  жердей  или  связать  мат из камыша,  травы,
соломы и по этому  подготовленному  "мосту"  перебраться  через  такие
участки.
     Большую опасность  для  человека  представляют  озера,   заросшие
торфяно-растительным покровом, под которым находится вода. Такие озера
нередко имеют глубокие водоемы,  сверху затянутые плавучими растениями
и  травой,  причем  эти  "окна"  внешне  почти  ничем  не  отличаются.
Провалиться в такое "окно"  можно  внезапно,  если  пренебречь  мерами
предосторожности.  Поэтому,  проходя через незнакомое болото,  следует
ступать осторожно, не делая резких движений, всегда иметь с собой шест
и прощупывать впереди почву, идти с остановкой, не спеша.
     Провалившись в болото, не нужно поддаваться панике, делать резкие
движения.  Необходимо  осторожно,  опираясь  на  лежащий поперек шест,
подтянуться и принять  горизонтальное  положение,  попытаться  достать
руками камыш,  траву и, подтягиваясь, отползти от опасного места. Если
по болоту передвигаются несколько человек, надо держаться ближе друг к
другу, чтобы иметь возможность в любую минуту оказать помощь товарищу.
     Если группа располагает временем перед переходом через незнакомое
болото,   то  обычно  проводится  его  разведка  с  целью  определения
правильного маршрута,  проходимости болота или поиска пути для  обхода
опасных  участков.  Разведку  болота следует проводить в светлое время
суток с какого-либо возвышенного места или  с  высоких  деревьев.  При
осмотре  болота нужно установить характер поверхности (гряды,  кочки),
растительности,  наличие  троп,  а   также   наметить   запоминающиеся
ориентиры. Определить проходимость можно по внешнему виду болота.
     Если обстановка требует скрытного и  бесшумного  передвижения  по
болоту,  то  двигаться  надо  низко  пригнувшись  или на четвереньках,
разгребая руками траву, мох, кусты, либо вообще ползти на животе.
     Проверить толщину  торфяного  слоя,  его  плотность  и  твердость
грунта разведчики могут с помощью металлического штыря диаметром 20 мм
с  насечками  через  10  см.  Для  преодоления  обширных  заболоченных
пространств можно изготовить из подручных средств болотоступы и другие
приспособления.

                     6.9. Движение суровой зимой

     Жестокий мороз,  пронзительный,  сбивающий с ног ветер,  слепящая
метель, многочисленные сугробы создают немало трудностей при переходе,
требуют напряжения всех сил и большой выносливости.
     При подготовке  к  переходу  особое  внимание  необходимо уделять
подгонке и защите обуви от увлажнения,  так как ноги - самое  уязвимое
место   разведчика  зимой.  Для  утепления  обуви  нужно  использовать
всевозможные стельки из фетра,  войлока,  сенной травы и  т.п.  Весьма
эффективно защищают обувь от увлажнения бахилы. Это мешки или чехлы из
какой-либо  ткани,  которые  надевают   поверх   обуви   и   благодаря
образовавшейся прослойке воздуха сохраняют поверхность ее относительно
теплой.  Образующийся  водяной  пар   конденсируется   на   внутренней
поверхности  бахилы,  которая превращается в своеобразный водосборник,
непрерывно высушивающий   обувь.   *Чтобы   сохранить  ноги  в  тепле,
рекомендуется поверх носков надевать мешочек из полиэтилена,  а  затем
вторую  пару носков.  Образующееся "мертвое" пространство обеспечивает
надежную теплоизоляцию ног*.
     Очень важно утеплять голову и лицо,  так как  на  них  приходится
значительная   часть   теплоотдачи   организма.  По  данным  некоторых
исследований,  теплопотери незащищенной головы при температуре воздуха
-5°С могут составить около половины общей теплопродукции организма,  а
при -15°С - почти три четверти.
     По ровному  снежному  насту можно идти со скоростью 5-6 км/ч.  Но
скорость движения снижается до нескольких сотен и даже десятков метров
в час при передвижении через участки торосистого льда.
     Преодоление препятствий на  маршруте  в  Арктике  требует  знания
определенных правил и  приемов.  Двух  -  трехметровые  трещины  можно
просто перепрыгивать, сняв с себя весь лишний груз и перебросив его на
противоположную сторону;  четырех - шестиметровые участки, заполненные
снежной  кашей  (снежурой),  переходят  с  помощью "снежного моста" из
небольших глыб и обломков льда.  Если путь преграждает  высокая  гряда
торосов,  лучше  всего  попытаться  обойти  ее  или отыскать в радиусе
300-500 м проход.  Преодолевать гряду следует  не  торопясь,  соблюдая
максимальную  осторожность,  так  как  глыбы льда зачастую находятся в
неустойчивом положении и,  обрушившись  под  ногами,  могут  причинить
серьезные травмы (перелом, вывих, растяжение связок).
     Небольшие разводья  можно  преодолевать на спасательной лодке или
использовать  в  качестве  своеобразного  парома  отдельно   плавающую
льдину,  отталкиваясь  от  окружающих  льдин палкой или автоматом.  Но
переправы через открытые участки воды - крайняя мера.  Их лучше обойти
или переждать, пока не образуется прочный лед. Процесс ледообразования
идет довольно быстро, и тем интенсивнее, чем ниже температура воздуха.
Так, прирост льда (при начальной толщине 10 см) при  температуре  -5°С
составляет 0,6 см,  с понижением температуры до -25°С - 2,9 см,  а при
-40°С - 4,6 см в сутки.
     Зимние переходы  в   тундре   не   менее   трудны.   Единственным
ориентиром,   который   иногда   может  помочь  в  выборе  правильного
направления,  служат гурии - искусственные гряды камней,  сложенные на
берегу в качестве опознавательного знака.
     Особенно опасен переход в  степи  и  в  тундре  во  время  пурги.
Сильный,   пронизывающий   ветер   сбивает  с  ног,  изматывает  силы,
затрудняет дыхание, человек быстро слабеет. Так, при ветре 25 м/с темп
движения снижается с 5 до 0,5-1 км/ч.
     Воздействие низких температур в сочетании с сильным ветром  ведет
к быстрому увеличению энергозатрат.  Например, при ходьбе на встречном
ветре они возрастают до 634 ккал/ч.  В результате  организм,  расходуя
тепло, быстро охлаждается. Кроме того, при скорости ветра свыше 10 м/с
нормальное дыхание нарушается,  поскольку воздушный  поток  затрудняет
акты  вдоха  и  выдоха.  Но,  самое главное,  в пургу человек лишается
способности   здраво   осмысливать   создавшееся   положение,   теряет
ориентировку и легко становится жертвой холода.

                        6.10. Движение в тайге

     Находясь в тайге, трудно передвигаться среди завалов и буреломов,
в густолесье,  заросшем кустарником.  Кажущаяся схожесть обстановки  -
деревьев, складок местности и т.п.  - может полностью дезориентировать
разведчика  и  он  будет  двигаться  по  кругу,  не подозревая о своей
ошибке.
     Чтобы выдержать намеченное направление,  обычно  выбирают  хорошо
заметный ориентир через каждые 100-150 м маршрута. Это особенно важно,
если путь преградил завал  или  густой  кустарник,  которые  вынуждают
отклониться  от  прямого  направления.  Попытка  идти  напролом всегда
чревата получением травмы.  Наиболее коварные препятствия -  болота  и
трясины.  Их зыбкая поверхность бывает прикрыта сплошным покровом мха,
создающим ложную видимость твердой,  надежной почвы.  Лучше обойти эти
природные   ловушки.   Преодолевать   болото   надо   с   максимальной
осторожностью  и  обязательно  вооружившись  длинным  прочным  шестом.
Водные  преграды,  особенно  реки с быстрым течением и каменистым дном
для большей устойчивости преодолевают  не  снимая  обуви.  Прежде  чем
сделать   следующий   шаг,  дно  прощупывают  шестом.  Двигаться  надо
наискось, боком к течению, чтобы поток не сбил с ног.
     Крайне сложен  переход  в  тайге  в  зимнее время,  когда снежный
покров  очень  глубок   и   преодолевать   заснеженные   участки   без
лыж-снегоступов  практически  невозможно.  Такие  лыжи  при  известной
сноровке изготовляют  в  виде  рамы  из двух веток толщиной 2-2,5 см и
длиной 140-150 см.  Передний конец лыжи,  распарив  в  воде,  загибают
кверху,  а раму (ширина в центре должна быть не менее 30 см) заплетают
тонкими гибкими ветвями. В передней части лыжи из четырех поперечных и
двух продольных планок делают опору для ноги по размеру обуви.
     Зимой можно  передвигаться по руслам замерзших рек,  соблюдая при
этом необходимые меры предосторожности. Так, надо помнить, что течение
обычно  нарушает  лед  снизу,  и  он  становится  особенно  тонким под
сугробами у обрывистых берегов;  что в руслах рек с песчаными отмелями
часто   образуются   натеки,   которые,   замерзая,   превращаются   в
своеобразные плотины.  Но чаще натеки скрыты под глубоким снегом, и их
трудно  обнаружить.  Поэтому  все  препятствия  на  речном  льду лучше
обходить;  в местах изгибов рек надо держаться подальше от обрывистого
берега, где течение быстрее и лед поэтому тоньше.
     Часто после  замерзания  реки  уровень  воды  убывает   настолько
быстро,  что  под  тонким  льдом  образуются  карманы,  представляющие
большую опасность.  По льду,  который кажется недостаточно прочным,  а
другого пути нет,  передвигаются ползком. Весной лед наиболее тонок на
участках, заросших осокой, у затопленных кустов.
     Небольшие таежные реки вполне проходимы для легких надувных лодок
и плотов.  В центре плота можно соорудить небольшое укрытие (шалаш) от
дождя  и ветра и подготовить место для костра,  насыпав слой песка или
гальки. Для управления плотом вырубают два - три длинных шеста. Якорем
может служить тяжелый камень с прочной веревкой.

                  6.11. Движение в горной местности

     Действия разведывательных групп в горах значительно отличаются от
действий на равнинной местности.
     При передвижении  в  горах  на пути разведчиков будут встречаться
бурные реки,  скалы,  непроходимые ущелья,  хребты,  горные  перевалы,
ледовые  и  снежные  склоны.  Разведчикам  будут  угрожать  камнепады,
ледовые обвалы и снежные лавины.
     Суровые климатические  условия (ураганные ветры,  грозы,  бури) в
горных районах могут оказывать отрицательное влияние на боеспособность
разведывательной группы, так как изменения погоды ослабляют физические
силы разведчиков, жгучее горное солнце препятствует нормальному отдыху
во время дневок.
     Однако, несмотря на огромные  трудности  действий  разведчиков  в
горах,   именно   условия   гор   в   наибольшей   мере   обеспечивают
конспиративность базирования  групп  и  совершения  ими  переходов  на
боевые задания.
     Для успешных действий в горах необходима  специальная  подготовка
разведчиков   в  обстановке,  наиболее  приближенной  к  условиям  той
местности, в которой им придется действовать в тылу противника. Горную
местность  с  точки  зрения  возможностей  передвижения по ней условно
можно разделить:  на район предгорий (600-1800 м  над  уровнем  моря),
горный  район  (1800-3000 м) и высокогорный район (3000 и выше).  Хотя
такое деление условно,  оно имеет важное значение  при  оценке  горной
местности для действий разведывательных групп.
     Частая и резкая смена температуры воздуха в горах влечет за собой
возникновение  явлений,  которые  представляют  большую  опасность для
разведчиков.  Поэтому они должны уметь по различным внешним  признакам
определять  эти  явления  и принимать своевременные меры безопасности.
Прежде  всего  разведчики   должны   уметь   своевременно   определять
приближение ненастной погоды - грозы, бури, метели и т.д.
     Каждый разведчик должен знать особенности горного климата и уметь
своевременно принимать меры защиты от его последствий.
     Солнечное излучение в горах значительно сильнее, чем на равнинах.
Оно  увеличивается с увеличением высоты.  Воздействие ультрафиолетовых
лучей  на  организм  человека  очень  велико.  Возможны  ожоги   кожи.
Солнечные лучи вредно влияют на сетчатку глаз,  вызывая резкую боль, а
иногда  и  временную  слепоту.  Для  предохранения   глаз   необходимо
пользоваться  очками  со  светозащитными  стеклами.  Для  защиты  лица
следует носить головной убор с широкими полями  или  маску  из  марли;
привалы и отдых организовывать в тени.
     Гроза создает  опасность  поражения   молнией,   особенно   когда
разведчики  находятся  на  гребнях склонов,  вершинах и выступах.  При
приближении грозы нужно укрыться в пещере или в  снежной  яме.  Нельзя
располагаться   под   отдельными   выступающими   скалами.  Громоздкие
металлические предметы во время грозы следует  отложить  в  сторону  и
укрыть.
     Если обстановка не позволяет разведчикам переждать грозу, так как
требуется   "оторваться"  от  преследующего  противника,  то  движение
следует продолжать по снежному или ледовому склону.  Здесь  существует
меньшая   опасность  поражения  грозовыми  разрядами,  хотя  возникает
опасность ледовых обвалов и снежных лавин.
     Грозы обычно   сопровождаются   ливневыми  дождями  или  снежными
метелями.  Движение в горах в этой обстановке сложно и весьма  опасно,
так как травянистые склоны (скалы) становятся скользкими.  Дождь может
вызывать камнепады и снежные (ледовые) обвалы.  Передвигаться  в  этих
условиях  нужно  осторожно  и  при  этом  внимательно  вести  круговое
наблюдение.  Известно,  что атмосферные разряды чаще поражают высокие,
одиноко  стоящие  деревья.  Искать  под ними укрытие от грозы - значит
подвергать себя опасности.
     Снегопад в  горах  затрудняет  ориентировку,  ухудшает визуальное
наблюдение  за  местностью,  в  результате   чего   можно   совершенно
неожиданно провалиться в скрытые под снегом глубокие трещины. Во время
снегопада возникает опасность образования снежных лавин.  При  сильном
ветре  снег  может  проникать  под  одежду  и вызывать обморожения.  В
сильный снегопад целесообразнее укрыться и переждать его.
     При необходимости  продолжать  движение  во время снегопада нужно
соблюдать особую осторожность,  применять страховку  и  самостраховку.
Наиболее   вероятно  образование  снежных  лавин  на  склонах  средней
крутизны,  так  как  на  очень   крутых   склонах   снег   обычно   не
задерживается.  Возможно сползание лавин с гладких скальных склонов, а
также  с  гладких  склонов,  покрытых  высокой  травой.  В  результате
оттепелей,  дождей  и при теплом ветре скопившиеся в горах массы снега
подтаивают,  срываются,  образуя лавины мокрого  снега.  Лавиноопасные
районы  можно  определить  по  вырытым  желобам,  сломанным деревьям и
кустам, скоплениям масс снега у подножья склона. Такие участки следует
обходить.  При  невозможности  совершить  обход  необходимо  проверить
устойчивость снега. Двигаться рекомендуется по одному маршруту, след в
след,  в  колонну  по  одному,  с увеличенной дистанцией (5-6 м) между
бойцами.
     Если разведчик  все же попал в лавину,  он должен предпринять все
возможное, чтобы остаться на поверхности движущегося снега, немедленно
закрыть нос и рот, чтобы не задохнуться от снежной пыли. В том случае,
когда разведчик, несмотря на все его усилия, завален снегом, ему нужно
принять  вертикальное  положение и энергичными действиями обеспечить у
рта  и  груди  пространство  для  воздуха,  а  затем  увеличивая  его,
постараться прорыть отверстие до поверхности снега.
     Разреженность воздуха  является  одной  из   тех   многочисленных
сложностей,  с  которыми  приходится  сталкиваться  в горных условиях.
Разведчики,  не прошедшие  достаточной  подготовки  и  акклиматизации,
испытывают кислородное голодание, которое приводит к "горной болезни",
сопровождающейся одышкой,  головной  болью,  тошнотой,  рвотой  и т.п.
Разреженность воздуха ослабляет суставы рук и  ног,  что  может  легко
привести к вывиху ноги или руки даже при несильном падении.
     Камнепады наиболее  опасны  после  захода  солнца и в первые часы
после  его  восхода.   Участки,   подвергающиеся   камнепадам,   можно
определить по скоплению камней у подошвы склонов,  по видимым бороздам
от скатившихся вниз камней,  щебню и пыли на выступах склонов. Опасные
участки  следует  преодолевать  быстро,  поодиночке,  передвигаясь  от
укрытия к укрытию, ведя наблюдение за вышележащими склонами.
     Основными причинами  ледовых  обвалов  являются  резкие изменения
температуры в горах и обвалы вследствие тяжести  масс  льда.  С  целью
безопасности  проходить  районы  возможных обвалов следует рано утром,
когда смерзшийся лед удерживается на месте.
     Преодолевать такие участки следует быстро, поодиночке.
     После длительных дождей и обильного таяния снега в горах  верхний
слой почвы сильно пропитывается водой.  В отдельных районах образуются
скопления полужидких масс из воды, песка, гальки, земли, обломков скал
и т.п.  Скопившиеся массы грязи и камней  (сель)  иногда  сползают  по
склонам  вниз,  вдоль долин.  Скорость движения селевого потока обычно
невелика.  Но в отдельных случаях сель обрушивается  внезапно,  сметая
все на своем пути. Участки, подвергающиеся селевым потокам, определить
легко,  так как они заметны по скоплению грязи, камней, щебня в горных
долинах и у подножий склонов.
     Помимо сложностей,  указанных  выше,  в горах могут встретиться и
другие трудности.  Прежде  всего  трудность  ориентирования.  В  горах
трудно  ориентироваться даже имея карту и компас.  Выбирая направление
маршрута  движения  по  карте,  следует  учитывать,  что   расстояния,
измеренные по карте,  примерно на 8-10% меньше, чем в действительности
на местности.  Такая разница объясняется тем,  что на  карте  нанесена
проекция,  а не действительное расстояние на местности, не учитываются
и возможные отклонения от намеченного маршрута в пути.
     В горных  районах,  особенно  там,  где нет никаких дорог и троп,
совершать  марши  в  ночное  время  трудно  и  опасно.   Движение   по
неразведанному пути ночью может привести к несчастным случаям.
     Перед началом марша  командир  группы  должен  провести  разведку
маршрута, в ходе которой определить:
     - участки,  на которых  возможны  камнепады,  снежные  и  ледовые
лавины и места укрытий;
     - порядок  преодоления  или  обходные   пути   наиболее   трудных
участков;
     - места переправ через горные реки (ущелья) и способы переправы;
     - места  для  организации  дневок  или  временных  укрытий в бурю
(грозу).
     Кроме того, командиру группы необходимо:
     - наметить ориентиры, которыми можно было бы легко пользоваться в
ночное время и уточнить расстояния до них;
     - уточнить сроки маршрута, наметить контрольные участки пути.
     Перед выходом  из  района  базы  командир группы должен поставить
задачу своему  заместителю  или  наиболее  опытному  разведчику  вести
тщательное наблюдение за окружающей местностью (не менее 2 ч), обращая
главное внимание на  направление  предстоящего  марша.  С  этой  целью
обычно  оборудуется наблюдательный пункт на доминирующей высоте,  куда
разведчик скрытно выдвигается и ведет наблюдение с помощью оптического
прибора.
     Особенности передвижения в горах требуют  правильной  организации
питания и питьевого режима.  Питание разведчиков, действующих в горах,
должно быть усиленным.  При значительных физических нагрузках  питание
необходимо организовать так,  чтобы  они  один  -  два  раза  в  сутки
получали  горячую  пищу.  Строгое  соблюдение  водно-питьевого  режима
сохраняет боеспособность  разведчиков  и  предупреждает  возникновение
"горной болезни".
     Во время  движения  группы  пить  много не рекомендуется.  В этот
период воду следует употреблять  в  небольших  количествах  из  фляги.
Питьевую  воду  перед употреблением нужно подсаливать,  так как вода в
горах имеет мало солей. *Категорически запрещается употребление вместо
воды льда и снега*.
     Успех перехода в  горах  во  многом  зависит  от  предварительной
подготовки  и от опытности командира группы.  При подготовке к горному
переходу нужно  внимательно  осмотреть  свою  обувь,  вымыть  ноги   и
тщательно  расправить  носки  или  портянки,  чтобы  не натереть ноги;
следует  до  предела  облегчить  ношу,  взяв  с   собой   лишь   самое
необходимое.  Размещая  груз  за  спиной,  между  грузом и спиной надо
положить что-нибудь  мягкое,  а  лямки  ранца (рюкзака) обмотать.  Для
этого можно использовать траву,  мох,  из которых легко связать мягкий
мат.
     Во время  движения  надо дышать спокойно,  глубоко вдыхать только
через нос и делать  полный  выдох.  При  подъеме  в  гору  не  следует
разговаривать  и  ни  в коем случае нельзя курить.  Для восстановления
нормального ритма дыхания обычно делают короткие остановки на 3-5 мин.
     Идти следует ровным шагом, слегка пригнувшись и не напрягаясь. На
подъемах подавать корпус несколько вперед, ногу ставить на всю ступню,
не делая рывков.  При спусках подавать корпус назад, а ногу ставить на
каблук, чтобы не поскользнуться и не упасть.
     На крутых  склонах  ноги  нужно  обмотать веревкой,  проводом или
сделать  специальное  приспособление  против  скольжения  обуви.  Пояс
рекомендуется  слегка  отпустить,  воротник  расстегнуть.  Ширина шага
должна соразмеряться с крутизной ската.  Чем круче подъем,  тем меньше
шаг. На спусках шаг несколько увеличивается.
     Если путь  лежит  вне  дорог  и  троп,  то  для  его   облегчения
подниматься  следует  не  прямо  вверх,  а  зигзагом,  ступни  ставить
"лесенкой" или  "елочкой".  При  преодолении  непрочно лежащих камней,
осыпей,  узких переходов над обрывом ступни ставить в  зависимости  от
точек  опоры  и  не  отрывать  ногу  до тех пор,  пока не будет твердо
поставлена другая, вынесенная вперед нога.
     На крутых каменистых скатах ступать  нужно  осторожно,  чтобы  не
сталкивать  вниз камней,  которые,  падая,  могут поранить идущих ниже
разведчиков.  На крутых склонах рекомендуется пользоваться палкой. Для
облегчения  подъема  по крутым,  скользким,  глинистым или обледенелым
скатам следует вырубать ступеньки на расстоянии примерно 50 см одна от
другой. В мягком грунте или в снегу ступеньки можно выбить обувью.
     При движении вверх по  травянистому  склону  ногу  надо  выносить
вперед расслабленно,  нагибаясь вперед тем больше,  чем тяжелее груз и
круче склон.  Когда подъем идет прямо,  ступни ног следует ставить под
углом  друг к другу,  разводя носки "елочкой".  С увеличением крутизны
склона угол между ступнями увеличивается,  а шаг делается короче. Нога
ставится на всю ступню.  По крутым длинным травянистым склонам следует
идти зигзагами, а если склон покрыт редкой осыпью или камнями, то идти
нужно плотнее и не сталкивать осыпь вниз.
     Приемы горной подготовки необходимо тренировать всем разведчикам,
в   том   числе  тем,  чьи  подразделения  дислоцируются  в  равнинной
местности. Для этого они могут использовать учебные овраги.

[ часть1 | часть2 | часть3 ]


ГЛАВА 2. ДЕЙСТВИЕ В ВОЕННОЕ ВРЕМЯ

              6.12. Преодоление проволочных заграждений

     Проволочные заграждения   наиболее   часто    используются    для
ограждения  объектов.  Этот вид заграждений широко применяется также в
качестве  противопехотных  заграждений  при  инженерном   оборудовании
оборонительных  рубежей  (районов,  опорных пунктов,  позиций).  Очень
часто проволочные заграждения могут быть усилены минированием.
     Для устройства  проволочных  заграждений наставлениями противника
рекомендуется  использовать  деревянные  колья  диаметром  3-4   дюйма
(7,5-10 см), длиной 5-7 футов (1,5-2,1 м) и специальные ввинчивающиеся
в грунт металлические колья различной длины.
     Наиболее типичными   проволочными  заграждениями  НАТО  являются:
усиленный проволочный забор с  расстояниями  между  кольями  2,  4,  6
шагов,   трехрядная   стандартная  спираль,  пружинная  спираль  и  их
комбинирование. Для  ограждения  важных  объектов  обычно  применяется
типовой забор НАТО. Противник может применять и переносные проволочные
заграждения   (рогатки,   спирали  "Бруно",  малозаметные  проволочные
заграждения).
     Для преодоления  проволочных  заграждений  проделываются проходы.
Проделать проходы можно и перебиванием  проволоки  ребром  лопаты  или
ножом  около  кольев,  натягивая и удерживая при этом проволоку другой
рукой. Проволочное заграждение можно преодолеть с помощью наброшенного
на него мата из камыша или соломы, досок, жердей, лестниц, шинелей.
     Электризованные проволочные заграждения обнаруживаются при помощи
специальных   средств.   При   отсутствии   таковых   электризованнные
заграждения можно определить:
     - по  внешним признакам (наличие на кольях изоляторов,  пластика,
резины,  выгоревшая  трава  у  заграждений,   ночью   заметны   искры,
проскакивающие с проволоки на соприкасающуюся с ней траву);
     - набрасыванием издали куска проволоки таким образом,  чтобы один
ее конец упал на проволоку, а другой - на землю (при влажной почве или
травянистом покрове появляются искры и дымок);
     - при  помощи  телефонного аппарата,  для чего под прямым углом к
заграждению делают два заземления:  одно - не ближе 5 м,  другое -  на
расстоянии 50-200 м.  При соединении их кабелем с телефонным аппаратом
в телефоне слышится гудение;
     - осторожно  дотронуться  до проволоки сорванным пучком травы или
сырой палкой.  Если проволочное заграждение находится под напряжением,
вы ощутите слабый удар, но поражения избежите.
     Простейшие проволочные электризованные заграждения преодолеваются
с помощью  подкопа,  устраиваемого  под  таким  забором.  При  сухом и
лишенном растительности грунте глубина подкопа  от  поверхности  земли
должна быть не менее 0,6 м,  а ширина - не менее - 0,75 м. Специальные
электризованные  проволочные   заграждения   с   высоким   напряжением
преодолевать таким образом нельзя.
     Малозаметные проволочные  заграждения  (МЗП),  если  они  усилены
минированием,  преодолеваются  путем растаскивания их по частям или же
наброской на них подручных средств (досок,  матов, жердей и т.д.). Для
растаскивания МЗП нужно набросить на него кошку или прочную сучковатую
палку с привязанной к ней веревкой.  Тянуть  за  веревку  нужно  из-за
укрытия  или  лежа  на  земле,  чтобы  избежать  поражения,  если  МЗП
минировано.

                6.13. Уход от преследования с собаками

     Контрразведывательными органами  противника  широко   применяются
служебно-розыскные собаки:
     - для  осмотра  и  прочесывания  местности  с  целью  обнаружения
разведчиков, мест их пребывания, тайников;
     - в засадах для своевременного обнаружения приближающихся людей;
     - при обходах и патрулировании;
     - для охраны различных объектов.
     *Поиск*. Важнейшее  значение  для  отыскания  собакой какого-либо
объекта имеет движение воздуха на поверхности  и  на  "линии  поиска",
доставляющее собаке запахи на обследуемой территории.
     В реальной  обстановке  собаке  приходится работать,  двигаясь не
только в направлении "навстречу ветру",  но и "по ветру" и под разными
углами.  Это  случается  из-за  быстрой  перемены  направления  ветра,
циркулярного его направления на сильно пересеченном рельефе  (особенно
в котловинах) и по множеству других причин.
     Наибольшую трудность для поиска  представляет  полное  отсутствие
движения воздуха.  В этом случае проникший на поверхность запах как бы
"прилипает" к месту его выхода,  и собаке  "удается"  взять  его  лишь
после продолжительного пронюхивания каждого метра обследуемой площади.
Возле каждой возвышающейся стены,  крупной глыбы возникают  завихрения
воздушного   потока,  при  которых  даже  сильный  запах,  как  и  при
безветрии,  "прилипает" к поверхности,  что тоже осложняет поиск. Если
разыскиваемый предмет (объект) находится на поверхности, завихрения не
позволяют распространяться   его   запаху  по  сторонам,  они  как  бы
окутывают его, образуя "воздушный мешок".
     Участок, на  котором  проводится  тщательный  поиск,  маркируется
флажками и помечается на карте и схеме.  При обследовании же первичным
поиском при хорошей видимости и наличии ориентиров  маркировка  границ
площади  не  производится.  Цель  такой  работы  -  быстро обследовать
большую  территорию  по  строго  намеченной  "линии  поиска".   Собака
посылается  налево  и направо,  обследуемая площадь при этом принимает
форму  "коридора".  Проводник,  двигаясь  по  "линии"   в   намеченном
направлении по ориентирам,  постоянно побуждает собаку, делая зигзаги,
доходить до боковых границ "коридора", фиксирует внимание животного на
"подозрительных"  местах,  а  также  направляет  собаку  к  "воздушным
мешкам".
     Ширина "коридора"  в  зависимости от обстановки может колебаться,
но обычно не превышает 70 м.  При определении его  ширины  учитываются
следующие моменты:
     - тип и состояние поверхности обследуемого участка (грязь,  снег,
задымленность и пр.);
     - уровень подготовленности и  опытности  как  собаки,  так  и  ее
проводника;
     - видимость,   сила   ветра,   температура   воздуха   и   другие
метеоусловия.
     На сильно пересеченной местности применяется поиск и под углом  к
ветру.  В этом случае "линия поиска" идет не по середине "коридора", а
ближе к его подветренной границ.  Это дает возможность собаке получать
в данной обстановке большую запаховую информацию со всей площади.
     При направлении  ветра  к  "коридору"  под  острым  углом  "линия
поиска" идет зигзагами.  Чередование коротких шагов зигзага с длинными
в  определенном  порядке  позволяет  собаке  находиться  большую часть
времени  к  ветру  под  прямым  углом.  Используя  косое   и   боковое
направление ветра,   собака   получает   максимум   запаха   со  всего
"коридора".
     Оборудование тайников  и  баз,  а  также  мест отдыха разведчиков
необходимо  по  возможности  устраивать  в   местах   так   называемых
"воздушных  мешков".  Следует  также  учитывать,  что  собака не может
"взять запах", который не выходит на поверхность.
     Первыми в зоне поиска всегда начинают работать собаки, а не люди,
которые оставляют на поверхности земли свои запахи.  При работе собаки
по  следу группа преследования следует за проводником служебной собаки
на  расстоянии  20-25  шагов.  При  осмотре  большой  территории   или
прочесывании  леса  используют  несколько  собак.  При этом территория
разбивается на участки примерно 100х100 м.
     При проработке  следов  в  лесу  собака  спускается с поводка.  С
помощью  специального  радиоустройства  управление  розыскной  собакой
может осуществляться по радио на расстоянии до 100-200 м.
     *Влияние метеорологических и природных факторов на работу собак*.
Одна из основных причин ухудшения работы собак при ветре заключается в
том,  что запаховые частицы следа уносятся потоками воздуха. Но есть и
другие  факторы,  способствующие ухудшению работы собак при проработке
следов.
     Во-первых, при   ветре   происходит   интенсивное   перемешивание
воздушных масс,  а  это  увеличивает  скорость  протекания  химических
реакций,  в  том  числе реакций окисления запаховых веществ кислородом
воздуха.
     Во-вторых, в  приземном  слое  на  ветру образуется озон,  причем
количество образованного озона прямо пропорционально  скорости  ветра.
Озон,    являясь    сильным   окислителем   органических   соединений,
способствует быстрому разложению запаховых меток человека.
     Следовательно, наряду  с  механическим уносом запаховых частиц от
места  их  нанесения  усиливается  химическое  преобразование   данных
веществ  озоном  и  кислородом  воздуха.  Этим и объясняется ухудшение
работы собак при наличии ветра, особенно при проработке следов.
     Горная местность.   При  работе  в  годных  условиях  наблюдается
заметное снижение результатов работы собак по сравнению с результатами
их работы в долинах и у подножий гор.
     Влажность воздуха.  С увеличением относительной влажности воздуха
результаты   работы   собак   улучшаются.  Влажность  внутри  травяной
растительности на  10-15%  выше  показателей  влажности  над  травяным
покровом.  Это  весьма  важно  для  успешной  работы  собак,  так  как
запаховые частицы,  нанесенные ногами человека на  поверхность  почвы,
попадают  во  влажную  среду,  которая  способствует более длительному
сохранению этих частиц на поверхности предметов и почвы. При моросящем
дожде увеличивается дальность учуивания.
     При низкой  влажности  воздуха  происходит  подсыхание  слизистой
оболочки  носовой  полости  собаки  и  это обстоятельство отрицательно
сказывается на результативности поиска.
     Длительный дождь  смывает  запаховые  молекулы со следа.  Сильный
дождь,  даже небольшой продолжительности, резко снижает процент верных
действий  собак при работе по следу.  Особенно низки результаты работы
собак по следу в грозу.
     Солнечная радиация. Влияние величины радиационного баланса земной
поверхности на результаты работы собак довольно значительно. Наилучшие
результаты  собаки  показывают при низких и особенно при отрицательных
радиационных  балансах.   При   отрицательном   радиационном   балансе
результаты  работы  собак по выборке и проработке следов высокие (выше
97%).   Наоборот,   при   повышенном   радиационном   балансе   собаки
прорабатывают верно менее половины следов.
     Температура воздуха   и   почвы.   С   увеличением    температуры
поверхности   почвы  происходит  снижение  результатов  работы  собак.
Высокая температура  поверхности  почвы  способствует  более  быстрому
протеканию    химических   реакций,   окислению   запаховых   веществ,
закрепившихся на  почве.  От  нагретой  поверхности  почвы  происходит
нагревание  приземного  слоя  воздуха,  что  приводит  к  вертикальным
перемещениям воздушных масс,  при  которых  нагретые  порции  воздуха,
содержащие   запаховые   частицы,   проникают   вверх,   уменьшая   их
концентрацию в приземном слое.  Эти факторы приводят к более  быстрому
уменьшению   количества   запаховой  информации  и,  следовательно,  к
ухудшению работы собак, особенно при проработке следов.
     При действиях  разведчиков в районах с жарким климатом необходимо
учитывать:
     - сильная  жара  быстро  изнуряет  собаку и способствует быстрому
улетучиванию запаха следа;
     - на участках с песчаной и солончаковой почвой возможно попадание
мелкого песка и пыли в верхние дыхательные пути  собаки,  что  снижает
результативность ее работы по следу.
     *Зависимость верных действий  собак  от  времени  суток*.  Собаки
больше  всего  ошибок  совершают  в  дневное время - с 11 до 16 часов.
Вечером,  ночью и утром собаки работают гораздо  успешнее.  Однако  не
только  отсутствие отвлекающих раздражителей является причиной хорошей
работы  собак  в  ночных  условиях,  этому   способствуют   и   другие
обстоятельства. Ночью в воздухе содержится небольшое количество озона,
которое нарастает после восхода солнца  и  достигает  максимума  около
полудня,  а  затем  постепенно  убывает  до  захода  солнца.  По ночам
наблюдается отрицательный радиационный баланс земной поверхности,  что
способствует  сохранению запаховых частиц на поверхности почвы.  Более
низкая ночная температура почвы и воздуха также  способствует  высокой
результативности работы собак.  Вечером,  ночью и утром чаще возникают
инверсии температуры,  способствующие сохранению запаховых  частиц  на
поверхности  земли  и  предметов,  а  высокая  относительная влажность
воздуха дает собаке возможность проявить  все  свое  чутье.  Ночью  не
происходит  дезодорации  запаховых веществ солнечным светом,  зелеными
частями растений,  не выделяется кислород,  который в дневных условиях
дезодорирует  запахи,  попадающие  на листья.  Суммарное действие всех
перечисленных факторов способствует  хорошей  работе  собак  в  ночных
условиях.   Видимо,  по  этим  причинам  большинство  хищных  животных
предпочитает выходить на охоту в вечерне и ночные часы,  так как охота
в это время, как правило, более удачна.
     Из всего сказанного выше можно сделать следующие выводы:
     - чем сильнее ветер, тем хуже результаты работы собак;
     - в горной местности собаки работают хуже, чем на равнине;
     - результаты работы собак улучшаются с  повышением  относительной
влажности   воздуха;   особенно  благотворное  влияние  на  их  работу
оказывает моросящий дождь;
     - сильный дождь и гроза значительно усложняют работу собак;
     - высокая температура воздуха и  почвы  снижает  результативность
работы собак;
     - наиболее высокие результаты работы собаки показывают  в  ночное
время, а самые худшие - в дневное время между 11 и 16 часами.
     Чтобы сбить собак со следа,  на маршруте движения  можно  сделать
две-три петли всем составом группы.  Радиус  петли  должен  составлять
150-200 м.  Собака в этом случае будет ходить по "восьмерке".  Следует
пользоваться движением по воде,  при этом  лучше  всего  двигаться  по
ветру.   Места  поворотов  и  пересечения  следов  нужно  обрабатывать
различными веществами, обладающими стойким неприятным запахом, который
вызывал  бы  раздражение верхних дыхательных путей собаки.  Эти запахи
будут вынуждать собаку "отказаться" от работы по следу.
     Обработку такими  веществами  своих следов необходимо производить
регулярно  на  всех  этапах  действий  группы,   начиная   с   момента
приземления разведчиков. Особо тщательно должны обрабатываться следы в
районах пунктов  сбора,  мест  базирования,  тайников  и  дневок.  Для
отравления,  временного или полного вывода из строя служебно-розыскных
собак противника могут применяться следующие вещества:
     - борная кислота, марганцовокислый калий;
     - нафталин, калийная селитра, железный купорос;
     - мышьяк, стрихнин, карболовая кислота;
     - хлорная  известь,  лизол,  анальгин,   пирамидон,   снотворное,
сульфадимизин, стрептоцид;
     - горчичный порошок, перец, табак;
     - бензин, керосин, содержимое дымовых гранат.
     Применяя те или иные средства следует учитывать состояние погоды.
Например,  в  сырую погоду перец и табак должного эффекта не дадут,  а
хлорная известь и бензин свои свойства  при  увлажнении  полностью  не
потеряют.

                6.14. Передвижение в населенном пункте

     Используя оптические  средства  наблюдения,  разведчики  начинают
разведку населенного пункта осмотром его с расстояния,  позволяющим по
характерным признакам определить, есть ли там противник. Наличие войск
противника  в  населенном  пункте  можно  обнаружить по усиленному лаю
собак, дыму походных кухонь, топке печей в необычное время, отсутствию
людей  на  полях  и огородах,  особенно в период полевых работ.  Следы
танков,  боевых машин при въезде  (выезде),  звуки  работы  двигателей
выдают  присутствие  механизированных частей и подразделений.  Наличие
антенных устройств (радио и радиорелейных  станций)  на  окраинах  или
вблизи  населенного  пункта,  шестов  кабельной линии связи или следов
неглубоко прикопанных  кабелей,  посадочной  площадки  для  вертолетов
указывает на расположение командного пункта.
     Определить огневую точку,  установленную в фундаменте дома, можно
по расчищенному сектору для стрельбы (по отсутствию части  забора  или
по  вырубленным  деревьям),  отличию окраски от общего фона,  усилению
стен дополнительной кладкой или  мешками  с  песком.  Зимой  амбразуру
можно  заметить по выходящему из нее пару.  В деревянных домах огневые
точки можно обнаружить по свежей опиловке бревен  в  месте  амбразуры,
усилению   стен,   их  обмазке  составами,  затрудняющими  возгорание.
Амбразуры обычно располагаются ближе к углам зданий.
     При осмотре  населенного  пункта  следует  обращать  внимание  на
кусты,  отдельные строения,  глубокие канавы,  овраги на окраинах, где
противник может располагать подразделения охранения, а также на крыши,
чердаки,  окна высоких зданий,  фабричные трубы, откуда он может вести
наблюдение.
     После осмотра издали разведчики,  прикрываясь деревьями, кустами,
канавами со стороны огородов, садов, виноградников, надворных построек
и  тыльной  части  жилых  домов,  проникают  в  населенный   пункт   и
осматривают строения на окраине,  а если в них есть жители, опрашивают
их.  В населенном  пункте  сельского  типа  дозорные  продвигаются  по
огородам,  садам, дворам. Не следует двигаться вплотную к постройкам и
по участкам,  просматриваемым из окон и дверей.  Разведку  населенного
пункта городского типа целесообразно вести двумя парами дозорных.
     Двигаясь с  небольшим интервалом парами на одном уровне по разным
сторонам улицы,  они  ведут  наблюдение,  прикрывая  друг  друга.  При
осмотре строений изнутри старший дозорный остается снаружи, находясь в
готовности оказать помощь и поддерживая зрительную связь с командиром.
Дозорные,  осматривая  строение  изнутри,  входную  дверь  обязательно
оставляют открытой. Войдя в жилой дом, в первую очередь нужно опросить
хозяина и не отпускать его до тех пор,  пока не будет закончен осмотр.
Особое внимание надо обращать на чердаки и подвалы.
     В пустом  помещении,  на улице и во дворе трогать какие-либо вещи
или предметы не рекомендуется,  так как они могут  быть  заминированы.
Дверь  открывается  ударом ноги в район замка,  а если она открывается
наружу,  то  с  использованием  веревки  или  "кошки"  из-за  укрытия.
Безопаснее  всего  для проникновения в здание (помещение) использовать
проломы в стенах. Если позволяет обстановка, для их проделывания можно
применять  заряды  взрывчатого  вещества,  ручные гранаты,  выстрел из
гранатомета.  Двери и окна в зданиях зачастую минируются,  кроме того,
они  могут  находиться  под наблюдением противника.  Поэтому входить в
помещение нужно  осторожно,  в готовности к открытию огня или,  прошив
автоматной очередью дверь в районе замка,  распахнуть ее ударом  ноги,
бросить   внутрь  гранату  и  ворваться  внутрь  немедленно  вслед  за
разрывом. При   обнаружении   мин-ловушек   места    их    обнаружения
обозначаются.  За действиями дозорных, осматривающих населенный пункт,
должен наблюдать  командир.  Вслед  за  дозорными   он   выдвигает   в
населенный  пункт  остальную группу.  При выходе из населенного пункта
дальнейшее движение организуется так,  чтобы местные жители не  смогли
определить его истинное направление.
     Техника преодоления  препятствий в городе имеет свои особенности.
Так,  стена преодолевается только после  предварительного  осмотра  ее
противоположной стороны.    Перед   преодолением   открытых   участков
местности  (перекрестка  дорог,  улицы,  промежутков   между   домами)
необходимо  убедиться  в отсутствии противника.  Осматривать местность
целесообразно из-за укрытия (например,  из-за угла здания) в положении
лежа.    При   этом   наиболее   распространенной   ошибкой   является
демаскирование  себя  элементами  экипировки  (ствол  оружия,  антенна
радиостанции,  средства  наблюдения).  Под окнами зданий передвигаться
следует пригнувшись ниже среза окна с максимальной  быстротой.  Проемы
окон полуподвальных помещений необходимо перепрыгивать (перешагивать).
Следует по возможности  избегать  использования  дверных  проемов  для
входа-выхода.  В  случае  необходимости  выходить  из  здания  следует
стремительным  броском,  низко  пригнувшись,  к  заранее   намеченному
укрытию  под прикрытием огня товарища.  В населенном пункте разведчики
могут передвигаться  как  вдоль,  так  и  "сквозь"  здания,  используя
проломы  в  стенах.  Причем  последнему  способу  передвижения следует
отдавать предпочтение.
     В ходе   преодоления   открытых   участков   широко  используются
естественные  укрытия,  табельные  и  подручные  средства  маскировки.
Перемещение  осуществляется  стремительно  от  укрытия  к  укрытию  по
предварительно намеченному маршруту, причем расстояние между укрытиями
не должно   быть   значительным.   Передвигаясь   в   составе  группы,
целесообразно выдерживать расстояние между разведчиками  5-6  м  (8-12
шагов)  для  уменьшения  риска  огневого  поражения.  В здании следует
избегать перемещений вдоль оконных  и  дверных  проемов,  в  коридорах
продвигаться только вдоль стен.
     В ходе штурма здания врываться в него следует вслед  за  разрывом
брошенной  внутрь  гранаты,  однако  следует помнить,  что эту гранату
противник может успеть выбросить обратно. Оставшийся в живых противник
уничтожается  ворвавшимися  после разрыва гранаты разведчиками.  Затем
помещение тщательно обследуется.  Один из разведчиков  в  этот  момент
обеспечивает  огневое  прикрытие  группы,  занимая  позицию у дверного
проема снаружи помещения.  Но все же значительно надежнее и безопаснее
проникать  в  здания и помещения через проломы.  Порядок проникновения
при этом остается прежним.
     Наиболее целесообразным  направлением  "зачистки зданий" является
направление "сверху-вниз", т.к. в этом случае противник будет вытеснен
из  здания  и  уничтожен.  В случае "зачистки" "снизу-вверх" противник
может укрепиться на верхних этажах или  уйти  по  крышам  зданий.  Для
проникновения   в  здания  могут  использоваться  различные  подручные
средства:  переносные лестницы  и  "кошки",  водосточные  и  дренажные
трубы,  крыши и окна примыкающих зданий, растущие рядом деревья и даже
вертолеты.
     Большое значение имеет  правильный  выбор  огневой  позиции.  Они
могут  оборудоваться  за  углами зданий,  в оконных и дверных проемах,
проломах, на чердаках и крышах. При ведении огня из-за стены разведчик
должен занять позицию справа - слева от нее, но не сверху. При ведении
огня из дверных и оконных проемов,  а также проломов в стенах  огневую
позицию  целесообразно  занимать  в  глубине помещения,  что уменьшает
вероятность обнаружения ее противником,  огонь вести из-за  укрытия  с
колена или лежа.
     Разведчикам не рекомендуется  занимать  надолго  комнаты  первого
этажа.  Эти комнаты могут систематически и внезапно обстреливаться как
противником,  так и собственными войсками. Кроме того, на первом этаже
разведчики  представляют  легкую  цель  для противника,  использующего
ручные гранаты.
     Обычно все  стекла  в  окнах будут разбиты и уцелеют только рамы.
Рамы тоже надо выбить,  полностью  очистив  оконные  отверстия.  Кроме
того,  разведчик  никогда  не должен высовывать из окна ни головы,  ни
другой части тела.  Надлежит выбирать такую позицию, которая обеспечит
удобное  наблюдение и будет прикрыта стеной комнаты или пролетом между
окнами.  Если стоя на полу комнаты нельзя  добиться  хорошего  обзора,
следует  подтащить  к  окну  кровать,  стул,  стол,  а  для  прикрытия
применить матрацы, подушки и т.д.
     Занимая позицию в комнате,  разведчик не должен забывать о выборе
удобного пути отхода на тот случай,  если его обнаружат или он  найдет
необходимым перейти на другую позицию.  И занимая дом,  и покидая его,
разведчик обязан быть бдительным, держаться близко к стенам. Требуется
тщательно  наблюдать  за  зданиями  на  противоположной стороне улицы,
использовать  для  временных  наблюдательных  постов   подъезды.   При
солнечном  освещении  разведчика  может  выдать  его собственная тень.
Следовательно, при таком освещении лучше передвигаться на четвереньках
или переползать.
     При занятии удобной позиции на улице разведчик может использовать
каменные  (бетонные)  стены  или  низкие каменные ограды.  Если только
такие стены и ограды не пробиты  артиллерийским  снарядом,  разведчики
никоим  образом  не должны вести наблюдение поверх них.  Это допустимо
лишь  в  том  случае,  когда  верхняя  часть  стены  разбита  и  здесь
образовалась очень неровная поверхность,  так что он прижимаясь близко
к стене,  может вести наблюдение.  В таких условиях  голова  и  корпус
разведчика  защищены  от  выстрелов,  производимых  под прямым углом к
стене.
     Многократно подтверждалось, что правильнее всего вести наблюдение
(и огонь), лежа на земле у того или другого конца стены. В этом случае
разведчик  должен  остерегаться,  чтобы  противник не обнаружил его по
четким очертаниям головы.
     Когда дом  находится  под  артиллерийским  обстрелом,  его  крыша
обычно либо пробита,  либо частично провалилась.  Позиция,  занятая на
балках  крыши  или  за  остатками  кирпичной печной трубы,  удобна для
наблюдения, а также для снайперского огня.

              6.15. Использование подземных коммуникаций

     В ходе ведения разведки в городе  широко  используются  подземные
коммуникации.    Передвижение    по    ним,   как   правило,   требует
предварительной подготовки и производится на небольшие (до 200-300  м)
расстояния   по   заранее   разведанному  маршруту.  Для  передвижения
целесообразно   использовать   проводника   или   план   коммуникаций.
Радиосвязь,  как правило, не применяется ввиду ее низкой эффективности
из-за значительных помех.  Для связи со старшим начальником используют
проводные  средства.  На плане (схеме) подземных коммуникаций командир
группы прокладывает маршрут движения с указанием азимутов,  магнитного
отклонения,  точного  расположения  выходных  люков и расстояний между
ними.  Кроме того,  каждый разведчик должен иметь при себе противогаз,
электрический фонарь,  свечу и спички,  кусочек мела и прочную веревку
длиной до 10 м,  а на группу - 1-2 фонаря  "летучая  мышь",  войсковой
прибор химической разведки (ВПХР) и канат до 40 м.
     В ходе подготовки  к  действиям  в  подземных  коммуникациях  для
большей   устойчивости   и   предотвращения  скольжения  изготавливают
специальные  приспособления  на   обувь:   на   подошвы   закрепляется
мелкоячеистая  металлическая  сетка  либо они обматываются проволокой.
Большую опасность представляют  скопившиеся  в  коммуникациях  газы  и
испарения,   концентрация   которых   зачастую  значительно  превышает
предельно допустимые нормы.  Поэтому перед спуском под  землю,  открыв
люк,  в обязательном порядке необходимо выждать определенное время для
того,  чтобы скопившиеся газы хоть немного выветрились.  Дозорный  для
страховки  и оказания экстренной помощи обвязывается за пояс веревкой,
с помощью которой он немедленно вытаскивается на поверхность в  случае
отравления.  Основными признаками отравления являются тошнота, рвота и
головокружение. Если данные признаки проявляются уже в ходе выполнения
задачи,  группа немедленно должна выйти на поверхность через ближайший
люк.
     Дозорный, как  правило,  движется  на  удалении  до  10 метров от
группы, освещая путь с помощью фонаря "летучая мышь" или электрическим
фонариком.  Следует  избегать  открытого пламени,  так как скопившиеся
газы могут сдетонировать.  Свечу с известными мерами  предосторожности
можно использовать как индикатор для определения направления выхода на
поверхность по отклонению ее пламени.  Разведчики движутся на удалении
3-5  метров друг от друга,  связанные между собой веревкой.  Командир,
как правило, находится во главе группы, управляя действиями дозорного.
Замыкающий  в  ходе  движения  мелом  проставляет  на  стенах условные
отметки, помечая маршрут, что в случае потери ориентировки дает группе
возможность  вернуться  в  исходную точку.  Командир группы определяет
маршрут,  в ходе движения следит за  азимутами  и  лично  контролирует
пройденное расстояние,  считая повороты.  Кроме того, для подстраховки
он назначает одного из разведчиков считать пары шагов.
     При подходе  к  очередному  колодцу  дозорный по команде старшего
открывает  крышку  люка,  осматривает  местность  и  определяет   свое
местоположение.  Результаты  осмотра  он докладывает командиру группы.
Тоннели подземных коммуникаций противник может минировать, в них могут
создаваться  участки  завалов  и  разрушений.  Следует помнить,  что в
замкнутом пространстве подземелья любые звуки чрезвычайно  усиливаются
и  даже  звуки  шагов  слышны  на  значительное  расстояние,  а  звуки
выстрелов и разрывов гранат могут повредить барабанные перепонки,  что
приводит к глухоте.  Предвидя соприкосновение с противником разведчики
должны заранее позаботиться о своих ушах,  вставив  в  них  "затычки".
Действия   разведчиков   в  городских  подземных  коммуникациях  можно
сравнить с выполнением задач разведки ночью.  Темнота  и  ограниченное
пространство подземелья вызывает у многих естественное чувство страха,
появляется  неуверенность  в  своих  силах  и  подозрительность.   Для
выполнения  таких задач отбирается личный состав с наиболее устойчивой
психикой.

               6.16. Транспортировка раненых и пленных

     Раненые разведчики почти всегда превращаются в тяжкую  обузу  для
группы.  Бросать  их  нельзя ни под каким предлогом.  Однако,  имея на
руках даже одного бойца,  неспособного к самостоятельному передвижению
(а тем более нескольких) становится трудно отрываться от преследования
противника.  Осложняется и выполнение основных  задач,  стоящих  перед
группой.
     Поэтому обычно  стремятся  разведчиков,  получивших  тяжелые  или
средней тяжести ранения, как можно быстрее доставить в базовый лагерь,
а оттуда -  при  первой  возможности  -  в  расположение  своих  войск
(например,  по воздуху).  Если это невозможно, то раненых оставляют на
попечение местных жителей,  дружественно настроенных  по  отношению  к
нашим войскам и готовых пойти на риск в связи с пособничеством.
     Третий вариант   -   оставление   раненых    одних    в    хорошо
замаскированном укрытии,  окруженном минами и ловушками.  Этот вариант
приемлем лишь в том случае,  если низка вероятность того,  что раненый
будет  находиться  в  бессознательном  состоянии.  С  учетом возможных
осложнений после ранения (гангрена,  коматозное состояние, лихорадка и
т.д.) более чем на двое суток оставлять раненых одних нельзя.  Наконец
в  особо  тяжелых  случаях  своих  раненых  приходится  добивать.  Это
жестоко,  но как показал опыт боевых действий в Афганистане и в Чечне,
еще более жестоко оставлять беспомощных  разведчиков  на  те  страшные
муки и издевательства, которым подвергают их враги.
     Так или иначе,  если кто-то из разведчиков ранен и не в состоянии
самостоятельно  двигаться,  надо  его  транспортировать на большее или
меньшее расстояние, иногда на десятки километров.
     Способ транспортировки раненого  зависит  от  характера  и  места
ранения,  общего состояния.  В зависимости от конкретных условий можно
переносить раненых на шесте, на импровизированных носилках, на руках.
     *Переноска на шесте*.  Требуются:  шест  длиной  не  менее  3  м,
транспортировочный  мешок  или носилки из веревок,  палка длиной 60-70
см.
     Мешок или носилки  привязывают  к  шесту  так,  чтобы  оставалась
ручка: у идущего впереди - длиной 45-50 см, у идущего сзади - не менее
65-70 см.  Для удобства транспортировки и  во  избежание  раскачивания
пострадавшего  мешок  привязывают  к шесту как можно ближе.  На уровне
груди пострадавшего на шесте  прикрепляют  поперечину  -  распорку,  с
помощью которой края мешка  или  носилок  удерживаются  в  раздвинутом
положении.  В  области  середины  туловища  вокруг транспортировочного
мешка прикрепляют к шесту обвязку.
     *Переноска на  носилках из шестов*.  Требуются:  два шеста длиной
2,5-2,5  м,  шесть  палок  длиной  50-60  см  и  шнур.  Шесты   кладут
параллельно  на  расстоянии  55-60  см  друг  от  друга  и соединяют в
головной части двумя поперечинами - одна сверху и ближе к краю, другая
снизу,  в  10-15  см  от первой.  В нижней части шесты скрепляют одной
поперечиной.  Из оставшихся двух палок делают изголовье:  вставляют их
сверху  между  перекладинами  головной части и привязывают к ним таким
образом,  чтобы образовался треугольник.  Все веревочные крепления  на
носилках делают узлами с прочной затяжкой.
     Поверхность носилок  заплетают  шнуром,  причем сетка должна быть
густой и туго  натянутой,  за  исключением  изголовья,  где  некоторый
провис создает более удобное положение для головы пострадавшего.  Если
транспортировка осуществляется одним человеком,  пострадавшего  кладут
на носилки ногами по ходу движения, если двумя, то головой к движению.
     В лесной зоне можно соорудить носилки-волокуши из длинных жердей.
Для этого потребуются:  три жерди 5-6 метровой длины, на тонких концах
которых  оставляют ветки,  две-три поперечины,  достаточное количество
гибких веток и шнур.  Связывают их  из  трех  продольных  жердей.  При
отсутствии веревки для сетки плетут мат из тонких веток. "Беседка" для
спуска раненого с высоты:  на концах основной веревки с тремя петлями.
Требуются: основная веревка и палка (можно использовать ледоруб).
     Конец основной веревки складывают  четырьмя  петлями  по  1,5  м.
Немного  выше  середины  сложенных петель "узлом проводника" связывают
все четыре конца,  образуя три петли - две большие для сиденья и  одну
поменьше,  которая  надевается пострадавшему через плечо и грудь.  Для
удобства сиденья в петлю продевается палка.
     Транспортировка пленного с места его захвата во многом аналогична
эвакуации раненых.  Сходство в том, что оглушенный либо полузадушенный
"язык"   какое-то   время,  иной  раз  до  получаса,  не  в  состоянии
самостоятельно передвигаться.  Между тем у  разведчиков  почти  всегда
очень  мало времени для незаметного отхода.  Поэтому нет иного способа
кроме как тащить пленного силой своих мышц.
     Отличие же  этой  ситуации от доставки раненых заключается в том,
что можно не беспокоиться насчет того,  удобно ли  пленному  во  время
транспортировки.  Лишь  бы  не  задохнулся.  Поэтому  затыкать рот ему
тряпкой или вставлять деревянный  кляп  следует  не  глубоко.  Что  же
касается тряски,  ушибов,  ссадин, онемения связанных конечностей, все
это не имеет значения.  Ведь в большинстве  случаев  пленный  подлежит
ликвидации сразу же после форсированного допроса.
     И только в случае необходимости доставки его в базовый лагерь или
в  штаб  за  линией фронта ему придется идти собственными ногами.  Вот
тогда состояние здоровья пленника становится  предметом  особых  забот
разведчиков.

                      6.17. Переход линии фронта

     Такой переход  в  любом  случае  является  сложной задачей.  Если
невозможно определить расположение своих войск,  то следует оставаться
на  месте и вести наблюдение за направлением движения войск противника
или его путей подвоза, за звуками и вспышками, характерными для боя, а
также  за  направлением  стволов артиллерии противника.  По прибытии в
район боевых действий выбрать замаскированное  укрытие,  откуда  можно
будет видеть полосу фронта на большую глубину.
     Кроме того,  необходимо определить  маршрут  и  выбрать  наиболее
четко  выраженные  местные  предметы для ориентирования в ночное время
при переходе линии фронта в расположение своих войск. Следует наметить
несколько  вариантов  маршрута,  при  этом стараться избегать "легких"
подходов к своим позициям, так как там большая вероятность попасть под
обстрел своих или наткнуться на дозоры противника.
     Скрытность и маскировка  всех  действий  играет  главную  роль  в
обеспечении успешного перехода. С одной стороны, для этого надо широко
использовать всевозможные укрытия:  кустарник и лес,  овраги и канавы,
темноту и туман, воронки и разрушенные инженерные сооружения (траншеи,
блиндажи),  подбитую бронетехнику,  полевые кладбища и т.д. С другой -
нужны   специальные  ухищрения:  маскировочные  костюмы  и  раскраска,
отвлекающие взрывы, пожары, дымовые завесы, обстрелы.
     Еще нужно  много терпения.  Не всегда в прифронтовой полосе самый
короткий путь является самым быстрым. Вполне вероятно, что в некоторых
укрытиях  на  маршруте  перехода  придется  отсиживаться часами и даже
сутками. Чаще всего при этом нельзя будет ни обогреться, ни поесть, ни
хотя бы нормально выспаться. Понятно, что скрываться придется именно в
тех местах,  куда ни один нормальный человек не  полезет.  Все  другие
места (относительно целые постройки,  стога,  сараи, пещеры) регулярно
проверяются  контрразведкой  противника.  По  той  же  причине  нельзя
надеяться на преодоление водных преград по мосту, дамбе или на местных
плавсредствах.
     Обычно линию   фронта   пытаются   преодолеть   на  стыках  между
подразделениями,  в любом случае избегая  выхода  на  опорные  пункты,
позиции снайперов и наблюдателей, на батареи, полевые заставы. Реально
такие места легче всего найти на болотах,  в зонах радиоактивного  или
химического  заражения.  Однако  и  двигаться там очень трудно.  Кроме
того,  всегда следует помнить о таких  вещах,  как  мины,  проволочные
заграждения, осветительные ракеты,  патрули,  приборы ночного видения,
обстрел вражеских позиций со стороны своих войск и т.д.

[ часть1 | часть2 | часть3 ]


ГЛАВА 2. ДЕЙСТВИЕ В ВОЕННОЕ ВРЕМЯ

                               7. ПОБЕГ

                             7.1. ЗАХВАТ

               7.1.1. Кодекс поведения военнослужащего

     Кодекс поведения   военнослужащего  распространяется  на  каждого
военнослужащего.  Военная  подготовка  в  поддержку  этих  норм  имеет
первостепенную цель  -   повышение   боеспособности   и   одновременно
укрепление воли к сопротивлению. Такая подготовка обеспечит следующее:
     - даже  в  качестве  военнопленного  вы  продолжаете   оставаться
объектом обеспокоенности своей страны, о вас не забудут;
     - любое доступное национальное средство  будет  использовано  для
того,  чтобы  установить  с  вами  контакт,  поддержать вас и добиться
вашего освобождения;
     - законы  многих  стран  предусматривают  поддержку  и  заботу  в
отношении тех,  кто находится на вашем иждивении,  в то время, пока вы
являетесь военнопленным или задерживаетесь в чужой стране против вашей
воли.

                7.1.2. Меры по предотвращению захвата

     Захват не является ни чем-то бесчестным,  ни героическим.  Иногда
он неизбежен и зачастую является следствием ранения.  Опыт показывает,
однако,  что  большинство  захваченных  людей  могли  избежать  этого,
используя основополагающую тактику для выхода с территории противника.
Случаи показывают,  что  многие  солдаты  не   предпринимают   попыток
избежать  захвата или во многих случаях покидали тактические позиции и
позднее были захвачены.
     В случае   захвата   вы   должны   приложить  все  усилия,  чтобы
разработать и выполнить план побега.

            7.2. ПОБЕГ ДО ПОМЕЩЕНИЯ В ЛАГЕРЬ ВОЕННОПЛЕННЫХ

          7.2.1. Преимущества ранних попыток совершить побег

     Вашим долгом является предпринять  попытку  совершить  побег  как
можно  быстрее  после  захвата.  Шансов  на успех больше в этот период
времени, так как на вас будут работать следующие факторы:
     - в момент захвата вы будете ближе к дружественным позициям,  чем
в любое другое время в местах содержания под стражей, вы сможете легче
сориентироваться   в   направлении   и  будете  знать,  где  находятся
дружественные силы.  Если вы не ранены,  то  вы  в  лучшем  физическом
состоянии,  чем тогда,  когда вы проведете определенное время в местах
содержания под стражей;
     - поскольку  личный  состав  противника  в зоне боевых действий в
основном не так хорошо подготовлен,  как  обычные  охранники  пленных,
предоставляется   много   возможностей   для  побега.  Опасность  быть
застреленным охранником сразу после захвата,  однако,  больше  в  зоне
боевых действий,  ближе к передовой, поскольку войска ориентированы на
ведение  скоротечного  боя   и   могут   открыть   огонь   при   самом
незначительном вызове.

     7.2.2. Возможности для осуществления побега на ранней стадии

     Возможности для  побега  во  время  следования  появляются часто,
осуществляется  ли  передвижение  пешком,  на  автотранспорте  или  по
железной   дороге.   Успех   будет  зависеть  от  быстрого  расчета  и
решительных  действий  с  тем,  чтобы  воспользоваться  преимуществами
следующих ситуаций.
     1) Дружественные  войска  ведут  минометный  или   артиллерийский
огонь,  или  вызывает  замешательство воздушный рейд.  Охранники часто
уходят в укрытие, давая шанс на побег.
     2) Пленных обычно ведут в тыл колоннами.  Охранники могут быть из
числа "ходячих  раненых",  не  подготовленные  к  охране  пленных.  До
каждого пленного должна быть доведена команда растянуть дистанцию. При
первом повороте дороги люди в одной части колонны могут быть не  видны
для охраны.
     3) Если вас перевозят на грузовике, воздушный налет дружественных
сил может привести к остановке грузовика,  давая,  таким образом, шанс
выпрыгнуть из него.  Если охрана не на чеку,  у вас будет  возможность
выпрыгнуть,  когда грузовик замедлит ход, поднимаясь в гору. Перевозки
транспортом  обычно  осуществляются  ночью  в  условиях  темноты.  Все
условия плохой  или  ограниченной видимости - темнота,  дождь,  туман,
облака пыли - могут помочь при побеге.
     4) Если  вас  перевозят по железной дороге,  эта перевозка обычно
осуществляется в товарных вагонах,  где можно  воспользоваться  окнами
или  вырезанными  проемами  в  полу.  Если  вас повезут в пассажирских
вагонах,  совершить побег  возможно,  разбив  стекло  и  выпрыгнув  из
вагона,  когда поезд замедлит ход.  Перед тем как прыгать,  убедитесь,
что вы выпрыгиваете на нужную вам сторону,  а не на колею,  по которой
идет  встречный  поезд.  Подобные побеги были успешными в тех случаях,
когда одна группа пленных отвлекала охрану,  в  то  время  как  другая
совершала побег. Возможно осуществление плана по нейтрализации охраны,
переходя от вагона к вагону,  или захвату всего  поезда,  если  охрана
притупила  бдительность  или если она малочисленна.  Отцепляя вагоны и
используя стопкраны,  можно в целях побега остановить отдельные вагоны
или группы вагонов.

                7.2.3. Важность постоянной готовности

     Всегда оставайтесь  готовы воспользоваться любой возможностью для
побега,  поскольку каждая  из  них  может  быть  последней.  Ваш  долг
помогать  другим  в  совершении  побега,  даже если это будет означать
наказание для вас.  Успешные побеги варьировались от очень простых  до
сложных.  Некоторые успешные варианты побегов были очень простыми. Чем
раньше осуществляется побег,  тем проще он может быть.  Попытки побега
на ранней стадии имеют больше шансов на успех.

                      7.3. ЛАГЕРЬ ВОЕННОПЛЕННЫХ

                   7.3.1. ОРГАНИЗАЦИЯ И УПРАВЛЕНИЕ

     *Общие положения*.
     1) До тех  пор,  пока  пленные  внутри  лагеря  не  будут  хорошо
организованы,  нельзя надеяться на то, что они будут дисциплинированы,
здоровы, иметь состояние духа, способствующее выживанию, сопротивлению
идеологической обработке противника и совершению побега.
     2) Лагерь  военнопленных  должен  иметь   открытую   организацию,
известную администрации лагеря, и подпольную организацию, не известную
ей.
     *Открытая организация*.
     *Старший по команде*. После захвата офицеры и сержанты продолжают
выполнять свои обязанности и осуществлять командование. Старший офицер
в  лагере  военнопленных  или   в   другом   месте,   где   содержатся
военнопленные,  принимает на себя командование в соответствии со своим
званием,  независимо  от  принадлежности  к  роду  войск.   В   случае
отсутствия   офицеров   старший   из  сержантского  состава  принимает
командование на себя.  В отсутствие офицеров и  сержантов  старший  по
службе  в  армии  принимает  командование на себя.  Ответственность за
командование возлагается на  старшего.  При  определении  старшего  по
команде обычно исключаются капелланы, медицинский персонал и женщины.
     *Представитель военнопленных*.  По Женевской конвенции 1949  года
об   обращении   с   военнопленными  организации  военнопленных  имеют
определенные обязанности по отношению к представителю военнопленных.
     1) Выборы  представителя  военнопленных.  Выборы  или  назначение
представителя военнопленных производятся следующим образом:
     - в  лагерях,  где  нет  офицеров,  представитель  пленных  может
избираться  пленными  путем  тайного  голосования  каждые  6  месяцев.
Представитель назначает помощников;
     - в лагерях для офицеров и смешанных лагерях (за исключением тех,
о  которых  речь  пойдет  ниже)  старший  офицер  среди  военнопленных
утверждается  в  качестве   представителя   военнопленных.   Помощники
избираются.  В смешанных лагерях помощники подбираются и выбираются из
состава пленных, которые не являются офицерами;
     - в  трудовых  лагерях,  где офицеры содержатся исключительно для
выполнения  обязанностей   лагерной   администрации,   офицеры   могут
участвовать  в  выборах  представителей военнопленных наряду с другими
пленными. Представитель выбирает помощников из неофицерского состава.
     2) Обязанности представителя пленных. В обязанности представителя
пленных   входит   поддерживать   высокое   физическое,   духовное   и
интеллектуальное  состояние  пленных.  Он  представляет перед военными
властями государства,  которое содержит пленных,  государств,  которые
обеспечивают их защиту Международным Комитетом Красного Креста и любой
другой  внешней  организацией,  которая  может  помочь  пленным.   Для
выполнения  этих  функций  представители пленных и их помощники должны
создать   работоспособную   и   эффективную   организацию,   способную
обеспечить   по  возможности  наилучшие  условия  жизни  для  пленных.
Организация должна  также  разработать   программы   для   поддержания
физической и духовной формы пленных.
     3) Старший по команде  и  представитель  пленных.  Очевидно,  что
противник  знаком  с  правами и обязанностями военнослужащих в лагерях
военнопленных или другом месте,  где  находятся  военнопленные.  Чтобы
подорвать  состояние  духа и ослабить любую организацию военнопленных,
государство,  которое  содержит  военнопленных,  может   в   нарушение
Женевской  конвенции  об обращении с военнопленными попытаться сделать
представителем пленных  военнослужащего,  готового  к  сотрудничеству.
Более  того,  в  лагерях,  где  нет  офицеров,  может  быть отказано в
признании старшего по команде;  в случае,  если он будет избран, может
быть  выдвинуто  требование  проведения  дополнительных выборов до тех
пор,  пока не будет избран слабый человек.  Эта тактика  предназначена
для  того,  чтобы  сломить внутренний контроль пленных так,  чтобы они
стали более  покладистыми  к  сотрудничеству.  В  подобных   ситуациях
старший по команде продолжает выполнять свои обязанности командира,  а
другие  военнопленные  должны  подчиняться  его   законным   приказам.
Выживание  пленного требует сильной организации,  которая обеспечивает
руководство,  дисциплину и единство действий.  Если такую  организацию
нельзя создать открыто, нужно стремиться создать ее тайно.
     *Обязанности старшего среди пленных*.  Обязанности старшего среди
пленных   и   его   помощников   заключаются   в  том,  чтобы  создать
работоспособную и эффективную  организацию,  которая  в  состоянии  не
только обеспечить по возможности лучшие условия жизни для пленных,  но
также поддерживать их  духовную  и  физическую  форму.  Потребность  в
организации чрезвычайно  большая  -  у  пленного  должна быть какая-то
солидная основа в его жизни,  дающая ему  возможность  подняться  выше
уровня  просто существования.  Он должен иметь какие-то обязанности по
отношению к кому-то.  Поэтому необходимо создавать различные  комитеты
по общим  вопросам  лагерной администрации и все возможные условия для
продолжения занятий, для спорта и других видов отдыха.
     *Действия по  поддержанию  нормальных  условий  жизни*.  Создание
нормальных условий жизни играет  существенную  роль  в  поддержании  у
пленных  чувства  относительного удовлетворения.  Внимание в отношении
следующих деталей поможет сохранить присутствие духа.
     1) Питание.   Любая  возможность  должна  быть  использована  для
улучшения рациона и  способов  приготовления  пищи.  Посылки  Красного
Креста должны распределяться поровну.
     2) Письма и ложные слухи.  Важность почты в поддержании состояния
духа пленных нельзя недооценивать.  Временами, однако, она может иметь
обратную реакцию; пленных необходимо предостерегать против того, чтобы
они  доверяли  слухам  или  сплетням об их женах или невестах и против
предвзятого  толкования  полученных  писем.   Когда   почта   приходит
нерегулярно  или  с  опозданием,  это  не  обязательно  означает,  что
родственники не пишут регулярно;  более вероятная причина в  том,  что
власти  противника  задерживают  письма в своих интересах.  Получаемая
извне  почта  является  источником  разведывательной  информации   для
противника.  Пленные  должны  быть  проинструктированы,  чтобы  они не
использовали   в   переписке   сведения,   которые   противник   может
использовать  для  допросов  и  в  целях  пропаганды.  Пленные  должны
стараться ограничиваться темой "Я жив и здоров".
     3) Советы. Пленных нужно побуждать разговаривать о семье и других
проблемах с другими пленными и командирами.  Такие беседы должны иметь
неформальный характер, а к проблемам нужно проявлять интерес.
     4) Жалобы.  Некоторые становятся поглощены чувством  недовольства
либо   в  отношении  хода  войны,  либо  отсутствия  помощи  из  дома.
Необходимо предпринять усилия,  чтобы нейтрализовать  эти  настроения,
подчеркивая  правильное понимание проблем в условиях войны и возможных
причин  отсутствия  помощи.  Пленные  могут  улыбнуться  в  ответ   на
объяснения  и  выглядеть  циниками,  но  сказанное,  как  правило,  не
пропадает даром.  Цинизм часто является большей  частью  поверхностной
реакцией,  а  в  своих  сердцах  пленные почувствуют,  что в сказанном
содержится гораздо больше,  чем они  хотят  заметить.  Хотя,  по  всей
вероятности,   они  будут  продолжать  выставлять  свое  недовольство,
наиболее острые ситуации будут преодолены.
     *Непрерывность и  гибкость  открытых действий*.  Административная
организация в лагере военнопленных или  ее  подразделения  могут  быть
подвержены  серьезному  расколу  в любой момент.  Раскол может явиться
следствием  перемещения  большой   или   маленькой   группы   пленных,
перемещения или смерти командира или офицера штаба,  действий лагерных
властей,  своевольно распускающих и назначающих руководителями пленных
по своему  выбору.  Командиры и штатный состав открытой организации на
всех уровнях должны быть готовы  к  расколу,  создав  прочную  цепочку
командования и назначая альтернативную кандидатуру или вспомогательный
штабной состав.  Последние могут получать подготовку периодически либо
в  ходе своей работы с тем,  чтобы обеспечить готовность взять на себя
обязанности без предварительного  уведомления.  Если  лагерные  власти
попытаются назначить руководителей по своему выбору, командиры на всех
уровнях должны протестовать против этих действий.  Долг  всех  пленных
проявлять  верность по отношению к смещенным руководителям и требовать
при каждой возможности их восстановления в должности.
     *Краткое подведение  итогов*.  Это  краткое знакомство с открытой
организацией   лагеря   военнопленных   лучше   всего   можно   кратко
суммировать,  излагая  суть  заявления,  сделанного  одним из наиболее
знаменитых организаторов лагеря военнопленных во время второй  мировой
войны: "Продолжайте воевать. Вы не вышли из войны. Вы еще потенциально
полноценный боец.  Верьте в себя, в вашу страну и в войска, которые вы
представляете.  Поддерживайте  духовную  и  физическую  форму.  Будьте
терпимы.  Вы  можете  быть  голодным,  грязным,  с  вами  могут  плохо
обращаться,  и  вы можете жить в условиях самых больших неудобств,  но
также живут и другие пленные.  Не ругайтесь с другими по этому поводу,
поберегите  силы  для  противника.  Помогайте  всеми  способами  вашим
товарищам и делайте все,  что в ваших силах, ради общей пользы. Прежде
всего не жалейте себя.  Вы удивитесь, как трудно вспомнить черные дни,
когда вернетесь домой.  Только забавные случаи будут вам вспоминаться.
Вы  по-прежнему  принадлежите  к  великой  нации  и  все  еще  воюете.
Репутация вашей армии и вашей страны зависит от вас".

                 7.4. Государства, защищающие пленных

     Государствами, защищающими пленных,  являются нейтральные страны,
которые  выбираются  страной,  содержащей  пленных,  для  того,  чтобы
определить,  соблюдается ли  Женевская  конвенция,  и  чтобы  защитить
интересы государств  -  участников  конфликта.  При  согласии  воюющих
сторон Международный Комитет Красного Креста может взять на  себя  эти
функции,  если государства,  защищающие пленных, не в состоянии или не
желают предпринимать какие-либо действия.
     Пленные, находящиеся   в   заключении,   могут,   тем  не  менее,
обратиться с жалобой к представителям государств,  защищающих пленных,
по поводу условий существования в заключении.

                 7.5. ВЫЖИВАНИЕ НА ПОЛОЖЕНИИ ПЛЕННОГО

     Для того  чтобы  выжить,  нет  ничего важнее,  чем желание жить и
сопротивляться.  Независимо от расположения,  плохих условий  жизни  и
жестокости,  которые власти противника могут допускать, если вы решите
перенести их,  вы сумеете это сделать.  Ваши шансы  на  выживание  как
пленного  или  как  выходящего  с  территории противника будут гораздо
выше, если вы:
     - осуществляете обязанности руководителя;
     - сохраняете воинскую самодисциплину;
     - поддерживаете высокое состояние духа сами и поддерживаете его в
других;
     - активно участвуете в мероприятиях по выживанию;
     - осознаете и контролируете чувство страха;
     - едите все съедобное;
     - поддерживаете чувство юмора;
     - знакомы   с  техникой  выживания,  оказанием  первой  помощи  и
профилактической медициной;
     - сохраняете волю к выживанию.
     *План выживания*. Поскольку условия в различных странах и лагерях
военнопленных  отличаются  друг  от друга,  невозможно дать конкретный
план для каждой ситуации.  План,  однако,  необходим для  того,  чтобы
взять лучшее из доступного.  Ниже приводится один такой план,  который
можно припомнить по буквам 3-Н-З - запасы, накопления, забота.
     *Запасы*. Чем  вы  можете  запастись  в лагере для военнопленных?
Всем - одеждой, кусками холста, веревкой. Кусок шпагата может означать
успех  или неудачу,  когда придет время для побега.  Спрячьте эти вещи
под полом или в яме в земле.  Если их  найдут,  они  могут  показаться
безобидными и вас накажут не сильно или не накажут вовсе.
     1) Носите как можно меньше одежды.  Берегите свои ботинки, нижнее
белье, рубашки, пиджак и другие вещи, которые будут для вас защитой от
непогоды, когда вы отправитесь в обратный путь.
     2) Запасайтесь  непортящейся  едой,  которую  поставляет  Красный
Крест или те, кто захватил вас. Сладости, например, удобны как быстрый
источник   энергии  во  время  передвижения.  Если  другого  источника
получения сладостей нет,  сохраняйте каждый кусочек  сахара,  выданный
вам   противником.   Когда  наберете  его  в  достаточном  количестве,
переварите в густой сироп и сохраняйте для создания запасов.  Консервы
идеальны  для  хранения.  Если  охрана  пробьет  банки,  чтобы не дать
возможности  запастись  ими,  вы  можете  сохранить  эту   еду   путем
запаивания этих банок воском или другими подручными средствами.  Можно
спасти эту еду путем ее подготовки  повторно  и  изменения  ее  формы.
Другой едой,  которой можно запастись на день побега, может быть жир и
вареное мясо, орехи, хлеб.
     3) Запасайтесь  кусочками  металла независимо от того,  насколько
малозначительными они могут показаться. Гвозди и булавки могут служить
кнопками и застежками.  Старые металлические банки являются прекрасным
подспорьем для изготовления ножей,  кружек  или  пищевых  контейнеров.
Если  у вас есть бритва,  берегите ее и используйте только для бритья.
Придумайте способы ее заточки - потрите ею по стеклянной или  каменной
поверхности или  другому  твердому  покрытию.  Чисто  выбритое  лицо -
хороший моральный фактор.
     4) Берегите  силы,  но сохраняйте активность.  Прогулка по лагерю
или несколько гимнастических упражнений поддерживают  мышцы  в  форме.
Побольше спите, так как у вас не будет возможности хорошо отдохнуть по
пути домой.
     *Накопление*.
     1) Используйте свою изобретательность. Выбирайте те предметы, без
которых вам не обойтись,  и накапливайте их, например еду, которую вам
выдают. Много съедобного можно найти вокруг лагеря. Когда вам разрешат
свободно передвигаться внутри лагеря, ищите растительную пищу, которая
есть в этой местности.  Если  возможно,  собирайте  коренья  и  травы,
листву, кору и насекомых в тайнике для побега. Они помогут вам выжить,
когда другой еды не будет.
     2) Нужно собирать  одежду  так,  чтобы  более  прочная  оказалась
заштопанной, когда вы совершите побег. Из куска дерева и клочка холста
можно сделать хорошие  мокасины  и  сохранить  ботинки.  Тряпки  могут
заменить перчатки, солома может быть вплетена в шляпу. Снимайте одежду
с умерших.
     *Проявляйте заботу*.  Наверное,  самой важной частью любого плана
по  выживанию  является внимательное отношение к себе и к своим вещам.
Сохраняйте то,  что у вас есть.  Вам не выдадут новых ботинок, если вы
сносили  свои,  или новую куртку,  если вы потеряли свою.  Легче также
поддерживать хорошее здоровье, чем восстанавливать его.
     1) Положите   кое-какую  одежду  в  тайник,  предназначенный  для
побега.  Следите за износом оставшихся вещей и чините  их  при  помощи
подручных средств в случае необходимости. При помощи иголки, сделанной
из колючки,  гвоздя или щепки,  и нитки из  распущенной  одежды  можно
починить разорванные брюки.  Дерево, материя или картон, подвязанные к
подошвам  ботинок,  предохранят  их  от  износа.  Даже  бумаги   будет
достаточно для использования в качестве укрепляющей стельки подошвы.
     2) Крепкое физическое здоровье необходимо для выживания в  лагере
для  военнопленных,  где  помещения  переполнены,  а  пища  и  укрытия
оставляют желать лучшего.  Любое возможное средство нужно использовать
для того, чтобы поддерживать себя в хорошей форме.
     Мыло и  вода  -  основные  средства  профилактической   медицины:
соблюдайте  чистоту.  Если  воды не хватает,  собирайте дождевую воду,
используйте росу или просто обтирайтесь ежедневно материей или руками.
Обращайте  внимание  на  места  на  теле,  которые  подвержены  сыпи и
грибковым заболеваниям,  - между пальцами ног, в промежности и на коже
головы.
     Требование в отношении  чистоты  распространяется  и  на  одежду.
Используйте мыло и воду,  если они имеются. Вывешивайте вашу одежду на
солнце  для  проветривания,  если  нет  мыла  и   воды.   Периодически
осматривайте швы в одежде и волосяной покров тела для выведения вшей и
их яиц.  Зараженная вошь может привести к смерти.  Возможным  способом
добиться стирки или даже бани может быть предупреждение охране, что вы
завшивлены независимо от того,  правда это или нет.  Лагерные  власти,
опасаясь,  что вши на пленных могут вызвать вспышку заболеваний, могут
пойти навстречу таким требованиям.
     Если вы заболели, заявите об этом лагерным властям. Шанс получить
лечение стоит того, чтобы попытаться.

                 7.6. ДОПРОС, ПРОВОДИМЫЙ ПРОТИВНИКОМ

                             7.6.1. Цель

     Здесь мы рассмотрим имевшие место случаи  допроса  противником  и
предложим способы поведения в таких ситуациях.

              7.6.2. Поведение пленного во время допроса

     Первой линией    обороны   во   время   допроса   и   последующей
идеологической обработки являются военная выдержка,  молчание и вера в
себя, свою   армию   и   свою  страну.  Следующие  моменты  помогут  в
сопротивлении допросу противника:
     1) Назовите только фамилию, звание, личный номер и дату рождения.
     2) Ведите  себя  вежливо  во  время  допроса,  но  не  создавайте
впечатление,    желания   сотрудничать   через   "вежливость".   Такое
впечатление,  однажды сформировавшееся у  противника,  может  затянуть
допрос.
     3) Создавайте впечатление,  что вы  не  располагаете  сведениями,
которые могут быть полезны противнику.
     4) Остерегайтесь  "подсадных  уток"  и   лагерного   медицинского
персонала, которые могут широко использоваться для сбора информации.
     5) Если знание языка противника увеличит шансы на успешный побег,
не  рассказывайте об этом и не подавайте признаков этой способности во
время допроса.
     6) Не   верьте   заявлениям   противника,   что   другие  пленные
заговорили.  Это обычная методика допроса -  застать  вас  врасплох  и
заставить заговорить.
     7) Избегайте смотреть допрашивающему прямо  в  глаза.  Это  может
привести  к  тому,  что  вы  раскроете  сведения,  не отвечая прямо на
вопрос.  Выберите место между глазами допрашивающего или у него на лбу
и концентрируйтесь на нем.
     8) В ходе допроса будьте  вежливым,  но  твердым  в  отказе  дать
информацию.  Приветствуйте  всех  офицеров  противника,  участвующих в
допросе, которые старше вас по званию.
     9) Остерегайтесь     соблазна     произвести    впечатление    на
допрашивающего рассказами, подвигами, подлинными или придуманными.
     10) Не  давайте  себя  обмануть  и  вовлечь в ответы на кажущиеся
невинными вопросы или в написание заявлений,  которые требуют  больше,
чем указания фамилии, звания, личного номера и даты рождения.
     11) Не  пытайтесь  обмануть  противника  добровольно   выдаваемой
ложной  информацией.  Опытный  следователь  способен  получить  нужные
сведения, как только вы начали говорить по существу.

               7.7. ЗАЩИТА ОТ ИДЕОЛОГИЧЕСКОЙ ОБРАБОТКИ

     Правила защиты от допросов противника в равной степени  применимы
для  защиты  от идеологической обработки.  Если допрашивающий не может
побудить вас дать больше сведений, чем фамилия, звание, личный номер и
дата рождения, очевидно, что идеологическая обработка невозможна.
     В случае,  если  вы  не  проявляете  желания   сотрудничать,   вы
рассматриваетесь  как  плохой  материал  для идеологической обработки.
Уверенность в себе,  вашей семье,  вашем подразделении и вашей  стране
служит  весьма  эффективным средством против идеологической обработки.
Главное - сохранить волю к выживанию.

                         7.8. ПОБЕГ ИЗ ЛАГЕРЯ

                        7.8.1. ОБЩИЕ ПОЛОЖЕНИЯ

     Захват в плен противником не означает для вас лишение возможности
быть  полезным.  Воинский  долг  требует от вас создавать и стремиться
воспользоваться возможностями совершить побег.  Оказывая сопротивление
и  делая  попытку  совершить  побег,  вы  продолжаете  сражаться и как
активный боец сможете:
     - обрести свободу и избежать тягот заключения;
     - собрать  сведения  во  время  побега  и  выхода  с   территории
противника;
     - заставить противника увеличить численность его охраны,  выслать
розыскные дозоры;
     - развалить администрацию лагеря противника;
     - создать  неудобства,  которые снизят воинский и гражданский дух
противника.

                        7.8.2. СПОСОБЫ ПОБЕГА

     Тайная организация пленных играет важную  роль  в  любой  попытке
совершить  побег.  Маловероятно,  что  вам  удастся это сделать только
своими  силами.  Для  успешного  побега   необходимо   обычно   многое
спланировать. Может потребоваться лестница, которую затем нужно быстро
убрать и избавиться от нее,  документы, деньги, компасы и еда. Достать
все это - важная работа для тайной организации лагеря военнопленных.
     Способы, которыми   предстоит    воспользоваться,    зависят    в
значительной  степени  от  конкретных  условий  заключения.  Вас могут
поместить в зону, огороженную стенами и колючей проволокой, или просто
разместить   на   обширном  пространстве  недружественной  территории.
Некоторые способы преодоления ограждений рассматриваются ниже.
     *Рытье туннеля*.  Рытье  туннеля  как  средство  побега  является
трудоемким делом и требует многих  благоприятных  условий.  Во-первых,
многие  пленные,  особенно  те,  кто вынужден работать долго и тяжело,
будут  не  в  состоянии  выдержать  физические  нагрузки,  которые  им
предстоит   преодолеть  во  время  последующего  выхода  с  территории
противника. Во-вторых,  сооружение туннеля занимает много времени, что
увеличивает  риск  быть  раскрытым,  в-третьих,  туннель  редко,  если
когда-либо вообще,  может быть делом рук одного человека. Значительное
число  людей  обычно  знает  о  его существовании,  поэтому существует
возможность доноса с самого начала.  Рытье туннеля  также  практически
невозможно  в  некоторых  породах  грунта - болотистой,  замерзшей или
чрезвычайно сыпучей почве.
     Помимо того,  что  они  являются средством побега,  туннели могут
сооружаться для других различных целей.  Они могут использоваться  для
соединения разделенных  бараков,  создания  подпольных  коммуникаций и
проникновения к источникам снабжения противника.
     Использование туннеля требует максимальной безопасности, особенно
строгой в момент начала пользования  им.  Это  особенно  важно,  когда
туннель предназначается для целей коммуникаций.
     Главной проблемой  в  рытье  туннеля  является  вынос  грунта.  В
большинстве случаев грунт, извлеченный из туннеля, отличается по цвету
от грунта на поверхности земли.  Для того чтобы избавиться от  грунта,
тщательно перемешайте его с землей вокруг барака.
     Грунт может быть спрятан в стенах здания,  но необходимо  следить
за тем, чтобы избежать высыпания грунта через щели, что может привести
к обнаружению.  По возможности выносите грунт за пределы  лагеря.  Это
можно  делать через смены,  выходящие из бараков на работу.  Они могут
также приносить в лагерь крепежный материал и другие вещи, необходимые
для строительства.
     *Побег через стену или ограждение из колючей  проволоки*.  Способ
побега   через  ограждение  чрезвычайно  труден.  Его  осуществляли  с
использованием  прыжков  с  шестом,   складной   лестницы,   а   также
гимнастических   приемов,   когда  один  человек  перебрасывал  своего
партнера через стену.  Такой побег требует тщательного планирования  и
почти идеальных условий и внезапности во время побега.
     Шансы на  успех  в  побеге  через  ограждение  умножаются,   если
использовать  темноту  и  ненастную  погоду.  Как  и при всех попытках
совершить побег,  необходимо содействие  тайной  организации  как  для
получения разрешения, так и помощи в осуществлении побега.
     *Побег через стены или проволочные ограждения*. Побег через стены
или  проволочные  ограждения  успешно осуществлялся много раз,  тем не
менее противник может сделать этот способ невозможным,  выставив  мины
или  переносное  проволочное  заграждение  за  стеной  или между двумя
рядами колючей проволоки.
     Лучший путь к освобождению - это,  все-таки,  ворота.  Существует
множество  хитростей,  которые  можно  использовать  для  того,  чтобы
покинуть  лагерь военнопленных таким образом.  Способность блефовать в
данном случае  главный  фактор.  Предостережение   -   любой   маневр,
используемый  при  побеге  или выходе с территории противника,  должен
состоять на 100% из обмана.
     Маскировка может быть совершенной,  выбор времени правильным,  но
один неверный взгляд или  поспешная  походка  тогда,  когда  требуется
осторожность, могут означать провал.

                   7.8.3. ПРИСПОСОБЛЕНИЯ ДЛЯ ПОБЕГА

     *Общие положения*.   Побег   предполагает  наличие  разнообразных
приспособлений.  Инструменты, украденные у охраны или у рабочей смены,
могут привести к серьезным репрессиям.  Количество и тип инструментов,
полученных таким образом,  редко соответствует  потребностям.  Поэтому
импровизация приобретает чрезвычайную важность.
     Обычно среди большинства групп пленных есть  несколько  мастеров,
художников  и  умельцев.  Организуйте и используйте их способности для
изготовления приспособлений для побега.
     *Приспособления*. Гвозди,  отвертки,  скобы,  шарниры, угольники,
брус,  бревна, металлические банки, материя, проволока, стекло, бумага
и клей можно найти в лагере для военнопленных.
     После того как вы заметили различные  предметы,  нужные  вам  для
изготовления  инструментов,  подумайте  над  тем,  как превратить их в
рабочий набор инструментов.  Единственным ограничением здесь  является
воображение и искусство каждого пленного.  Полезными инструментами для
побега являются: напильники, пилы, сверла, стамески, кусачки, шанцевый
инструмент,  ножи,  терки, рыболовные крючки, молотки, топоры и клещи.
При достаточном таланте,  изобретательности и здравом смысле  все  эти
инструменты можно изготовить.

                     7.8.4. ДОКУМЕНТЫ ДЛЯ ПОБЕГА

     *Общие положения*.  Побег  -  это  только первая стадия в попытке
обрести свободу.  После побега необходимо  проанализировать  вопрос  о
передвижении  по  вражеской  территории до безопасного места иногда за
много миль.  Существует два варианта действий: передвигаться по стране
в темноте,  избегая контакта с противником, или передвигаться, изменив
свою внешность,  рискуя быть опознанным.  Если вы говорите на  местном
языке   и  используете  измененную  внешность,  вам  нужны  документы,
содействующие вашему передвижению.  По этой причине необходимо достать
нужные документы.
     *Документы, удостоверяющие личность*.  Документы,  удостоверяющие
личность,  необходимы  в  военное  время.  Может быть трудным получить
подлинные документы такого рода, поскольку потеря пропуска, разрешения
и удостоверения личности гражданином страны-противника рассматривается
как  серьезный  проступок,  а  торговля  документами   предусматривает
серьезное наказание.
     Выкрадывание лагерных пропусков в редких случаях возможно.  Кража
пропуска  у  лагерной  охраны  может  вызвать  жестокие  репрессии или
немедленный сбор и замену всех лагерных пропусков, делая таким образом
украденный пропуск бесполезным.  Бывают случаи, однако, когда охранник
может захотеть продать пропуск умершего родственника или друга.  Может
получиться,  что представится возможным украсть или взять документы на
достаточно длительный срок,  чтобы скопировать надписи и общий внешний
вид.
     Некоторые документы, удостоверяющие личность:
     1) пропуск  для  прохода через ворота.  Пропуск для прохода через
ворота может варьировать от  цветных  листков  бумаги,  которые  носят
охранники,   до   тщательно   разработанных   удостоверений  личности,
выдаваемых  сотрудникам  безопасности.  Последний  тип  обычно   имеет
фотографию владельца;
     2) удостоверения   личности.   Обычно   удостоверения    личности
иностранных  солдат  представлены  чековыми  книжками.  Чековые книжки
редко тщательно рассматривают,  а поскольку они поношены  и  грязны  в
результате   постоянного   употребления,   может   и   не   возникнуть
необходимости   в   подделке.   Гражданские   удостоверения   личности
отличаются   в   зависимости   от  пола,  профессии  и  национальности
владельца, и они могут ограничивать передвижение по отдельным районам;
     3) рекомендательные  письма.  Во  многих  зарубежных странах мира
лица,   передвигающиеся   из   одного   города   в    другой,    имеют
рекомендательные письма,    в   которых   могут   указываться   мотивы
путешествия.  Эти  документы  обычно  на  внушительных  бланках  и   с
впечатляющими   печатями,  иногда  выдаются  деловыми  концернами  для
сотрудников,  направляющихся в поездку.  В связи с разнообразием  этих
документов  и  значительной  широтой  в  плане  подделки их,  названия
крупных деловых концернов могут использоваться для того, чтобы снизить
возможность разоблачения;
     4) различные  пропуска.   Временные   документы,   удостоверяющие
личность,  выдаются лицам, теряющим постоянные пропуска, разрешения на
передвижение и  изменение  места  жительства.  Эти  разрешения  обычно
напечатаны  на  машинке  и варьируют от района к району.  Любой хорошо
составленный   располагающий   солидными   печатями   пропуск    может
соответствовать предъявляемым требованиям.
     *Способы производства*.   Время,   необходимое    для    подделки
документов,   зависит   от   размера,   числа  страниц,  количества  и
используемого шрифта,  а также условий,  в  которых  они  изготовлены.
Доступный   инструмент,   как   правило,   не   будет  соответствовать
потребностям,  и обычно будет ограничиваться карандашами,  чернилами и
плохого качества металлическими перьями и кисточками. Однако некоторые
краски и придуманные  приспособления  для  рисования  могут  оказаться
доступными,  а  дерево  и  зола  древесного  угля могут при смешивании
давать оттенки       цветов       от       темно-коричневого        до
светло-желто-коричневого. Эти цвета можно использовать для изображения
пятен, чтобы придать документам вид старых бумаг.
     Печатные документы   можно   воспроизвести   следующим   образом:
положите лист оконного стекла на  документ,  с  которого  вы  снимаете
копию, нанесите  текст  на  верхнюю поверхность стекла белой краской и
дайте ей высохнуть;  затем переверните стекло и скопируйте буквы белой
краски  на  верхней поверхности стекла,  используя медленно высыхающие
чернила или краску.  Используйте этот метод для того, чтобы отпечатать
экземпляр документа.  Делайте дополнительные экземпляры, очищая черную
краску и повторяя процесс.
     Если есть  пишущая  машинка,  сделайте импровизированную матрицу,
печатая текст на бумаге без помощи  ленты  так,  чтобы  машинка  слабо
пробивала бумагу.  Затем,  используя самодельный чернильный валик,  на
листе оконного стекла можно сделать много  экземпляров  до  того,  как
разорвется  матрица.  Редко  печать  бывает  совершенной,  но ее можно
отретушировать вручную.
     *Карты*. Обычно доступными могут быть лишь мелкомасштабные карты,
которые скрытно удалось пронести в лагерь. Карты - бесценные помощники
во время планирования побега и необходимо прилагать все усилия к тому,
чтобы достать или подготовить их.  Карты можно достать  от  охранников
или    посетителей   через   подкуп.   Предпочтительно   иметь   карты
непосредственно окружающей местности,  дорог между лагерем и  конечной
станцией  и  пограничной  зоной и подходов к ней.  Если карты попали к
вам,  их нужно размножить  для  использования  другими  в  последующих
побегах. Возможны следующие способы их размножения:
     - нанесите карту на другой листок бумаги,  используя копирку  или
ее  заменители  -  бумагу,  покрытую  с  обратной стороны веществами с
высоким содержанием  углерода  -  древесным  углем  или  графитом   из
карандаша.  Еще можно положить чистый лист бумаги на карту и подержать
ее на свету,  приложив к листу оконного стекла,  и перерисовать карту.
Это  медленный  метод  и  оригинал  карты  может  пострадать уже после
нескольких копий.  Воспроизводство с этих копий,  сделанных  таким  же
образом, способно привести к ошибкам;
     - другим    возможным    способом    воспроизводства     является
использование  желатина,  который  можно  достать  на  лагерной кухне.
Промойте желатин в теплой воде,  затем нагрейте его до момента,  когда
он  станет  жидким.  Налейте  его  в  кастрюлю  или поднос подходящего
размера и дайте ему остыть.  Используя несмываемые чернила,  сделанные
путем  растворения  в  воде  грифеля  химического карандаша,  сделайте
исходный образец копии карты.  Положите  его  на  желатин  так,  чтобы
поверхность желатина впитала чернила. Изготавливайте копии, накладывая
тонкие листы бумаги на желатин,  прижимая листы мягким  предметом  для
перевода  изображения,  а  затем осторожно снимая листы с отпечатками.
Число копий, которые можно снять, будет варьироваться в зависимости от
используемого  материала,  однако  25  удовлетворительных  копий можно
сделать;
     - можно использовать способ деревянной печати.  Резиновые каблуки
будут  хорошим  заменителем   деревянного   бруска.   Перенесите   или
перерисуйте  карту  в обратном изображении на брусок.  Вырежьте дерево
вокруг изображения,  оставляя границы рисунка как границы  изначальной
поверхности  бруска.  Затем  смочите изображение жирными чернилами или
чернилами на клейстеровой (рисовой  или  пшеничной)  основе.  Прижмите
лист бумаги или материи к бруску и переведите изображение.
     *Фотографии*. Большинство  удостоверений  личности  и   паспортов
имеют фотографии.  Может  быть  трудным  достать  фотографии в лагере,
однако близкое сходство редко необходимо на документе,  удостоверяющем
личность. Если фотография нормального размера,  находится в правильном
положении на документе и имеет официально выглядящие печати и подписи,
документ    должен   выдержать   обычную   проверку   в   поезде   или
контрольно-пропускных пунктах на дорогах.  Чтобы упростить проблему  с
фотографиями,  постарайтесь  достать фотоаппарат и фотопринадлежности.
Официальные лица,  посещающие лагерь,  могут иметь фото- и кинокамеры,
которые    можно   выкрасть.   Может   потребоваться   самостоятельное
изготовление камеры.  Главная трудность  заключается  в  проявлении  и
печати пленок, но подкуп может дать решение проблемы.
     *Официальные печати*.  Большинство иностранных  документов  имеет
официальные печати.  Воспользуйтесь резиновым каблуком,  чтобы сделать
печать,  вырезая обратное изображение  печати  или  текста  с  помощью
бритвы. Если вы достанете кусок линолеума, внутреннюю часть трубки или
деревянный  брусок,  вырежьте  из  него  подобие  официальной  печати.
Картошка  использовалась как заменитель резины.  Если есть возможность
достать подлинный документ,  изображение резиновой печати на нем может
быть перенесено на подделанный документ.  Сделайте это,  прижав мокрый
лист бумаги к подлинному изображению,  получив таким образом  обратное
изображение.  Затем  переведите  изображение  на поддельный документ и
подретушируйте его, если необходимо.
     *Литье*. Часто  в  целях  маскировки  передвижения  по  вражеской
территории необходимы дубликаты пуговиц,  значков,  печатей, медалей и
т.п. Литье этих предметов из мягких металлов - наилучший способ.
     Свинец, олово и цинк являются  наиболее  часто  встречаемыми  для
работы.  Свинец  можно  достать  из труб или свинцовых сочленений,  из
свинцовых уплотнителей в оконных рамах.  Олово можно выплавить из швов
на консервных банках.  Цинк часто используется в тазах,  металлических
прокладках и контейнерах.
     Изготовьте форму,  используя глину, мыло или большую картофелину.
Используемый материал делится пополам и  каждая  половинка  вырезается
таким  образом,  чтобы  сложенные  вместе вырезанные пустоты создавали
желаемую форму.  Во всех формах с  одной  стороны  необходимо  сделать
отверстие,  через которое налить металл,  с другой стороны - маленькое
отверстие для выпуска воздуха.  Формы из глины необходимо  обжечь  для
крепости.
     После заливки остудите литье и завершите его обработку, отделывая
ножом или напильником, разрисовывая и шлифуя при необходимости.
     *Одежда*. Иногда   может   понадобиться    гражданская    одежда.
Передвигаться, маскируясь    под    вражеского    солдата,    -   дело
затруднительное из-за  военных  ограничений  и  контроля.  Гражданская
одежда оказывала хорошую услугу в прошлом.  Присутствие многочисленных
иностранных рабочих,  одетых в  одежду  различных  стилей  и  покроев,
делает  возможным  использование  части  обычной  формы.  Перешейте  и
перекрасьте форменные брюки,  китель и фуражки,  чтобы сделать из  них
удовлетворительную замену.
     Марганцовка, йод,  добытые из  амбулаторного  пункта,  химический
карандаш, чернила,  кофе,  чай  и  цветные  обложки  книг  могут  быть
использованы в качестве красителей.  Хлорную известь часто можно найти
в лагерных уборных.  Ее следует использовать как полезный отбеливающий
препарат.  Кобуру для пистолета,  сумки и ремни  можно  изготовить  из
бумаги   и   картона,   склеить,  подкрасить  и  отполировать.  Макеты
пистолетов,  винтовок и штыков можно вырезать из дерева.  Бумагу можно
использовать для того,  чтобы сделать из папье-маше оружие, кобуру или
другие вещи.  Сделайте это, выварив бумагу до состояния густой кашицы,
затем  остудите  и добавьте клеящее вещество,  такое,  как,  например,
мука.  Когда  смесь  частично  высохнет,  придайте  ей  нужную  форму.
Используйте самодельный краситель, чтобы придать вид подлинной вещи.

                    7.9. УКРЫВАНИЕ ПРИ ПЕРЕКЛИЧКЕ

     *Общие положения*.  После того как побег совершен, шансы на успех
значительно увеличатся,  если  побег  останется  незамеченным.  Лучшее
время для побега - ночью,  сразу после последней переклички, поскольку
следующую перекличку обычно до утра не  проводят.  Это  дает  пленному
несколько  часов,  пока  охрана  заметит побег.  Если отсутствие можно
скрыть на нескольких перекличках, то времени будет еще больше.
     В случае,  если  отсутствие  не  обнаружено и силы безопасности и
полиции не подняты по тревоге,  преимущество можно извлечь  из  многих
ситуаций, таких, как смена охраны, ограничения в связи с комендантским
часом,  пересечение мостов и использование  паромных  переправ.  Может
представиться даже возможность сесть на поезд недалеко от лагеря.
     Прикрытие побега позволит также  другим  пленным  воспользоваться
тем же планом побега.  Однако как только побег обнаружится,  противник
приложит все  усилия  для  того,  чтобы  определить  способ  побега  и
предпримет соответствующие контрмеры.
     Прикрытие во время переклички должно быть  частью  плана  побега.
Если оно сорвется, побег не удастся.
     Методы, используемые   для   прикрытия   побега,   варьируют    в
зависимости от  имеющихся  условий.  Подмена  - самое распространенное
средство, хотя непродолжительная задержка может произойти просто из-за
путаницы  или ошибки во время переклички,  особенно в больших лагерях.
Некоторые  уловки,  которые  оказались  успешными  в  прошлом,   могут
пригодиться:
     - если перекличка проводится во время построения на улице,  можно
сделать  так,  чтобы  пленный,  которого  уже  посчитали,  занял  ваше
пустующее  место.  Чередование  людей  высокого  и  низкого  роста   и
формирование неровных, но плотных шеренг поможет обмануть охрану;
     - в случае непогоды и проведения переклички по помещениям,  можно
сделать так,  чтобы пленный,  которого посчитали,  проскользнул в ваше
помещение. Для этой цели можно построить специальный люк;
     - обнаружение  отсутствия  во  время  проверки по спальным местам
можно иногда избежать за счет подкладывания  куклы  в  постель.  Место
должно  быть  на  верхнем  ярусе  у  стены  и позади стола или другого
препятствия,  где  ленивый  охранник  ограничился   бы   поверхностной
проверкой;
     - подмена может быть эффективной во  время  проверки  по  баракам
внутри  лагеря,  если  она  проводится не одновременно и если возможен
проход между бараками.  Пленные, работающие на кухне или в медпункте и
обычно имеющие возможность свободно передвигаться,  могут заменить вас
на несколько часов или на более длительный срок;
     - групповой побег представляет собой другую проблему для операции
прикрытия.  Поскольку  операция  прикрытия  не  может  быть  выполнена
удовлетворительно  во  всех  случаях путем подмены,  возможно временно
обмануть противника следующим путем:  за несколько месяцев до  попытки
совершить  групповой побег несколько пленных могут спрятаться на время
переклички предположительно лишь в целях нарушения порядка. Они должны
спрятаться в местах,  которые могут послужить им укрытием на несколько
часов или даже больше.  Со временем противник примет эту тактику,  как
тактику  нарушения  порядка  и  не  станет  поднимать  по тревоге силы
безопасности в районе для поиска беглецов. Итак, в соответствии с этим
во  время  настоящего побега его участники будут иметь несколько часов
относительной свободы до того,  как уловка не обнаружится и  не  будет
проведена тщательная перекличка. Безусловно, операция прикрытия такого
рода нарушит обычную жизнь для всех пленных в лагере и особенно  может
достаться   тем   пленным,   которые  добровольно  спрячутся  и  будут
впоследствии наказаны.  Но  это  может  означать  успешный  побег  для
нескольких пленных, а это имеет главное значение.


ГЛАВА 2. ДЕЙСТВИЕ В ВОЕННОЕ ВРЕМЯ

                          8. УКРЫТИЯ И БАЗЫ

                     8.1. Выбор места базирования

     Места для  оборудования баз выбираются по возможности на закрытой
труднодоступной  местности,  куда  ограничен  доступ   противника   на
транспортных средствах,  а также местных жителей. Такими местами могут
быть лес,  овраги,  густой кустарник,  болотные  острова,  заброшенные
шахты,   пещеры.  Однако  не  всегда  условия  позволяют  использовать
естественные укрытия,  особенно  в  пустынных  и  степных  районах.  В
некоторых  случаях  (обычно  при  наличии  надежных  связей с местными
жителями)  базы  могут  быть  подготовлены  в  городских  и   сельских
населенных  пунктах,  в районах с большой плотностью населения.  Район
базы не следует выбирать вблизи тех местных предметов,  которые  могут
служить хорошим ориентиром при нападении противника (отдельные высоты,
небольшие рощи, опушки леса).
     Базы, создаваемые   в  полевых  условиях,  должны,  как  правило,
находиться на удалении не ближе суточного перехода (25-30 км и  более)
от  места десантирования группы и от объектов противника.  На таком же
удалении основная база должна располагаться от запасных баз.  Но,  как
показывает   опыт   Великой   Отечественной   войны,   при  соблюдении
конспирации и умелых действиях разведчиков базы могут располагаться  в
непосредственной   близости   от   разведываемых   и  других  объектов
противника.
     В целях безопасности группы основные базы целесообразно размещать
на  некотором  удалении  от  мест  расположения   крупных   гарнизонов
противника,   больших   дорог,  населенных  пунктов  и  других  важных
объектов.  Вместе  с  тем  удаление  баз   от   объектов   противника,
проникновение на которые входит в задачу группы,  не должно затруднять
активные  действия  разведчиков.  В  каждом  случае  необходимо  найти
оптимальное удаление базы от этих объектов,  имея в виду и обеспечение
скрытности базы и необходимость активных действий  разведчиков.  Найти
безопасное  место,  которое было бы удобным для оборудования временной
стоянки или основной базы, - это своего рода искусство.

              8.2. Базирование в районах средней полосы

     Лучшими укрытиями  в  средней  полосе  являются   замаскированные
землянки.   В   этой  связи  надо  указать  основные  ошибки,  которые
допускались при их сооружении и при пользовании ими, в результате чего
противнику удавалось выявлять места расположения групп.
     Обнаружение противником    создаваемых    разведчиками    укрытий
становится  возможным только в результате нарушения правил конспирации
и маскировки.  Каждое  укрытие-база,  должно  иметь  (кроме  основного
входа) не менее одного запасного выхода.  Из опыта войны известно, что
в ряде случаев противнику удавалось обнаружить укрытие,  но уничтожить
группу он не мог, так как, используя запасный выход, ей удавалось уйти
из-под удара.
     Землянка-база обязательно  должна  иметь  хорошо  замаскированную
вентиляцию.  Так,  во время  учений  одна  из  разведывательных  групп
потратила  много усилий на строительство укрытия,  были созданы вполне
благоприятные условия  для  размещения  группы.  Однако  такой  важный
элемент, как вентиляция, предусмотрен не был. Поэтому группа вынуждена
была ночью открывать входной люк для доступа свежего воздуха.  Так как
землянка  была  оборудована  в 1,5 км от хутора на скате оврага,  этот
район хорошо  просматривался  с  хутора.  В  вечернее  время  свет  из
землянки  проникал  в  открытый люк,  что и явилось причиной выявления
противником укрытия.
     Исследования показывают, что снижение содержания в воздухе убежищ
кислорода до 16%  и повышение содержания углекислого газа более чем на
1,5% (по   объему)   при   длительном  пребывании  людей  в  помещении
недопустимо.  Для  кратковременного  (в  течение   нескольких   часов)
прерывания людей в сооружении предельно допустимым считается наличие в
составе  воздуха  10%  кислорода  и  5%  углекислого  газа.   Заметное
затруднение дыхания   появляется  уже  при  содержании  в  воздухе  3%
углекислого газа. В невентилируемом помещении (убежище) объемом 6,5 м3
на  человека  концентрация  углекислого  газа,  равная по объему 3,5%,
будет достигнута через  10  часов  и  содержание  кислорода  при  этом
составит 16,2%.
     По опыту  базирования  групп  в  годы  войны  живучесть   укрытий
зависела  также  от  маскировки входного люка и запасных выходов.  При
оборудовании  запасных  выходов  во  многих  случаях   подземный   ход
сообщения,  ведущий к месту выхода из укрытия, полностью не отрывался.
С целью маскировки выхода оставлялись  перемычки  толщиной  50-60  см,
которые  при необходимости можно было легко и быстро разрушить.  Кроме
того,  важным элементом  каждого  укрытия,  оборудованного  в  полевых
условиях,    являлось   наличие   в   нем   источника   воды,   хорошо
замаскированного дымохода, ямы для отбросов. Некоторые группы во время
войны   были   обнаружены   противником  из-за  пользования  открытыми
водоисточниками,  к которым от убежища протаптывались  хорошо  видимые
дорожки. При плохо оборудованных дымоходах сноп искр вырывался наружу,
демаскируя убежище. Одну разведывательную группу противник обнаружил в
результате  того,  что  в  непосредственной  близости  от укрытия была
выкопана мусорная яма.  Хотя ее и замаскировали ветками и травой,  рой
мух,  вившихся около этой ямы,  позволил противнику найти ее,  а затем
обнаружить и само укрытие.
     Место расположения    убежища   демаскируется   также   остатками
выкопанной на месте работ земли,  тропинками,  свежими пнями и сучьями
спиленных  вблизи убежища деревьев,  нарушением растительного покрова,
оставлением около убежища остатков пищи, бумаги, окурков, спичек.
     С началом  работ  по  отрывке котлована для строительства убежища
дерн следует вырезать большими пластами,  не нарушая его растительного
покрова.  После  окончания  строительства  снятый  дерн  укладывают  в
первоначальном  порядке,  и  поливают  водой.  Если   на   месте   для
оборудования убежища росли молодые деревья,  кустарник, высокая трава,
лежали камни или валежник,  то по окончании работ все  это  необходимо
восстановить.  Вырытую  землю  нужно  сбросить  в  водоем  или отнести
подальше  от  укрытия  и  тщательно  замаскировать.  Движение  личного
состава,  связанное  со  строительством  укрытия,  должно  совершаться
строго  по  указанным  командиром  группы  маршрутам   с   последующей
тщательной их маскировкой.  Необходимо избегать прокладывания большого
количества троп.  Вырубку леса следует проводить на некотором удалении
от места оборудования базы, с маскировкой следов проводимых работ.
     При размещении в убежище каждый разведчик должен строго соблюдать
установленные   командиром   группы   правила  пользования  базой,  не
допускать случаев ее демаскировки и соблюдать все правила конспирации.

              8.3. Базирование в северных горных районах

     В северных и горных районах оборудованные  зимой  укрытия  должны
прежде  всего служить защитой от холода,  а также быть безопасными для
пребывания в них личного состава.
     Места для  оборудования укрытий следует по возможности выбирать в
лесу.  Лес  защищает  от   холодного   ветра,   обеспечивает   хорошую
маскировку.  Кроме  того,  его  можно  использовать  как  строительный
материал и  как  топливо  для  обогрева  и  приготовления  пищи.  Если
поблизости  нет  леса  или  кустарника,  то для укрытия следует искать
места, защищенные от ветра.
     Погода в  северных  районах  и  в  горах  часто  и  очень  быстро
меняется,  потому  действующие  там  разведчики  должны  уметь  быстро
оборудовать временные укрытия из снега.
     Простейшим укрытием в районе с глубоким покровом  снега  является
снежная   яма.  Если  нет  времени  на  устройство  удобного  укрытия,
необходимо в  снежном  сугробе  вырыть  яму  (пещеру),  положить  туда
кустарник,   ветки  деревьев,  траву,  мох  и  закрыть  входной  проем
(плащ-палаткой,  снежным блоком).  В  такой  оборудованной  яме  можно
отдохнуть  и переждать непогоду.  Если укрытием такого рода разведчики
рассчитывают пользоваться длительное время,  то в нем оборудуют  места
для постелей, разведения костра, хранения имущества, а также дымоход и
вентиляция.
     При разведения    костра    в    укрытии   необходимо   соблюдать
осторожность,  так как находящиеся вблизи костра постели, запасы дров,
хвороста  могут  легко  воспламениться.  Необходимо  также беречься от
угара внутри укрытия, в котором горит огонь.
     Независимо от  того,  что в укрытии тепло,  спать даже в спальных
мешках на голой земле или на снегу очень опасно.  Обязательно  следует
оборудовать  постель из веток и лапника.  Для лучшего обогрева постель
должна оборудоваться на некотором возвышении от пола и не ближе  40-50
см от костра.  Если в укрытии располагаются несколько человек, один из
них должен постоянно дежурить. Он несет ответственность за поддержание
костра,  безопасность  отдыха  других,  просушку  их  обуви  и одежды,
приготовление горячей пищи.  Он обязан также время от  времени  будить
разведчиков,  чтобы  они  меняли положение тела во время сна,  так как
часть тела,  обращенная к  костру,  нагревается,  а  другая  -  сильно
охлаждается.
     Снежные ямы и пещеры в  северных  и  высокогорных  районах  могут
использоваться не только для временного размещения разведчиков, но и в
качестве основной базы разведывательной группы,  если нет  возможности
оборудовать подземное укрытие или приспособить под базу пещеру.  Более
надежными временными укрытиями,  позволяющими,  к тому  же,  постоянно
поддерживать в них огонь, являются чумы.
     Строительство снежных укрытий,  несмотря на их простоту,  все  же
требует  значительных  затрат  физических усилий.  Чтобы уменьшить при
этом потоотделение,  нужно  на  время  работы  снять  верхнюю  одежду,
ослабить  пояс,  освободиться  от  снаряжения.  Перед входом в укрытие
необходимо хорошо очистить одежду и обувь от снега и льда.
     При выборе  места  базирования в горах необходимо исключить такие
районы,  где могут быть камнепады.  Опасно также располагаться  в  тех
местах, где возможны снежные лавины и ледовые обвалы.
     Нельзя также выбирать места для стоянки в руслах высохших рек и в
районах, где возможны грязевые потоки (сели).

                  8.4. Обеспечение безопасности баз

     Живучесть баз  достигается  не только правильным выбором мест для
них,  но и всесторонним обеспечением безопасности базирования в боевом
и материально-техническом отношении.
     К мерам безопасности базирования относятся:
     - разведка;
     - организация непосредственного охранения;
     - инженерное оборудование баз;
     - маскировка и дезинформация;
     - защита от оружия массового поражения;
     - организация управления, связи и сигнализации;
     - материальное, техническое и медицинское обеспечение.
     Разведка ведется  с  целью,  получения   данных   не   только   о
противнике,  как  главном  объекте,  но  и  о  местном  населении (его
отношении к армии,  к действующим в данном районе партизанам), с целью
выявления опасных организаций (формирований) из местного населения или
отдельных враждебно настроенных лиц.
     Разведчики должны  добыть  командиру  группы подробные сведения о
местности  на  подступах  к  базе,  установить  направления   наиболее
вероятного   подхода   противника,   своевременно   выявить  изменения
местности (разлив или  замерзание  рек,  пересыхание  болот),  которые
могут существенно  повлиять на проходимость местности вокруг базы,  на
условия маскировки, скрытного движения на базу и с нее.
     Группа в   составе   10  человек,  как  правило,  может  выделить
одного-двух наблюдателей.
     Маскировка баз  является  одним  из  условий,  обеспечивающих  их
живучесть и,  следовательно,  успех действий  групп.  Важное  значение
имеет   маскировка   не  только  элементов  базы  (укрытия,  хранилища
материальных средств),  но и следов пребывания  людей  на  базе  и  на
подступах  к  ней.  С  этой целью необходимо строжайшее соблюдение так
называемой "следовой дисциплины" - движение личного состава к базе,  с
нее  и  на  территории  базы  только  по маршрутам (дорогам,  тропам),
установленным  командиром  группы.  Маршрут  подхода  к   базе   нужно
назначать  с  учетом  не  только  скрытности  движения,  но  и  обмана
противника и  обеспечения  возможности  заблаговременного  обнаружения
приближающегося   противника.   Для   этого  применяется  движение  на
подступах  к  базе  в  ложных  направлениях,   движение   по   местам,
позволяющим  скрыть  следы (ручьи,  тропы и дороги с твердым покрытием
или грунтом).  На определенном участке маршрут движения к базе  должен
просматриваться наблюдателем,  находящимся на базе, а затем отходить в
сторону с таким расчетом,  чтобы в случае движения противника по следу
время  от  момента  обнаружения противника наблюдателем до момента его
подхода  к  базе  было  достаточным  для  сбора  группы  и  ухода   от
преследования.   Командир   группы  обязательно  должен  устанавливать
предупредительные условные сигналы об опасности  захода  на  базу  для
разведчиков, возвращающихся после выполнения задачи.
     Применение противником   средств   массового   поражения   против
небольшой  разведывательной  группы маловероятно,  тем не менее группа
должна быть готова к защите от этого вида оружия.
     Защита от   воздействия   оружия  массового  поражения  в  местах
базирования разведывательных групп обеспечивается:
     - ведением радиационной и химической разведки;
     - устройством надежного укрытия;
     - правильным использованием индивидуальных средств защиты;
     - своевременным  и   умелым   проведением   мер   по   ликвидации
последствий заражения разведчиков.
     В интересах безопасности базирования командир группы обязан:
     - всесторонне  изучать  и оценивать обстановку в районе разведки,
особенно  политическую  ориентацию  и  степень   активности   местного
населения,  его  отношение  к  нашим  войскам,  знать его национальные
особенности,  обычаи,  традиции, изучить места размещения полицейских,
контрразведывательных   и  других  формирований  противника,  наиболее
удобные пути подхода к объектам действий группы;
     - тщательно  изучить местность в районе действий и особенно в тех
районах, в которых намечено устройство баз и тайников.
     Для хранения запасов  различных  материальных  средств  в  районе
базирования  оборудуются  крупногабаритные  тайники.  При оборудовании
тайников необходимо использовать различные способы маскировки с учетом
условий  местности и времени их закладки,  возможных изменений внешних
условий  в  период  хранения.  Недопустимо   оседание   грунта   после
устройства тайников,  изменение окраски растительного покрова. Тайники
должны быть устроены так, чтобы их не обнаружили местные жители, чтобы
в  них не проникли домашние и дикие животные.  Они должны обеспечивать
сохранность материальных средств и их пригодность для использования по
прямому  назначению  по  окончании хранения.  Необходимо предусмотреть
надежную гидроизоляцию,  меры защиты от размывания тайника при  таянии
снега  и  во  время  дождя,  от  возможного  механического повреждения
хранимых средств,  повреждения их  грызунами,  а  также  в  результате
изменений  температуры  воздуха  или  вследствие  воздействия ядовитых
веществ,  хранимых в тайнике вместе с другими материальными средствами
(продуктами).  Кроме  того,  тайники  должны  быть привязаны к местным
предметам для быстрого их отыскания разведчиками.
     Окончательное решение  об  организации  баз  в намеченных районах
командир группы принимает после проведения рекогносцировки  местности.
Рекогносцировка  района  основной  базы  проводится  командиром группы
непосредственно с выходом группы в этот район. Рекогносцировка районов
запасных  баз  обычно  проводится командиром группы и его заместителем
отдельно от остальных разведчиков.  Во  всех  случаях  рекогносцировка
проводится при строжайшем соблюдения маскировки.


ГЛАВА 2. ДЕЙСТВИЕ В ВОЕННОЕ ВРЕМЯ

                    9. ТОПОГРАФИЯ И ОРИЕНТИРОВАНИЕ

     Ориентирование на  местности  является  одним  из  важных условий
обеспечения  жизнедеятельности  и  успешного  выполнения  поставленных
задач.
     Ориентирование на  местности  может  осуществляться   по   карте,
компасу,  небесным светилам,  а также по различным местным признакам и
предметам.  Ориентирование на местности по  карте  и  компасу  большой
сложности не представляет.  Но иногда приходится действовать,  не имея
карты,  компаса.  Поэтому при подготовке  необходимо  особое  внимание
уделять  привитию твердых навыков основных приемов,  правил и способов
ориентирования на местности без карты и компаса.
     Каждый член  группы  должен уметь хорошо и быстро ориентироваться
на различной местности и в любых  метеоусловиях.  Ни  один  из  членов
группы  не  может  и  не  должен ввиду скрытности действий выходить на
дороги,  подходить к населенным пунктам,  не может также обратиться  к
местным   жителям   для   того,   чтобы   убедиться   в   правильности
ориентирования  или  направления  движения.  Маршрут  движения   может
значительно  изменяться  или  отклоняться  от  ранее намеченного ввиду
складывающихся обстоятельств.  Задача  руководителя  группы  -  внести
необходимые  коррективы  в маршрут движения и точно выйти в намеченный
район  (к  объекту).  Этого   можно   достичь   только   повседневными
тренировками и приобретением опыта.

                 9.1. Военные карты и пользование ими

     Разведчик должен   уметь  пользоваться  картой,  главным  образом
читать ее.
     Для этого необходимо в первую очередь определить, какого масштаба
карта, и знать условные топографические знаки.
     В наших картах мерой масштаба служит сантиметр, а мерой местности
- метр или километр.
     Наиболее применяемые    карты   в   метрических   мерах   -   это
крупномасштабные карты, к ним относятся следующие:
     - карта в масштабе 250 м в 1 см (1:25 000);
     - карта в масштабе 500 м в 1 см (1:50 000);
     - карта в масштабе 1 км в 1 см (1:100 000).
     Масштабы карт обозначаются в нижнем обрезе карты за рамкой.
     Некоторые карты   имеют   так   называемую   координатную   сетку
(квадраты).  Ими можно пользоваться при целеуказании,  причем  вначале
указывают  цифры  соответствующей  горизонтали  сетки,  а  затем цифры
соответствующей вертикали.
     Масштаб карты можно определить следующим образом:
     1) По  координатной сетке.  Для этого надо измерить расстояние на
карте между линиями координатной сетки  и  определить,  через  сколько
километров проведены эти линии.
     2) По расстоянию между местными предметами.  Для этого  известное
расстояние - число метров между двумя местными предметами на местности
- делят на число сантиметров,  заключающихся между изображениями  этих
предметов на карте.
     Зная, что  на  крупномасштабных  картах каждое деление внутренней
рамки равно одной минуте, то есть 1855 м на местности, можно, разделив
1855 м на измеренное число сантиметров,  в результате получить масштаб
карты.
     Ниже в  таблице  приводятся расстояния между линиями координатной
сетки.

             Расстояния между линиями координатной сетки

Масштаб карты                   Расстояния

                 по карте, см    на местности, км

1:25000              4               1
1:50000              2               1
1:100000             2               2
1:200000             1               2

     Масштабом карты  называется степень уменьшения линий и расстояний
на карте в сравнении с их действительными размерами на местности.
     Масштабы изображаются   дробью  или  чертежом.  В  первом  случае
масштаб носит название численного, а во втором - линейного.
     В численном масштабе числитель - единица,  а знаменатель - число,
показывающее,  во сколько раз  линия  и  расстояние  на  карте  меньше
соответствующих линий и расстояний на местности.
     Например, если нам дан масштаб 1/10 000,  или 1:10  000,  или  10
000, то это значит, что каждой линии, взятой с карты, соответствует на
местности линия в 10 000 раз большая. Так, длина какой-либо линии в 10
см  на  карте  будет  действительной величиной этой линии на местности
10х10 000 = 100 000 см, или 100 000/100 = 1000 м, или 1 км.
     Линейный масштаб  представляет  собой  прямую  линию,  на которой
отложено несколько равных частей. Если линейный масштаб указан 100 м в
1  см,  то  каждый  отрезок  на  карте,  равный  1  см,  соответствует
действительной линии местности, равной 100 м.
     Для точных  измерений на карте первый отрезок масштаба делится на
несколько равных частей.
     Чтобы построить   по  численному  масштабу,  например,  1/25  000
линейный, надо 25 000 разделить на 100, тогда частное 250 покажет, что
численному  масштабу 1/25 000 соответствует линейный масштаб 250 м в 1
см.
     Чтобы от  линейного масштаба перейти к численному,  например,  от
масштаба 500 м в 1 см,  нужно 500 х 100, тогда численный масштаб будет
1/50 000.

               9.2. Определение своего местонахождения

     Определение производится  при  помощи  карты и местных предметов,
резко бросающихся в  глаза.  При  определении  своего  местонахождения
нужно  в точке стояния ориентировать карту,  то есть повернуть ее так,
чтобы ее стороны были направлены соответственно сторонам света (север,
восток, юг, запад), а изображенные на ней местные предметы совпадали с
направлением на те же предметы на местности.
     На любой  карте  вверху  -  всегда  север,  внизу - юг,  справа -
восток,  слева - запад.  Чтобы повернуть карту соответственно сторонам
света,  нужно  наложить  компас  диаметром  СЮ на западную (восточную)
рамку карты или на вертикальную линию километровой сетки карты, причем
буквой  С  -  в направлении северной рамки.  Затем,  освободив стрелку
компаса,  вращать карту вместе с компасом до тех  пор,  пока  северный
конец стрелки не установится против буквы С.

              9.3. Ориентация карты по местным предметам

     Зная положение  местных  предметов  по отношению к странам света,
уже легко определить свое местонахождение на местности и отметить  эту
точку на карте.
     Чтобы найти на карте предмет, видимый на местности, нужно:
     - стать лицом к указанному предмету;
     - ориентировать карту;
     - найти на карте точку своего стояния;
     - мысленно провести линию от точки стояния к указанному  предмету
на местности;
     - по направлению этой линии искать на карте условный  знак  этого
предмета.
     Чтобы найти на местности предмет, обозначенный на карте, нужно:
     - ориентировать карту и найти на ней точку своего стояния;
     - приложить на карте линейку к точке стояния и к условному  знаку
предмета; не сбивая ориентировки карты и не сдвигая линейки, искать на
воображаемом продолжении линии соответствующий предмет  на  местности.
При  этом  необходимо  учитывать  расстояние  до него,  предварительно
определенное по карте.
     Карта ориентируется по компасу на местности бедной ориентирами: в
лесу,  в  пустынно-степных  районах,  а  также  если  разведчик   даже
приближенно не знает точку своего стояния.

                 9.4. Азимуты и движение по азимутам

     Азимут -  это  угол,  образуемый между направлением на какой-либо
предмет местности и направлением на север.
     Азимуты отсчитываются от 0 до 360° по ходу часовой стрелки.
     *Определение азимута  по  компасу*.  Чтобы  определить  азимут на
местности, надо:
     - стать  лицом  в  направлении  предмета,  на  который  требуется
определить азимут;
     - ориентировать компас, то есть подвести его нулевое деление (или
букву С) под затемненный конец стрелки компаса;
     - вращая   компасную   крышку,   направить  на  предмет  визирное
приспособление;
     - против   указателя   визирного  приспособления,  обращенного  к
предмету, прочесть величину азимута.
     Чтобы определить на местности заданный азимут, надо:
     - установить указатель визирного  приспособления  компаса  точкой
над делением, соответствующим величине заданного азимута;
     - повернуть компас так, чтобы указатель визира находился впереди;
     - поворачиваться  самому  вместе  с  компасом  до  тех пор,  пока
нулевая точка не  совпадет  с  северным  концом  стрелки;  направление
указателя визира и будет направлением по заданному азимуту.
     Совмещение визирной  линии  с  направлением  на  предмет   (цель)
достигается  многократным переводом взгляда с визирной линии на цель и
обратно.  Не рекомендуется поднимать компас до уровня глаз,  снижается
точность  измерения.  Точность  измерения  азимутов  с помощью компаса
Андрианова составляет плюс-минус 2-3°.
     *Движение по азимуту*. Для движения по заданному азимуту надо:
     - изучить  на  карте местность между исходным и конечным пунктами
движения  и  наметить  маршрут,  легко   распознаваемый   по   местным
предметам;
     - начертить избранный маршрут на карте и определить азимуты  всех
звеньев маршрута;
     - определить на карте длину каждого звена маршрута в шагах  (пара
шагов в среднем равна 1,5 м);
     - все данные для  движения  записать  в  полевую  книжку  в  виде
таблицы или схематичного чертежа.
     Придя на исходный пункт, следует:
     - ориентироваться по компасу;
     - установить указатель подвижного кольца компаса против  отсчета,
равного величине азимута первого звена маршрута;
     - плавно поворачивать компас до тех пор,  пока нулевое деление не
совпадет с северным концом стрелки;
     - в этом направлении выбрать какой-нибудь предмет и идти на него.
Подойдя к предмету,  нужно проверить ориентировку компаса и продолжить
путь до первой поворотной точки;
     - у первой поворотной точки нужно установить по компасу азимут на
следующий поворотный  пункт  и  двигаться  на  него  так  же,  как  из
исходного пункта.
     *Определение магнитных азимутов*.  Магнитное склонение бывает или
восточное со знаком "+" или западное со знаком "-".  Зная  величину  и
знак  отклонения нетрудно совместить направление одной из сторон рамки
листа  карты  (западное  или  восточное)  с   направлением   истинного
меридиана. При совмещенном положении сторон рамки карты с направлением
истинного меридиана карта будет ориентирована точно.
     Практически это делают так:
     - установить на одну из боковых сторон карты  компас  так,  чтобы
линия  север-юг  шкалы  компаса  совпала  с  направлением этой стороны
рамки,  а ноль (С) на шкале был направлен  к  северной  стороне  рамки
карты;
     - отпустить тормоз стрелки компаса и,  когда стрелка  успокоится,
поворачивать  карту до тех пор,  пока стрелка не станет своим северным
концом против нулевого деления (С) шкалы компаса;
     - повернуть  карту  не сдвигая компаса так,  чтобы северный конец
стрелки  встал  против  деления  соответствующего  величине  и   знаку
склонения для данного листа карты;
     - ориентированную таким образом карту закрепляют;
     - соединить прямыми линиями ориентиры;
     - установить компас на прочерченной прямой между ориентиром  так,
чтобы  линия  "север-юг" шкалы совпала с этим направлением,  а нулевое
деление (С) было направлено в сторону движения;
     - когда  стрелка  успокоится,  сделать  отсчет  по  шкале  против
северного конца  стрелки;  вычесть  полученный  отсчет  из  360°,  эта
разность и будет магнитный азимут.

             9.5. Измерение расстояния между ориентирами

     Измерение расстояния между ориентирами выполняют так:
     - определяют длину отрезков на карте циркулем или линейкой;
     - пользуясь    масштабом    карты,   узнают   какому   расстоянию
соответствуют отрезки на местности;
     Например, на  карте масштаба 1:25 000 измеренное расстояние между
двумя ориентирами равно 6,4 см.  Величина  масштаба  250  м  в  1  см.
Расстояние  будет 250 х 6,4 = 1600 м.  Данные необходимые для движения
оформляют  в  специально  составленной  схеме  маршрута,  или  в  виде
таблицы.
     Движение начинают  с  нахождения  нужного   азимута   направления
движения.  В  направлении  движения  желательно  выбрать  и  запомнить
возможно более удаленный ориентир. В движении ведут отсчет пройденного
расстояния (обычно парами шагов).
     В случае если ориентир не окажется в данной точке, в точке выхода
оставляют знак,  или  одного  - двух бойцов,  а ориентир разыскивают в
радиусе равном 0,1 расстояния пройденного от предыдущего ориентира.
     В движении    используют    дополнительные    ориентиры:    линии
электропередач, реки, дороги и т.п.

            9.6. Нанесение обнаруженного объекта на карту

     Это один из важнейших моментов  в  работе  разведчика.  От  того,
насколько точно объект (цель) будет нанесен на карту, зависит точность
определения его координат.  Ошибка вызовет огонь средств поражения  по
пустому месту.
     Обнаружив объект   (цель),   разведчик   должен   сначала   точно
определить по различным признакам, что обнаружено. Затем, не прекращая
наблюдение за объектом и не обнаруживая себя, нанести объект на карту.
     Для нанесения объекта на карту существуют несколько способов.
     *Глазомерно*: объект наносится на карту, если он находится вблизи
известного ориентира.
     По направлению и расстоянию:  ориентировать карту,  найти на  ней
точку своего стояния, свизировать на карте направление на обнаруженный
объект и прочертить линию,  определить расстояние до объекта, отложить
это  расстояние  на  карте от точки стояния.  Полученная точка и будет
положение объекта на карте.  Если таким образом графически  невозможно
решить  задачу  (мешает противник,  плохая видимость и др.),  то нужно
точно измерить азимут на объект,  затем перевести его  в  дирекционный
угол  и  прочертить на карте из точки стояния направление,  на котором
отложить расстояние до объекта. Чтобы получить дирекционный угол, надо
к  магнитному  азитмуту  прибавить  магнитное  склонение  данной карты
(поправка направления).
     *Прямой засечкой*.  Этим  способом  наносят  объект  на  карту из
2-х - 3-х точек, с которых можно вести наблюдение за ним. Для этого из
каждой   выбранной   точки  прочерчивается  на  ориентированной  карте
направление   на   объект,   тогда   пересечение   прямых   определяет
местонахождение объекта.

              9.7. Определение координат и целеуказание

     Чтобы указать  приближенно  местоположение какого-либо объекта на
карте,  достаточно указать квадрат сетки,  в  котором  он  расположен.
Квадрат  всегда  указывается цифрами километровых линий,  пересечением
которых образован  юго-западный  (нижний  левый)  угол.  При  указании
квадрата карты  придерживаются  правила:  сначала  называют две цифры,
подписанные у горизонтальной  линии  (у  западной  стороны),  то  есть
координату "X",  а затем две цифры у вертикальной линии (южная сторона
листа),  то есть координата "У".  При этом "X"  и  "У"  не  говорятся.
Например,   засечены  танки  противника.  При  передаче  донесения  по
радиотелефону номер  квадрата  произносят:  "восемьдесят  восемь  ноль
два".
     Если положение точки (объекта) необходимо определить более точно,
то пользуются полными или сокращенными координатами.
     *Работа с полными координатами*.  Требуется определить координаты
указателя дорог в квадрате "8803" на карте масштаба 1:50 000.  Сначала
определяют чему равно  расстояние  от  нижней  горизонтальной  стороны
квадрата  до  указателя  дорог (600 м на местности).  Таким же образом
измеряют расстояние от левой вертикальной стороны  квадрата  (500  м).
Теперь путем оцифровки километровых линий определяем полные координаты
объекта.  Горизонтальная линия  имеет  подпись  "5988"  (X),  прибавив
расстояние  от  этой  линии до указателя дорог получим:  Х = 5988 600.
Точно также определяем вертикальную линию и получаем 2403 500.  Полные
координаты указателя дорог следующие: Х = 5988 600 м, У = 2403 500 м.
     *Сокращенные координаты*: Х = 88 600 м, У = 03 500 м.
     *Другой вариант*.  Известны  данные  Замаскированного  Командного
Пункта (ЗКП) : Х = 90 850, У = 02 550. Ведем расчет:
     1. Вначале определяем квадрат, в котором находится объект.
     2. Откладываем по вертикальной линии 850 м,  от этой точки чертим
горизонтальную линию.
     3. Теперь  от  горизонтальной  линии  внизу  откладываем  550 м и
чертим вертикальную линию. Пересечение линий будет искомый ЗКП.
     Изготавливается специальный   координатомер:   угольник  с  двумя
взаимо-перпендикулярными шкалами.  Подписи на шкалах показывают  число
сотен  метров  в  масштабе  карты.  Этим  угольником  работают  и  при
определении координат на карте и при нанесении на карту объектов.
     Положение цели в квадрате уточняется двумя способами:
     - по "улитке" - квадрат делят на  9  частей,  которые  обозначают
цифрами,  цифру  уточняющую  местоположение  объекта  внутри  квадрата
добавляют при указании к обозначению квадрата,  например: ЗКП - 5015 и
7;
     - по буквам -  квадрат  делят  на  4  части,  которые  обозначают
буквами, например, минометная батарея - 4016-Б.

               9.8. Определение расстояний на местности

     Очень часто   разведчику   требуется   определять  расстояния  до
различных предметов  на  местности,  а  также  оценивать  их  размеры.
Наиболее   точно   и   быстро   расстояния   определяются  посредством
специальных  приборов  (дальномеров)  и  дальномерных  шкал  биноклей,
стереотруб,  прицелов. Но из-за отсутствия приборов нередко расстояния
определяют с помощью подручных средств и на глаз.
     К числу простейших способов определения дальности (расстояний) до
объектов на местности относятся следующие:
     - глазомерно;
     - по линейным размерам объектов;
     - по видимости (различимости) объектов;
     - по угловой величине известных предметов;
     - по звуку.
     *Глазомерно* - это самый простой и быстрый способ.  Главное в нем
- тренированность зрительной памяти и умение мысленно  откладывать  на
местности  хорошо представляемую постоянную меру (50,  100,  200,  500
метров).  Закрепив в памяти эти эталоны,  нетрудно сравнивать с ними и
оценивать расстояния на местности.
     При измерении   расстояния   путем  последовательного  мысленного
откладывания  хорошо  изученной  постоянной  меры  надо  помнить,  что
местность  и местные предметы кажутся уменьшенными в соответствии с их
удалением,  то есть при удалении в два раза и предмет будет казаться в
два   раза   меньше.   Поэтому   при   измерении  расстояний  мысленно
откладываемые   отрезки    (меры    местности)    будут    уменьшаться
соответственно удалению.
     При этом необходимо учитывать следующее:
     - чем  ближе  расстояние,  тем  яснее и резче нам кажется видимый
предмет;
     - чем ближе предмет, тем он кажется больше;
     - более  крупные  предметы  кажутся   ближе   мелких   предметов,
находящихся на том же расстоянии;
     - предмет более яркой окраски кажется ближе,  чем предмет темного
цвета;
     - ярко  освещенные  предметы  кажутся  ближе  слабо   освещенных,
находящихся на том же расстоянии;
     - во  время  тумана,  дождя,  в  сумерки,  пасмурные   дни,   при
насыщенности воздуха пылью наблюдаемые предметы кажутся дальше,  чем в
ясные и солнечные дни;
     - чем  резче  разница  в  окраске предмета и фона,  на котором он
виден, тем более уменьшенными кажутся расстояния; так, например, зимой
снежное  поле  как  бы  приближает  находящиеся  на  нем  более темные
предметы;
     - предметы  на ровной местности кажутся ближе,  чем на холмистой,
особенно сокращенными кажутся расстояния,  определяемые через обширные
водные пространства;
     - складки местности (долины рек,  впадины, овраги), невидимые или
не полностью видимые наблюдателем, скрадывают расстояние;
     - при наблюдении лежа предметы кажутся ближе,  чем при наблюдении
стоя;
     - при наблюдении  снизу  вверх  -  от  подошвы  горы  к  вершине,
предметы кажутся ближе, а при наблюдении сверху вниз - дальше;
     - когда   солнце   находится   позади   разведчика,    расстояние
скрадывается;    светит   в   глаза   -   кажется   большим,   чем   в
действительности;
     - чем меньше предметов на рассматриваемом участке (при наблюдении
через водное пространство,  ровный луг,  степь, пашню), тем расстояния
кажутся меньше.
     Точность глазомера зависит от натренированности  разведчика.  Для
расстояния 1000 м обычная ошибка колеблется в пределах 10-20%.
     *По линейным   размерам*.   Чтобы   определить   расстояние  этим
способом, надо:
     - держать перед собой линейку на расстоянии вытянутой руки (50-60
см от глаза) и измерить по ней в миллиметрах видимую ширину или высоту
предмета, до которого требуется определить расстояние;
     - действительную   высоту   (ширину)   предмета,   выраженную   в
сантиметрах,  разделить на видимую высоту (ширину)  в  миллиметрах,  и
результат умножить на 6 (постоянное число), получим расстояние.
     Например, если столб высотой 4 м (400 см) закрывается по  линейке
8 мм,  то  расстояние  до  него  будет 400 х 6 = 2400;  2400:8 = 300 м
(действительное расстояние).
     Чтобы определять  расстояния  таким  способом,  требуется  хорошо
знать линейные размеры различных объектов,  либо иметь эти данные  под
рукой  (на  планшете,  в  записной  книжке).  Размеры  наиболее  часто
встречаемых объектов разведчику надо помнить,  так как они требуются и
для способа измерения по угловой величине, являющегося для разведчиков
основным.
     *По видимости  (различимости)  объектов*.  Невооруженным   глазом
можно  приблизительно  определить  расстояние  до целей (предметов) по
степени их видимости.  Например,  если разведчик увидел трубу на крыше
дома, то это означает, что до дома не более 3 км, а не ровно 3 км.
     При глазомерном  определении  расстояний  желательно пользоваться
ориентирами, расстояния до которых уже точно известны.
     *По угловой величине*.  Для применения этого способа  надо  знать
линейную  величину  наблюдаемого  предмета  (его  высоту,  длину  либо
ширину) и тот угол (в тысячных), под которым виден данный предмет.
     Например, высота  железнодорожной  будки  составляет   4   метра,
разведчик  видит  ее  под  углом 25 тысячных (толщина мизинца).  Тогда
расстояние до будки составит 4 х 1000 = 4000,  деленное на 25, то есть
160  метров.  Или  разведчик  видит  танк "Леопард-2" под прямым углом
сбоку.  Длина этого танка - 7 метров 66 сантиметров.  Предположим, что
угол наблюдения составляет 40 тысячных (толщина большого пальца руки).
Следовательно, расстояние до танка - 191,5 метров.
     Чтобы определить  угловую величину,  надо знать,  что отрезку в 1
мм,  удаленному от глаза на 50 см,  соответствует угол в две  тысячных
(записывается: 0-02).  Отсюда  легко  определить  угловую величину для
любых отрезков.  Например, для отрезка в 0,5 см угловая величина будет
10 тысячных (0-10),  для отрезка в 1 см - 20 тысячных  (0-20)  и  т.д.
Проще всего выучить наизусть стандартные значения тысячных:

                           Угловые величины
                     (в тысячных долях дистанции)

Наименование предметов        Размер в тысячных

Толщина большого пальца руки             40
Толщина указательного пальца             33
Толщина среднего пальца                  35
Толщина мизинца                          25
Патрон по ширине дульца гильзы (7,62 мм) 12
Гильза по ширине корпуса                 18
Карандаш простой                         10-11
Спичечная коробка по длине               60
Спичечная коробка по ширине              50
Спичечная коробка по высоте              30
Толщина спички                           2

     *Ориентирование по звукам*.  Ночью и в  туман,  когда  наблюдение
ограничено или вообще невозможно (а на сильно пересеченной местности и
в лесу как ночью, так и днем) на помощь зрению приходит слух.
     Разведчики обязательно  должны учиться определять характер звуков
(то  есть  что  они  означают),  расстояние  до  источников  звуков  и
направление,   откуда   они  исходят.  Если  слышны  различные  звуки,
разведчик должен уметь отличать их один  от  другого.  Развитие  такой
способности  достигается  длительной  тренировкой  (таким  же  образом
профессиональный музыкант различает голоса инструментов в оркестре).
     Почти все  звуки,  означающие опасность,  производятся человеком.
Поэтому если разведчик слышит даже самый слабый подозрительный шум, он
должен  замереть  на месте и слушать.  Возможно,  что недалеко от него
затаился враг. Если противник начнет двигаться первым, выдав тем самым
свое  месторасположение,  то  он  первым  и  умрет.  Если  это сделает
разведчик,  такая участь постигнет его.  Точно так  же  неопытный  или
нетерпеливый   охотник  выдает  свое  присутствие  зверю,  за  которым
охотится. Умелый же охотник своей выдержкой превосходит животных.
     В тихую  летнюю  ночь даже обычный человеческий голос на открытом
пространстве слышно далеко, иногда на полкилометра. В морозную осеннюю
или зимнюю  ночь  всевозможные  звуки и шумы слышны очень далеко.  Это
касается и речи,  и шагов,  и звяканья посуды либо оружия.  В туманную
погоду звуки тоже слышны далеко,  но их направление определить трудно.
По поверхности спокойной  воды  и  в  лесу,  когда  нет  ветра,  звуки
разносятся  на  очень  большое  расстояние.  А вот дождь сильно глушит
звуки. Ветер, дующий в сторону разведчика, приближает звуки, а от него
- удаляет.  Он  также  относит  звук  в  сторону,  создавая искаженное
представление о местонахождении его  источника.  Горы,  леса,  здания,
овраги,  ущелья и глубокие лощины изменяют направление звука, создавая
эхо.  Порождают   эхо   и   водные   пространства,   способствуя   его
распространению на большие расстояния.
     Звук меняется, когда источник его передвигается по мягкой, мокрой
или  жесткой почве,  по улице,  по проселочной или полевой дороге,  по
мостовой или покрытой листьями почве.  Необходимо учитывать, что сухая
земля  лучше  передает  звуки,  чем  воздух.  Поэтому  прислушиваются,
приложив ухо к земле или к стволам деревьев.
     Ночью звуки    хорошо    передаются   через   землю.   Существуют
определенные способы, помогающие слушать ночью, а именно:
     - лежа: приложить ухо к земле;
     - стоя: один конец палки прислонить к уху, другой конец упереть в
землю;
     - стоять, слегка наклонившись вперед, перенеся центр тяжести тела
на одну ногу, с полуоткрытым ртом, - зубы являются проводником звука.
     Обученный разведчик при подкрадывании,  если  только  ему  дорога
жизнь,   ложится   на   живот  и  слушает  лежа,  стараясь  определить
направление звуков. Это легче сделать, повернув одно ухо в ту сторону,
откуда   доносится   подозрительный   шум.  Для  улучшения  слышимости
рекомендуется при этом приложить к  ушной  раковине  согнутые  ладони,
котелок, отрезок трубы.
     Для лучшего прослушивания звуков разведчик может приложить ухо  к
положенной  на  землю  сухой доске,  которая выполняет роль собирателя
звука,  или к сухому бревну,  вкопанному в  землю.  При  необходимости
можно изготовить самодельный водяной стетоскоп. Для этого используется
стеклянная бутылка (либо металлическая фляга),  заполненная  водой  до
горловины,  которую  зарывают  в грунт до уровня воды в ней.  В пробку
плотно вставляют трубку (пластмассовую),  на которую одевают резиновую
трубку.   Другой  конец  резиновой  трубки,  снабженный  наконечником,
вставляют в ухо. Для проверки чувствительности прибора ударить пальцем
землю  на  расстоянии  4  м  от  него (звук от удара ясно слышен через
резиновую трубку).
     При обучении  распознаванию  звуков  необходимо  воспроизводить с
учебной целью следующее:
     1. Отрывку траншей.
     2. Сбрасывание мешков с песком.
     3. Ходьбу по дощатому настилу.
     4. Забивание металлического штыря.
     5. Звук при работе затвором автомата (при открывании и закрывании
его).
     6. Постановку часового на пост.
     7. Часовой зажигает спичку и закуривает сигарету.
     8. Нормальный разговор и шепот.
     9. Сморканье и кашель.
     10. Треск ломающихся веток и кустарника.
     11. Трение ствола оружия о стальную каску.
     12. Хождение по металлической поверхности.
     13. Перерезание колючей проволоки.
     14. Перемешивание бетона.
     15. Стрельбу  из   пистолета,   автомата,   пулемета   одиночными
выстрелами и очередями.
     16. Шум двигателя танка, БМП, БТР, автомобиля на месте.
     17. Шум при их движении по грунтовой дороге и по шоссе.
     18. Движение небольших воинских подразделений (отделение,  взвод)
строем.
     19. Лай и повизгивание собак.
     20. Шум вертолета, летящего на различной высоте.
     21. Резкие команды голосом и т.п. звуки.

                   9.9. Ориентирование на местности

     Ориентироваться на местности,  это значит  найти  направления  на
стороны   света   (север,  юг,  восток  и  запад)  и  определить  свое
местонахождение.
     Для отыскания  направления  по  сторонам света вначале определяют
направление север-юг;  после чего,  став лицом к северу,  определяющий
будет иметь направо - восток, налево - запад.
     Стороны света обыкновенно находят по компасу,  а  при  отсутствии
его  -  по  Солнцу,  Луне,  звездам  и  по некоторым признакам местных
предметов.

                          9.9.1. По компасу

     При помощи компаса наиболее  удобно  и  быстро  можно  определить
север,   восток,   юг,   запад.   Для   этого  нужно  компасу  придать
горизонтальное  положение,  освободить  от  зажима  стрелку,  дать  ей
успокоиться. Тогда темный конец ее будет направлен на север.
     Для определения  точности  отклонения  направления  движения   от
направления  на север или для определения положений точек местности по
отношению к направлению на север и их  отсчета,  на  компасе  нанесены
деления,  из  которых  нижние обозначены в градусных мерах (наименьшее
деление равно 3°),  а верхние деления угломера в десятках  "тысячных".
Градусы отсчитываются по ходу часовой стрелки от 0 до 360°,  а деления
угломера - против хода часовой стрелки от 0 до 600°.  Нулевое  деление
находится  у  буквы  "С" (север),  там же нанесен светящийся в темноте
треугольник,  заменяющий в некоторых компасах букву "С".  Под  буквами
"В" (восток), "Ю" (юг), "3" (запад) нанесены светящиеся точки.
     На подвижной  крышке  компаса  имеется  визирное   приспособление
(прицел  и  мушка),  против  которых  укреплены  светящиеся указатели,
служащие для обозначения направления движения ночью.
     В армии  наиболее  распространены  компас  системы  Андрианова  и
артиллерийский компас.
     Компас Андрианова  позволяет  производить  отсчеты в градусах и в
тысячных. Надписи на неподвижной шкале градусных делений (цена деления
3°) даны  по  часовой  стрелке  через  15°,  а  тысячных  - в обратном
направлении  через  500  тысячных  (5-00).   Визирное   приспособление
подвижно.
     Артиллерийский компас отградуирован только  в  тысячных  с  ценой
деления   100   тысячных   (1-00)   по   часовой   стрелке.   Визирное
приспособление неподвижно, а вращается шкала (лимб), что позволяет, не
меняя  положение  компаса,  быстро  совмещать  нулевое деление лимба с
северным  концом  магнитной  стрелки.  Зеркало  на   откидной   крышке
позволяет  при  визировании  на  предмет контролировать ориентирование
компаса и производить отсчет по лимбу.
     Очень удобен   для  пользования  разведчиков  спортивный  компас,
стрелка которого помещена в специальную жидкость,  поэтому она  быстро
успокаивается и почти не колеблется при движении.

                           9.9.2. По Солнцу

     Места восхода  и  захода Солнца по временам года различны:  зимой
Солнце восходит на юго-востоке,  а заходит на юго-западе; летом Солнце
восходит  на  северо-востоке,  а  заходит  на северо-западе;  весной и
осенью Солнце восходит на востоке, а заходит на западе.
     В полдень  Солнце  всегда  находится  в  направлении  юга.  Самая
короткая тень от местных предметов бывает в 13  часов,  и  направление
тени  от вертикально расположенных местных предметов в это время будет
указывать на север.

                       9.9.3. По Солнцу и часам

     Надо направить  часовую  стрелку  на Солнце,  и угол,  образуемый
между направлением часовой стрелки и цифрой 1 (13  часов)  циферблата,
разделить воображаемой линией пополам.  Линия,  разделяющая этот угол,
укажет направление: впереди - юг, сзади - север.
     При этом надо помнить, что до 13 часов нужно делить левый угол, а
во вторую половину дня - правый угол.

                      9.9.4. По Полярной звезде

     Полярная звезда всегда находится на севере.  Чтобы найти Полярную
звезду,  надо сначала найти созвездие Большой Медведицы,  напоминающее
ковш,  составленный из семи довольно  ярких  звезд,  затем  через  две
крайние правые  звезды  Большой Медведицы мысленно провести линию,  на
которой отложить пять раз расстояние между этими крайними звездами,  и
тогда в  конце  этой  линии  найдем Полярную звезду,  которая,  в свою
очередь,  находится в  хвосте  другого  созвездия,  называемого  Малой
Медведицей.  Став  лицом к Полярной звезде,  мы получим направление на
север.

                            9.9.5. По Луне

     Для приблизительного  ориентирования  нужно  знать,  что  летом в
первую четверть Луна в 20 часов находится на юге,  в 2 часа ночи -  на
западе,  в  последнюю  четверть в 2 часа ночи - на востоке,  в 8 часов
утра - на юге. При полнолунии ночью стороны горизонта определяются так
же, как по Солнцу и часам, причем Луна принимается за Солнце.

                        9.9.6. По таянию снега

     Известно, что  южная  сторона  предметов  нагревается  больше чем
северная,  соответственно и таяние снега  с  этой  стороны  происходит
быстрее.  Это хорошо видно ранней весной и во время оттепелей зимой на
склонах оврагов, лунках у деревьев, снегу, прилипшему к камням.

                            9.9.7. По тени

     В полдень направление тени (она будет самая  короткая)  указывает
на север.
     Не дожидаясь самой короткой тени можно ориентироваться  следующим
способом.  Воткните в землю палку около 1 метра длиной. Отметьте конец
тени.  Подождите 10-15 минут и повторите процедуру. Проведите линию от
первой позиции тени до второй и продлите на шаг дальше второй отметки.
Станьте носком левой ноги напротив первой отметки,  а правой - в конце
линии, которую вы начертили. Сейчас вы стоите лицом на север.

                     9.9.8. По местным предметам

     Известно, что  смола  больше  выступает  на южной половине ствола
хвойного дерева, муравьи устраивают свои жилища с южной стороны дерева
или  куста  и  делают  южный  склон  муравейника  более  пологим,  чем
северный.  Кора березы и сосны на  северной  стороне  темнее,  чем  на
южной,  а  стволы  деревьев,  камни,  выступы скал гуще покрыты мхом и
лишайниками.

                         9.9.9. По постройкам

     К постройкам,  которые довольно строго ориентированы по  сторонам
горизонта, относятся церкви, мечети, синагоги.
     Алтари и часовни христианских и лютеранских церквей  обращены  на
восток, колокольни на запад.
     Опущенный край нижней перекладины креста на  куполе  православной
церкви обращен к югу, приподнятый - к северу.
     Алтари католических костелов располагаются на западной стороне.
     Двери синагог и мусульманских мечетей обращены примерно на север,
их противоположные стороны направлены:  мечетей - на Мекку  в  Аравии,
лежащую  на меридиане Воронежа,  а синагог - на Иерусалим в Палестине,
лежащий на меридиане Днепропетровска.
     Кумирни, пагоды,  буддийские  монастыри  фасадами обращены на юг.
Выход из юрт обычно делают на юг.
     В домах   сельской  местности  больше  окон  в  жилых  помещениях
прорубается с южной стороны,  а краска  на  стенах  строений  с  южной
стороны выцветает больше и имеет жухлый цвет.
     В больших массивах культурного леса определить стороны  горизонта
можно по просекам,  которые, как правило, прорубаются строго по линиям
север-юг и восток-запад,  а также по  надписям  номеров  кварталов  на
столбах,  установленных на пересечениях просек. На каждом таком столбе
в верхней его части и на каждой из четырех граней проставляются  цифры
- нумерация противолежащих кварталов леса; ребро между двумя гранями с
наименьшими цифрами показывает направление на север.

             9.10. Определение местного времени без часов

     При поломке  или  утере  часов  местное  время  с   относительной
точностью можно узнать по компасу, измерив азимут по Солнцу. Определив
азимут, его значение необходимо разделить  на  15  (величина  поворота
Солнца  за  1  час),  полученное число будет указывать местное время в
момент отсчета.  Например,  азимут по Солнцу составляет  180°,  значит
время будет составлять 12 часов.


ГЛАВА 2. ДЕЙСТВИЕ В ВОЕННОЕ ВРЕМЯ

                           10. СЛЕДОПЫТСТВО

               10.1. Городок следопыта и занятия охотой

     При действиях разведывательных групп  в  тылу  противника  важное
значение  имеет  умение разведчиков читать следы.  Правильно прочитать
следы оставленные человеком  или  различными  средствами  передвижения
(автомобиль,  танк, бронетранспортер) - это прежде всего определить, в
какое  время  были  оставлены  следы,  сколько  прошло   человек   или
транспорта и в каком направлении.  Эта трудная задача усложняется тем,
что  разведчик  должен  читать  следы  быстро,  так  как  времени  для
детального  ознакомления  со  следом,  как  правило,  не  бывает.  Она
усложняется  и  тем,  что  противник  может  прибегать   к   различным
ухищрениям   и   маскировке   следов,   чтобы   ввести  разведчиков  в
заблуждение. Поэтому разведчик должен быть очень внимателен при чтении
следов,  уметь  отличать ложные следы от действительных,  а это умение
вырабатывается на занятиях,  и еще  путем  упорной  тренировки  своего
внимания в повседневной жизни.
     Для проведения  занятий  по  следопытству   целесообразно   иметь
оборудованный городок следопыта.
     При оборудовании городка  следопыта  учитывать  основной  принцип
обучения - учить тому,  что необходимо знать разведчику, в зависимости
от предназначения  части,  специфических  условий  ведения разведки на
конкретном ТВД.  Следовательно,  размеры городка,  его оборудование  и
содержание должны быть такими,  чтобы можно было отрабатывать все темы
и учебные вопросы по следопытству.  Например,  если  предусматривается
вывод  групп  через государственную границу,  то в городке должна быть
оборудована           контрольно-следовая           полоса           и
сигнализационно-заградительные  устройства,  при  этом  весь  комплекс
различных контролирующих и сигнализационных устройств как по  размерам
(высоте,  ширине),  так  и  по  последовательности размещения,  должны
соответствовать тому, что есть на границе.
     В городке  необходимо  иметь  класс   закрытого   или   открытого
(летнего) типа, стенды с рисунками и схемами по следопытству, предметы
(макеты) для прокладки ухищренных следов  и  другие  учебные  пособия.
Стенды  и  плакаты  следует размещать на специальной площадке (учебном
месте).  Возле  класса  целесообразно  поставить  ящики  для  хранения
предметов,   используемых   на  занятиях  по  следопытству,  например,
номерные указатели,  маты (соломенные,  хворостяные, травяные), макеты
копыт  и  лап животных,  ходули,  шесты,  лыжи (для северных районов и
средней полосы),  измерительные ленты,  а  также  различные  средства,
используемые при преодолении сигнализационно-заградительных устройств.
     В городке следопыта желательно иметь металлические  или  фанерные
щиты,   на   которых   крупными   буквами  написать  основные  правила
следопытства.
     Большую помощь  в  оборудовании  городка  следопыта  и проведении
занятий  по  следопытству   могут   оказать   офицеры   и   прапорщики
погранзастав,  комендатур штабов пограничных округов,  расположенных в
непосредственной близости от пунктов постоянной дислокации соединений,
частей и подразделений разведки.
     Однако в   городке   следопыта  разведчики  могут  получить  лишь
первоначальные сведения.  Учиться распознавать следы надо  в  поле,  в
лесу,  на полигоне, там, где вся земля испещрена самыми разнообразными
отпечатками ног, копыт, лап, колес, гусеничных траков, усеяна мусором,
оставленным людьми в местах своего пребывания.
     Если разведчик смотрит, но не замечает, видит, но не анализирует,
ему очень трудно стать хорошим  следопытом.  Каждый  разведчик  должен
видеть  все  новое,  что ежечасно днем и ночью происходит вокруг него,
делать правильные выводы, знать, какие дикие животные обитают в данной
местности, знать особенности следов домашних и диких животных, в каких
местах они встречаются обычно,  в каких - случайно.  Разведчик  должен
знать  особенности  поведения  птиц  в  разное  время  года  и  суток.
Разведчику  важно  знать  образ  жизни  местных  жителей,  их  обычаи,
характер деятельности. Все эти знания необходимо проверять и дополнять
при каждом выходе  в  поле.  Только  тогда  они  будут  способствовать
овладению навыками следопыта.

                     10.2. Изучение стоянок войск

     Войска и   вообще  любые  группы  людей,  располагаясь  в  районе
сосредоточения,  на привале,  отдыхе,  при передвижении,  производстве
инженерных   работ,   заправке   техники,  погрузке,  выгрузке  всегда
оставляют следы своей деятельности,  правильно прочитав которые  можно
получить ценные данные о количестве личного состава, технике, ее типе,
времени пребывания,  направлении передвижения, характере деятельности,
национальной принадлежности.
     Разведчику нужно  хорошо  знать  противника,  в  том  числе   его
организационную структуру,  оснащение,  вооружение и технику,  способы
действия.  Надо быть наблюдательным,  иметь хорошую зрительную память,
так  как  из  отдельных  "мелочей"  складывается общее представление о
составе и характере действий противника.
     Разведчик, установив   место   бывшего   привала   войск,  должен
внимательно обследовать его.  По площади примятой травы  и  снега,  по
количеству  костров  мест  выдачи  и  приема пищи,  по следам техники,
неосторожно пролитым горюче-смазочным материалам, оставленной укупорке
от   боеприпасов   и  снаряжения  можно  определить  род  войск  части
(подразделения),  ее примерный боевой  состав.  Нужно  посмотреть,  не
осталось  ли  где  разорванного  конверта,  письма,  обрывка  журнала,
газеты,  по которым можно установить наименование или  номер  воинской
части, ее национальный состав, принадлежность, настроение солдат.
     Беспорядочная разбивка бивака,  оставленное в нем или на  привале
имущество,    обмундирование,    снаряжение,    предметы   вооружения,
неисправная  техника  свидетельствуют  о  плохом  моральном  состоянии
противника  и  ослаблении  воинской  дисциплины.  Оставленная техника,
вооружение,  следы перевязок (бинты, упаковки от лекарств), изношенная
обувь,   обрывки  обмундирования  и  снаряжения  являются  показателем
изнурения  войск.  И,  наоборот,  строгая  разбивка  лагеря  (бивака),
порядок   на   оставленном  месте,  отсутствие  предметов  снаряжения,
обмундирования или вооружения показывают, что отдыхающие войска были в
хорошем состоянии.
     Малозначительные вещи,  такие  как  карандаш,  перочинный  нож  с
инициалами владельца,  номером части или наименованием города (фирмы),
где производилась вещь,  помогут установить место  формирования  части
или   место,   где   военнослужащий   приобрел   вещь.  Полезно  знать
установленный  порядок  расположения  войск   противника   на   месте.
Например,    при    расположении   войск   в   районах   формирования,
сосредоточения,  на  отдыхе  на   срок   более   недели   уставами   и
наставлениями  армии  США  рекомендуется  разбивать полевые лагеря,  а
менее недели - биваки.  При этом удаление  их  от  населенных  пунктов
должно быть не менее мили (1,6 км).
     Площадь лагеря (бивака) определяется  из  расчета  50  кв.  ярдов
(42,8 кв.  м) на человека и 100 кв.  ярдов  (83,6  кв.  м)  на  каждую
машину.  Войска  на  месте располагаются,  как правило,  поротно.  Для
размещения на месте одной мотопехотной роты требуется площадь не менее
1-1,5 га.
     В армиях  других  стран  НАТО  нормативы  по  устройству  полевых
лагерей близки к этим.
     Но дело не в нормативах.  Выходя на занятия "в поле",  разведчики
могут и должны внимательно изучать все встречающиеся на их пути следы:
туристских  биваков,  привалов  охотников,  развлекавшихся  за городом
горожан, сельских тружеников,  рабочих электро- или газосети и т.д. И,
конечно, с особым вниманием - следы воинских частей и военной техники.

                    10.3. Изучение следов техники

     Вид гусеничной  боевой техники по следу можно установить довольно
легко,  зная ее основные характеристики, в первую очередь ширину колеи
и особенности  рисунка  отпечатков  гусениц,  оставленных  на   почве.
Разведчик-следопыт  для  измерения  этих  параметров  должен постоянно
иметь с собой рулетку или измерительную ленту.
     Труднее определить вид колесной техники по отпечатку  следа,  так
как одинаковая техника может иметь различные отпечатки шин и наоборот.
Вид колесной техники лучше определять на  поворотах,  так  как  именно
здесь видны следы всех ее колес.
     При изучении следов необходимо уметь определять вид и  количество
боевой техники (транспорта), направление движения и давность следа.
     Направление движения  боевой  техники  и   транспортных   средств
определяется в основном по характерным признакам оставляемых следов:
     - вершины углов в следе протектора шины повышенной  проходимости,
как правило, обращены в сторону, противоположную движению;
     - грунт  под  выступом  протектора   или   гусеницы   уплотняется
несколько больше в сторону, противоположную направлению движения;
     - капли  жидкости (масла),  упавшие по ходу движения,  вытянутыми
тонкими концам указывают в сторону движения;
     - частицы грунта отбрасываются колесом или гусеницей  в  сторону,
противоположную направлению движения;
     - трава и кустарники приминаются в сторону движения;
     - грязь  и  вода при переезде через лужи,  канавы,  болота обычно
разбрызгиваются в стороны и вперед,  а в направлении движения остается
влажный след;
     - колесная  техника   на   поворотах   образует   колесами   угол
расхождения колеи и угол схождения, причем угол схождения всегда будет
направлен в сторону движения;
     - гусеничная техника на повороте образует более широкий след, при
этом уширение следа и выброс грунта идет  в  сторону,  противоположную
повороту,  а  при  повороте на месте поперечные борозды,  образованные
зажатой  (остановленной)  гусеницей,  вогнутой  стороной  обращены   в
сторону движения;
     - если на дне следа колес  образовались  уступы,  то  их  пологая
часть обращена в сторону движения;
     - след тормозного пути нарастает постепенно и резко обрывается  в
той стороне, куда шла машина;
     - при выезде с грунтовой дороги на шоссе,  особенно  при  влажном
грунте,  на  асфальте остаются частицы почвы,  указывающие направление
движения.
     Очень трудно,  а  иногда и невозможно установить вид и количество
техники, если по дороге прошла смешанная колонна - так как следы одних
видов транспорта затираются следами других.  В этом случае следует для
изучения  следов  найти  такое место,  где колонна останавливалась или
совершался объезд застрявшей (остановившейся) машины.

                10.4. Изучение следов людей и животных

     Люди при  движении оставляют характерные следы.  При внимательном
изучении следов можно  установить  примерное  количество  прошедших  и
национальный состав солдат, так как армии разных стран имеют различную
одежду и обувь, их физическое состояние и многое другое.
     Для правильного чтения следов нужно знать, как образуется обычный
след ноги.  Когда человек идет,  он ступней ноги  оставляет  следы  на
почве;  сначала  он  делает  упор  на каблук выставленной вперед ноги,
затем тяжесть  массы  постепенно  переносит  на  всю  ногу  (на  почве
отпечатывается след подошвенной части обуви) и, наконец, делает толчок
носком, заставляя тело двигаться вперед.
     Каждый из указанных элементов механизма движения человека имеет с
точки зрения образования следа и воздействия на почву свои характерные
особенности,  важные  для  определения направления движения,  давности
оставленного следа и получения некоторых сведений о самом человеке.
     В следе подошвы обуви различают три части:  подметочную (вместе с
носком обуви), промежуточную и пяточную (каблук). Из краткого описания
механизма  образования  следа  видно,  что  отпечаток  следа  на почве
никогда не  будет  одинаков.  Глубина  следа  в  области  носка  будет
наибольшей,  так  как именно носком человек делает своего рода толчок,
двигая тело вперед.  В  области  каблука  глубина  следа  также  будет
больше,  чем  в средней части.  Немаловажное значение при этом имеет и
характер грунта, на котором оставлен след.
     Нога, перемещаясь от одной площади опоры до другой, образует один
шаг. Длина   его   различна   для  каждого  человека,  что  связано  с
индивидуальными особенностями.  За  среднюю длину принято считать 0,75
м.
     Зная механизм образования следа при ходьбе,  нетрудно установить,
куда двигался человек или группа людей. Такими признаками являются:
     - наибольшая  глубина  следа  бывает  в  той  его части,  которая
обращена в сторону движения,  так как  именно  носком  человек  делает
своего рода толчок, двигаясь вперед;
     - сдвиг грунта, как правило, происходит от передней части следа в
сторону, противоположную направлению движения;
     - капли грязи падают с обуви по ходу движения  вперед,  при  этом
острые концы капель направлены в сторону движения человека;
     - в  вязком  грунте  на  стенках  следа  образуются  вертикальные
борозды  или  царапины,  которые  изогнуты  верхними концами в сторону
движения;
     - следы  на  подмороженной грязи,  твердом снежном насте окружены
трещинами, острые концы которых направлены в сторону движения;
     - отдельные  небольшие  комочки  грунта  выбрасываются вперед,  в
сторону  движения,  а  у  следов  на  песке  и  на  снегу,  если  нога
погружается  глубоко,  образуется  небольшой  валик  грунта на стороне
противоположной направлению движения.
     О направлении  движения  можно  судить  и  по  другим характерным
признакам. Примятая трава наклонена в сторону движения, камешки, комки
грунта  и другие предметы тоже сдвигаются вперед,  в сторону движения;
после перехода через лужи и  заболоченные  места  (участки)  на  почве
остаются  влажные  следы  и  частицы грязи.  Если человек перепрыгивал
через канавы и другие препятствия,  то хорошо  видны  следы  толчка  и
приземления.  Сломанная ветка кустарника, обнаруженная вблизи, говорит
о направлении движения.
     Во избежание   ошибки   при   определении   направления  движения
разведчику  необходимо  принимать  во  внимание  несколько  признаков,
дополняющих  друг  друга,  так  как отдельные случайные признаки могут
ввести в заблуждение.  Так,  в случае движения человека спиной  вперед
все признаки, по которым определяется направление движения при обычной
ходьбе,  будут действительными в обратном порядке.  Это относится и  к
тому случаю,  когда к обуви или босой ноге привязывается новая подошва
так,  чтобы каблуки были вперед,  а носки назад.  При движении  спиной
вперед линия движения обычно не прямая, а извилистая, ломаная, так как
человеку трудно   выдержать   взятое   направление   и   он   вынужден
оглядываться  и  изменять  "курс"  движения.  Длина  шагов  при   этом
несколько короче обычной, а ширина шага больше, потому что, стремясь к
большей устойчивости, человек шире расставляет ноги.
     Движение "след в след" обычно образует сдвоенные оттиски следов в
области  следа  носка  или  каблука,  а  глубина  следа намного больше
обычной.
     Хорошо натренированный  разведчик  по  следам не только определит
направление движения человека,  но и установит некоторые другие данные
о нем.  Спортсмены, охотники, военнослужащие в большинстве своем ходят
равномерными шагами,  с энергичным задним толчком.  Элементы походки у
этих людей устойчивы, препятствия на пути, как правило, преодолеваются
ими с ходу,  решительно.  Если человек несет груз, то для устойчивости
он  ставит  ступни  ног  шире  и  параллельно  одна  другой,  при этом
уменьшается размер шага.
     Сильно уставший,  больной  или  раненый  человек  волочит   ноги.
"Поволока" - след, оставляемый волочением каблука при постановке ноги,
обычно длиннее, чем "выволока" - след, оставляемый носком при поднятии
ног.  Если человек ранен, это неизбежно отражается на его следах, даже
если нет капель и пятен крови на грунте.  Линия  движения  будет,  как
правило,  ломаной,  извилистой,  могут  быть  шаги  в  сторону,  следы
топтания на месте,  лежания,  переползания или  сидения,  остановки  с
опорой  на дерево или другой предмет.  Если человек хромает,  то длина
шага больной (раненой) ноги будет заметно короче длины шага  здоровой,
а  след  больной  ноги  менее  четким,  частичным (только след носка).
Уставший  или  раненый  человек  (а  также  пожилой)  не  преодолевает
встречающиеся  на  пути  препятствия  прыжком,  а  обходит  их,  часто
останавливаясь для отдыха.
     Отсутствие ярко выраженных признаков заднего толчка, короткий шаг
говорит о неторопливости,  осторожности походки и,  наоборот,  сильный
толчок носком,  оставляющий глубокий след,  и широкий шаг  (85-90  см)
показывает, что человек бежал.
     По следу можно определить примерный рост человека,  так как длина
ступни составляет 1/6,5 роста человека.  Для более точного определения
роста по следу босой ноги можно пользоваться следующим  расчетом.  При
длине  отпечатка следа до 23 см это число умножить на 7,  при длине от
24 до  27  см  -  на  6,5,  при  длине от 28 см и более - на 6.  Чтобы
определить рост по следу обутой ноги,  необходимо, прежде чем умножить
на указанное число,  из длины следа вычесть 2 см, если обувь хромовая,
3 см - если кирзовая и яловая,  4 см - если валяная  и  1  см  -  если
человек обут в тапочки,  чувяки или чуни. Например, длина следа ступни
в яловой обуви равна 23 см.  Необходимо  из  23  см  вычесть  3  см  и
умножить  на  7.  Полученное  число  и будет составлять рост человека,
которому принадлежит данный след (140 см). Полученные результаты могут
колебаться  в  пределах  12-15  см.  Например,  рост  человека 182 см,
отпечаток следа 30 см,  ноги обуты,  но вид обуви  определить  трудно.
Необходимо  из  30  см вычесть 2 см.  Полученные 28 см умножаем на 6 и
получим 168 см.  С учетом поправок  определяем,  что  рост  прошедшего
человека 168-183 см.

                                * * *

     Разведчику надо  знать,  что  у  каждого  человека  привычной   и
неповторимой   является  его  походка.  Каждый  человек  при  движении
оставляет  свою  дорожку  следов,  отличающуюся  от  дорожки   следов,
оставленных другими людьми.
     При изучении   следа    обуви    можно    установить    следующие
индивидуальные особенности:
     - размер следа (длина  общая,  длина  подметки,  каблука,  ширина
подметочной  части,  каблука и промежуточной части,  толщина подметки,
высота каблука);
     - форма  отпечатков  носка  (острый,  прямоугольный,  удлиненный,
прямоугольный  широкий,  круглый  широкий),  заднего   края   подметки
(прямой,   скошенный,  вогнутый,  фигурный),  переднего  края  каблука
(прямой, вогнутый, выпуклый, фигурный);
     - наличие отпечатка рельефного рисунка подошвы обуви;
     - форма, размер и расположение отпечатков, отражающих особенности
строения подошвы обуви (гвоздей, швов, набоек, трещин, стертостей).
     Например, сапоги  армейского  фасона,  изготовленные  по   единым
стандартам,  казалось  бы,  должны оставлять одинаковые следы.  Тем не
менее,  если внимательно присмотреться и произвести  измерения,  можно
найти признаки, отличающие одну пару сапог одного и того же размера от
другой.  Еще больше индивидуальных особенностей  у  различных  фасонов
обуви гражданского пошива.
     У каждого человека своя  осанка  (привычное  положение  туловища,
головы,  рук). Характерны также многие привычки, незаметные для самого
индивида и практически  неподвластные  его  желанию  скрыть  их,  своя
характерная  манера закуривать,  тушить окурок,  морщить лоб,  хмурить
брови,  прикрывать глаза,  кривить рот,  поджимать губы, подмаргивать,
почесываться,   совершать   иные  автоматизированные,  бессознательные
действия. Поэтому любому человеку трудно скрыть свою истинную походку,
осанку,  жестикуляцию.  Опытные следопыты (например,  профессиональные
таежные охотники) по следам человека и оставленному  им  мусору  могут
рассказать  не  только  о  его  телосложении  и состоянии,  но также о
характере и привычках.
     Вот почему   от  военного  разведчика  требуется  хорошее  знание
природы образование следов человека, транспортных средств и предметов,
которыми пользовались люди.
     *Лыжные следы*.  Для  разведчиков,  действующих  в  районах,  где
имеется снежный покров и используются лыжи,  важно уметь читать  следы
лыжников.  Изучая  эти  следы,  можно  установить  тип  лыж,  которыми
пользовался лыжник,  его опытность,  направление  движения,  примерное
количество прошедших лыжников и давность следов.
     По следам лыж и палок можно безошибочно определить способ и стиль
ходьбы,  поворотов,  подъемов и спусков.  Хороший лыжник  обычно  идет
вперекидку,  двухшажным ходом или коньковым. Одновременный ход (ходьба
с  одновременной  работой  палками)  применяется  чаще   всего   слабо
тренированными  лыжниками,  при  сильном  утомлении (иногда при плохом
скольжении).  У  хорошего  лыжника  длина  шага   значительно   больше
(измеряется  расстоянием  между следами палок),  колея узкая,  ровная.
Колея  неопытного  лыжника  неодинакова  по  ширине,  неровная,  палки
лыжник,  как  правило,  волочит  по  снегу  после  толчка  и  шире  их
расставляет,  так как неустойчиво стоит на  лыжах.  Опытность  лыжника
очень  хорошо  видна  при  изучении следов на поворотах,  при спусках,
подъемах.
     Количество прошедших  лыжников  можно  определить по числу следов
палок, множественности следов лыж, глубине и твердости лыжни.
     Направление движения   лыжника   устанавливается   по  следам  на
поворотах, подъемах, спусках, по наклону ямки от конца палки при опоре
на  снег.  Если  есть  ограничительное  кольцо  на  лыжной  палке,  то
вдавленность будет  больше  в  сторону  движения.  На  лыжне  остаются
отпечатки задней части лыж в виде буквы П,  обращенной открытой частью
в сторону движения.  На  подъемах  "елочкой"  хорошо  заметна  большая
вдавленность в снег ребра лыжи на стороне направления движения.
     В настоящее время во  всех  государствах  лыжники  пользуются,  в
основном, следующими типами лыж:
     - спортивно-беговые (гоночные), ширина 66-72 мм, длина до 220 см;
     - туристские  (универсальные),  к  этому  типу  относятся  и  так
называемые армейские лыжи,  они короче беговых лыж на 10-20 см и  шире
на 2-3 см;
     - лесные  (охотничьи)  еще  короче,  их длина 180-190 см,  но они
значительно шире беговых и туристских лыж (105-115 мм);
     - детские (произвольного образца) и самодельные лыжи.

                  10.5. Определение давности следов

     Разведчик должен  уметь определять не только направление движения
и кому принадлежит след,  но и давность проложения следов. Определение
давности  следа  в отдельных случаях имеет даже большее значение,  чем
другие сведения, полученные в результате изучения следа.
     При определении  давности следов необходимо иметь в виду,  что на
признаки,  по которым устанавливается давность следа,  большое влияние
оказывают  внешние  условия,  такие  как  состояние  грунта,  характер
местности,  погода,  время года и суток,  состояние растительности или
снежного  покрова.  Следы  быстро заносятся снегом,  песком или пылью,
изменяются и разрушаются.  На изучении этих изменений характера следов
в  результате  воздействия  внешних  условий  и  основывается механизм
определения давности следа,  позволяющий судить о времени пребывания в
этом месте войск и техники.
     В сухую безветренную  погоду  следы,  оставленные  на  песке  или
мягкой земле,  бывают очень четкими,  хорошо заметны и потому нетрудно
определить примерную давность следов,  однако при малейшем  ветре  они
быстро  разрушаются  и через 2-3 часа становятся почти незаметными,  а
затем вообще исчезают.  При сильном  ветре  следы  могут  исчезнуть  в
течение  нескольких  минут.  Следы  боевой  техники  в  таких условиях
сохраняются дольше (до 3-4 часов,  а на мягкой земле и более),  однако
рисунок отпечатков стирается также быстро.
     Значительно проще  определить  давность  следа,  оставленного  на
влажной  почве.  Такой след обычно подвергается медленным изменениям и
долгое время сохраняет свои контуры.  Во вдавленных следах на  влажной
земле почва прессуется,  выглядит несколько темнее окружающего грунта,
поскольку спрессованная почва дольше сохраняет в себе влагу.  Попавшие
на  дно следа комочки грунта через 3-4 ч засыхают,  светлеют и заметно
отличаются от темного дна следа.  Если почва вязкая, то через 2-3 ч (в
зависимости  от  температурных условий района) на дне следа образуется
корка,  через 4-5 ч появляются  трещины,  через  1-2  суток  отдельные
частицы  грунта отделяются от дна следа и как бы "набухают",  а спустя
2-3 суток контуры следа сначала рассыпаются, а затем вовсе исчезают.

                       Признаки давности следов

                    Следы, оставленные на почве

     1 ч 30 мин - На рыхлой почве след сохраняет достаточную  свежесть
и некоторую влажность в тени.  Поверхность следа легко продавливается,
если нажать пальцем руки.  Осыпь земли у среза носка обуви рыхлая.  На
следе видны еле заметные трещины.  После дождя вода,  попавшая в след,
отстаивается и светлеет.
     3 ч  - На рыхлой почве сохраняется четкий отпечаток.  Поверхность
следа затвердевает.  Увеличиваются  размеры  трещин  и  образовываются
новые.  Появляется новая осыпь земли.  На влажной земле комочки грунта
на следе засыхают, светлеют и заметно отличаются от темного дна следа.
Если  почва вязкая,  то дно следа покрывается коркой.  Примятая трава,
если следы оставлены на низкой траве,  полностью выпрямляется. Все еще
заметны  следы,  проложенные в росистой траве.  Следы,  оставленные на
песке и пыли, даже при незначительном ветре почти незаметны.
     6 ч  -  На  рыхлой почве достаточно хорошо видны высохшие участки
следа.  Увеличиваются размеры и количество трещин.  Поверхность  следа
покрыта  твердой коркой.  На дне следа,  оставленного на вязкой почве,
появляются трещины.  Вода,  попавшая в след, отстаивается, и дно следа
начинает   покрываться   осадком   грязи.   Примятая   высокая   трава
выпрямляется.  Полностью заносятся илом следы,  оставленные на илистом
дне в стоячей воде.
     12 ч  -  Поверхность  следа  из-за  разности  температур  воздуха
(дневной и ночной) слегка  увлажняется.  На  поверхности  следа  резче
обозначились  трещины  и  появились новые.  На некоторых участках след
начал разрушаться. Вода отстаивается и становится совсем прозрачной, а
дно следа полностью покрывается осадком грязи.
     24 ч  -  Поверхность  следа  из-за  разности температур воздуха в
течение суток деформируется.  Частицы грунта отделяются от дна следа и
как бы "набухают".  Осыпь сдувается ветром, вследствие чего виден срез
носка обуви.  В некоторых местах заметен незначительный сдвиг почвы на
следе.   Высокие   стебли   травы,  если  они  не  сломаны,  полностью
выпрямляются.

                      Следы на неглубоком снегу

     1 ч  30   мин   -   Поверхность   следа   при   нажатии   пальцем
продавливается.  На  стеблях  травы,  прижатой ногой,  появляются едва
различимые наслоения мелкого  сена.  Все  еще  хорошо  заметен  четкий
отпечаток.
     3 ч - Поверхность следа твердеет,  но при  незначительном  усилии
продавливается.  На  его  поверхности  и  на  прижатой  траве  заметно
наслоение снега.
     6 ч  -  Поверхность следа становится твердой и при легком нажатии
не продавливается. Стебли прижатой травы полностью покрываются налетом
снега.
     12 ч - Поверхность следа  твердая  и  продавливается  только  при
сильном нажатии. Увеличивается нанос снега, весь след настолько покрыт
мелким снегом,  что он почти полностью скрывает  стебли  сухой  травы,
примятой на следе.
     24 ч  -  Поверхность  следа  покрывается сплошной ледяной коркой.
Стебли примятой травы на следе полностью  покрываются  мелким  снегом.
Нарушаются общие контуры следа

     Процесс исчезновения  следа  значительно  ускоряется  в  ветреную
погоду,  так  как  при  ветре почва значительно быстрее сохнет и следы
быстрее заносятся песком,  пылью,  листьями.  Очень долго любые  следы
сохраняются  на  влажной  глинистой или илистой почве,  если она после
оставления отпечатка высыхает и не размывается дождем. В период дождей
след,  оставленный  на  сухой почве быстро размывается водой,  поэтому
определить его давность почти невозможно. На влажной почве следы долго
сохраняются  и  при  дожде.  Определить их давность можно по состоянию
воды,  залившей след.  Известно,  что  через  1  ч  после  дождя  вода
отстаивается  и  из  мутной  становится  светлее,  а через 10-12 ч она
настолько отстаивается,  что становится почти прозрачной,  а дно следа
покрывается  ровной  пленкой  осадков  грязи.  Следы,  оставленные  на
влажной росистой траве в лесу, на лугу, заметны в течение 3-4 ч.
     Поверхностные следы,  проложенные в низкой траве и мху, уже через
1-2 ч становятся почти незаметными,  а  через  3-4  ч  примятая  трава
полностью  выпрямляется.  Высокие и толстые стебли травы,  если они не
сломаны, выпрямляются значительно медленнее.
     Боевая техника  при  движении  по  травянистым  местам  оставляет
следы,  сохраняющиеся очень долгое время,  а при  нарушении  дернового
слоя, особенно при поворотах гусеничных машин, их следы обнаруживаются
даже спустя несколько месяцев.
     Разведывательные группы,  действующие в тылу противника, зачастую
лишены возможности проводить детальное исследование отпечатков следов.
Потому  разведчик  в  вопросах  следопытства должен быть подготовлен в
такой степени,  чтобы он  мог  в  крайне  ограниченное  время  оценить
обнаруженный след и сделать правильные выводы.
     При изучении следов  независимо  от  обстановки  нужно  соблюдать
некоторые  правила.  В  дневное время (в лунную ночь) надо становиться
против  солнца  (луны)  с  подветренной  стороны   в   50-60   см   от
обнаруженного следа и изучать его на расстоянии 40-50 см от глаз.
     Во время переходов  один  разведчик  не  может  длительное  время
следить  за  поверхностью  местности,  так как через 15-20 минут глаза
человека устают и потому  он  может  не  заметить  следов  противника,
особенно  на  такой  местности,  где  их  обнаружить  трудно.  Поэтому
рекомендуется  в  группе,  совершающей  переход  в  тылу   противника,
устанавливать  очередность  между  разведчиками,  периодически  менять
"обстановку" для зрения и тем самым улучшать способность глаз человека
замечать те или иные особенности местности.

               10.6. Наблюдение за поведением животных

     Разведчик должен отлично разбираться в поведении животных и птиц.
Поведение  домашних  и   диких   животных,   а   также   птиц   всегда
обусловливается   какими-либо  изменениями  в  окружающей  среде.  Это
объясняется тем,  что всем животным  присущ  инстинкт  самосохранения,
чаще    всего    проявляющийся    по    отношению    к    человеку   в
пассивно-оборонительной форме.  По испугу животных  можно  безошибочно
определить присутствие человека или приближение его.
     В спокойном  состоянии   животные   и   птицы   спят,   отдыхают,
обогреваются на солнце,  купаются в воде или песке, приводят в порядок
перья или шерсть,  пьют,  едят,  подстерегают и ловят  добычу,  кормят
детенышей,   поют.   Встревоженное  или  напуганное  животное  (птица)
внезапно пробуждается,  прекращает отдых и обогревание,  еду  и  поиск
пищи,  игры,  пение,  настораживается,  застывает  в напряженной позе,
высматривает,  прислушивается,  принюхивается,  затаивается,   уходит,
убегает   или  улетает,  издает  звуки  тревоги  и  предупреждения  об
опасности.  Причем крик птиц и  рычание  зверей,  увидевших  человека,
сильно  отличается  от  звуков,  издаваемых  ими  при других тревожных
обстоятельствах.  Вот   каковы   некоторые   характерные   особенности
поведения животных и птиц:
     *Настораживание*. Животное или птица сидит или  стоит  совершенно
неподвижно, голова поднята кверху или вытянута вперед.
     Тело настороженного животного обычно как бы сжато в готовности  к
прыжку.  Птица при этом несколько приседает, чтобы оттолкнуться ногами
при взлете.
     *Всматривание*. Шея  вытянута  в направлении объекта тревоги либо
кверху.  Медведь, заяц, белка, бурундук стараются приподняться, суслик
поднимается на задние лапки, а птица вытягивается на ногах.
     У млекопитающих морда устремлена прямо на объект тревоги.  У птиц
клюв  направлен  несколько в сторону от него,  так как они (кроме сов)
рассматривают предмет одним глазом.
     *Принюхивание*. При появлении тревоги животные пользуются верхним
чутьем:  оскаливаются, вытягивают шею горизонтально и втягивают воздух
ноздрями, совершая короткие движения головой.
     При поиске пищи или  детеныша  самки  пользуются  нижним  чутьем:
принимают позу, напоминающую движение собаки по запаховому следу.
     *Движение*. Встревоженное   животное   отличается   порывистостью
движений (короткие шаги,  небольшие остановки, поднятая нога несколько
задерживается в воздухе), оно ступает осторожно, как бы крадучись, шея
вытянута вперед и несколько вверх.
     *Побег или улетание*.  Встревоженное животное сначала бросается в
сторону, а затем поворачивается в направлении, противоположном объекту
опасности; птицы,  удаляясь  от  объекта   опасности,   взлетают   без
разворота.
     При внезапной встрече с опасностью  во  время  движения  животное
обычно  резко  меняет  свое  направление.  Некоторые животные в первый
момент побега издают короткий отрывистый звук.

                                * * *

     Лошади и собаки способны обнаружить появление человека не  только
с  помощью слуха,  но и обонянием.  Лошадь чует человека на расстоянии
150-200 м и настораживается.  При приближении хищника (волка, медведя)
она  реагирует храпом.  Собаки,  имея сильно развитое обоняние (в 11,5
тысяч раз сильнее,  чем у человека) и хороший слух (в  5-6  раз  лучше
человеческого),  способны  обнаруживать  как  самого  человека,  так и
оставленный им запаховый след.  При приближении человека собака всегда
настораживается.
     Горные бараны,  козлы   при   обнаружении   человека   неподвижно
замирают,  морда  обращена в сторону объекта тревоги,  голова поднята,
уши насторожены.  Так они  стоят  несколько  мгновений,  потом  издают
пронзительный   свист  и  бросаются  бежать  стелющимися  сливающимися
прыжками.
     Джейраны и  сайгаки  реагируют  на движение человека за несколько
сот  метров.  Одновременное  и   быстрое   движение   в   определенном
направлении - признак испуга и бегства от него. Если животные внезапно
и одновременно разбегаются в разные стороны,  значит человек находится
в непосредственной близости или среди самих животных.
     *Поведение птиц*.  Тревога  у  птиц  выражается   в   беспокойных
движениях   и  крике.  Обычно  это  бывает,  когда  человек  находится
поблизости от гнезда или выводка.
     *Утки*. Встревоженная   утка  вытягивает  шею  и  делает  головой
быстрые и короткие кивающие движения,  всматриваясь в объект  тревоги,
причем  клюв ее направлен в сторону.  Заметив опасность в полете,  она
быстрым разворотом поднимается вверх.
     *Грифы*. Скопление   грифов,   описывающих  круги  в  воздухе  на
сравнительно  небольшой  высоте,  означает,  что  они  нашли   добычу,
кормились и кто-то их спугнул.
     *Вороны*. Если ворона  вблизи  своего  гнезда  издает  испуганное
частое  карканье,  то  это  значит,  что  где-то  недалеко пробирается
человек.  При этом ворона или сидит, или перелетает с дерева на дерево
по самым верхушкам. Появление и особенно скопление ворон в лесу зимой,
вдали от жилья,  говорит  о  присутствии  человека.  Они  также  имеют
привычку кружиться над тем местом, где происходит движение на земле.
     *Сороки*. Издают  длинный,  быстрый,  повторяющийся  многосложный
крик   "крак-кррак,   рэк-рэк-рэк",  когда  поблизости  от  их  гнезда
находится человек.
     *Земноводные*. Если  змеи,  ящерицы,  болотные черепахи,  зеленые
лягушки греются на солнце,  можно сделать вывод,  что за 5-10  мин  до
этого человек здесь не проходил.  И наоборот,  отсутствие их на местах
обычного нахождения свидетельствует о том,  что недавно  здесь  прошел
человек.  "Концерты"  зеленых  лягушек,  урчание  зеленых  жаб,  трель
квакшей означают,  что  там,  откуда  доносятся  звуки,  все  спокойно
(человека  нет),  а  внезапное и резкое смолкание их свидетельствует о
появлении человека.
     Все эти  признаки  поведения  животных  и  птиц разведчики должны
знать и учитывать в своих действиях.


ГЛАВА 2. ДЕЙСТВИЕ В ВОЕННОЕ ВРЕМЯ

                            11. СНАРЯЖЕНИЕ

                 11.1. Снаряжение партизана в городе

     Приводимые ниже  варианты  снаряжения  полезны  как   современным
партизанам, так и обычным гражданам, думающим о своей безопасности.
     *ОДЕЖДА (ЗИМА)*.
     1. Куртка (кожаная,  на меху,  удлиненная,  на молнии, отсутствие
погончиков    и    прочих    декоративных   элементов,   черная   либо
темно-коричневая);
     2. Головной  убор  (кожаный,  на меху,  с козырьком,  черный либо
коричневый);
     3. Перчатки (кожаные, на меху, черные либо темно-коричневые);
     4. Ботинки (кожаные, с высоким берцем, утепленные, на шнурках, на
толстой рифленой подошве, черные либо темно-коричневые);
     5. Свитер (шерстяной, плотной вязки, с высоким горлом, темный);
     6. Брюки (плотные, свободные, темные);
     7. Рубашка (х/б, плотная, темная или темно-синяя);
     8. Нижнее белье (х/б, темное);
     9. Носки (х/б, темные);
     10. Носки (шерстяные, темные);
     11. Брючный ремень (кожаный, широкий, черный либо коричневый).
     *ОДЕЖДА (ВЕСНА, ОСЕНЬ)*.
     1. Куртка (Лучше не мех,  а какая-то подстежка,  типа  ватина.  И
чтобы отстегивалась, т.к. если будет более-менее тепло - сваришься, на
молнии,  отсутствие погончиков и прочих декоративных элементов, черная
либо темно-коричневая);
     2. Головной убор;
     3. Ботинки  (кожаные,  с высоким берцем,  на шнурках,  на толстой
рифленой подошве, черные либо темно-коричневые);
     4. Костюм;
     5. Брюки (плотные, свободные, темные);
     6. Рубашка (х/б, плотная, темная или темно-синяя);
     7. Нижнее белье (х/б, темное);
     8. Носки (х/б, темные);
     9. Брючный ремень (кожаный, широкий, черный либо коричневый).
     *ОДЕЖДА (ЛЕТО)*.
     1. Головной убор;
     2. Очки (темные, пластиковые);
     3. Ботинки (кросовки);
     4. Костюм;
     5. Брюки (плотные, свободные, темные);
     6. Рубашка (х/б, плотная, темная или темно-синяя);
     7. Нижнее белье (х/б, темное);
     8. Носки (х/б, темные);
     9. Брючный ремень (кожаный, широкий, черный либо коричневый).
     *ВСЕГДА С СОБОЙ*.
     1. Многофункциональный нож LEISERMAN (в чехле на поясе). Этот нож
выпускается   американской   фирмой  Leatherman.  Он  имеет  несколько
модификаций:  Pocket  Survival  Tool,  Super  Tool,  Pocket   Survival
Tool-II(PST-II), Micra и Mini-Tool. Названы они в порядке появления на
рынке.  В 1997 году у  них  появился  дополнительное  устройство  Tool
Adapter  (дополнительные  отвертки).  На наш взгляд наибольший интерес
представляет модель PST-II c Tool Adapter;
     2. Фонарь MINI-MAGLITE (в чехле на поясе или на ключах);
     3. "УДАР" (патроны - перец+CN, в кобуре на поясе или в кармане);
     4. Электрошокер (в чехле на поясе или в другом кармане);
     5. Зажигалка (в чехле на поясе);
     6. Пэйджер или Сотовый телефон (в чехле на поясе);
     7. Часы "G-Shock" (на руке);
     8. Мини-наручники (в кармане);
     9. Связка спецключей (в ключнице в кармане);
     10. Фляжка с коньяком, спиртом, водкой, водой (в кармане);
     11. Записная книжка (в кармане);
     12. Шариковая ручка (с черным стержнем, в кармане);
     13. Затемненные очки (пластмасса!);
     14. Смертный медальон (ФИО, группа крови, на шнурке на шее);
     15. Специальные ручки-фильтры для питья воды из любых источников;
     16. Мини-аптечка:
     - иммодиум    (высокоэффективное    средство    от     желудочных
расстройств);
     - нурофен (универсальное обезболивающее);
     - бактерецидный пластырь;
     - бинт;
     - туалетная бумага (маленький рулончик).
     17. Маска для защиты от угарного газа или противогаз;
     18. Резиновые перчатки (прозрачные и незаметные на руке);
     19. Компактный СВ/ДВ/КВ/УКВ приемник;
     20. Небольшой блокнот или отрывные листки (в кармане);
     21. Баллончик для нейтрализации слезоточивого газа;
     22. Средство для  сбивания  со  следа  собак  (например  смесь  -
перец+табак).
     *ДОМА*. Само собой разумеется,  что эти вещи могут использоваться
по мере необходимости и браться с собой.
     1. Многофункциональный телефон-АОН (типа РУСЬ, ПАЛИХА);
     2. Диктофон (типа Olympus L400);
     3. Сигнализация;
     4. Аптечка (например автомобильной комплектации);
     5. Многофункциональная пила;
     6. Автономный спутниковый навигатор;
     7. Минипаяльник-горелка;
     8. Сканирующий приемник AR8000 или AR3000;
     9. Детектор радиации;
     10. Универсальный детектор ВЧ, напряжения и т.д.;
     11. Прибор ночного видения (без ИК подсветки);
     12. Бинокль, монокль или подзорная труба;
     13. Телефон-двойник типа Panasonic или Sanyo;
     14. Компьютер типа Notebook;
     15. Противогазы (для всей семьи);
     16. Специальные маски (типа чулок);
     17. Стеклорез;
     18. Комплект радиостанций (Например, Vertex - частота 470 Мгц);
     19. Легкие  бронежилеты (для защиты от легкого стрелкового оружия
и ножей);
     20. Охотничьи спички;
     21. Таблетки сухого спирта, миниатюрный примус;
     22. Комбинированный котелок;
     23. Саперная лопатка;
     24. Спальный мешок;
     25. Комплект туалетных принадлежностей.
     26. Сухой паек;
     27. Тент 3,5 х 2,9 метра;
     28. Веревки с карабинами,  и др. альпинистское снаряжение. Задача
- суметь  с  помощью  него,  например  зацепив  карабин   за   батарею
отопления, спуститься с любого этажа...;
     29. Ракетница (можно и в виде ручки) с запасом патронов;
     30. Огнестрельное оружие, боеприпасы:
       - Ружье с запасом патронов.  Варианты:  либо  это  "Сайга-12К",
сделанная на базе автомата Калашникова, либо новая модификация ИЖ-81 с
магазином на 7 патронов (было 4).
       - Нож выживания.
       - Метательные  ножи  (2  шт.,  один  -  на  груди,  другой - за
воротник сзади).
       - Специальный брусок для правки ножей.
       - Ракетница с патронами.
       - Патронташ.
       - Сейф на два ружья.
       - Пистолеты (ПМ, ТТ, АПС) с патронами.
       31. Универсальное зарядное устройство;
       32. Компас;
       33. Два комплекта батареек к часам,  записной книжке  и  другим
электронным устройствам.

                  11.2. Комплект приборов разведчика

     До недавнего  времени  он  не  имел  аналогов  в  мире,   а   для
разведчиков - это настоящая "палочка-выручалочка". Комплект состоит из
дальномерно-угломерного      комплекса       (ДУК),       инерциальной
навигационно-топогеодезической   аппаратуры   "Румб"   и  радиостанции
"Арбалет".  Например,  разведчик, которому поставлена задача совершить
марш-бросок  по  незнакомой  местности с целью выявить систему обороны
противника,  вводит в прибор карту местности.  "Привязавшись"  к  ней,
определяет   точку,   на  которую  необходимо  выйти.  Появившаяся  на
индикаторе  стрелка  указывает  направление   движения.   Прибор   сам
отслеживает ориентиры, считает шаги и на каждом отклонении от маршрута
сигнализирует загорающейся лампочкой или отклонением  стрелки.  Прибыв
на место,  разведчик при помощи ДУК определяет координаты обнаруженных
целей:  увидел  в  бинокуляр   объект,   нажал   кнопку,   появившееся
перекрестие  навел  на  цель,  нажал другую кнопку,  включающую лазер.
Информация отложилась в памяти прибора:  угол места, магнитный азимут,
дальность. (То же самое можно делать по вспышкам ведущих огонь точек).
     Собранная информация   сохраняется   с   фиксированием    времени
поступления.   При   необходимости   она  передается  через  "Арбалет"
телекодом или голосом на командный пункт.  Так что эта  умная  машинка
просто клад для разведчика.
     Или возьмем современную радиостанцию "Барьер".  Компактная, весом
15  кг,  она  незаменима  для  всех  подразделений  ведущих  глубинную
разведку,  но особо ценен "Барьер" для действий в горах.  Дело в  том,
что  эта  рация  способна  принимать  и передавать сигналы из ущелий и
впадин  через  геостационарные   спутники   (то   есть   первоначально
шифротелеграмму принимает космический спутник,  а уже с него те,  кому
она предназначается),  даже тогда,  когда до корреспондента более 3000
км. И это только одно из достоинств "Барьера". Рация может работать от
сетей  переменного  и  постоянного  тока,   от   любых   автомобильных
аккумуляторов,  от  малогабаритного никель-кадмиевого аккумулятора,  а
если  всего  этого  нет,  то  от  солнечных  панелей.  "Барьер"  может
выдержать самое сложное десантирование, работает в любых климатических
условиях - от минус 50 до плюс 50.
     Вообще-то говоря, все станции, применяемые в современной разведке
это  переносные  станции  космической  связи  (СКС),   то   есть   они
обеспечивают  связь  через спутники-ретрансляторы.  На них монтируются
портативные приставки весом 0,5 кг.  Такая приставка дает  возможность
засекречивать информацию с высоким уровнем стойкости.
     Одновременно могут  функционировать  два   кодовых   ключа,   что
позволяет   радисту   работать   в   радиосетях  высшего  командования
посредством оперативного переключения.  Передатчики обычно работают  в
режиме  "прыгающей"  частоты.  Такой  режим  позволяет перепрыгивать с
одной  частоты  на  другую,  чтобы  избежать   глушения   и   посылать
кодированные  сообщения  с очень большой скоростью.  То есть,  станции
способны поддерживать устойчивую засекреченную радиосвязь при  высоком
уровне  преднамеренных  и  естественных помех.  Это обеспечивается при
помощи аналого-цифрового преобразователя и  криптогенератора,  которые
управляют работой синтезатора.
     Шифровальный прибор   "Азимут".   Это   электронное    устройство
существует в двух модификациях: "Электроника МК-85с" и "МК-95с". Длина
кодировочного микрокомпьютера всего лишь 17 см, вес 150 грамм.
     Он обладает   клавиатурой,   позволяющей   кодировать  все  буквы
русского и латинского алфавитов,  а также цифры и  служебные  символы.
При  этом  реальная  скорость  работы  в  4-5 раз выше,  чем по ручным
документам.  Процесс обучения работе на "Азимуте" занимает  1-2  часа.
Ключевая  информация,  которая  используется  для обработки телеграмм,
записана в микросхемах и уничтожается (при необходимости) за 2 секунды
нажатием  на  соответствующую кнопку,  либо просто разрушением корпуса
прибора.  Ранее  обработанные  телеграммы  в  памяти   компьютера   не
хранятся, они стираются при отключении питания.
     Все сообщения,  вводимые с клавиатуры, кодируются и раскодируются
автоматически.  Доступ  к  работе  с клавиатурой открывается с помощью
пароля.  Кодограммы по  желанию  оператора  автоматически  делятся  на
трех-,  четырех-,  пятизначные группы цифр.  Предусмотрена возможность
быстрой  корректировки  набираемого  текста,   устранения   ошибок   и
искажений  при  раскодировании телеграмм.  Объем одной телеграммы - до
750 знаков или до 150 пятизначных групп текста.
     "Азимут" надежен и неприхотлив, способен работать в экстремальных
условиях боя и при  разных  температурных  режимах.  Модель  95  может
подключаться к любым линиям и каналам связи.
     Любое сообщение,  зашифрованное  прибором  "Азимут",   в   случае
перехвата не поддается расшифровке даже с помощью наиболее современных
ЭВМ, оснащенных мощными математическими средствами, в течение десятков
лет непрерывной работы!

                 11.3. Походное снаряжение разведчика

     В войска  спецназначения  начинает  поступать  новая экипировка и
снаряжение для длительного пребывания в тылу.  Например,  бронежилет и
каска.  Бронежилет  весит  всего 6 кг,  при этом способен держать пулю
5,45 мм, выпущенную с расстояния 10 м. Каска тоже из нового материала,
со встроенными средствами связи, очками ночного видения и т.п.
     *Инженерное оснащение*.  Здесь   целый   комплект   инструментов,
приспособлений и средств,  в том числе складывающаяся саперная лопатка
со специальным жалом-пилой; лодка из прорезиненной ткани весом 5,1 кг,
рассчитанная  для  переправы  груза весом 500 кг;  многофункциональный
компактный  инструмент,  весящий   750   грамм,   в   который   входят
плоскогубцы, нож, набор отверток, стамеска.
     *Продовольственное обеспечение*.  Оно  включает  в  себя   боевой
рацион  питания и рацион выживания.  Первый состоит из широкого набора
продуктов:  от каш  в  специальной  трехслойной  упаковке  из  фольги,
лавсана  и  полиэтилена  до  сухофруктов,  сухого  молока,  творога  и
сублимированных тонизирующих напитков,  сделанных на основе облепихи и
черной  смородины.  Второй  -  из  упаковки  сублимированных брикетов,
каждый их которых рассчитан на сутки.  Пища пригодна в употребление  в
любом  виде:  горячем  (для  разогрева  имеется специальный химический
пакет),  в холодном,  твердом и порошкообразном. Дополнительно имеются
ветроводоустойчивые спички,  гигиеническая салфетка,  а также таблетки
пантоцида - обеззараживателя воды.
     *Медицинское обеспечение*. Кроме аптечки и индивидуального пакета
разведчики  могут   снабжаться   специальной   медицинской   накидкой,
сделанной   из   лавсановой  пленки  с  напылением,  гарантирующей  от
переохлаждения  раненого,  лежащего   на   грунте;   так   называемыми
таблетками  "от  страха",  снимающими стресс,  и фильтрами для очистки
воды.
     Несравним с  нынешним  рюкзаком РД-54 новый комплект тактического
снаряжения "Выдра-3м".  Он   состоит   из   безразмерного   жилета   и
закрепленного на нем грузового контейнера-рюкзака.  Вес пустого жилета
- 1,35 кг, рюкзака - около 0,8 кг.
     Жилет состоит  из трех частей:  двух грудных планшетов,  спинного
планшета и  плечевых  ремней.  Такая  компоновка  позволяет  разделять
нагрузку на боевую и бытовую.
     Боевая экипировка находится, в основном, в подсумках, укрепленных
на  грудных  планшетах.  Эти  подсумки  вмещают  восемь  магазинов для
автоматов  АКС,  шесть  ручных  гранат  типа  Ф-1  или  РГД-5.  Внутри
подсумков  для  гранат сделаны кольца,  к которым карабинами цепляются
шнурки,  прикрепленные к кольцам гранат.  При выхватывании гранаты  из
подсумка  чека  выдергивается таким шнурком.  Это позволяет бросать ее
одной рукой, если вторая занята или повреждена.
     Кроме того,  на  магазинных  подсумках  сбоку имеются карманы,  в
которых  можно  разместить  электрофонарь,  сигнальный  патрон-ракету,
сигнальные мины ("свистульки"), дымовые гранаты, холодное оружие.
     На внутренней поверхности обоих грудных планшетов расположено  по
карману  для  карт  и  документов,  закрывающемуся  на  застежку  типа
"репейник".  Грудные  планшеты  соединены  между  собой   замками   из
жаростойкой  пластмассы  с  добавлением  углепластика,  повышающего их
прочность.  Замки позволяют надевать или  снимать  снаряжение  за  2-4
секунды.
     Стенки и  простенки  всех  магазинных   и   гранатных   подсумков
выполнены из вспененного негорючего пластика,  который смягчает удары,
поддерживает форму и не дает биться магазинам и гранатам друг о друга,
обеспечивая  тем самым отсутствие шума.  Все планшеты и плечевые ремни
выполнены с прослойками из такого же пластика,  что позволяет  удобнее
распределять нагрузки,  избегать потертостей и ушибов на теле. Двойные
подсумки  автоматных   магазинов   закрываются   общим   клапаном,   с
текстильной застежкой "репейник".  Кроме того,  имеется дополнительная
застежка на кнопке, выполненной из цветного анодированного металла (не
блестит и не ржавеет). Фиксация клапана подсумка хотя бы одним из этих
замков позволяет избежать внезапного  раскрытия  подсумков  (например,
при  десантировании  на  парашюте).  В  нижней части подсумков имеются
отверстия диаметром 10 мм для слива воды.  Сама нижняя часть  (дно)  -
трехслойная,  поскольку  именно  эта  часть  в  процессе  эксплуатации
подвергается наибольшей нагрузке.
     Чтобы вода,  вытекающая  из  подсумков  протекала  свободно,  они
крепятся  к  грудным  планшетам  только  в  боковых  швах.  Тем  самым
предотвращается плесневение и гниение материала. На внутренней стороне
подсумков (ближе к телу) размещены металлические пластины  толщиной  3
мм.   Они  предохраняют  бойца  от  ранения  множественными  осколками
пластиковых магазинов в случае попадания пули в них.
     Гранатные подсумки   также  снабжены  клапанами  в  виде  лент  с
"репейниками".  В их нижней части имеются по  два  широких  отверстия,
исключающих, однако, проскакивание сквозь них гранат.
     На спинном планшете располагается  блок  сумок  и  подсумков  для
дополнительного  (бытового)  снаряжения.  В центральной части спинного
планшета находится сумка объемом 7,5 литров для сухого пайка,  чистого
сухого   белья,  туалетных  принадлежностей.  Кроме  того,  эта  сумка
является упором для переноски поверх  ее  радиостанции,  термосов  или
гранатомета   (огнемета).   Благодаря   такому   размещению,  нагрузка
равномерно распределяется по  спине.  Внутри  задней  сумки  находится
прорезиненый мешок,  герметичный на глубине до 40 метров. Уронив сумку
в воду,  можно не бояться,  что ее  содержимое  пострадает  от  влаги.
Конструкция  сумки  и расположение стягивающих ремней дает возможность
закрывать ее  герметично  и  регулировать  объем  от  минимального  до
максимального.
     По бокам задней сумки расположены  подсумки  емкостью  0,8  литра
каждый,   имеющие   замки  "репейник",  продублированные  кнопками  из
цветного металла.  При помощи багажных ремней,  грузовых лент, шнуров,
быстросъемных  металлических  замков возможно закреплять вокруг задней
сумки и другие емкости для снаряжения.
     Один из  вариантов  снаряжения  разведчика  на  основе  комплекта
"Выдра-3м" включает в себя следующие предметы:
     - 20 гранатных выстрелов к подствольному гранатомету (ВОГ-25);
     - 2 ручных гранаты Ф-1;
     - 4 ручных гранаты РГД-5;
     - 900 патронов к автомату АКС-74 (калибр 5,45 мм);
     - 8 магазинов к автомату;
     - мину осколочную направленную МОН-25;
     - 2 разовых противотанковых гранатомета РПГ-18 "Муха";
     - радиостанцию "Арбалет";
     - нож разведчика стреляющий НРС;
     - 16 патронов к нему;
     - 25 электродетонаторов;
     - саперные провода 4 х 50 метров;
     - электрический фонарь;
     - подрывную машинку;
     - бинокль ночной БН-2 с зарядным устройством;
     - саперную лопатку;
     - противогаз;
     - СПП "Дождь-1";
     - АЗК;
     - комбинированный котелок;
     - тент 3,5х2,9 метра;
     - зимнюю куртку;
     - спальный мешок;
     - перевязочный пакет ИПП с резиновым жгутом;
     - сухой паек;
     - комплект туалетных принадлежностей.
     Комплект индивидуальной экипировки "Танкер"
     В этот комплект входят: рюкзак, коврик-гамак, боевой разгрузочный
жилет, спальный мешок, плащ-палатка.
     Рюкзак изготовлен   из    высокопрочной    синтетической    ткани
камуфляжной  расцветки  и конструктивно выполнен таким образом,  чтобы
обеспечивать оптимальное расположение центра тяжести даже при беге  по
пересеченной  местности.  Он  состоит  из  съемной  подвесной системы,
основной емкости,  дополнительных навесных карманов.  Масса рюкзака  -
2,3 кг, грузоподъемность - до 40 кг.
     Подвесная система состоит  из  лямок  с  элементами  регулировки,
пояса  и  спинной  части.  Она имеет механизм быстрого сброса основной
емкости.    Основная    емкость     имеет     узлы     крепления     с
быстрорасстегивающимися   замками   и   три   плоских   кармана:   для
плащпалатки,  саперной лопатки (или ножа-мачете), гранатомета и гранат
к   нему.   Объем   этой   емкости   регулируется   двумя  ремнями.  В
дополнительных подвесных карманах переносятся АЗК, противогаз и другое
снаряжение.   Кроме  того,  основная  емкость  оснащена  герметическим
мешком,  что позволяет переправлять через водные преграды груз  до  40
кг.
     Жесткость рюкзака обеспечивается ковриком-гамаком,  вставляемым в
специальный  карман.  Коврик может также служить полом для одноместной
палатки и использоваться как носилки.  Выполнен  он  из  высокопрочной
водонепроницаемой камуфлированной ткани,  с внутренним наполнителем из
пенополиуретана.  Коврик  снабжен  шестью  лентами  из   высокопрочной
синтетической  ленты.  Обладает хорошими теплоизоляционными свойствам,
что позволяет спать на нем прямо на снегу.  Достаточно  большой  объем
пенополиуретана   обеспечивает   использование   коврика   в  качестве
индивидуального плавсредства.
     Боевой разгрузочный  жилет предназначен для переноски боеприпасов
и оружия.  Он вмещает до 10 магазинов к автомату АКС,  ручные гранаты,
сигнальные   ракеты,   холодное   оружие  (метательные  ножи  и  НРС),
радиостанцию типа "Арбалет",  пистолет,  медаптечку, специальный сухой
паек  из  сублимированных  продуктов,  и другие предметы.  Выполнен из
высокопрочной   синтетической   ткани.   Крепление    на    разведчике
осуществляется плечевыми (подгоняющимися по росту), грудными и поясным
(подгоняющимися по объему) ремнями.
     Спальный мешок  выполнен  по  типу  кокона  с  дифференцированным
размещением  утепляющего  материала,  без  "молнии"  или  каких-нибудь
других  застежек.  Верх  - из капроновой ткани,  что позволяет снизить
образование  конденсата.   Боковины   из   непромокаемого   материала,
защищающего   также   и  от  ветра.  Мешок  имеет  специальные  петли,
позволяющие использовать его в качестве носилок (транспортировка груза
до  120 кг).  Вес спального мешка в чехле -1,5 кг.  Он эксплуатируется
при температуре до минус 40 градусов.
     Плащ-палатка выполнена   по   типу   пончо.   Представляет  собой
прямоугольный кусок ткани размеров 1,5х2,2 метра,  в середине которого
сделан разрез и пришит капюшон.  При помощи узлов крепления этот кусок
ткани используют в качестве плаща,  палатки, тента, носилок, защитного
экрана от средств тепловизионного наблюдения.

                      11.4. Ножи выживания и НАЗ

     Нож выживания, или коротко НВ, это спутник разведчиков, летчиков,
охотников,  геологов,  туристов.  НВ должен уметь все:  исполнять роль
рабочего   инструмента,   альпинистского   крюка,  столового  прибора,
охотничьего оружия, оружия самозащиты. Он обязан верно служить хозяину
зимой  и  летом,  в  лесу и в горах,  в арктической тундре и азиатской
пустыне - такова сверхзадача НВ.  Его клинок делается из высокопрочной
стали. Поэтому им можно резать тросы и канаты.
     Как правило, он прямой, сравнительно широкий, имеет одностороннюю
или  полуторастороннюю заточку;  на обухе выполняется пилка,  иногда -
выемказацеп "шокового действия".  Толщина его - от 4 до 7 мм,  длина -
от  115  до  250  мм,  как  у охотничьих и ножей,  предназначенных для
тяжелых  работ  (в  последних  модификациях  ножей  выживания   клинки
укоротились  и  не превышают 170 мм).  НВ успешно заменяет топорик при
рубке кустарника или разрубании костей,  им  сподручно  чистить  рыбу,
свежевать и разделывать туши крупных животных, резать лапник, стругать
колышки,  то есть  нож  выживания  пригоден  для  любой  хозяйственной
деятельности в походных условиях.
     Рукоятки у НВ  обычно  пустотелые  и  служат  вместилищем  НАЗ  -
носимого   аварийного   запаса,   или   иначе,   набора  выживания.  В
подразделениях спецназа российской  армии  до  недавнего  времени  НАЗ
размещался в рюкзаке и включал в  себя  следующие  предметы:  складной
нож;  мини-аптечку;  запаянные  в  полиэтиленовой  пакетик 15 спичек с
куском терки;  2 половинки  лезвия  безопасной  бритвы,  завернутые  в
вощеную  бумагу;  3 булавки;  3 метра ниток;  1 сапожную иглу с куском
суровой нитки;  3 рыболовных крючка (№№  1,  2,  3);  около  6  метров
рыболовной лески; 3 грузила; 1 презерватив (будучи помещенным в носок,
он становится емкостью для одного литра воды).
     Важную роль играют ножны.  Они  часто  выполнены  из  пластика  и
содержат дополнительные приспособления,  такие, как сигнальное зеркало
и даже рогатку для отстрела мелкой дичи.  Жесткие  многофункциональные
ножны зачастую вместе с рукоятью покрываются маскировочной окраской; в
их кармашки частично или полностью помещают набор выживания. Некоторые
из них,  снабженные наконечником особой формы,  в соединении с клинком
работают как ножницы для резки  проволоки,  а  ножны  так  называемого
ножа-разведчика  справляются  с  этой задачей самостоятельно.  Способы
крепления  ножен  весьма  разнообразны,  но  в  типичном  варианте  их
подвешивают  к поясу на широкой петле.  По желанию их можно пристроить
на плече, под коленом, на высоком ботинке, и где-нибудь еще.
     Нож "Оборотень-2"  оправдывает  свое название тем,  что имеет две
складные  половины  рукояти,  которые,  раскрываясь  вперед,  обнажают
скрытую - рабочую - половину клинка.  Она снабжена крюком,  пилками по
дереву и металлу, шилом и отверткой-крестом, а совместно с половинками
рукояти образует инструмент для гибки и резки проволоки. Можно идти на
зверя с ножом,  насадив пустотелую рукоять на древко и  получив  таким
образом копье. Этот нож укомплектован дополнительным метательным ножом
"Оса", который вкладывается в отдельный кармашек ножен.
     Нож "Катран" отличает оригинальная форма лезвия,  с волнообразной
пилкой на обухе.  Клинок темного  цвета  и  не  дает  бликов;  на  нем
выгравирована 10-сантиметровая линейка. В рукоятке помещен герметичный
пенал под аварийный запас.
     Нож-мачете "Тайга-2"  применяется как саперная лопатка,  топорик,
пила,  стропорез.  Имеет приспособление для гибки и  ломки  проволоки.
Может   использоваться   для   проделывания   проходов  в  проволочных
заграждениях и в других целях.
     Нож-мачете "Бобр-1". В отличие от "Тайги" передняя часть клинка у
него заострена,  чтобы им можно было не только рубить и копать, но еще
и наносить колющие удары. "Бобр" является эффективным оружием, а также
инструментом  универсального  назначения.  Им  можно  колоть,  резать,
рубить  любой  стороной,  даже гардой (если ввернуть в нее специальные
шипы) и торцовой частью рукояти.
     В комплект  "Бобр-1" входит метательный нож "Оса" с расширенным в
передней части лезвием.  Волнообразная заточка этого лезвия  позволяет
наносить  тяжелые  ранения не только в случае прямого попадания,  но и
при скользящем ударе.  Длина "Осы" 19,5 см;  ширина 3,5 см;  толщина 1
см;  вес  100 грамм.  При автономном использовании "Оса" комплектуется
ножнами из жесткой синтетики камуфляжной раскраски.  Нож  крепится  на
поясе,  руке,  бедре, голени или на спине между лопаток. В комплекте с
"Бобром" он размещается на ножнах мачете.
     Кроме "Осы",  в  комплект входит мини-нож "Робинзон" оригинальной
криволинейной формы  с  отверстием  для  пальца  в  середине.  Функции
"Робинзона" таковы:  пила по металлу; открыватель бутылок и консервных
банок;  плоская отвертка;  шило с ушком; гибка и ломка проволоки; 5-см
линейка;  гаечный  ключ;  напильник;  кастет  для нанесения тычковых и
секущих ударов; пластинка для метания. Вес "Робинзона" - 50 грамм.
     Длина "Бобра" составляет 39 см;  ширина 9 см; Диаметр рукояти 3,2
см (длина клинка 26 см,  рукояти с гардой 13 см;  толщина  клинка  0,5
см). Вес без ножен и НАЗ - 670 грамм.
     Клинок "Бобра" имеет различные  участки  заточки.  Рубящая  часть
более  пологую,  режущая  -  более  крутую.  Соединены  они плоскостью
стропореза.  Стропорезом удобно резать не только стропы парашюта, но и
шланги,  тросы,  веревки.  В корневой части клинка сделана крюковидная
выемка для  захвата  и  подтяжки  тросов  и  строп.  На  обухе  мачете
оставлена незаточенная площадка для нанесения ударов тупыми предметами
(например,  чтобы колоть дрова).  Сразу за этой площадкой  идут  зубцы
двухрядной  пилы  по дереву (перепиливает стволы деревьев диаметром до
20 см).
     На клинке  нанесена  15-см  линейка.  На  нем  же имеются деления
угломера (визирование производится через прорезь в гарде и по  выступу
на  клинке).  Для  работы  с угломером на мачете сделано отверстие,  в
которое на ниточке  подвешивается  отвес.  Есть  еще  одно  отверстие,
ступенчатой формы,  играющее роль гаечного ключа.  А в его узкой части
прорезана щель со скосом - это гвоздодер.
     Ряд функций выполняет гарда: это и отвертка, и трехзубая кошка, и
кастет,  и  приспособление  для  резки  проволоки.   Рукоятка   мачете
стальная,  с герметичной полостью для НАЗ. Вокруг рукояти обмотан шнур
длиной 5 метров, выдерживающий усилие на разрыв до 200 кг.
     Комплект "Эльф" состоит из ножа,  ножен и  НАЗ.  Клинок  имеет  с
одной  стороны  лезвие,  с  другой  - пилу.  Клинок покрыт специальным
составом темного цвета,  предупреждающим коррозию и исключающим блики.
Рукоятка  снабжена  упорами и рифлением (в средней части) для удобства
держания в руке. Заглушка полости рукоятки образует кольцевой выступ в
торцевой части. Вес ножа - 350 грамм.
     На дне  внутренней  полости  рукоятки  установлена витая пружина,
выталкивающая упаковку НАЗ  при  отвинчивании  заглушки.  В  аварийный
запас   входят:   спички  охотничьи,  терка,  швейные  иглы,  булавки,
рыболовные крючки,  леска,  таблетки  марганцовки,  гелиограф  (гибкое
зеркало).
     Ножны сделаны из натуральной кожи. Нож фиксируется в них ремешком
с  кнопкой.  Форма  краев  основания  и  перегородки  образуют подобие
катушки, где намотано 5 метров капронового шнура.

                          11.5. Микроукладка

     Если нет аварийного запаса  в  рукоятке  ножа  выживания,  каждый
разведчик  может  обзавестись персональной микроукладкой.  Ее несложно
изготовить из старой авторучки.  Для этого  надо  из  корпуса  удалить
начинку  и  освободившуюся  полость заполнить необходимыми предметами.
Это могут  быть  1-2  швейные  иглы   (желательно   намагниченные)   с
продернутой в ушко ниткой,  пара мелких английских булавок, 3-5 метров
тоненькой лески,  две половинки лезвия  безопасной  бритвы,  несколько
спичек,  сломанных  пополам для экономии места,  небольшая часть терки
спичечного коробка.  Скрученный и слегка обожженный  на  огне  кусочек
ваты послужит трутом,  который хранится в колпачке.  Проявив некоторую
изобретательность,  под емкость для микроукладки  по  выживанию  можно
приспособить рукоятку ножа разведчика. Такой ее вариант будет наиболее
оптимальным в условиях автономного существования.
     Хорошим дополнением  к  микроукладке  является палочка-зажигалка.
Для ее изготовления нужно из карандаша аккуратно  выдавить  грифель  и
вместо  него  вставить  несколько  кремней  от  зажигалки.  Достаточно
чиркнуть такой палочкой по любой шершавой  поверхности,  чтобы  высечь
сноп искр, от которого вспыхнет поднесенный трут.
     Вместе с тем,  как бы мы ни стремились превратить НАЗ в комплект,
где  есть  все и на все случаи жизни,  это вряд ли удастся.  Аварийный
запас имеет крайне ограниченный вес и объем, поэтому надо стремиться к
тому,  чтобы  разместить  в  нем  лишь  самое  необходимое  для данной
конкретной обстановки (местности).

                 11.6. Специальное стрелковое оружие

     Стрелковое вооружение разведчика  должно  быть  малогабаритным  и
бесшумным,  но  в  то  же  время достаточно мощным по своим поражающим
характеристикам.  На  протяжении  многих  лет   в   спецподразделениях
Советской  Армии  имелись  бесшумные  пистолеты  ПБ (вариант пистолета
Макарова  ПМ),  АПБ  (вариант  пистолета  Стечкина   АПС),   оба   под
стандартный 9-мм патрон, и двухствольный неавтоматический пистолет МПС
под специальный 7,62-мм патрон СП-3.
     Бесшумного снайперского  оружия не было,  разведчики использовали
обычную армейскую винтовку СВД под мощный 7,62-мм патрон образца  1908
года.  Дальность  огня  из  нее  с  оптическим прицелом достигает 1300
метров, но дальность наиболее эффективной стрельбы значительно меньше:
до  800  метров.  Имеется также автомат Калашникова АКС (складной) под
патрон 7,62-мм,  оснащенный пулей уменьшенной скорости "УС".  На  этот
автомат  ставится  прибор  бесшумной,  беспламенной стрельбы ПБС-1.  В
результате происходит  глушение  звука  выстрела  за  счет  дозвуковой
скорости пули и отсечки пороховых газов глушителем.
     Необходимо признать,  что все указанные модели  не  отвечают  тем
требованиям   к   оружию,   которые   диктуются   спецификой  действий
разведывательно-диверсионных  подразделений  в  тылу   противника.   В
настоящее  время  оружейная  промышленность России выпускает ряд новых
моделей, обладающих необходимыми качествами. Кратко перечислим их.
     *Пистолет ПСС*.  Бесшумный самозарядный. Калибр - 7,62 мм, патрон
СП-4. Масса патрона 23 грамма, количество патронов в магазине 6. Длина
пистолета 16,5 см,  вес без патронов 0,7 кг.  На дистанции  25  метров
пуля  из  этого  пистолета пробивает стальной лист толщиной 2 мм,  при
этом слышен  не  выстрел,  а  щелчок,  как  у  пневматического  ружья.
Прицельная дальность выстрела из ПСС составляет 50 метров.
     *Снайперская винтовка   ВСС    ("Винторез")*.    Это    бесшумная
автоматическая  винтовка,  из которой можно вести огонь как одиночными
выстрелами,  так и очередями.  Снаряжается оптическим  прицелом  ПСО-1
(вес  -  0,58  кг)  и ночным прицелом НСПУМ-3 (вес вместе с источником
питания для инфракрасной подсветки - 2,1 кг).  Дальность  эффективного
прицельного  огня с оптическим прицелом 400 метров,  с ночным прицелом
300 метров.  На дистанции 200 метров пуля из этой  винтовки  пробивает
стальной лист толщиной 6 мм,  на расстоянии 500 метров - толщиной 2 мм
и поражает человека, находящегося за этими листами стали.
     Длина винтовки 89,4 см, вес (без прицела и патронов) - 2,6 кг (то
есть  она  легче  винтовки  СВД  на 1,7 кг),  магазины на 10 или на 20
патронов. При необходимости винтовка разбирается на три части (ствол с
глушителем,  ствольная коробка,  приклад) и укладывается в специальный
чемоданчик вместе  с  прицелами  и  магазинами  (размеры   чемоданчика
37х27х4,5 см).
     Калибр патронов СП-5 и СП-6  составляет  9  мм.  Вес  патрона  23
грамма, длина 56 мм, начальная скорость полета пули 290 м/сек.
     *Специальный автомат   АС  ("Вал")*.  По  существу,  это  вариант
винтовки ВСС (Винторез),  под те же патроны  СП-5  и  СП-6.  Он  также
бесшумный,  на  дистанции  400  метров  пробивает  своими пулями любой
бронежилет 1-3 классов защиты.  Автомат отличается небольшой массой  -
без патронов 2,5 кг,  с патронами 2,96 кг.  Короткий магазин позволяет
стрелку более плотно прижиматься к земле, чем с автоматом Калашникова.
Мощность поражения на дистанциях до 400 метров огнем из этого автомата
такова,  что позволяет  выводить  из  строя  автомобили  и  самоходные
артиллерийские установки.
     Длина автомата  87,5  см,  со  сложенным прикладом 61,5 см.  Темп
стрельбы 900 выстрелов в минуту.  Различия между патронами СП-5 и СП-6
в  том,  что  первый является "обычным" (для поражения живой силы),  а
второй - бронебойным. Магазин на 20 патронов.
     *Снайперская винтовка  В-94*.  По  своему   внешнему   виду   она
напоминает  противотанковое автоматическое ружье Симонова образца 1941
года (напомним,  что ПТРС имело длину 2,2 метра,  калибр 14,5 мм,  вес
20,3  кг,  магазин  на  5  патронов).  Калибр В-94 составляет 12,7 мм,
магазин тоже на 5 патронов, но вес и длина меньше, чем у ПТРС. Ее вес-
11,7  кг;  длина  в  боевом  положении - 170 см,  в походном - 110 см.
Патрон  тот  же,  что  для  крупнокалиберных  пулеметов  ДШК  и   НСВ.
Прицельная  дальность  стрельбы  -  2000  метров.  На таком расстоянии
хороший стрелок попадает из В-94 в спичечный коробок! На дистанции 500
метров бронебойная пуля пробивает броню в 16 мм.
     *Гранатомет РГ-6*.  Это мощное оружие огневой поддержки гранатами
калибра   40  мм  на  дистанциях  от  50  до  400  метров.  Гранатомет
самовзводный,  его   боекомплект   находится   в   6-рядном   барабане
револьверного типа.  В комплекте имеются фугасные гранаты, осколочные,
кумулятивные, осветительные, сигнальные, газовые, дымовые.
     Вес гранатомета (с гранатами) составляет 5,8 кг.  Длина в  боевом
положении  68  см,  в походном - 51 см.  Боевая скорострельность 12-15
выстрелов в минуту, начальная скорость полета гранаты 76 м/сек.
     Основной боеприпас   -   осколочный  ВОГ-25.  Он  имеет  головной
взрыватель ударного действия,  а  также  самоликвидатор,  с  задержкой
15-19   сек.  При  разрыве  гранаты  образуется  около  200  осколков,
обеспечивающих сплошное поражение в радиусе 6 метров.
     Имеется также  боеприпас  ВОГ-25П  (подпрыгивающий).  Эта граната
разрывается на высоте 0,5-1,5 метра от поверхности.
     Примечание. Винтовка   В-94   и  гранатомет  РГ-6  пока  что  еще
недостаточно отработаны и на вооружение армии не приняты. Они показаны
здесь для полноты представления о специальном стрелковом оружии.
     *Нож НРС*.    Это   занятное   приспособление   называется   "нож
разведчика,  стреляющий".  В торец его  рукоятки  встроено  стреляющее
устройство  под  7,62-мм  бесшумный патрон СП-4 для пистолета ПСС.  Из
такого  "ножепистолета"  можно  на  расстоянии  в  20  метров  пробить
стальную армейскую каску.  Чтобы можно было вести прицельный огонь,  в
гарде рукоятки ножа прорезан визир,  а  над  стволом  устроена  мушка.
Разведчик  может  стрелять из НРС как с бедра,  так и держа его обеими
руками перед собой,  рукояткой вперед.  Весит НРС вместе с  ножнами  и
патроном 570 грамм,  его длина 29 см (в т.ч. лезвие 16 см), прицельная
дальность 25 метров, боевая скорострельность 1 выстрел в минуту.
     В то же время НРС является разновидностью "ножей выживания".  Его
клинок  изготовлен  из  прекрасной  стали,  с  одной  стороны   лезвие
переходит  в  пилку.  А  ножны легко превращаются в кусачки,  которыми
можно  перекусывать  проволоку  диаметром  до  5  мм,  в   том   числе
находящуюся  под  напряжением  (ножны  покрыты специальным изолирующим
составом).  Конечно,  ножом  НРС  много   не   постреляешь,   но   для
пресловутого "крайнего" случая он вполне подходит.
     *Арбалеты*. Начиная с времен войны во  Вьетнаме  арбалеты  прочно
вошли в арсенал спецвойск. Дело в том, что по своей универсальности, а
также  по  некоторым  боевым  характеристикам   современные   арбалеты
превосходят огнестрельное оружие в специфических условиях применения.
     Прежде всего   они   обладают    исключительной    малошумностью.
Отсутствие   соприкасающихся   металлических  деталей  устраняет  лязг
(металлические щелчки), сопровождающие выстрелы даже из лучших моделей
бесшумных  пистолетов  и винтовок.  Далее,  энергетическая емкость тех
материалов,  из которых  делают  тетиву  и  рессорную  раму  арбалетов
(легированная  сталь,  нейлон и т.д.) превосходит дульную энергию 9-мм
пули   типа   "Парабеллум",   выстреливаемой    из    пистолета    или
пистолета-пулемета.  К тому же боевая стрела, обладающая великолепными
аэродинамическими свойствами,  медленнее теряет энергию в полете,  чем
большинство пуль.
     В целом,  боевой арбалет на дистанциях от 50  до  100  метров  по
точности  и  кучности  стрельбы  превосходит  большинство пистолетов и
пистолетов-пулеметов.  Убойное действие стрел сохраняется на дистанции
до  150 метров.  При попадании стрелы в жизненно важные органы человек
погибает мгновенно.  Если же  она  попала  в  другое  место  тела,  то
специальные  неизвлекаемые  наконечники  в  любом  случае  гарантируют
тяжелое ранение.  Опасны стрелы и для тех бронежилетов,  в которых нет
стальных или керамических пластин.  Дело в том, что чрезвычайно острый
наконечник не рвет,  а раздвигает нити защитной ткани (типа кевлар)  и
"достает"  носителя  бронежилета.  Между  тем,  тканевые  (кевларовые)
бронежилеты ныне весьма популярны в армиях стран НАТО  и  в  некоторых
других.
     Современные боевые  арбалеты  имеют  малый  вес,  многие  из  них
складные,  все  они снабжаются целым набором прицелов - коллиматорных,
оптических и даже лазерных.  Тетива  взводится  либо  стременем,  либо
небольшим воротом.  Прямо к ложе крепят от 3-х до 6-и стрел из металла
или пластика.  Спусковые механизмы размещены в  рукоятке  пистолетного
типа. Имеются стрелы, снабженные фугасными и зажигательными снарядами,
срабатывающими от взрывателей ударного действия.
     Помимо скрытного    уничтожения   противника,   боевые   арбалеты
используют для преодоления препятствий,  так как с  их  помощью  можно
протянуть  тонкий,  но  прочный трос через реку,  пропасть,  городские
строения.  Таким же образом арбалетом забрасывают проволочные  антенны
для   увеличения   дальности   радиосвязи.   Им   можно  устанавливать
подслушивающие устройства и  разведывательно-сигнализационные  приборы
на  тех  объектах,  подобраться  к  которым  обычным путем невозможно.
Наконец,  с помощью арбалета можно охотиться на животных (экономя  тем
самым боеприпасы) и сбивать плоды с высоких деревьев.
     На вооружении  российской   армии   имеются   несколько   моделей
арбалетов отечественного производства, а также импортные.
     *Реактивный огнемет  РПО-А*.  Это  оружие  одноразового   боевого
применения.  После выстрела пустые контейнеры выбрасываются. В носимый
комплект входят два контейнера,  соединенных во вьюк.  Кроме того,  на
каждый контейнер можно установить съемный оптический прицел.
     Производство выстрела  включает  расстыковку   вьюка,   установку
прицела,  взведение  пускового  механизма,  прицеливание  и нажатие на
спусковой крючок.  Вслед за нажатием на  крючок  капсула  вылетает  из
контейнера,  взрыватель  взводится  в  боевое  положение  на первых 20
метрах полета,  и при столкновении  с  целью  происходит  срабатывание
взрывчатой смеси.
     Эффект поражения сравним со 122-мм гаубичным снарядом. Это оружие
является  самым  эффективным  средством  поражения  легкобронированных
машин (БТР,  БМП,  САУ)  и  долговременных  огневых  точек   из   всех
имеющихся.  В  Афганистане  РПО-А  широко использовали для уничтожения
моджахедов в пещерах, подземных убежищах, внутри городских строений.
     Калибр огнемета 93 мм;  длина 94 см; вес одного контейнера 11 кг,
вьюка - 22 кг;  максимальная дальность стрельбы 1 километр, прицельная
дальность 600 метров. Начальная скорость полета капсулы 120-130 м/сек,
площадь поражения живой силы на открытой местности  до  50  квадратных
метров, объем поражаемых объектов до 80 кубических метров.
     *Зенитный ракетный  комплекс  "Игла"*.  Состоит  из   переносного
пускового  устройства  (включающего  пусковую трубу,  съемную пусковую
рукоять и компактный  запросчик-ответчик  "свой-чужой")  и  ракеты  со
стартовым ускорителем.
     Вес комплекса в боевом положении 18,4 кг (в  том  числе  10,6  кг
составляет  вес  ракеты).  Максимальная  дальность  полета  ракеты  по
горизонтали 5200 метров.  Ракета поражает воздушные цели на высотах от
10   до   3500  метров.  При  их  максимальной  скорости  1440  км/час
вероятность поражения цели одной ракетой  составляет  0,38.  Чем  ниже
скорость  цели,  тем  выше  процент  попадания.  Вертолеты  поражаются
стопроцентно.
     Время перевода   комплекса   из   походного  положения  в  боевое
составляет 13 секунд.  На его работу не влияют ни  пожары  вокруг,  ни
огонь  артиллерии  или  стрелкового  оружия.  Сама ракета "Игла" может
выдержать до 5 прямых попаданий в нее  пуль  от  стандартного  патрона
НАТО калибра 5,56 мм.


ГЛАВА 2. ДЕЙСТВИЕ В ВОЕННОЕ ВРЕМЯ

            12. ТАКТИКО-СПЕЦИАЛЬНАЯ ПОДГОТОВКА РАЗВЕДЧИКОВ

     Для рассмотрения   тактико-специальной   подготовки   разведчиков
обратимся к опыту Великой Отечественной войны.

          12.1. Подготовка к операции и заброска в тыл врага

     Как обычно, подготовка к боевым действиям начиналась с постановки
боевой задачи.  Рассмотрим боевую задачу  диверсионно-разведывательной
группы "Смельчаки".
     Сентябрь 1942 года.
     "Вам поручается  выполнить  ряд  ответственных  заданий  в   тылу
немецко-фашистских войск:
     1. 10 сентября 1942 года вы по  указанному  вам  маршруту  должны
перейти линию фронта и прибыть в район Витебск - Шумилово - Городок.
     2. Основной целью вашего пребывания в тылу  противника  является:
организовать  силами  группы (а при возможности с помощью партизанских
отрядов)  систематическую   диверсионную   работу   на   коммуникациях
противника   в  районе  Витебск  -  Полоцк  -  Невель  (взрыв  мостов,
минирование выемок и перекрестков дорог, крушение воинских эшелонов).
     3. Уничтожение  складов горючего,  боеприпасов,  продовольствия и
снаряжения  противника,  а  также  вывод  из  строя  узлов   связи   и
предприятий работающих на немцев.
     4. Одновременно с этим вам поручается  вести  в  тылу  противника
разведку в направлении вскрытия и установления:
     а) пунктов сосредоточения немецких войск и техники..,
     б) подготовки противника к химической войне..,
     в) дислокации и наименования разведорганов..,
     г) предателей и изменников Родины..,
     д) рода и характера имеющихся и строящихся укреплений..,
     е) точного расположения аэродромов с указанием количества и типов
самолетов.  Расположение  зенитных   батарей,   наличие   естественных
площадок,  которые  могут  быть использованы под аэродромы для высадки
наших десантов,  численности и дислокации немецких войск  вблизи  этих
площадок,
     ж) точного расположения радиостанций, складов, электростанций...,
     з) порядка  передвижения  населения по шоссейным дорогам и водным
путям, системы учета населения, прописки, выдачи пропусков.
     В каких  пунктах происходит проверка документов и какие документы
необходимы для беспрепятственного передвижения...
     В случае   захвата  планов,  шифров,  кодов,  штабных  документов
противника,  а также все добытые вашей группой  данные  доставляете...
через выделенного из группы связника.
     Для курьерской связи с вашей  группой  устанавливается  следующий
пароль..."

                                * * *

     У Леонида   Соболева  в  повести  "Зеленый  луч"  описан  эпизод,
касающийся подготовки командира разведгруппы:
     "Воронин держал в руках карту крупного масштаба,  а майор, подняв
глаза к подволоку,  неторопливо и обстоятельно описывал местность,  по
которой   группе   придется  пробираться  ночью.  Походило,  будто  на
подволоке  была  копия  карты,  -  с  такой  точностью  он  перечислял
приметные  места,  способные  служить  в  темноте  ориентиром:  резкие
повороты ущелья, по которому придется уходить от места высадки, аллею,
ведущую к сгоревшим домам совхоза,  откуда лучше взять прямо на север,
чтобы пересечь шоссе в наиболее пустынном месте.  Он добрался  уже  до
виноградника, означавшего место безопасного подъема в горы...
     - Кончили?  - спросил майор.  - Это мы с вами пока без противника
разгуливали,  как  на  кроссе  в  Сокольниках...  А если возле шоссе -
помните,  высотка там удобная - немцы  заставу  догадались  выставить?
Поищите-ка, лейтенант,  куда  вам  тогда  подаваться...  Нет,  нет,  -
остановил он его движение,  - вы карту не трудитесь доставать,  вы  на
нее уже насмотрелись.  Припоминайте без карты... - Трудновато, товарищ
майор... - А если на берегу придется вспоминать?  Тут-то легче,  никто
не стреляет,  не торопит...  Вспоминайте,  лейтенант, пока есть время.
Карта у командира должна вся в мозгу быть,  мололи что?  А если вы  ее
потеряете?
     - Я старшине Жукову вторую дал, - обиженно сказал Воронин.
     - Подумаешь,  сейф  нашли...  А  если ваш Жуков на мину наступит?
Нет, уж, давайте-ка без карты..."
     После подготовки  группы  забрасывались  в глубокий тыл врага для
выполнения поставленных им боевых задач.  Основным способом переброски
в  первое  время  войны  был переход линии фронта (в зимние месяцы как
правило на лыжах).  Проходили обычно на флангах,  где не было сплошной
линии   обороны,   где   отдельные   опорные   пункты  чередовались  с
промежуточными участками - зонами патрулирования и наблюдения.
     Но к  сожалению,  подготовка не включала в свою программу тактику
перехода линии фронта,  слабо обобщался опыт предыдущих групп. Нередко
они  сталкивались  с  непредвиденными обстоятельствами:  то на их пути
неожиданно возникала глубоко эшелонированная оборона,  то  оказывалась
сплошная  линия  окопов  там,  где  предполагалось  "окно",  и т.п.  В
результате приходилось прорываться с боем,  неся значительные  потери,
или  откладывать  сроки перехода,  менять его место.  Но переход линии
фронта был только половиной  дела.  Группам  предстояло  пройти  сотни
километров  через  воинские  части немцев,  охранные отряды и полицию.
Наиболее опасными на маршрутах движения были переходы  железнодорожных
и шоссейных магистралей и водных препятствий.  Ситуация в прифронтовом
тылу часто менялась,  разведчики сталкивались с неожиданным появлением
новых  гарнизонов.  Их  подстерегали  засады.  Вслед за ними по лыжне,
оставлявшей предательский след,  устремлялись  в  погоню  охранники  и
полицейские.
     С середины 1942 года  все  большее,  а  впоследствии  -  основное
значение приобрел выброс на парашютах. На парашютах также сбрасывали и
имущество:   боеприпасы,   продовольствие,    запасные    батареи    к
радиостанциям.
     Вот как описывает Овидий Горчаков выброску в своей документальной
повести "Лебединая песня":
     "Слепой прыжок!  Никто в разведгруппе капитана Крылатых с кодовым
названием  "Джек"  еще не прыгал вслепую в тыл врага.  Слепой прыжок -
самый опасный.  Внизу тебя не ждут верные друзья,  никто  не  разведал
обстановку,  никто  не  подготовил  приемную  площадку  с  сигнальными
кострами.  Случалось, десантные группы прыгали прямо на головы врагов,
в самую их гущу, и умирали еще в воздухе, прошитые очередями пулеметов
и автоматов,  или в неравном бою в первые  минуты  после  приземления.
Бывало, что и попадали в плен. Или тонули в каком-нибудь озере, болоте
или реке.
     Внизу -  белое  пятно  на карте.  Внизу - неизвестность.  Внизу -
враг.  Как поведет  себя  эта  группа  разведчиков,  еще  не  спаянных
совместным боевым опытом?
     "Стрелок - парашютист,  - мелькают в памяти  капитана  строки  из
инструкции для гитлеровских десантников, - начинает свои действия, как
правило,  в том положении, которое пехотинцу показалось бы отчаянным и
безнадежным". Что ж, верно подметили господа фрицы..."
     Да, "слепой прыжок" - это всегда риск, если учесть, что он всегда
совершался  ночью.  Прыжок  в ночь,  в неизвестность.  Риск.  Без него
никуда в разведке. Недаром говорят:
     "Риск - отец разведки, осторожность - ее мать".

                12.2. Переход группы в заданный район

     Допустим, выброска  прошла  успешно,  парашюты  надежно спрятаны,
грузовые тюки найдены,  группа вся в сборе и  готова  к  действию.  По
этому поводу  у  писателя,  бывшего  войскового  разведчика  Эманнуила
Казакевича в повести "Звезда" очень точно подмечено:
     "Надев маскировочный   халат,  крепко  завязав  все  шнурки  -  у
щиколоток,  на  животе,  под  подбородком  и  на  затылке,   разведчик
отрешается  от  обычной  житейской  суеты,  от  великого  и от малого.
Разведчик уже не принадлежит ни самому себе,  ни своим начальникам, ни
своим воспоминаниям.  Он подвязывает к поясу гранаты и нож,  кладет за
пазуху пистолет.  Так он отказывается от своего прошлого  и  будущего,
храня все это только в сердце своем.
     Он не имеет имени как лесная птица. Он вполне мог бы отказаться и
от  членораздельной  речи,  ограничившись  птичьим  свистом для подачи
сигнала  товарищам.  Он  срастается  с   полями,   лесами,   оврагами,
становится духом этих пространств - духом опасным,  подстерегающим,  в
глубине своего мозга вынашивающим одну мысль: свою задачу.
     Так начинается  древняя  игра,  в  которой действующих лиц только
двое, человек и смерть".
     Главное, выброска   прошла   незамеченной,   теперь  надо  быстро
покинуть это место не оставляя следов.
     Ночью разведгруппа ощетинившись дозорами спереди, справа и слева,
ускоренным темпом удаляется с места выброски.  С наступлением рассвета
порядок  движения разведчиков меняется.  Они скрытно следуют от одного
пункта к  другому.  Это  не  простое  передвижение,  а  кропотливая  и
напряженная  работа,  требующая от разведчиков специальной подготовки.
Достигнув указанной командиром  точки,  дозорные  внимательно  изучают
лежащую впереди местность. Сначала они осматривают ближнюю зону, затем
- среднюю и дальнюю.
     От пытливого  глаза  дозорных  не ускользает ни одна деталь.  Они
обшаривают глазами,  усиленными восьмикратным биноклем,  кусты и кроны
деревьев,  просеки и поляны, внимательно осматривая обнаруженные следы
и прислушиваясь ко всем посторонним звукам.
     Если дозор  не  обнаруживал  ничего  подозрительного,  он подавал
группе  условный  сигнал  "путь  свободен",  а  пара  дозорных   снова
двигалась  от  одного  намеченного пункта к другому.  Вслед за ними на
удалении трехсот метров все остальные  тоже  следовали  от  укрытия  к
укрытию.  Специально назначенные бойцы вели наблюдение вправо, влево и
в тыл.  Идущий позади ядра группы боец еловой  веткой  заметал  следы,
если передвижение происходило по снегу.
     О передвижении в тылу хорошо сказано в  повести  бывшего  радиста
разведгруппы Артемия Лукина "Разведка уходит в ночь...":
     "Шли мы довольно сложным и  отнюдь  не  прямолинейным  маршрутом,
намеченным  еще  в  штабе.  Была  в  нем  своя логика - он проходил по
районам и дорогам, особенно интересующим командование...
     Переходы, как правило,  осуществляли ночью, руководствуясь картой
и компасом.  Поначалу я очень удивлялся великому умению  лейтенанта  и
еще  некоторых  разведчиков  наметить,  скажем,  для  дневки маленькую
рощицу километров за двадцать и к утру точно выйти к ней, нисколько ни
блуждая.  Это ночью-то,  на незнакомой местности!  Постепенно и я стал
учиться у них..."

          12.3. Наблюдение за противником и связь со штабом

     Вот как в той же  документальной  повести  описывается  будничная
работа бойцов по ведению разведки:
     "Бывали и такие  удачные  места,  где  мы  задерживались  дня  на
два-три, создавая что-то вроде временной базы. С нее налегке и уходили
разведчики в разные  стороны  добывать  нужные  сведения.  А  командир
группы   с   нами,   радистами,   занимался   обработкой   информации,
кодированием. Работы хватало...
     Разведчикам приходилось  часами  лежать  у  дороги,  подсчитывая,
чего,  сколько и в какую сторону по ней проехало,  или сидеть в ветвях
дерева,   наблюдая   за  фашистами,  орудовавшими  на  железнодорожной
станции,  полевом аэродроме или в  селе.  Во  время  своих  переходов,
ночных,  а иногда и дневных, мы тщательно фиксировали немецкие полевые
линии связи,  движение автоколонн,  места и характер инженерных работ.
Пригодилось   нам  и  знание  опознавательных  знаков,  нанесенных  на
немецкие автомобили.  Наблюдение было не только главным,  но  и  самым
надежным источником добываемых сведений. Но увидеть все своими глазами
мы,  конечно не могли:  не так  уж  много  нас  было.  Поэтому  широко
использовался  и  такой  способ добывания сведений,  как опрос местных
жителей..."
     Если в  группе  был  человек,  хорошо  владевший немецким языком,
тогда  при  подходящих  условиях  применяли  подслушивание  телефонных
разговоров, подключаясь к линии связи немцев.
     Одним из важных требований, предъявляемых к разведке, является ее
своевременность.  Необходимые разведывательные сведения должны попасть
в штаб  к  установленному  сроку,  с  тем,  чтобы  командование  имело
возможность предвидеть характер предстоящих действий противника.  Даже
самые ценные сведения окажутся бесполезными,  если командир получит их
поздно. Для того, чтобы разведсведения передавались вовремя, в группах
имелись радисты с рацией,  на которых возлагалась очень  ответственная
работа - держать связь со штабом, чье задание она выполняла.
     Радиста всегда уважали и оберегали.  В  разведку  и  на  диверсии
старались  не  брать,  оставляли его в базовом лагере - не дай бог что
случится и тогда усилия всей группы будут  напрасны.  Данные  передать
будет некому и некуда.

          12.4. Диверсионная работа и отрыв от преследования

     Основным методом  нанесения  ударов  для  РДГ  были  диверсии  на
коммуникациях врага, на военных и промышленных объектах.
     При осуществлении  этих  операций использовались толовые заряды и
самые разнообразные минные устройства - от миниатюрных магнитных  мин,
мин  замедленного  действия  МЗД  и  неизвлекаемых  мин  НМ  до мощных
фугасов.
     На протяжении  четырех  лет  войны  менялись  условия  проведения
операций  диверсионного   характера,   особенно   на   железнодорожных
магистралях и автодорогах.
     Все более  сложной  и  изощренной  становилась   система   охраны
противником  железнодорожных  станций  и  путей  на перегонах.  Если в
1941-1942  гг.  дело  ограничивалось,  как  правило,   патрулированием
(обычно  три  парных патруля на каждый километр пути),  то с лета 1942
года в помощь  этим  патрулям  стали  выделяться  полицейские  (до  10
человек).  В  1943-1944  гг.  система охраны дорог достигла предельной
насыщенности  боевой  силой  и  техникой,  средствами  обнаружения   и
уничтожения     разведчиков-диверсантов,     заложенных    ими    мин.
Патрулирование на стратегически важных дорогах дополнялось устройством
вышек для охраны, снабженных прожекторами и пулеметами, огневых точек.
Немцы создавали открытые пространства,  для чего на 200-300 метров  по
обе  стороны  пути  вырубали  леса,  устанавливали на подходах к путям
мины-ловушки, шумовые устройства, проволочные заграждения.
     Наиболее тщательно  охранялись  железнодорожные мосты.  Каждый из
крупных мостов представлял  собой  настоящий  оборонительный  рубеж  с
колючей   проволокой,   минными   заграждениям,   системами   вышек  с
пулеметами, дотами, прожекторными установками, ракетной сигнализацией.
Через   определенные   промежутки  времени  по  магистралям  проходили
бронепоезда,  обстреливавшие  лесные   подходы   к   дорогам.   Широко
использовались  хорошо  обученные сторожевые собаки.  Стремясь отвести
взрывы от паровозов и вагонов,  немцы пускали впереди эшелонов  пустые
платформы.   На  особо  опасных  участках  пути  замедлялось  движение
транспорта,  а на некоторых оно разрешалось только днем и только после
тщательного  осмотра  соответствующего  участка  дороги в целях поиска
мин.
     Серьезнейшей опасностью   для   диверсантов   являлись  вражеские
засады,  поджидавшие их на подступах к магистралям и на путях  отхода.
Их   можно   было   ожидать  и  на  любом  участке  маршрута.  А  ведь
подрывникам-разведчикам каждый раз  приходилось  проделывать  огромный
путь  от  базового  лагеря  до  места  диверсии.  Преодолевая чащобы и
буреломы,  болота и открытые пространства по 30-40 км,  а в  отдельных
случаях и  до  100  км  (когда  ставилась целевая задача на проведение
диверсии в особо отдаленном участке магистрали),  несмотря ни на какие
преграды диверсанты все же выполняли свои задачи.
     Тактика действий  диверсантов  на  железной  дороге  обычно  была
следующей.  Группа подрывников почти всегда действовала под прикрытием
подгруппы  охраны.  Подойдя  к  дороге,  группа  залегала  в  пределах
видимости   железнодорожного   полотна,   изучала   обстановку,   вела
наблюдение,  выбирала место подхода  к  полотну.  Иногда  это  длилось
несколько   суток.   Установка   каждой   мины   требовала  подлинного
мастерства,  предельного  напряжения  и  внимания.  Особую   опасность
представляла  установка  неизвлекаемых  мин,  способных  сработать  от
любого колебания почвы. Большого умения требовала и маскировка мин. На
месте  их  установки не должно было оставаться никаких следов.  Нельзя
было перемешивать сухие верхние слои с сырыми нижними - это  сразу  бы
вызвало   подозрение   охраны.   Лишнюю   землю  уносили  с  собой  на
плащ-палатке.  Установив мину,  сверху укладывали побеленные камешки -
так,  как они лежали вдоль полотна до минирования. Отходя убирали свои
следы.  А ведь  все  это  делалось  ночью,  в  абсолютной  темноте,  с
соблюдением  тишины:  при  малейшем  звуке  в  небо  взмывали ракеты и
мгновенно открывался огонь...
     Теоретически, для  того,  чтобы  перебить  железнодорожный  рельс
требуется 200 грамм тротила или 400 грамм аммонита или аммонала, но на
самом  деле  взрыв  должен  быть настолько сильным,  чтобы выхватить в
настиле полотна воронку,  через которую не перескочить колесным  парам
паровоза и  вагона.  А  для  этого  надо  не менее 3 - 4-х килограммов
тротила.  Под большой  эшелон  ставили  3-4  заряда  в  разных  местах
полотна.  Удобно было взрывать полотно на повороте, там заряд ставился
в стык рельса, тогда эффект был больше.
     Разведчиками-диверсантами для  диверсий  на автомобильных дорогах
была разработана оригинальная тактика  под  названием  "поле  смерти".
Сущность этого способа сводится к тому,  что на дороге устанавливаются
две-три мины нажимного действия,  причем задние срабатывают от  взрыва
передней  мины  по  ходу  движения.  Таким  образом,  если  взрывается
передняя машина,  она взрывает  еще  1-2  машины,  следующие  за  ней.
Одновременно с этим вдоль движения колонны,  по кюветам, устанавливали
немецкие трофейные мины "шпринг-минен" S-34.  Эта противопехотная мина
подпрыгивает  при  взрыве  вверх.  При  взрыве  машин  уцелевшие немцы
кидались в кювет и попадали там на прыгающие мины.
     Как уже  отмечалось,  разведгруппы  в  тылу часто сами попадали в
засады  врага,  уходили  от  преследования.  Уходя  от  преследования,
разведчики   обычно  минировали  противопехотными  минами  свой  след.
Отрывались от преследователей также с помощью  гранат  Ф-1.  "Лимонку"
закрепляли  в  развилке  куста,  рядом  с  тропой.  Чеку гранаты почти
вытаскивали, оставляя самый кончик, сдерживающий боек. Бечевку от чеки
протягивали через  тропу,  замаскировав  ее.  Затем через каждые 100 м
оставляли  протянутые  веревки,  но  без  гранат.  Расчет  был  такой.
Подорвавшись,  преследователи  станут  более  внимательны,  бечевка их
будет останавливать,  когда же их бдительность притупится,  когда  они
устанут от пустых поисков, тогда-то и сработает еще один заряд.
     Если фашисты брали группу в кольцо,  окружали,  тогда  применялся
способ  прорыва "таран".  Прежде всего находили в цепи немцев наиболее
растянутую линию, где были бреши между преследователями, чтобы огневая
мощь  группы была сильнее чем у врага в том месте,  где намечен порыв.
Расположение РДГ -  клином,  уступом.  В  минуту  прорыва  все  решают
быстрота,  натиск и неожиданность. Бойцы клином таранили цепь, стреляя
из  всего  что  у  них  имелось,  и  исчезали,  оставляя  позади  себя
расстрелянных в упор преследователей.
     Были случаи,  когда  немцы  окружали  разведчиков   в   землянке,
блиндаже или бункере. Но и из этой ловушки они бывало выходили живыми,
если конечно немцы сразу же не уничтожали  убежище.  В  таких  случаях
применялось  "гранатометание  с  выдержкой",  когда  выдергивается  из
гранаты чека и ведется отсчет до двух, на счет "три" - бросается, а на
"четыре"  граната  уже  взрывается.  Такое  метание гранаты не дает ей
откатиться, она взрывается в воздухе.
     Когда кричат:  "Сдавайся!" - то еще есть надежда вырваться. Пяток
гранат,  брошенных с упреждением,  расчистят круг,  позволят  хотя  бы
выбраться  на поверхность,  и если уж умирать,  то не просто так,  а в
хорошем бою.
     Так воевали наши отцы и деды.  Приобретенный ими боевой опыт надо
знать и уметь использовать.

                  12.5. Захват пленных и документов

     *Поиск*. Поиск проводится с целью  захвата  пленных,  документов,
образцов  оружия  и снаряжения.  Кроме того,  поиском могут решаться и
другие задачи,  как то:  разведка местности,  укреплений,  сооружений,
препятствий   и  заграждений  противника,  установление  мест  огневых
позиций ракетных установок, РЛС, штабов, складов, узлов связи и т.д.
     Разведывательная группа,  действующая  в поиске с задачей захвата
пленных,  разбивается на подгруппы: нападения (захвата), обеспечения и
разграждения. В каждой подгруппе назначается старший.
     Подгруппа нападения (захвата) непосредственно нападает на объект,
захватывает пленных (документы, оружие) и уводит (уносит) их.
     Подгруппа обеспечения прикрывает огнем действия и отход подгруппы
нападения.  Подгрупп  обеспечения  в  составе  разведывательной группы
может быть несколько  (в  зависимости  от  количества  и  расположения
огневых точек противника).
     Подгруппа разграждения   проделывает   проходы   в    проволочных
заграждениях, минных  полях и участках заграждения.  Она же прикрывает
проделанные проходы до возвращения группы.
     *Засада*. Засада организуется с целью:
     - захвата пленных и документов;
     - нанесения  поражения  живой  силе  противника и уничтожения его
боевой техники при преследовании;
     Разведчики из засады действуют тремя приемами;
     - огневым  нападением  с  целью  уничтожения  превосходящих   сил
противника и его боевой техники;
     - бесшумным,  внезапным  нападением  с  целью  захвата   в   плен
одиночных солдат и мелких групп противника;
     - подвижной засадой, когда разведчики двигаются по автомагистрали
на захваченном автомобиле (БТР,  БМП) противника и выбирают подходящую
штабную машину для нападения на нее.
     Наиболее характерными приемами бесшумного нападения являются:
     - натягивание поперек дороги провода или тонкого каната на высоте
одного метра от земли с целью сбить мотоциклиста или велосипедиста;
     - снятие подряд нескольких досок с настила на мостах;
     - устройство завалов из бревен или поваленных деревьев на дорогах
в лесной и пересеченной местности;
     - устройство тщательно замаскированных ям и канав поперек дорог.
     Боевой порядок разведывательной группы в засаде включает  в  себя
наблюдателей,   подгруппы   обеспечения  и  подгруппу  нападения.  При
построении боевого порядка  всегда  следует  предусматривать  круговую
оборону и круговое наблюдение.
     *Источники сведений о противнике*.  Благодаря поиску и засадам  в
руки к разведчикам попадают пленные, местные жители и документы.
     Пленные являются  важнейшим  источником  получения   сведений   о
противнике  (особенно  офицерский состав).  Через них можно установить
численность, состав группировки и вооружение противника, нумерацию его
частей,  характер  укреплений,  политико-моральное  состояние  войск и
другие сведения.
     Допросы пленных  бывают  краткие  (первичные)  и полные.  Краткий
допрос производится (если позволяет  обстановка)  командирами  РДГ  по
вопросам, непосредственно их интересующим и необходимым для выполнения
поставленной  им  задачи.  Если  по   условиям   обстановки   пленного
невозможно доставить в расположение своей части,  командиры производят
полный допрос на месте (добиваясь сведений, представляющих интерес для
старшего начальника) примерно по следующим вопросам:
     - чин, должность, фамилия;
     - к какому подразделению и части принадлежит пленный;
     - участок, занимаемый подразделением;
     - месторасположение штаба;
     - где и какие соседи;
     - место ближайшего резерва;
     - места и районы расположения штаба,  складов,  огневых  средств,
техники, связи, КПП и т.д.
     - где наблюдательные пункты;
     - инженерное оборудование обороны;
     - какая задача части;
     - пароль и отзыв на данные сутки.
     Каждый разведчик должен владеть методами форсированного допроса в
полевых условиях.  Как показывает практика,  военнослужащие стран НАТО
стопроцентно  "ломаются"  в  ходе  такого  допроса,  и   дают   нужную
информацию.
     *Опрос местных жителей*.  Посредством опроса  местных  жителей  и
беженцев  можно получить ценные сведения о противнике и местности.  Но
при этом необходимо всегда учитывать:
     - отношение местных жителей к нашей армии и возможность сообщения
ими ложных сведений;
     - склонность  жителей  к  преувеличению действительной обстановки
(особенно о численном составе противника).
     Обязательно надо разграничивать, что житель видел и знает лично и
что он слышал,  так как противник может  преднамеренно  распространять
ложные слухи.
     Документы представляют  собой  ценный   материал   для   изучения
противника. Поэтому все документы и имущество противника, захваченные,
найденные,  отобранные у пленных или изъятые у  убитых,  командир  РДГ
обязан тщательно изучить. Это:
     - официальные письма,  приказы,  распоряжения,  сводки, служебные
записки (позволяют установить характер действий противника);
     - графические документы,  то есть карты,  схемы и пр. (показывают
расположение противника);
     - личные солдатские книжки и знаки (дают  возможность  установить
нумерацию частей);
     - дневники,  записные  книжки,  частные  письма   (для   изучения
морального состояния войск противника).


ГЛАВА 2. ДЕЙСТВИЕ В ВОЕННОЕ ВРЕМЯ

                   13. ТАКТИКА ПАРТИЗАНСКОЙ БОРЬБЫ

                    13.1. Цель партизанской войны

     Цель партизанской   войны   -   это   оказание   народом   страны
сопротивления противнику,    оккупирующему    его    территорию    или
борьба с  преступным  антинародным  режимом,  незаконно  находящемся у
власти в стране (пример - нынешняя Россия).
     Партизанские группы  подрывными  действиями заставляют противника
охранять себя с  помощью  большого  количества  сил  и  тратить  их  и
средства бесцельно.  На охваченной партизанской войной территории надо
действовать так,  чтобы противник не мог свободно ходить  по  ней  без
оружия,  чтобы  его  все  время преследовало чувство страха.  Основные
объекты действий партизан:
     1. Уничтожение  личного и начальствующего состава армии и полиции
в  местах  их  дислокации.  Как  говорил  В.И.   Ленин:   "Беспощадное
истребление  гражданских  и военных начальников есть наш долг во время
восстания".
     2. Диверсии  на  автомобильных  и железных дорогах по затруднению
использования их силами противника.
     3. Захват  или  уничтожение  линий  телефонной связи (воздушной и
подземной), центральных узлов связи и радиостанций.
     4. Диверсии против энергетических сетей и электростанций.
     5. Нападение   и   разгром   (уничтожение)   центрального   штаба
противника.
     6. Уничтожение, захват транспортных средств (военных и обычных).
     7. Уничтожение связных и агентов противника.

          13.2. Особенности действий в партизанском движении

     Если отдельные   лица   обеспечивают   свои   потребности   путем
приобретения всего необходимого  в  магазинах,  на  складах,  за  счет
своего хозяйства, то жизнь партизана связана с борьбой. Все свои нужды
они обеспечивают в борьбе и за счет врага.
     Надо хорошо  помнить,  что неорганизованная масса в борьбе против
войсковых подразделений терпела и  будет  терпеть  поражения,  поэтому
нужна строгая организация действий партизанских групп.
     Партизанские группы при всех своих действиях должны  советоваться
между   собой,   согласовывать   свои   действия,   прислушиваться   к
рекомендациям, советам старших, опытных руководителей.
     В партизанской  борьбе  необходимо  использовать  военнослужащих,
которые служили  в  различных  родах  войск  и  имеют  соответствующие
специальности.
     В длительной партизанской  войне  партизанами  должны  защищаться
различные  выступления  народа,  иначе  они (эти выступления) потерпят
поражение,  а партизанские группы не найдут поддержки у народа и также
потерпят поражение.
     Партизанская борьба  будет  иметь  успех,  если   постоянно   или
временно   удерживать   захваченную   территорию  в  своих  руках  или
контролировать определенные районы страны.
     Освобожденную или  находящуюся  под контролем партизан территорию
необходимо удерживать до тех пор,  пока противник  не  сконцентрировал
значительные силы, способные нанести серьезные потери партизанам. Надо
помнить,  что упорно держаться за эту территорию никогда не надо,  так
как   эта   территория  по  законам  партизанской  войны  не  остается
постоянной.
     Временная защита    освобожденной    территории    осуществляется
отдельными группами партизан,  одновременно в различных  районах  этой
территории.  Численность  этих  групп может быть различна и зависит от
обстановки, наличия своих сил и средств. Действия многочисленных групп
по    защите    освобожденной    территории    заставляют   противника
рассредоточивать свои силы,  а это очень важно в партизанской войне. В
таких  условиях  противник  вынужден распылять свои силы,  действовать
также небольшими подразделениями, создавать многочисленные гарнизоны.
     Отдельные группы партизан, выполняющие задачи по временной защите
освобожденной территории,  в открытый бой с противником  не  вступают,
операций против противника не проводят. При наступлении противника, не
вступая в бой, отходят, сохраняя свои силы и средства.
     Местное население,  которое  поддерживает и содействует действиям
партизан,  должно воздерживаться от самостоятельных  выступлений,  ибо
это может привести только к его поражению.
     Особенно трудно действовать партизанам в зимний  период,  поэтому
следует заблаговременно вести подготовку к зиме, создавать необходимые
запасы  материально-технических  средств,  одежды,  обуви,   продуктов
питания  из  расчета  обеспечения  всего  личного состава партизанских
формирований.
     При концентрации    значительных    сил   для   действий   против
партизанской группы противник будет использовать (снимать с постоянных
мест  дислокации) свои небольшие подразделения и отдельные посты.  Эти
обстоятельства партизанами должны  быть  использованы  для  встречи  и
работы со связниками,  ведения разведки, ликвидации разведывательной и
осведомительной сети врага в районе операции,  используя пути, которые
ранее прикрывались небольшими подразделениями и постами врага.

        13.3. Использование в партизанской борьбе специалистов

     В партизанской  войне,  действиях  отдельных  партизанских  групп
должны    эффективно    использоваться    военнослужащие     различных
специальностей,   а  также  работники  связи  и  автомобильных  дорог,
электростанций и электросетей.
     Очень важно   использовать  военнослужащих,  имеющих  саперную  и
минно-взрывную подготовку.  Они  нужны  для  подготовки  и  проведения
диверсионных действий против различных объектов.
     Обычные военнослужащие могут быть использованы в качестве связных
между  группами  сопротивления и для участия в осуществлении подрывных
действий.
     Корреспонденты газет  и журналов,  начальники типографий основную
работу ведут по подготовке листовок,  воззваний,  газет  и  проведения
других агитационно-пропагандистских мероприятий.

                13.4. Работа в партизанских гарнизонах

     Для каждой    партизанской   группы   должны   быть   заготовлены
(приобретены) необходимые для жизни и  борьбы  материальные  средства.
Они  приобретаются  в  ходе  боя или,  если это возможно,  покупаются.
Нужно,  чтобы  для  каждого  партизана  была  соответствующая  сезону,
климатическим    условиям,    местности    одежда,   обувь,   спальные
принадлежности. Особенно необходимо создать запасы средств на тяжелые,
наиболее суровые времена года.
     Прежде всего  партизан  надо  обеспечить  оружием,   равнозначным
оружию врага. Для этого его добывают у врага.
     Партизаны должны иметь все необходимое для ведения боя, внезапных
действий   в   самых   сложных   условиях   обстановки,  особенно  при
передвижениях.  Даже  взрывчатые  вещества  готовятся  к  немедленному
использованию в самых непредвиденных ситуациях.
     Никто из личного  состава  партизанской  группы  не  имеет  права
самостоятельно  покидать  ее  или  не выполнять распоряжения командира
группы.

                    13.5. Материальное обеспечение

     Каждый боец  партизанской  группы  должен  быть  обеспечен   всем
необходимым:   обмундированием,  обувью,  вооружением  и  снаряжением,
продуктами питания.   Об   этом   надо   всегда   помнить   командирам
(руководителям) партизанских групп.
     Особое внимание должно быть уделено обеспечению  теплой  одеждой,
одеялами   партизан,   действующих   в   горах.   Все  это  необходимо
заготавливать заранее. Пути получения таких материальных средств:
     1. Путем изъятия (захвата) у врага и его сторонников;
     2. За  счет  помощи  сторонников  движения   (активистов)   среди
городского населения (купцов, торговцев, служащих и т.д.);
     3. Закупка у торговцев (по мере возможности);
     4. Оружие  и  боеприпасы  к  нему  добывать в бою,  нападением на
склады врага или организацией хищения из различных мест его хранения.
     Вооружаться можно  и  за  счет  имеющегося  у  населения  оружия,
отбирать его у тех, кто не участвует в партизанской борьбе.
     Оружие должно быть легкое, автоматическое и полуавтоматическое, а
также тяжелое (пулеметы, гранатометы и т.д.).
     В начале  создания  групп  борьбы  можно использовать и охотничье
оружие, особенно самозарядное.
     5. Взрывчатые   вещества  следует  добывать  без  боя,  в  районе
проведения горно-строительных работ, где используются ВВ.
     Хранить ВВ нужно в сухом и теплом месте;  на землю не укладывать,
а делать подстил из сухих деревьев.  Воздух в месте хранения ВВ должен
циркулировать.   Особенно  осторожно  нужно  обращаться  при  хранении
взрывателей.
     Взрывчатые вещества  можно  доставать  и из мест их производства.
Наиболее подходящими будут мины весом от 3 до 4 кг.  Надо использовать
фугасы  и даже авиационные бомбы весом до 250 кг.  Выплавленную из них
взрывчатку  закладывать  в  железную   или   стеклянную   посуду.   Со
вставленным взрывателем - это будет хорошая бомба.

                      13.6. Организация питания

     Партизаны, действующие  вне городов и населенных пунктов,  лишены
обычных условий питания,  они  будут  вынуждены  приобретать  продукты
питания или захватывать их у врага.
     В случае необходимости придется собирать продукты  питания  среди
дехкан,  владельцев мельниц,  магазинов и складов.  При этом ни в коем
случае недопустимы трения с  людьми,  обращение  с  ними  должно  быть
таким, чтобы они добровольно помогали партизанам.
     Как правило, надо избегать приема пищи у окружающего населения.
     При организации   питания,   при   приеме  пищи  нужно  проявлять
бдительность,  чтобы не  накормить  людей  недоброкачественной  пищей,
которую может подбросить враг.

                   13.7. Связь с народными массами

     Народные массы   страны  -  это  защитники  партизан.  Необходимо
поддерживать с народом постоянную связь и активно его защищать.
     Партизанским группам   следует   установить   контакт  с  местным
населением и использовать его  в  целях  борьбы,  убеждая  людей,  что
партизаны ведут борьбу за их освобождение.
     Если враг будет у населения расспрашивать о партизанам,  то  люди
должны отвечать:  "Я не видел",  "Я не слышал", "Я не знаю". Поддержка
народа - это залог успехов партизан, это противоборство врагу.
     Осуществляя сотрудничество с массами, надо помнить, что среди них
могут найтись  предатели,  осведомители  врага,  которые  могут  легко
согласиться  на "сотрудничество" с партизанами и одновременно работать
на врага, т.е. против партизан. Поэтому надо, чтобы активные помощники
партизан  среди  населения  знали  этих  людей  и  могли  своевременно
предупредить партизанские группы о появлении подразделений и  патрулей
врага.
     Работу с массами следует осуществлять двумя путями. Первый путь -
это открытая связь с населением, второй - тайная связь.
     Тайная связь (работа) должна предусматривать:
     - ведение  незаметного  наблюдения  за  пособниками врага,  путем
закрепления  для  этого  активистов  из   населения   или   специально
подготовленных лиц из числа партизан;
     - внедрение своего агента в массы и в ряды врага;
     - сбор данных, документов и вещей;
     - скрытное (тайное) размещение раненых и больных среди населения;
     - сохранение  в  секрете  мест  хранения  вооружения  и имущества
партизан;
     - действие  агентов  и  разведчиков  партизан  под  видом простых
людей, одетых в одежду и обувь, характерную для данной местности;
     - распространение газет, листовок, воззваний среди народа.
     Открытые формы связи:
     - сбор  людей   (населения)   для   разъяснения   задач   борьбы,
привлечение их на свою сторону для содействия в борьбе;
     - оказание  помощи  раненым,  размещение  их   среди   населения,
проведение захоронения убитых;
     - подготовка препятствий на дорогах, путях движения врага;
     - повреждение линий связи врага;
     - подготовка населения к совместным действиям  с  партизанами  по
отпору врагу,  затруднению его действий (завалы и т.п.), осуществлению
эвакуации.
     Особое внимание  при  комплектовании  партизанской группы за счет
населения - сторонников  движения  -  необходимо  уделять  обеспечению
безопасности.  Нужно  менять  и  тактику  действий.  Готовясь к отпору
врагу,  следует делать так, чтобы партизанская группа уходила с частью
людей  из  местного  населения  и  оставляла доверенных лиц.  Эти люди
должны внешне оставаться теми,  кем были,  заниматься своими  обычными
делами.

              13.8. Тактика действий партизанских групп

     Для успешных  действий  партизанская  группа  должна вырабатывать
целеустремленные,  простые тактические планы,  чтобы при их реализации
можно было достичь значительных успехов.  Например, силой двух опытных
подрывников  можно  взорвать  хранилище  боеприпасов  или  взрывчатки.
Крупные  успехи  достигаются  мелкими группами по разрушению мостов на
автомобильных  дорогах.   Действуя   небольшими   силами,   противнику
наносится ощутимый удар.
     При планировании операций (действий)  необходимо  предусматривать
следующую тактику действий:
     - при  внезапном  нападении  противника  на  большой   территории
предусматривать  отступление  групп  с  организацией засад и нанесения
снова ударов по противнику;
     - проводить   массированные  удары  по  противнику  значительными
силами нескольких групп с разных направлений;
     - в  начале  создания  партизанских  групп  малыми  силами  нужно
проводить  нападения  на  военнослужащих  и   полицейских,   небольшие
подразделения  армии  и  полиции,  добывать  оружие и увеличивать мощь
группы;
     - для  того,  чтобы  сломить  дух противника,  его солдат,  нужны
постоянные удары партизан,  при  этом  можно  использовать  и  тяжелое
оружие;
     - тяжелое оружие (пушки,  минометы,  станковые  пулеметы)  должно
использоваться  при  нападении на важные объекты,  укрепленные позиции
врага.  Здесь  надо  иметь  в  виду,  что  противник  в  этом   случае
концентрирует  на  небольших участках крупные силы и огонь из тяжелого
оружия может нанести противнику тяжелые потери;
     - надо  опасаться  лобовых  встреч  с  врагом,  используя удобный
момент,  оторваться от противника и занять удобные новые  позиции  для
боя;
     - никогда на длительное время не находиться в  соприкосновении  с
противником.  Самое  большее на одну ночь.  Партизаны должны незаметно
для противника отойти и занять новую выгодную позицию или  скрыться  в
укрытых местах (тайниках).  Когда враги решат, что партизаны ушли, они
вновь могут занять свои старые позиции.

                     13.9. Передвижение партизан

     Для совершения  боевых  операций,   передислокации   партизанской
группы  в  другой район,  преследования противника партизаны совершают
марши.  Марш необходимо проводить ускоренным темпом.  Особенно быстрым
должно   быть   движение  с  целью  оторваться  от  превосходящих  сил
противника  и  без  потерь  выйти  в  пункт  (район),   обеспечивающий
безопасность группы.
     Маршрут движения руководитель должен определить по карте  (схеме)
или   воспользоваться   проводниками,  хорошо  знающими  местность  на
маршруте движения. Очень важно использовать не только основные дороги,
но и тропы.  Выбирая маршрут,  руководитель обязан определить наиболее
выгодные и скрытые пути движения, время, необходимое для перехода.
     Иногда руководитель   при   выборе  маршрута  передвижения  может
посоветоваться с членами группы, выслушать их мнения и предложения.
     При совершении  марша  впереди  должны действовать разведчики,  с
ними устанавливается зрительная связь.  На флангах и  с  тыла  колонна
охраняется боковыми и тыльными дозорами.
     При приближении  к  населенному  пункту,  в   него   направляется
разведка,  движение колонны через населенный пункт осуществляется лишь
после того,  как разведка подаст сигнал.  При  встрече  с  противником
разведка  подает  условные сигналы.  Партизанская группа должна обойти
населенный пункт, используя в качестве проводников местных жителей. Но
проводники не должны знать, откуда и куда движется группа.
     Если совершают марш  одновременно  несколько  групп,  между  ними
должна  быть установлена связь,  в случае необходимости (при встрече с
противником) они должны оказывать помощь друг другу.

                      13.10. Организация отдыха

     Партизаны действуют (передвигаются) ночью,  а днем отдыхают.  Для
отдыха  и  расположения  выбирают  укрытые места,  прежде всего леса и
лесные массивы.  При этом места для отдыха следует выбирать  вдали  от
противника. При выборе места отдыха (стоянки) надо учитывать и условия
наблюдения за подступами, чтобы своевременно обнаружить противника или
его разведку.
     Расположение группы должно охраняться со всех сторон.  Для  этого
выставляются    наблюдатели.    Кроме   охраны,   назначается   группа
немедленного действия.
     В ночное  время целесообразно отдых нескольких групп организовать
в одном месте.
     Охрану места  расположения необходимо организовывать выставлением
парных часовых (наблюдателей) на расстоянии между постами 50-100 м.
     Наиболее опасным для партизан является воздушное наблюдение врага
(с вертолетов и самолетов),  особенно на  открытой  местности,  хорошо
просматриваемой   с   воздуха.  Никогда  нельзя  оставаться  на  такой
местности две ночи подряд, так как оно может быть уже замечено врагом.
Никогда местом ночевки не может быть место, где группа находилась днем
и наоборот.
     Группы партизан,   расположенные  на  открытой  местности  должны
проявлять величайшую осторожность и  бдительность.  Командиры  обязаны
предупредить  бойцов  о  запрещении  свободного  передвижения в районе
расположения, ухода за пределы его. Для каждого партизана надо выбрать
позицию на случай отражения нападения противника. В случае атаки врага
каждый должен быстро занять свою позицию и  отражать  огнем  нападение
противника.
     Партизанские группы,  расположенные для отдыха  в  одном  районе,
должны установить между собой связь и постоянно ее поддерживать.

                13.11. Организация оповещения и связи

     Для оповещения   и  осуществления  связи  используются  различные
средства,  наиболее надежные в партизанской борьбе,  простые  условные
сигналы.
     Условные сигналы   можно   подавать   следующими   способами    и
средствами:
     - закрытием  или   открытием   окна   (решетки),   использованием
занавесей различного цвета (установленного для подачи сигнала);
     - подвеской  в  условленном  месте  обычных  предметов,   средств
хозяйства  и т.п.  (тележек,  велосипедов и т.д.) или же их укрытием с
этих мест;
     - подача сигналов дымом,  искрой,  светом фонаря,  раскладыванием
(разбрасыванием) кусочков цветной материи, вытряхиваем одежды и т.д.
     Перечисленные способы очень простые. Установленные сигналы должны
знать все члены партизанской группы.  Сигналы необходимо подавать так,
чтобы противник не мог их разгадать.

                13.12. Создание преград для противника

     Для затруднения   движения   противника  на  путях  его  движения
необходимо создавать различные преграды,  для этого можно использовать
следующие способы:
     - согнуть деревья  с  противоположных  сторон  дороги  (тропы)  и
связать  их.  Для этого лучше использовать небольшие деревья,  так как
толстые деревья потребуют много времени и значительных сил.  Займетесь
укладкой  и  связыванием  больших  деревьев - потеряете много времени,
позволите приблизиться противнику;
     - трехжильную  проволочку  одним  концов  привязать  к дереву,  а
другим вкопать в землю.  Враг будет подозревать, что здесь установлена
мина или фугас,  потребуется время,  чтобы установить,  что это ложное
устройство;
     - перекапывать   дорогу   канавой,  шириной  на  вытянутую  руку.
Противник будет вынужден уточнять для  какой  цели  это  сделано,  что
можно ожидать от партизан и - терять время;
     - закладывать взрывчатые устройства (мины, фугасы) - это заставит
врага  действовать  осторожно,  тратить  много  времени на поиск мин и
разминирование  дороги.  Правда,  взрывы  на  дорогах  (кроме  мостов,
тоннелей, галерей) большого эффекта не дадут.
     Устройство преград  на  дорогах  не  только  затрудняет  движение
врага,  но  и  создает  условия  для  поражения  его  огнем  в  период
устранения препятствий.
     При создании  преград  надо  учитывать  и то,  что,  встретив их,
противник  будет  искать  другие  пути,  используя  для  этого   своих
проводников.

               13.13. Минирование дорог и уязвимых мест

     Для создания  препятствий  для  движения  противника  по дорогам,
тропам, нанесения ему поражения используются мины.
     Наиболее эффективно можно использовать шариковые мины,  они менее
капризны и более удобны в установке.
     Их можно   укреплять   на   деревянном   колу,   который  вбивают
(закапывают) в землю на глубину 0,5 м. Высота крепления мины на колу -
на уровне подмышки. Один конец шнура привязывают к чеке (кольцу) мины,
другой за какой-нибудь предмет.  Очень важно,  чтобы  сама  мина  была
замаскирована чем-нибудь и натянутый шнур был не очень заметен.
     При установке таких мин особую осторожность нужно  соблюдать  при
развертывании и креплении шнура.
     Удобно использовать противотанковые мины, которые устанавливаются
в  грунт и хорошо маскируются под него.  Вся работа по установке одной
такой мины займет не более 10 мин.  Взрыв такой мины  на  значительное
время  задержит продвижение врага.  Единственное,  что надо учитывать,
что эти мины могут взорваться от ног своих партизан при их установке и
во время действий в этом районе.
     Серьезное значение для затруднения передвижения противника  имеет
разрушение дорог на уязвимых участках и перекрестках. Эту задачу может
выполнять и местное население.  Хотя  для  восстановления  разрушенной
дороги  противник также может использовать это население.  Но при всех
условиях враг будет терять время, а это выгодно для партизан.

              13.14. Вывод из строя транспортных средств

     Эту работу можно проводить следующим образом:
     - засыпать песок (или сахар) в бензобак автомобиля или  горловину
для заливки масла;
     - проколоть бензобак;
     - испортить датчик,  показывающий  температуру  воды  и  давления
масла.
     Большую пользу могут принести сторонники партизан,  работающие  у
врага, осуществляя незаметно следующие операции:
     - заливание воды вместо кислоты в аккумуляторы;
     - не доливать до нормы масла в машину;
     - подрезать ремни вентиляторов;
     - спускать воздух из шин;
     - не заполнение радиатора полностью водой;
     - отключение  тормозов  от  гидросистемы,  либо  ослабление муфты
рулевого управления;
     - поджоги   машин,  путем  укладки  зажженной  бумаги  под  капот
автомобиля или масляной тряпки в бензобак и т.д.

          13.15. Нападения на транспортные средства из засад

     Засада организуется следующим образом.  Одна группа располагается
для  действий по моторной части автомобиля,  другая для действий сзади
или с бортов.  При приближении автомобиля  (автобуса)  нужно  внезапно
напасть на водителя, используя духовое оружие (пистолет или винтовку).
Духовое оружие не дает шума, а это очень важно, и не убивает водителя,
так  как  свинцовый  заряд  не имеет убойной силы.  После поражения из
такого оружия водителя и его помощника, необходимо быстро сблизиться с
ними и, используя холодное оружие, завершить дело, немедленно овладеть
рулем.  Водителей можно выбросить, имеющееся оружие положить в кабину,
ногу  на  газ  и  быстро  следовать к месту,  где расположена основная
группа.
     Для того,  чтобы обезопасить действие засады, партизанская группа
должна обеспечить наблюдение над дорогой  с  тем,  чтобы  своевременно
предупредить об опасности, появлении других машин.
     После захвата автомобиля,  он в сопровождении партизан укрывается
в  тайнике.  При  столкновении  с  противником,  отход  группы  засады
обеспечивается группой прикрытия.
     Личные состав   засады,   высылаемый   из   центра   расположения
партизанской группы распределяется на следующие подгруппы:
     - наблюдения  спереди и сзади участка действий засады.  Она может
быть  замаскирована  под  местных  жителей,  активистов  (сторонников)
врага.  Эти  люди  должны  вести  постоянное  наблюдение  за  дорогой,
контролировать движение по дороге на значительном ее протяжении;
     - нападения.  Она состоит из стрелка (стрелков) из духового ружья
(пистолета),  водителя (водителей), бойца (бойцов), вооруженного ножом
(кинжалом);
     - прикрытия.  Эта подгруппа  имеет  задачу  перекрыть  дорогу  на
подходах  к  участку  засады,  после  прохода автомобиля (автомобилей)
устраивает заграждения с тем,  чтобы затруднить  действия  противника,
задержать   его  продвижение  и  при  необходимости,  действуя  огнем,
прикрыть отход группы засады.

            13.16. Засада против подразделений противника,
                         движущихся по дороге

     Противник в  большинстве  случаев  осуществляет  продвижение   по
дорогам на автотранспорте. Для нападения на него применяются засады.
     Действие партизан  из  засад  против   движущегося   по   дорогам
противника  очень  эффективно.  Но  здесь  надо знать,  что враг может
устроить ловушку,  т.е.  направить по дороге специально подготовленных
людей с храбрым командиром.  Такое подразделение противника немедленно
вступает в бой и оказывает ожесточенное сопротивление.
     При организации  засады  необходимо  создавать  три группы.  Одна
группа  останавливает  противника  с  фронта,  вторая  -  осуществляет
нападение с фланга (флангов) и третья - резерв.
     От засады выделяются люди,  которые незаметно под  видом  местных
жителей контролируют дорогу,  обнаруживают разведку врага и не дают ей
место засады.  При приближении вражеской колонны наносится мощный удар
фронтальной  и  фланговой  группами.  Нападение  должно сопровождаться
поджогом автомобилей, бронетранспортеров и танков.
     Наиболее удобно  такие  засады  устраивать  на  дорогах  в горной
местности,  особенно в узких местах.  Здесь более ощутимый удар  можно
нанести не только по пехоте, но и по технике врага. В ущельях и других
узостях противника можно поражать даже с дальних дистанций.
     Командир засады   выделяет  группу  бойцов  для  поджога  участка
дороги,  на котором намечено действие засады.  Для этого заготавливают
солому,   сухую  траву.  Нападение  из  засады  должно  сопровождаться
поджогом заготовленных для этого  средств  и  сбрасыванием  на  врага.
Очень   важно   захватить   или  уничтожить  впереди  идущий  БТР  или
автомобиль. Он загородит дорогу. Первую машину можно остановить и так:
повалить  дерево на дорогу и его заминировать.  Бой засады должен быть
внезапным,  коротким и мощным.  Выполнив задачу,  засада  снимается  с
позиций и скрытными путями возвращается на базу.

                13.17. Организация внезапных нападений

     Партизаны, как правило, должны наносить внезапные удары по врагу.
     Для подготовки таких нападений нужна  тщательная  предварительная
разведка,  более  полное знание состава противника,  его расположения,
позиций.
     Изучение противника  осуществляется  путем наблюдения из бинокля,
засылкой к врагу или в ближайшее от него место разведчиков  под  видом
рабочих,  чабанов  и т.д.  После разведки уточняются цели по схеме или
карте.  Составляется план (схема) действий.  Этими  планами  (схемами)
обеспечиваются  командиры групп.  Они должны быть простыми и понятными
каждому командиру.
     Для действия группа разделяется на три подгруппы.
     Подгруппа нападения.  В  нее  включается  большая  часть  сил   и
средств.
     Подгруппа подрывников.  Она  состоит  из  небольшого   количества
специалистов и подсобных бойцов.
     Резервная подгруппа. Она вступает в бой тогда, когда к противнику
прибывают  его  резервы.  Позиция  этой группы (место расположения) ни
коим образом не должны быть известны  врагу.  При  отходе  основной  и
второй подгрупп, резервная подгруппа прикрывает их отход.
     Свое решение командир не должен менять. Помогать резервной группе
могут  только  специалисты-подрывники  или  партизаны из подразделения
обеспечения.
     Все подгруппы   скрытно   занимают   свое   исходное   положение,
организуют наблюдение и дневной отдых.
     С наступлением  темноты  все  подгруппы  занимают  свои позиции в
готовности к бою.  Лучшим моментом для нанесения удара является  время
через 1-2 часа после наступления темноты.
     Командир группы при заходе солнца (в  период  полутемноты)  может
поставить  задачу  партизанам  на местности,  показать наиболее важные
цели врага, пути выхода к ним и установить время атаки.
     При проведении операции в начале ночи, у партизан остается больше
времени для отдыха.

               13.18. Организация нападения на объекты

     Ведя подготовку к нападению на важный объект противника, командир
обязан  организовать  разведку  его.  Для этого наиболее целесообразно
использовать одного из опытных партизан,  которому подготовить хорошую
"легенду", облегчающую вступление в контакт с охраной объекта.
     Разведчик должен  изучить:   место   расположения   охраны,   чем
вооружена.  Действовать он должен так,  чтобы не вызывать подозрения у
охраны.  Любопытство  может  насторожить  врага.  Долго  находиться  в
расположении помещений охраны или вблизи объекта (на объекте) нельзя.
     Важные сведения можно получить от людей,  работающих  на  объекте
или от солдата охраны, которые напуганы действиями партизан.
     Очень важно кроме количества охраны и его  вооружения  знать  как
организуется  усиление  охраны,  место  хранения оружия и боеприпасов,
места расположения каждого поста.
     Кроме разведки   путем  проникновения  на  объект,  он  изучается
наблюдением с дальних дистанций в дневное время  и  ночью,  расположив
наблюдателей вблизи объекта. В ходе такого наблюдения можно установить
место размещения мастерских и других,  интересующих партизан, объектов
(ночью  по  освещенности  этих  мест),  поведение  часовых  на постах,
порядок и время смены их,  место караульного  помещения,  как  часовые
несут службу, бдительно ли (в холодное время или в жару).
     Данные разведки наносятся на схему.
     После изучения   данных  обстановки,  командир  группы  принимает
решение когда,  как и какими силами атаковать объект.  Для  выполнения
этой   задачи  в  партизанской  группе  создаются,  как  правило,  три
подгруппы.
     Первая -  подгруппа  нападения  на  часовых,  которая вооружается
легким автоматическим  или  полуавтоматическим  оружием,  кинжалами  и
ножами.
     Вторая - основная.  Она предназначается  для  действий  на  самом
объекте,  осуществляет взрывы,  поджоги,  разрушения. В соответствии с
задачей  она  оснащается  соответствующим  вооружением  и   средствами
взрывных работ.
     Третья -  подгруппа  прикрытия.  Она  осуществляет  контроль   за
дорогами,  ведущими к объекту,  за подступами к нему, оповещает другие
подгруппы (командира)  о  появлении  резервов  противника  и  боем  не
допускает  их  соединиться  с  врагом,  действующим  на  объекте.  Эта
подгруппа обеспечивает прикрытие отхода других групп.  Она вооружается
автоматическим оружием и гранатами.
     В случае,  если подгруппа нападения без шума снимет  часовых,  то
она выполняет задачи подгруппы прикрытия.

              13.19. Атака небольших постов (гарнизонов)

     К небольшим   постам   (гарнизонам)   противника  относятся  узлы
телефонной и радиосвязи, отдельные их точки.
     Партизаны при  проведении таких действий разделяются на следующие
группы:
     - Группа  нападения.  Она  разделяется на подгруппы:  нападения и
защиты.  Последняя  подгруппа  предназначается  для  разрушения  связи
постов с центрами, разминирования объектов, если они заминированы.
     - Группа диверсионная.  Она  осуществляет  поджоги  и  разрушение
постов (объектов гарнизона).
     - Группа сбора оружия,  боеприпасов,  одежды, продуктов питания и
т.д.  Она же собирает и средства связи.  Телефонные аппараты,  кабель,
радиосредства.  Все,  что невозможно  унести  -  уничтожается.  В  эту
группу,  по возможности, нужно включать специалистов-радистов, которые
бы могли после овладения радиостанцией установить через  нее  связь  с
партизанской  базой или вести переговоры со станцией,  расположенной в
тылу врага. Наиболее ощутимым будет удар партизан по центральным узлам
радиосвязи.   Захват   радиостанций  по  соответствующей  документации
позволит партизанам подслушивать переговоры врага, а это очень важно в
партизанской борьбе.

                  13.20. Разрушение телефонной сети

     Наиболее сложно  разрушить  подземные кабельные линии.  Подземный
кабель состоит из нескольких жил,  объединенных в  одном  изоляционном
покрытии  (чехле).  Иногда  этот кабель протягивается через железные и
асбестовые  трубы,  закопанные  в  землю.  Несмотря  на  трудности  их
отыскания и разрушения,  диверсии на них проводить обязательно.  Очень
полезно,  не разрушая линии связи,  подключиться к ним и  подслушивать
переговоры   противника.   Место  подключения  должно  быть  тщательно
замаскировано.
     Способ разрушения.  Раскопать  землю  в  месте  прокладки  кабеля
(глубина  примерно  0,8  м),   снять   верхнюю   изоляцию,   разрезать
проволочные  жилы,  согнуть  их  в  разные стороны по концам,  покрыть
изоляторами и заровнять землю.  Можно  вместо  изоляции  между  концов
разрезанного   кабеля  положить  камень,  он  будет  являться  хорошим
изолятором.  Место разрушения кабельной подземной  линии  должно  быть
тщательно  замаскировано,  чтобы  противник  затратил много времени на
отыскание этого места и восстановление связи.
     Наиболее легко  разрушить  такие  линии  проводной связи в районе
домов, мостов, но здесь может быть установлена вражеская охрана.
     Значительно проще разрушать воздушные телефонные линии.
     Способы:
     Первый - спиливание деревянных телефонных столбов;
     Второй - прикрепление проводов к деревьям и обработка их кислотой
или др. веществом, которое приводит к разрушению кабеля;
     Третий - уничтожение опор путем подрыва.  В этом  случае  неплохо
после  подрыва заложить мину,  которая бы сработала при восстановлении
опоры. Это вызовет боязнь у людей, привлекаемых к таким работам.
     Четвертый -   путем   заброса   на   провод   тяжелого  предмета,
привязанного к веревке и обрыв проводов.

                    13.21. Разрушение электросетей

     Способы:
     Первый - подрыв опор, путем закладывания взрывного заряда.
     Второй - взять необходимое количество электропровода,  один конец
его заземлить,  а к другому привязать металлический предмет или камень
и забросить на электролинию.
     Третий -  с  помощью  тяжелого  предмета  забросить  на воздушные
кабели электропередачи металлические предметы (лучше проволоку).

             13.22. Разрушение объектов электроснабжения

     Трансформаторные станции.
     В зависимости  от  мощности,  места расположения трансформаторные
станции могут охраняться противником.  В этом случае они, как правило,
огораживаются   забором   из   колючей  проволоки.  На  такой  станции
располагается   войсковой   или   полицейский   гарнизон,   а    также
обслуживающий эту станцию персонал.
     Для нападения на трансформаторную станцию  партизаны  разбиваются
на 3 группы.
     Первая - группа нападения. Она разрушает проволочные заграждения,
ведет  бой  с  охраной  и  врывается на станцию,  разрушает телефонную
связь.
     Вторая -  резервная.  Оказывает помощь первой группе в разрушении
трансформаторов.  Лучше их разрушать подрывом.  На один  трансформатор
достаточно 4 кг ВВ. Другие предметы можно разрушать кувалдой.
     Третья - группа прикрытия.  Берет под контроль  дороги  (пути)  к
станции,  задерживает  появившегося  противника  и  обеспечивает отход
остальных групп.

                  13.23. Разрушение складов топлива

     Большинство складов     (баз)     горюче-смазочных     материалов
располагаются  вблизи  населенных  пунктов  (в населенных пунктах),  у
автостанций. Каждый склад охраняется, имеет помещения для руководства,
обслуживающего  персонала  и  охраны,  хранилища  горючего (наземные и
подземные).
     Для разрушения  (уничтожения)  таких  складов партизаны действуют
тремя группами.
     Группа нападения снимает часовых и ликвидирует охрану,  прерывает
связь склада, изолирует администрацию и рабочих склада.
     Группа прикрытия   обеспечивает   действия  первой  группы  путем
перекрытия путей подхода противника,  действуя из засад,  обеспечивает
отход других групп.
     Группа взрывников осуществляет разрушение хранилищ (подрыв  ВВ  и
поджоги).
     Уничтожение хранилищ (цистерн) с ГСМ эта группа производит  путем
укладки  зарядов  на  горловинах подземных емкостей ГСМ,  под цистерны
(сбоку   цистерн)   надземного   хранения,   обстрела    емкостей    с
использованием   противотанковых  гранатометов  или  огня  стрелкового
оружия, поджогом горючего в емкостях. Действия этой группы должны быть
тщательно  подготовлены,  так  как подрыв и поджоги хранилищ с горючим
составляют определенную опасность и для партизан.

                    13.24. Нападения на аэродромы

     Воздушные силы противника -  самый  опасный  враг  для  партизан.
Уничтожение их поднимает дух бойцов.
     Для операции против вражеских  аэродромов  партизаны  разбиваются
также на три группы.
     Первая группа - нападения.  Она  ликвидирует  охрану,  уничтожает
связь, прожектора.
     Вторая группа - уничтожения самолетов,  вертолетов путем  подрыва
их,   поджога,   разрушения   навигационных   приборов,   установок  и
радиостанций,  уничтожение складов,  ГСМ,  ремонтных мастерских и т.д.
Основное средство борьбы - заряды ВВ.
     Третья группа - прикрытия.  Ее задача обеспечить действие  первых
двух групп, перекрыть все вероятные пути движения резервов противника.
Она действует путем  засад,  подрыва  мостов,  устройства  завалов  на
дорогах. Эта группа прикрывает отход остальных сил.

             13.25. Способы хранения оружия и боеприпасов

     Иногда приходится  организовывать  временное  хранение  оружия  и
боеприпасов для его использования в дальнейшем.
     Очень важно  при  этом,  чтобы  оружие  не  заржавело  и  не было
известно врагу место его хранения.  Лучший способ хранения -  закопать
оружие  в землю.  Для этого все металлические части оружия смазываются
маслом,  каналы стволов заливаются парафином,  каждая  единица  оружия
завертывается  в  промасленную  тряпку,  затем  несколько  стволов его
завертываются  в  большую  матерчатую  упаковку,  крепко  обвязываются
веревкой  и  укладываются  в  деревянный ящик.  Щели и отверстия ящика
заливаются воском или парафином.  Ящики  завертываются  в  алюминиевую
фольгу  и  закапываются в землю.  Место для закопки ящиков должно быть
сухое,  лучше  всего  в  строениях,  местах  строительства,  где  есть
цементное покрытие.
     Оружие надо проверять через каждые три месяца и снова смазывать.
     Боеприпасы хранятся   (по  их  видам)  отдельно  друг  от  друга.
Осветительные  и  сигнальные   ракеты   завертываются   в   газеты   и
укладываются в деревянные ящики,  пересыпаются сухими опилками. Опилки
нужно менять каждый месяц,  так как эти боеприпасы очень чувствительны
к влаге.
     Удаление ржавчины с металлических частей оружия производится  10%
раствором  хлорной  кислоты  и  последующей  обработкой  керосином или
бензином.

               13.26. Общие правила совершения диверсий

     Существует несколько  общих  правил  для  совершения  диверсий  и
партизанской деятельности:
     1. Удостоверьтесь,  что операция будет  эффективной.  Никогда  не
тратьте время на операцию с насилием или без насилия, которая является
неэффективной.
     2. Наносите  удар  по  врагам  там,  где  они  этого меньше всего
ожидают, и где это им будет больнее всего.
     3. Многие операции следует проводить по ночам.
     4. Нужно в совершенстве  выверить  время,  поскольку  чем  дольше
длится операция,  тем больше шансов, что что-нибудь пойдет не так, как
надо.
     5. Действуйте  только  с теми людьми,  которым доверяете.  Многие
шпионы и информаторы предложат планы,  которые  лишь  приведут  вас  к
неудаче.  Действуйте  малыми  группами или ячейками,  состоящими самое
большее из четырех-пяти человек.
     6. Все   операции   должны  быть  простыми  и  быстрыми.  Следует
спланировать несколько путей отхода.
     7. Все  виды оружия должны быть спрятаны.  К взрывчатым веществам
следует относиться с тем уважением, какого они заслуживают.
     8. Каждая группа должна иметь руководителя. Его следует подбирать
по качеству руководства. Он должен принимать все главные решения.
     9. Необходимость   в   секретности   очевидна.   Безопасность   и
секретность должны поддерживаться без ограничений.
     10. Всякий  член  группы,  нарушающий  правила  поведения группы,
должен быть наказан на глазах у других членов.

                 13.27. Другая деятельность партизан

     Партизаны должны       вести        агитационно-пропагандистскую,
разъяснительную   работу   среди  народных  масс  о  целях  и  задачах
всенародной борьбы,  для привлечения их к активной  борьбе  с  врагом,
оказанию   помощи   партизанам.  Эту  работу  нужно  дифференцировать.
Необходимо вести отдельно  работу  с  семьями  тех,  чьи  родственники
находятся в тюрьмах или ссылке,  помогать им,  с работниками финансов,
сберкасс,  государственных учреждений,  милиции  и  армии.  Они  могут
партизанам  оказывать различную помощь.  Работники печати и типографий
могу печатать поддельные деньги.  Специалисты  печати  и  фотографы  -
поддельные удостоверения,  паспорта,  печати и т.п.  Все это нужно для
партизан.
     Для разъяснения  целей  и  задач  партизанского  движения  должна
широко  использоваться  печать,  выпуск  и  распространение  листовок,
воззваний  и  другой  литературы.  Распространителями  их  могут  быть
сторонники движения.  Они должны действовать осторожно, распространять
не  только  полученные  экземпляры,  но  и  размножать их,  печатая на
пишущих машинках или переписывая.
     Важна роль  в  движении  писателей,  поэтов,  артистов,  деятелей
искусства.  Писатели и поэты в  своих  произведениях  должны  клеймить
врага, поднимать народ на всенародную борьбу. Но эту работу надо вести
тонко, незаметно для врага, под другой фамилией или псевдонимом.
     Большое значение   имеет  написание  лозунгов  на  стенах  домов,
строений. Делать это следует масляной краской.
     Надо помнить,  что  печать  - это страшное оружие в борьбе против
врага.
     Партизаны вынуждены  большей  частью  жить в городах и поселках и
поэтому нуждаются в обеспечении безопасного их проживания.  Для  этого
используются друзья партизан, явочные квартиры.
     Очень важно,  чтобы каждое место,  где может  укрыться  партизан,
было надежным, обеспечивалось условной сигнализацией. Эта сигнализация
должна быть простой и надежной,  не бросающейся  в  глаза  противнику,
чтобы  при  появлении  его  в населенном пункте ее можно было быстро и
незаметно использовать.  Например, поставить или убрать цветы, сломать
поставленную ветку дерева, убрать сноп соломы и т.п.
     Для сбора членов группы в населенном пункте  выбирается  надежное
место,  а партизаны при этом должны быть готовы к отражению возможного
нападения.  Дом,  в котором  собираются  партизаны,  должен  ничем  не
отличаться  от  других.  При посещении таких домов партизан,  постучав
условным стуком в дверь,  обязан быть  готовым  к  отражению  огня  на
случай, если там засада противника.
     При движении  по  городу,  населенному  пункту  партизан   должен
проявлять величайшую бдительность.  Ходить надо в той одежде,  которая
характерна для данной местности.  Выйдя  из  дома,  осмотрись,  меньше
встречайся с одними и теми же людьми,  обязательно проверь,  нет ли за
тобой слежки.

             13.28. Источники и способы получения данных

     Своевременное получение  различных  данных  о   противнике,   его
намерениях  -  одна  из  главнейших  задач  в  организации  и  ведении
партизанской  борьбы.  Для   получения   (сбора)   информации   должны
использоваться все возможные источники.
     Источники:
     - телефонная  и  телеграфная  связь и другие технические средства
связи, почта;
     - население   (работники  учреждений,  жители  поселков,  чабаны,
водители автомобилей, работники торговли и т.д.);
     - связные (разведчики), высылаемые из партизанских групп;
     - печать (газеты, журналы и др. издания);
     - различные документы;
     - агенты партизан,  внедренные в различные органы врага,  армию и
полицию,   проживающие   в   городах  и  селах,  люди,  работающие  на
строительстве, заводах, электростанциях и т.п.
     Способы получения информации:
     - кодированные переговоры  по  телефонным  и  телеграфным  линиям
связи, кодирование почтовой корреспонденции;
     - условные фразы в периодических изданиях печати;
     - хищение, снятие копий с документов;
     - подслушивание разговоров между сотрудниками  учреждений,  среди
рабочих предприятий, людей поселков, торговли, на рынках и т.п.;
     - наблюдение за расположением воинских  частей  и  подразделений,
полицией и т.д.

              13.29. Борьба с контрразведкой противника

     С ростом  партизанского  движения враг будет принимать все меры к
подавлению его.  Здесь активно будет действовать полиция, засылая свою
агентуру  в  партизанские группы,  поселки,  учреждения и т.п.  Агенты
врага внедряются и действуют под хорошо разработанной  легендой.  Враг
будет вербовать своих доносчиков,  осведомителей, связников, используя
для  этого  худшие  элементы  общества:  наркоманов,  пьяниц,  бродяг,
безработных   и  идейно  нестойких  людей.  Поэтому  партизаны,  люди,
сотрудничающие  с  ними,  должны  проявлять   максимум   бдительности,
осторожности и находчивости.
     Помня об этом,  партизаны никогда не  должны  вести  разговоры  о
делах,  по  политическим и социальным вопросам в общественных местах и
среди незнакомых,  не проверенных людей.  Даже в  помещениях  разговор
можно   вести   тогда,  когда  будут  приняты  все  меры,  исключающие
наблюдение.


ГЛАВА 2. ДЕЙСТВИЕ В ВОЕННОЕ ВРЕМЯ

                              14. ОРУЖИЕ

                          14.1. БРОНЕЖИЛЕТЫ

     *Что такое  бронежилет*?  Защитная  одежда  изготавливается  всех
типов и размеров: от жилетов до плащей, свитеров и даже нижнего белья.
     Большинство защитной     одежды    изготовлено    из    плетеного
синтетического волокна, которое останавливает пулю за счет рассеивания
силы удара,  как  при  ударе  мяча  о  сетку.  Защитная  одежда  имеет
различные уровни защиты,  а некоторая позволяет наращивать ее защитные
свойства в соответствии с желанием заказчика.  Например,  бронежилеты,
используемые,  главным  образом,  военными  имеют карманы,  куда можно
вставлять дополнительные  стальные  пластины  и  тем  самым  увеличить
степень защиты. Чем выше степень защиты одежды, тем тяжелее она будет.
Выберите ту степень защиты, которая вам потребуется.
     Примечание: слишком  тяжелая  защитная  одежда  может   выглядеть
достаточно  явно  для  нападающего и заставит его целиться либо в вашу
голову, либо выбрать более мощное оружие.
     *Хотя ваша одежда может остановить пулю,  она не может остановить
нож*. Большинство одежды,  изготовленной из  плетеного  волокна  может
быть пробита сильным ударом ножа.
     *Если в   вас   попали   при   нападении,   когда   вы   были   в
пуленепробиваемой одежде,  не думайте, что вы уйдете без повреждений*.
Пуля в грудь может нанести очень сильный удар.  Даже  если  одежда  не
позволит  ей  попасть в ваше тело,  будьте готовы к огромным синякам и
даже переломам ребер.  В зависимости от ваших размеров  и  силы,  удар
пули даже среднего калибра может сбить вас с ног.
     *Убедитесь, что ваша защитная одежда удобна*.  Если она неудобна,
вы не будете ее носить, а значит у вас не будет защиты.
     *Ухаживайте за  своей  защитной  одеждой*.   Внутренняя   чистка,
длительное  нахождение  на  солнце и износ - все это сказывается на ее
защитных свойствах.  Со временем,  при плохом уходе она изнашивается и
теряет способность останавливать пулю.
     *Не покупайтесь на рекламу защитных средств, имеющихся на рынке*.
Головные  уборы  из  баллистических материалов не могут обеспечить вам
защиты головы,  ударная сила пули такова,  что  раздробит  вам  череп.
Ничто, кроме каски не может обеспечить надежную защиту головы.
     *Покупайте надежные   и   проверенные  модели  бронежилетов*.  Из
отечественных можно      смело      порекомендовать:       "Бронижелет
представительский       "Жилетка"      ("Консул"),      представленная
научно-производственным предприятием "КлАСС".  Жилетка внешне выглядит
весьма  элегантно.  Она  легка  (масса  1,8-2,2  кг)  и  не  сковывает
движений.  Кроме того,  ни по цветовой гамме,  ни по фактуре материала
жилетка не отличается от костюмной ткани заказчика.  В то же время она
обеспечивает защиту от поражения  пулями  пистолетов  калибра  5,6  мм
(Марголина",  "Вальтер-Олимпия"),  6,35 мм ("Беретта-Минск", ТК), 7,65
мм ("Вальтер ПП",  "Браунинг"),  9,0 мм (ПМ, револьвер "Гранд"), 11,43
мм  (пистолет  "Кольт"),  охотничьих  ружей  12-го  калибра с дробовым
зарядом с  расстояния  5  метров  и  ударов  штык-ножом  автомата  АМК
(АК-74), а  также  от  воздействия режущих предметов (класс защиты 1).
Также можно  рекомендовать  бронежилеты  ВНИИстали  (тел:   485-70-70,
485-43-95, ул. Дубнинская, д.82А).

                       14.2. ПИСТОЛЕТ МАКАРОВА

     Каждый человек  в  партизанском  отряде   должен   иметь   легкое
огнестрельное  оружие  в  составе своего основного боевого снаряжения.
Пистолет  или  малогабаритное  огнестрельное   оружие   подобно   всем
остальным  видам  оружия для пулевой стрельбы должен быть определенных
типов,  для  которых  фактически   уже   сформирован   должный   запас
соответствующих  боеприпасов  и  запасных частей.  Нельзя использовать
вышедшее  из  употребления   оружие.   В   этой   связи   определенное
преимущество имеет  использование такого же оружия,  какое находится в
распоряжении противника. Не медлите с освоением незнакомого оружия. Не
используйте антикварного оружия.
     При покупке   оружия   через   "вторые   руки"   не  забывайте  о
необходимости тщательной проверки полученного вами пистолета,  так как
в  случае  его  разрыва  пострадают  ваше  лицо  и руки или произойдет
худшее.

                                * * *

     9 мм  пистолет  Макарова  является  личным  оружием  нападения  и
защиты,  предназначенным  для   поражения   противника   на   коротких
дистанциях.  Пистолет прост в устройстве,  удобен в обращении и всегда
готов к действию.
     Огонь из  пистолета  наиболее  эффективен на расстояниях до 50 м.
Убойная сила пули сохраняется до 350 м.  Огонь  из  пистолета  ведется
одиночными выстрелами.  Боевая скорострельность пистолета 30 выстрелов
в минуту.

     Пистолет состоит  из  следующих  частей  и  механизмов:
     Рамка (поз.  10)  является  остовом  для всех частей и механизмов
пистолета, составляет одно целое с основанием рукоятки.
     В передней  части  рамки имеется стойка с отверстием для жесткого
крепления ствола,  в задней части  -  пазы  для  направления  движения
затвора. В других ее частях предусмотрены крепежные места, отверстия и
окна для спускового крючка, спусковой скобы, курка, боевой пружины.
     Ствол, как  и в других пистолетах,  служит для направления полета
пули и придания ей вращательного движения.
     На задней  казенной  части  ствола имеется прилив для крепления в
стойке рамки и отверстие для фиксирующего штифта.
     На торцевой  части  прилива  предусмотрен  скос  для  направления
подачи патрона из магазина в патронник.
     Затвор (поз.    3)    является    подвижной   частью   пистолета,
обеспечивающей  работу  автоматики  -  подачу  патрона  в   патронник,
запирание канала ствола, взведение курка и так далее.
     Снаружи затвора размещаются:  прицельные приспособления, окно для
выбрасывания  стреляной  гильзы,  паз  для  выбрасывателя,  гнездо для
предохранителя, проем для прохода курка.
     Ударно-спусковой механизм состоит из спускового крючка, шептала с
пружиной,  спусковой тяги (поз. 13) с рычагом взвода (поз. 15), боевой
пружины (поз. 12) с задвижкой и курка (поз. 14).
     Прицельные приспособления состоят из мушки  и  целика.  Крепление
целика    осуществляется   в   поперечном   пазу   затвора.   Пистолет
пристреливается на 25 метров.
     Магазин (поз.  8)  состоит  из  корпуса,  подавателя с пружиной и
крышки.  На боковых  стенках  магазина  имеются  окна  для  облегчения
конструкции и указания количества патронов.
     Затворная задержка  удерживает  затвор  в  заднем  положении   по
израсходованию  всех патронов в магазине,  вставляется в вырез рамки с
левой стороны.  На ней имеется  выступ,  отражающий  стреляные  гильзы
(патрон)  за  пределы  оружия.  Для  возвращения затвора вперед служит
кнопка с насечкой или,  в  более  поздних  моделях,  отогнутый  выступ
задержки.

       14.2.1. Взаимодействие частей и механизмов при стрельбе

     Для подготовки к стрельбе необходимо снарядить магазин патронами,
вставить его в рукоятку,  повернуть флажок предохранителя  вниз  (если
пистолет  был  на  предохранителе),  отвести  затвор  назад до упора и
отпустить его.  Пистолет готов к стрельбе.  При нажатии  на  спусковой
крючок  спусковая  тяга  поворачивает  и поднимает рычаг взвода до его
упора  в  выступ  шептала.  Дальнейшее  движение   спускового   крючка
заставляет   рычаг  взвода  поднимать  шептало,  которое  окончательно
расцепляется  с  курком.  Курок  под  действием   возвратной   пружины
энергично поворачивается и бьет по ударнику,  который, в свою очередь,
двигаясь вперед, ударяет по капсюлю. Происходит выстрел.
     Давление пороховых газов вызывает движение затвора с удерживаемой
выбрасывателем гильзой назад.  Затвор смещает в сторону рычаг взвода и
расцепляет  его  с шепталом,  которое прижимается к курку,  и когда он
повернется до отказа назад, вновь заскакивает за его боевой взвод. При
дальнейшем  движении  затвора  назад  гильза ударяется об отражатель и
выбрасывается  за  пределы  оружия.   Пружина   подавателя   поднимает
очередной  патрон  и  ставит  его  перед  затвором.  Когда  затвор под
действием возвратной пружины начнет движение  вперед,  он  досылателем
выталкивает  из магазина патрон и досылает его в патронник.  В крайнем
переднем положении затвора зацеп выбрасывателя заскакивает за проточку
гильзы.  Рычаг  взвода  вновь упирается в шептало,  и после отпускания
спускового крючка заходит под выступ шептала, подготавливая пистолет к
следующему  выстрелу.  Для  производства  нового  выстрела  необходимо
отпустить спусковой крючок и опять нажать на него.
     Предохранение от    выстрела   при   незапертом   канале   ствола
осуществляется с помощью выемки на затворе,  в которую  входит  выступ
рычага  взвода  только  при  крайнем  переднем  положении  затвора.  В
противном случае рычаг взвода не войдет в сцепление с шепталом,  и при
нажатии на спусковой крючок выстрел не произойдет.
     Пистолет Макарова позволяет вести стрельбу первым  выстрелом,  не
взводя   предварительно   курок.   Это  существенно  уменьшает  время,
необходимое для открытия  стрельбы.  При  стрельбе  самовзводом  рычаг
взвода,  действуя напрямую на курок, поворачивает его до момента срыва
с рычага.
     После израсходования    всех    патронов    в   магазине   затвор
останавливается в заднем положении и удерживается  выступом  затворной
задержки.  Это позволяет после замены магазина быстро открыть стрельбу
- требуется только нажать большим пальцем  руки  на  кнопку  затворной
задержки.  Освобожденный  затвор двигается вперед и досылает очередной
патрон. Пистолет вновь готов к стрельбе.

                 14.2.2. Разборка и сборка пистолета

     Пистолет ПМ надежен, неприхотлив в обслуживании, но, как и всякое
другое автоматическое оружие, требует систематического ухода, чистки и
смазки.  Для этого необходимо научиться его разбирать.  Разборка может
быть  неполная  и полная,  причем,  полная разборка требуется только в
случае сильного загрязнения,  после того, как пистолет побывал в снегу
или в воде,  а также при смене смазки. Частая разборка лишь изнашивает
детали,  поэтому  не  рекомендуется  производить  эту   операцию   без
надобности.
     *НЕПОЛНАЯ РАЗБОРКА*.
     1. Извлечь  магазин,  отжимая  его  защелку  назад  до  отказа  и
оттягивая выступающую часть крышки магазина вниз.  Проверить,  нет  ли
патрона в патроннике.
     2. Отделить затвор от рамки.  Удерживая пистолет в руке, оттянуть
спусковую  скобу вниз и перекосить ее влево до упора в рамку.  Отвести
затвор назад и,  приподняв его задний конец, движением вперед отделить
от рамки.
     3. Снять возвратную пружину, вращая ее левой рукой на себя.
     Неполная разборка    пистолета    закончена.   Сборка   пистолета
производится в обратном порядке.  При присоединении пружины необходимо
надевать ее на ствол концом,  имеющим виток меньшего диаметра.  Сборка
завершается  проверкой  правильности  работы  пистолета.   Для   этого
необходимо:
     - выключить предохранитель (опустить флажок вниз);
     - отвести  затвор в заднее крайнее положение и отпустить.  Затвор
должен несколько  продвинуться  вперед  и  остановиться  на  затворной
задержке.  Нажатием на затворную задержку отпустить его. Затвор должен
занять переднее крайнее положение, а курок остаться на боевом взводе;
     - включить  предохранитель.  Курок  должен  сорваться  с  боевого
взвода и заблокироваться.
     *ПОЛНАЯ РАЗБОРКА*.
     Перед полной разборкой необходимо  произвести  неполную  разборку
пистолета. Далее разборка происходит следующим образом:
     *Разборка рамки*.
     1. Спустив  курок с боевого взвода,  острым предметом снять конец
пружины шептала с затворной задержки.  Указательным и большим пальцами
повернуть  шептало  вперед  до  совпадения  лыски  на  правой  цапфе с
прорезью на рамке и отделить от рамки шептало и затворную задержку.
     2. Вывинтить  винт  на  задней  части  рукоятки  и отделить ее от
рамки.  Если под рукой нет отвертки, то эту операцию можно проделывать
отражателем затворной задержки.
     3. Сдвинуть вниз защелку  магазина,  прижимая  боевую  пружину  к
рамке, и отделить пружину.
     4. Повернуть спусковой крючок в переднее положение,  указательным
и  большим пальцами руки повернуть курок вперед до совпадения лысок на
его цапфах с прорезями в рамке и,  сдвинув курок вперед,  отделить его
от рамки.
     5. Приподняв  задний  конец  спусковой  тяги,  отделить   ее   от
спускового крючка.
     6. Вновь оттянуть  спусковую  скобу  вниз  и,  поворачивая  хвост
крючка вперед, вывести его цапфы из гнезд в рамке.
     *Разборка затвора*.
     1. Повернуть флажок предохранителя вверх,  отвести его немного из
гнезда и, повернув дальше назад, извлечь его.
     2. Ударяя задним концом затвора по ладони, извлеките ударник.
     3. Утопить гнеток  выбрасывателя,  удерживая  затвор  на  плоской
поверхности,  и,  поворачивая  с  нажимом выбрасыватель вокруг зацепа,
вынуть его из паза  затвора.  Извлечь  пружину  и  гнеток  из  корпуса
затвора, осторожно отжимая гнеток. Следите за пружиной - она находится
в сильно сжатом состоянии, ее легко потерять.
     *Разборка магазина*.
     1. Отжать пружину подавателя и снять крышку за выступающую часть.
     2. Извлечь пружину и подаватель из корпуса магазина.
     Полная разборка  пистолета  закончена.  После  сборки  необходимо
проверить работоспособность пистолета,  чтобы убедиться в правильности
взаимодействия деталей.  Проверка производится в том же порядке, как и
после неполной разборки.

                           14.2.3. Патроны

     Далее патрон к пистолету ПМ мы будет обозначать как 9х18 мм.  Это
общепринятое  в Европе обозначение,  в котором первая цифра определяет
собственно калибр,  вторая  -  длину  гильзы  в  миллиметрах.  Следует
уточнить,  что эти обозначения достаточно условны,  поскольку на самом
деле диаметр пули составляет 9,2 мм,  а длина гильзы - 18,2 мм. Тем не
менее,  это устоявшееся обозначение легко позволяет определить патрон.
В оружейной литературе могут встречаться и другие его наименования:  9
мм "Макаров", 9 мм "мак" и 9,2 мм.
     На дне  гильзы  помещается  маркировка,  содержащая   обозначения
завода-изготовителя и номер партии выпуска.  В гнездо запрессовывается
капсюль,  который для герметичности покрывается лаком. Два затравочных
отверстия  в дне гильзы служат для воспламенения порохового заряда при
наколе  капсюля.  Наружная  кольцевая   проточка   предназначена   для
зацепления  за  нее  выбрасывателя.  Метательный заряд состоит из 0,25
граммов пороха.  Капсюль имеет конструкцию и состав,  традиционный для
европейского оружия.
     Для правильного   выбора   патронов,   могут   помочь   следующие
рекомендации:
     - желательно   приобретать   патроны   той   же   серии,  которой
проводились испытания пистолета;
     - надо   внимательно   осмотреть   патроны   и   отбраковать  все
боеприпасы, имеющие внешние дефекты (побитости, искривления пуль и так
далее);
     - следует  установить  дату  выпуска  партии,   по   возможности,
определить,  в  каких  условиях хранились патроны (герметичность тары,
укупорка,  температурный режим и так  далее).  Долгие  сроки  хранения
боеприпасов  приводят  к  нарушениям  в  химической  структуре пороха,
вызывая его разложение;
     - обратите  внимание  на  состояние патронов:  грязные,  ржавые и
деформированные патроны  могут  привести  к  задержкам  при  стрельбе,
поскольку  возможен  поперечный разрыв гильзы при ее тугом извлечении.
Также недопустимо использование патронов с качающимися в дульце гильзы
пулями.
     Основную информацию о патроне содержит его упаковка и  клеймо  на
гильзе.
     *Советские патроны*.  По цвету  пули  можно  определить  ее  тип.
Гильзы  патронов  могут  быть  изготовлены  из  латуни  или биметалла.
Советские патроны дают достаточно высокие значения кучности - пробоины
на мишени ложатся в круг диаметром 65 мм.
     *Болгарские патроны*. Имеют код на гильзе - цифру "10".
     *Китайские патроны*.  Китайская  фирма  "Норинко"  предлагает  на
рынке патроны для пистолета Макарова  с  пулями  массой  6  граммов  и
начальной  скоростью  пули  около  303  метров  в секунду.  Поперечник
рассеивания при стрельбе на 25  метров  составляет  100  мм.  Отмечены
следующими заводскими кодами:  "11",  "31",  "41",  "61",  "71", "81",
"321", "661", "947".
     *Польские патроны*. Отмечаются кодами "21" и "343", помещенными в
овал,  и годом выпуска,  который проштампован левее капсюля. Справа от
капсюля обычно имеются еще две цифры,  обозначающие,  очевидно,  номер
партии.
     *Чехословацкие патроны*. Эти патроны для пистолета Макарова имели
пулю массой 4,5  грамма  и  начальную  скорость  около  400  метров  в
секунду.   Дульная  энергия  пули  патрона  превосходит  энергию  пули
стандартного  советского  патрона  на  20  процентов,  что   позволяет
пробивать бронежилеты, недоступные при стрельбе обычными патронами.
     *Немецкие патроны*.  Патроны производились в пятидесятых годах на
двух  предприятиях,  имеющих  коды  "04"  и  "05".  Справа  от капсюля
располагается шестилучевая звезда.
     *Румынские патроны*. Имели два кода: "21RPR" и "22RPR".
     *Американские патроны*.  "Нашествие" пистолетов Макарова из стран
бывшего  Варшавского  Договора  привело к тому,  что в настоящее время
патроны для "Макарова" выпускает большое количество крупных  и  мелких
фирм:  "Ремингтон",  "Корбон", "Орнади", "Магсейф" и другие. Наилучшим
патроном для  ПМ  в  США  считается  боеприпас  компании  "Ремингтон".
Американцы  не  могли  не удержаться и не "магнумизировать" патрон ПМ:
действительно, большинство американских патронов имеют дульную энергию
пули,  превосходящую  эту  характеристику  отечественного  патрона  на
десять-тридцать  процентов.  В  основном  все  патроны  имеют  пулю  с
кратерной выемкой для увеличения ее эффективности.
     Интересен патрон фирмы "Магсейф". Пуля массой 3,4 грамма содержит
сотню  залитых  тефлоном  дробинок.  При  попадании в цель корпус пули
разрушается  и  разлетающиеся  фрагменты  пули  наносят   обширные   и
неглубокие повреждения. Скорость пули достигает 570 метров в секунду.

                    14.2.4. Выбор и осмотр оружия

     Приобретая пистолет, надо обратить внимание на качество отдельных
деталей и взаимодействие механизмов оружия. Перед проверкой необходимо
убедиться  в  идентичности  номеров  и клейм на основных частях оружия
(рамка, ствол, затвор, магазин).
     При этом следует соблюдать определенную последовательность.
     *Ствол*. При осмотре ствола,  если это  возможно,  воспользуйтесь
комплектом  армейских  или  самодельных  калибров.  Проверяемое оружие
должно  иметь  очищенный  ствол  и  патронник.  Проверка  производится
промерами  с  помощью  калибров и осмотром канала ствола на просвет со
стороны дульной и  затем  казенной  частей.  Следующие  дефекты  могут
существенно снизить его боевые возможности:  раковины, разгар пульного
входа и дульного среза,  кольцевые раздутия.  Если у  вас  есть  право
выбора  оружия,  то,  выявив  дефекты  подобного  рода,  категорически
откажитесь от такого пистолета.
     *Прицельные приспособления*. Погнутая мушка, забитая прорезь - не
допустимы.  Надо также убедиться, что целик прочно зафиксирован в пазу
затвора и контрольные риски совпадают.
     *Выбрасыватель*. Он должен без заеданий вращаться на своей оси, а
его  зацеп должен иметь достаточный отход (не менее одного миллиметра)
для свободного захвата шляпки гильзы.
     *Ударно-спусковой механизм*. Усилие и характер спуска должны быть
плавными и стабильными. Усилие спуска - в пределах от полутора до трех
с половиной килограммов.  Недостатком считается провал или,  наоборот,
скачки усилия при нажиме на спусковой крючок.  При прекращении  усилия
он  должен  вернуться в переднее положение под действием пружины.  При
взводе курка боевая пружина должна упруго и без заеданий  сжиматься  и
энергично возвращать курок при его срыве с шептала.
     Необходимо тщательно проверить полноту  контакта  при  зацеплении
курка на шептале.  Плоскости зацепления шептала и боевого взвода курка
должны быть отполированы для плавной  работы  всего  механизма.  Курок
должен надежно удерживаться на шептале.
     *Предохранитель*. Он  должен   свободно   двигаться   и   надежно
фиксироваться  в  верхнем  и нижнем положениях.  Это проверяется путем
переключений из одной позиции в другую.
     *Предохранительный взвод*.     Курок     должен     автоматически
устанавливаться  и  четко  удерживаться  в  положении   "отбой".   При
проверке,  придерживая  курок,  нажмите на спусковой крючок до отказа.
Курок  при  исправном  механизме  должен   повернуться   вперед.   При
прекращении   нажима   на   спусковой   крючок,   курок  автоматически
устанавливается на  предохранительный  взвод  ("отбой").  Надавите  на
головку  курка  -  он  должен прочно удерживаться на предохранительном
взводе.
     Спусковая скоба   должна   надежно   удерживаться   в   рамке   и
устанавливаться  в  перекошенном  положении  при  разборке  пистолета.
Проверка выполняется так же, как и при проведении неполной разборки.
     *Магазин*. В  этом  случае  проверяется   свободное   перемещение
подавателя  под  действием подающей пружины.  Упругость пружины должна
быть достаточной для подачи патронов полностью снаряженного  магазина.
Не  допустимы помятости и повреждения корпуса,  особенно верхних краев
магазина.
     Возвратная пружина   не   должна  иметь  погнутостей,  заусенцев,
ржавчины,  надломов.  Крайний виток одного  из  концов  должен  прочно
удерживать пружину на стволе.
     Затворная задержка проверяется срабатыванием  при  вставленном  и
вынутом   магазине.  Не  допускается  наличие  надломов,  скрошенности
металла на рабочих частях.

                                * * *

     *Советские ПМ*. Пистолет ПМ до сих пор еще занимает большое место
на   оружейном  рынке.  Потребитель  имеет  возможность  сравнивать  и
выбирать  образцы  "Макарова"  как  российского  производства,  так  и
изготовленные  в  целом  ряде  зарубежных  стран,  таких,  как  Китай,
Германия, Венгрия, Польша, Чехословакия и т.д.
     *Российский "Макаров"*.   Его  с  1949  года  выпускает  Ижевский
механический завод.  За это время пистолет достиг  конструкторского  и
технологического  совершенства.  Все  модификации  ПМ  могут иметь как
постоянные,  так и регулируемые прицелы,  емкость магазина может  быть
восемь  или двенадцать патронов.  Покрытие двух видов:  оксидированное
или никелированное.
     Уникальные характеристики    пистолета   Макарова   сделали   его
достаточно   "гибким"    для    дальнейших    модернизаций.    Процесс
"облагораживания" ветерана, ставший необходимым после того, как ижевцы
в начале девяностых годов вышли на международный рынок, привел к тому,
что    была    разработана    модификация    "Макарова"   под   широко
распространенный на Западе пистолетный калибр 9х17 мм,  или  по  иному
обозначению,  .380 АСР. Спустя несколько лет, когда появился Закон "Об
оружии",  доработанная модификация этого пистолета -  модель  Иж-71  -
стала в России самой популярной моделью служебного оружия.
     По требованиям МВД России,  ствол  этого  пистолета  имеет  шесть
нарезов,  что  позволяет  его  легче  идентифицировать (вместо обычных
четырех нарезов у остального советского оружия).
     Однако самый  большой интерес,  по замыслу конструкторов,  должна
вызывать модель пистолета под патрон 9х19 мм.  Этот достаточно  мощный
патрон  с  момента  своего появления стал,  пожалуй,  самым популярным
пистолетным патроном и получил широчайшее  распространение.  Именно  в
начале  девяностых годов за рубежом появились малогабаритные пистолеты
под этот патрон.  Малые размеры и масса таких моделей позволяли носить
их  скрытно,  но в то же время мощный патрон позволял чувствовать себя
уверенно.
     Основная задача   состояла   в   том,   чтобы   при   минимальных
конструкторских  и  технологических   изменениях   создать   пистолет,
способный  вести стрельбу более мощными боеприпасами.  Конструкторские
работы, проведенные на предприятии, выявили принципиальную возможность
создания на  базе пистолета Макарова нового комплекса "оружие-патрон".
Канавки  на  патроннике  позволили  увеличить  силу  трения  в  момент
извлечения гильзы и сохранить,  тем самым,  массу свободного затвора в
разумных пределах.  Другой путь - применение более  мощной  возвратной
пружины для надежного удержания затвора в момент выстрела. Однако это,
в свою очередь,  значительно увеличило  бы  усилие  при  перезаряжании
оружия.   Особенностью   пистолета   является  невозможность  неполной
разборки  пистолета   с   присоединенным   магазином,   что   повышает
безопасность обращения с оружием.
     Одновременно с  этим  велись  работы  по  модернизации  пистолета
Макарова  с  целью  обеспечения  возможности вести из него огонь новым
патроном - "9х18 мм высокоимпульсным".  Появление этого  патрона  было
вызвано  тем,  что  возникла  необходимость поражать цели,  защищенные
средствами индивидуальной защиты,  а также требовалось вести огонь  из
новых пистолетов-пулеметов  на  дистанции  сто-двести метров - обычный
патрон ПМ в этих случаях не обеспечивает кучной и меткой стрельбы.
     В целях  сокращения  затрат  при проектировании была использована
стандартная  гильза  патрона  "Макарова",  в  которой   был   размещен
усиленный   заряд   пороха,  обладающего  повышенными  энергетическими
характеристиками.
     Модернизированный "Макаров"  получил  индекс ПММ.  По сравнению с
базовой моделью, он имеет следующие отличия:
     - изменена конструкция патронника,  на его внутренней поверхности
выполнены  три  винтовые  канавки,  обеспечивающие  торможение  отката
затвора  и  выравнивающие  работу  автоматики  при стрельбе обычными и
высокоимпульсными патронами;
     - увеличена емкость магазина с восьми до двенадцати патронов,  за
счет их двухрядного расположения;
     - улучшены эргономические характеристики рукоятки,  пистолет стал
более прикладистым и удобным для быстрой стрельбы навскидку;
     - усилена конструкция пистолета:  на 5,2 процента возросла масса,
на 3,7 процента - общая длина,  на  21  процент  пистолет  прибавил  в
ширине.
     При этом в 1,3 раза увеличилась начальная скорость полета пули, в
1,7  раза - дульная энергия,  в 1,2 раза повысилась кучность стрельбы.
Для стрельбы в условиях плохой  освещенности  к  пистолету  разработан
опытный образец лазерного целеуказатепя.
     По совокупности основных  параметров,  ПММ  находится  на  уровне
лучших  современных  зарубежных  образцов.  Стрелять  из ПММ можно как
высокоимпульсными, так и обычными патронами.
     *Импортные модели*.
     *Китайский "Макаров"*.  Часто встречается  на  мировом  оружейном
рынке   производимая   государственной   корпорацией  "Норинко"  копия
советского пистолета - Тип 59.  Конструкция пистолета не отличается от
российского  ПМ  ничем,  кроме фабричных клейм и красной пластмассовой
рукоятки.  Китайцы  честно  указывают  вслед  за  клеймом  "9х18   мм"
обозначение: "Ultra".
     *Немецкий "Макаров"*.  По мнению американских  стрелков,  которым
есть из чего выбирать,  немецкий ПМ, как новый, так и старый, является
лучшим вариантом из всего многообразия "Макаровых".
     *Венгерский "Макаров"*.  В  начале  шестидесятых  годов в Венгрии
началось производство оружия под "макаровский" патрон.  Новый пистолет
был создан на базе двух более ранних венгерских моделей - 48М и РК-58,
представляющих из себя копии  немецкого  "Вальтера".  Этот  компактный
пистолет  (общая  длина  157  мм,  масса  неснаряженного  -  0,585 кг)
производился под индексом R-61 в Будапеште на фабрике "FEG".  Из всего
семейства пистолетов ПМ он,  без сомнения,  наилучшим образом подходит
для роли запасного оружия или пистолета скрытого ношения.
     *Польский "Макаров"*. Пистолет Р-64 местной разработки, но внешне
напоминающий ПМ и имеющий механизмы,  аналогичные  "Вальтеру".  Оружие
разработали  четыре  офицера  Войска  Польского,  и  поначалу пистолет
назывался по первым буквам фамилий конструкторов - ЧЗАК.  Это был мало
чем   примечательный   пистолет,   только  с  еще  более  миниатюрными
прицельными приспособлениями. Современные модели этого пистолета марки
Z-83  имеют более эргономичную рукоятку с глубоким вырезом для ладони,
утопленным в ней кольцом для ремешка и курок со спицей.
     *Чехословацкий "Макаров"*.   Чехословацкие  оружейники  в  начале
девяностых годов создали модификацию своего  отечественного  пистолета
ЧЗ-82  под  "макаровский"  патрон.  Раньше  этот пистолет выпускался в
вариантах под менее мощные патроны 9х17 мм и 7,65х17 мм.  Особенностью
этого  пистолета  является  расположенный  на рамке,  а не на затворе,
предохранитель.  Рычаг   затворной   задержки,   кнопка   магазина   и
предохранитель   располагаются   с  обеих  сторон  пистолета.  Емкость
магазина - двенадцать патронов.

                         14.2.5. Стрельба из ПМ

     Недостаточно просто  иметь пистолет в кармане или в кобуре,  надо
уметь им грамотно пользоваться, только тогда "Макаров" станет надежным
другом, на которого можно положиться. Необходимо помнить о смертельной
опасности самонадеянного  обращения  с  пистолетом.  Уважение  к  нему
необходимо, поскольку когда-нибудь он может спасти вам жизнь.
     Необходимо раз и навсегда запомнить следующие правила обращения с
оружием:
     - пистолет может однажды стать для вас самой необходимой вещью;
     - чистите свое оружие как можно чаще;
     - никогда не наводите оружие на кого-либо без намерения стрелять;
     - никогда  не  давайте  свой  пистолет кому-либо,  тем более,  не
позволяйте из него стрелять;
     - знайте устройство и особенности вашего оружия;
     - постоянно  тренируйтесь  в  приемах  обращения  с   оружием   и
стрельбе.
     Далее следуют   фрагменты   текста  из  различных  руководств  по
стрелковому оружию.

                                * * *

     *Общие положения*.
     1. Стрельба из пистолета ведется из  положения  стоя,  с  колена,
лежа, с  руки  и с упора или при движении на машине и т.п.  Все приемы
стрельбы стреляющий  выполняет  быстро,  не  прекращая  наблюдения  за
целью.
     2. Стрельба из пистолета  складывается  из  выполнения  следующих
приемов:
     - изготовки к стрельбе (заряжание пистолета,  принятие  положения
для стрельбы);
     - производства выстрела (прицеливание, спуск курка);
     - прекращения  стрельбы  (прекращение нажатия на хвост спускового
крючка, включение  предохранителя,  т.е.  перевод  его   в   положение
"предохранение", разряжание пистолета).
     3. Для выполнения  приемов  стрельбы,  обеспечивающих  наибольшую
меткость и удобство действий стреляющего, каждый военнослужащий должен
в зависимости от своих индивидуальных особенностей выработать наиболее
выгодное  и  устойчивое  положение  для  стрельбы,  добиваясь при этом
однообразного положения рукоятки в руке и наиболее удобного  положения
корпуса, рук и ног.
     *Изготовка к стрельбе*.
     4. При  изготовке  к  стрельбе  по  команде  "Заряжай" стреляющий
должен:
     - вынуть   пистолет  из  кобуры;  извлечь  магазин  из  основания
рукоятки; вложить пистолет в кобуру;
     - снарядить  магазин  патронами,  для  чего,  удерживая магазин в
левой руке,  правой рукой вкладывать в магазин один за другим патроны,
надавливая при этом большим пальцем до тех пор,  пока патрон не зайдет
за верхние загнутые края боковых стенок корпуса  магазина,  придвинуть
его капсюлем вплотную к задней стенке корпуса магазина;
     - вынуть пистолет  из  кобуры  и  вставить  магазин  в  основание
рукоятки;
     - дослать  патрон  в  патронник  ствола,   для   чего   выключить
предохранитель  (опустить  флажок вниз),  отвести левой рукой затвор в
крайнее заднее положение и отпустить его;
     - включить   предохранитель   (перевести   флажок  предохранителя
большим пальцем правой руки так,  чтобы он закрыл  красный  кружок)  и
вложить пистолет в кобуру.
     Примечание. В боевой  обстановке  пистолет  должен  быть  заряжен
заблаговременно.
     5. Для принятия положения к стрельбе стоя необходимо:
     - повернуться  вполоборота  налево и,  не приставляя правой ноги,
выставить ее вперед по направлению к цели на ширину плеч (как  удобнее
по росту), распределив тяжесть тела равномерно на обе ноги;
     - отстегнуть крышку и вынуть пистолет из кобуры;
     - держать  пистолет  отвесно  дульной частью вверх против правого
глаза,  сохраняя при этом положение кисти руки на  высоте  подбородка;
левая  рука  должна  быть  свободно опущена вдоль тела пли заложена за
спину;
     - удерживая пистолет дульной частью вверх, наложить большой палец
правой руки на флажок предохранителя и опустить  его  вниз  (выключить
предохранитель); вложить  указательный  палец  в  спусковую скобу,  не
касаясь спускового крючка.
     Примечания: 1.  При  стрельбе  с  левой  руки  положение  корпуса
обратное;  правой рукой вынуть пистолет из кобуры и переложить  его  в
левую руку.
     2. Если  стрельба  будет  вестись  с  предварительным  взведением
курка, а не самовзводом, то после выключения предохранителя необходимо
нажатием большим пальцем правой руки на головку курка поставить  курок
на боевой взвод.
     6. Для принятия положения к стрельбе  с  колена  нужно  выставить
назад левую ногу так,  чтобы носок ступни ее был против каблука правой
ноги;  быстро опуститься на левое колено и присесть на каблук;  правую
ногу от колена до ступни держать по возможности отвесно,  носок ступни
- в  направлении  на  цель;  вынуть  пистолет  из  кобуры,   выключить
предохранитель  (опустить  флажок  вниз);  поставить  курок  на боевой
взвод, если стрельба будет вестись с предварительным взведением курка;
удерживать пистолет, как указано в ст. 5.
     7. Для принятия положения к стрельбе лежа следует сделать  полный
шаг   правой   ногой  вперед  и  немного  вправо;  наклоняясь  вперед,
опуститься на левое колено и поставить левую  руку  на  землю  впереди
себя,  пальцами вправо; затем, опираясь последовательно на бедро левой
ноги и предплечье левой руки,  лечь на левый бок и быстро  повернуться
на  живот,  раскинув  ноги  слегка  в  стороны носками наружу.  Вынуть
пистолет из кобуры,  выключить предохранитель  и  поставить  курок  на
боевой взвод,  как  указано  в  ст.  5;  если  стрельба  будет вестись
самовзводом,  то после выключения предохранителя вложить  указательный
палец правой руки в спусковую скобу, не касаясь спускового крючка.
     *Производство выстрела*.
     8. Для производства выстрела из всех положений для стрельбы надо:
выбрать точку прицеливания; не прекращая наблюдения за целью, вытянуть
правую руку с пистолетом вперед, удерживая пистолет за рукоятку кистью
правой руки;  наложить указательный палец этой руки первым суставом на
хвост спускового крючка;  вытянуть по левой стороне  рукоятки  большой
палец правой  руки  параллельно  направлению ствола;  вытянутую правую
руку держать свободно,  без напряжения,  кисть  этой  руки  держать  в
плоскости, проходящей через ось канала ствола и локоть руки;  рукоятку
пистолета не сжимать и держать ее по возможности однообразно.
     9. Для  прицеливания  задержать  дыхание  на естественном выдохе,
зажмурить левый глаз,  а правым смотреть через прорезь целика на мушку
так,  чтобы  мушка пришлась посредине прорези,  а вершина ее наравне с
верхними краями целика;  в таком положении подвести пистолет под точку
прицеливания  (не  сваливая  его) и одновременно начать нажим на хвост
спускового крючка.
     Примечание. Если  стреляющему трудно закрыть отдельно левый глаз,
разрешается прицеливаться с открытыми обоими глазами.
     10. Для   спуска  курка  необходимо,  удерживая  дыхание,  плавно
нажимать первым суставом  указательного  пальца  на  хвост  спускового
крючка,  пока  курок незаметно для стреляющего,  как бы сам собой,  не
сорвется с боевого взвода, т.е. пока не произойдет выстрел.
     При взведенном  предварительно  курке  следует иметь в виду,  что
спусковой крючок имеет некоторый свободный ход,  при котором  выстрела
не произойдет.
     При нажиме на хвост спускового крючка давление пальца производить
прямо  назад.  Стреляющий  должен плавно увеличивать давление на хвост
спускового крючка в течение того времени,  когда вершина ровной  мушки
совмещается с точкой прицеливания;  когда же мушка отклонится от точки
прицеливания,  стреляющий должен,  не увеличивая,  но  и  не  ослабляя
давления,   выправить   наводку  и,  как  только  ровная  мушка  опять
совместится с точкой прицеливания, вновь плавно усилить нажим на хвост
спускового   крючка.   При   спуске   курка   не   следует   смущаться
незначительными колебаниями мушки  у  точки  прицеливания;  стремление
произвести  спуск  обязательно  в момент наилучшего совпадения мушки с
точкой прицеливания может повлечь за собой дергание за спуск, а отсюда
неточный выстрел. Если стреляющий, нажимая на хвост спускового крючка,
почувствует,  что не может больше не дышать,  надо,  не ослабляя и  не
усиливая  нажима  пальца,  перевести  дыхание  и,  вновь задержав его,
продолжать плавно дожимать хвост спускового крючка.
     *Прекращение стрельбы*.
     11. Прекращение стрельбы может быть временное и полное.
     Для временного  прекращения стрельбы подается команда "Стой".  По
этой команде стреляющий должен прекратить нажим  на  хвост  спускового
крючка;  удерживая  пистолет в правой руке,  большим пальцем этой руки
поднять флажок предохранителя  вверх  так,  чтобы  он  закрыл  красный
кружок   (включить   предохранитель),   и,  если  нужно,  перезарядить
пистолет.
     Для перезаряжания пистолета надо:
     - извлечь магазин из основания рукоятки пистолета;
     - вставить снаряженный магазин в основание рукоятки;
     - если предстоит  стрельба,  выключить  предохранитель  (опустить
флажок   вниз)  и,  если  стрельба  будет  вестись  с  предварительным
взведением курка,  поставить  курок  на  боевой  взвод.   Если   перед
перезаряжанием  были  израсходованы  все  патроны,  необходимо отвести
затвор назад и отпустить его.
     Для полного прекращения стрельбы подается команда "Разряжай".
     По этой команде стреляющий должен:
     - прекратить нажим на хвост спускового крючка;
     - включить предохранитель;
     - разрядить пистолет.
     Для разряжания пистолета надо:
     - извлечь магазин из основания рукоятки;
     - выключить предохранитель (опустить флажок вниз);
     - извлечь  патрон из патронника,  для чего,  удерживая пистолет в
правой руке за рукоятку,  левой рукой отвести затвор назад и отпустить
его;   поднять   с   земли  (пола)  патрон,  выброшенный  затвором  из
патронника, и обтереть его ветошью;
     - включить предохранитель;
     - вложить пистолет в кобуру;
     - вынуть патроны из магазина:  взяв магазин в левую руку, большим
пальцем правой  руки  сдвинуть  патроны  один  за  другим  вперед   по
подавателю магазина и подхватить их ладонью той же руки;
     - вынуть  пистолет  из  кобуры;  вставить  магазин  в   основание
рукоятки; снова вложить пистолет в кобуру и застегнуть крышку кобуры.
     *Стрельба с упора и из-за укрытия*.
     12. Упор  используется  для  повышения  действительности огня.  В
зависимости от высоты упора стреляющий должен принять  соответствующее
положение для стрельбы.
     13. При стрельбе с упора правую руку с пистолетом класть на  упор
так,  чтобы  кисть  ее была на весу,  а рукоятка пистолета не касалась
упора.
     14. Укрытия  используются для затруднения наблюдения противнику и
для защиты от его огня.
     15. При   стрельбе   с   руки   из-за   укрытия  следует  принять
соответствующее положение  для  стрельбы  (стоя,  с  колена,  лежа)  и
приложить правую руку к упору так,  чтобы кисть руки с пистолетом была
свободной.

                                * * *

                        Глава 1. Хваты и упоры

                         1.1 Хват стандартный

     Для удержания оружия этим хватом пистолет вкладывается в  "вилку"
между  большим  и  указательным  пальцами  таким образом,  чтобы ствол
являлся  продолжением  выпрямленной  руки.  Пальцы  плотно  охватывают
рукоятку,  не  оказывая  при  этом  давления  на  боковые поверхности.
Указательный палец накладывается на спусковой крючок первой  фалангой.
Большой  палец  прижимает пистолет слева (а если оружие удерживается в
левой руке,  то соответственно справа),  направлен вперед  параллельно
стволу.  Усилие  удержания должно быть оптимальным,  чтобы не вызывать
колебания оружия вследствие его чрезмерного сжатия.
     При скоростной  стрельбе пальцы охватывают рукоятку более плотно,
чтобы обеспечить устойчивое положение пистолета при ведении огня.  При
этом более жестко закрепляются плечевой и лучезапястный суставы.

                  1.2 Хваты с поддержкой за запястье

     При хвате  с  поддержкой  за  запястье с обхватом большим пальцем
сохраняется стандартный хват,  при  этом  большой  палец  другой  руки
охватывает  лучезапястный  сустав  сверху,  а  остальные пальцы снизу,
закрепляя сустав в определенном положении.
     Хват с   поддержкой  за  запястье  без  обхвата  большим  пальцем
отличается от предыдущего положением  большого  пальца  поддерживающей
руки.  Он располагается в районе рукоятки пистолета с левой стороны (с
правой  при  удержании  оружия  левой  рукой)   и   направлен   вперед
параллельно стволу.

                  1.3 Хват с поддержкой под рукоятку

     В этом  случае  хват  одной рукой остается стандартным,  а ладонь
свободной руки стреляющий подставляет под рукоятку таким образом,  что
пальцы  охватывают снизу пальцы руки,  удерживающей пистолет;  большой
палец прижимается к рукоятке слева  (справа)  и  направлен  вперед  по
направлению ствола.

                        1.4 Хват двумя руками

     При удержании   пистолета  двумя  руками  пальцы  свободной  руки
охватывают пальцы руки,  удерживающей  пистолет,  спереди-сбоку  (руки
образуют равнобедренный треугольник, вершиной которого будет пистолет,
а основанием  плечевой  пояс).  Обе  руки  выпрямлены,  мышцы  рук   и
плечевого пояса  напряжены с одинаковым усилием.  Разновидностью этого
удержания является хват двумя  руками  с  упором  в  спусковую  скобу.
Отличием   данного   хвата  является  положение  указательного  пальца
свободной руки,  который первой фалангой упирается спереди в спусковую
скобу, оказывая некоторое давление "к себе" по направлению параллельно
стволу.

                     Глава 2. Упоры с пистолетом

     Упоры с  пистолетом  применяются   для   обеспечения   наибольшей
устойчивости пистолета при стрельбе из положений стоя и с колена из-за
укрытия сбоку,  например:  от угла дома,  забора и т.п. предметов. Для
всех  упоров  характерным является положение свободной (опорной) руки:
ладонь свободной руки упирается в боковой край укрытия таким  образом,
что  большой  палец,  отведенный  в  сторону  оказывается  вне опоры и
является  опорой  для  пистолета.  Далее,  более  подробно  рассмотрим
несколько разновидностей упоров.

                      2.1 Упор рамкой пистолета

     При выполнении этого упора пистолет накладывается передней частью
рамки на отведенный большой палец сверху таким образом,  что спусковая
скоба  упирается передней частью в большой палец опорной руки.  Данный
вид упора представляет собой для  стреляющего  определенную  опасность
так  как  дульный срез ствола находится в непосредственной близости от
руки.

                      2.2 Упор спусковой скобой

     В этом упоре  пистолет  опирается  на  отведенный  большой  палец
опорной руки нижней частью спусковой скобы.

                          2.3 Упор запястьем

     При выполнении этого приема стреляющий кладет руку,  удерживающую
пистолет запястьем на отведенный большой палец опорной руки.

[ часть1 | часть2 | часть3 | часть4 ]


ГЛАВА 2. ДЕЙСТВИЕ В ВОЕННОЕ ВРЕМЯ

                   Глава 3. Изготовки для стрельбы

                   3.1 Изготовки для стрельбы стоя

                  3.1.1 Стандартная изготовка с руки

     Для принятия  этой  изготовки  стреляющий  располагается  к  цели
боком, одноименным   руке,  удерживающей  пистолет;  ноги  расставлены
примерно на ширину плеч,  носки ног при этом слегка развернуты наружу;
ноги  выпрямлены  в  коленных  суставах полностью;  рука с пистолетом,
направленная в цель, также выпрямлена и закреплена в лучезапястном и в
локтевом суставах. Для компенсации напряжения мышц туловища оно слегка
отклонено в сторону,  противоположную  руке  с  пистолетом.  При  этом
свободная  рука  упирается  в  пояс,  дополнительно фиксируя положение
туловища.  В некоторых  случаях  для  увеличения  жесткости  изготовки
стреляющий как бы "связывает" плечевой пояс с головой,  поднимая плечо
руки с пистолетом и прижимаясь к нему подбородком.  Для этой изготовки
характерен    повышенный    мышечный    тонус   и   используется   она
преимущественно для скоростной стрельбы.
     Эта изготовка применяется в основном в условиях преследования для
стрельбы на средних дистанциях (20-30 метров),  а также  в  стабильных
условиях без передвижения.

                     3.1.2 Фронтальная изготовка

     Принимая фронтальную изготовку,  стреляющий располагается лицом к
цели, спина несколько округлена. Положение ног может быть вариативным:
1) врозь,  примерно на ширине плеч;  ступни или параллельны друг другу
или слегла сведены внутрь;  2) одна  нога  (обычно  левая)  выставлена
вперед  на  расстояние  полушага;  расстояние  между  ногами по фронту
примерно равно ширине плеч;  ступни,  как и в положении 1) параллельны
друг другу или слегка сведены внутрь. Обе ноги в обоих видах положения
полусогнуты и незначительно напряжены.
     Кроме того  при  перемещениях может применятся изготовка в выпаде
(выпадом называется положение или действие с выставлением и  сгибанием
опорной  ноги)  вправо  или  влево.  Для принятия изготовки стреляющий
выполняет выпад в сторону с одновременным подъемом оружия - хват двумя
руками  или  с  поддержкой.  Туловище  несколько  наклонено вперед для
сохранения устойчивого положения.
     Эти изготовки  используются как правило при скоростной стрельбе с
места и в движении  без  использования  укрытия.  Для  этих  изготовок
характерным является повышенное напряжение мышц ног.

                     3.1.3 Винтовочная изготовка

     Для принятия  этой  изготовки  стреляющий  располагается  к  цели
боком,  противоположным руке,  удерживающей пистолет. Ноги стреляющего
полностью  выпрямлены,  расставлены  на  ширину  плеч.  Для наибольшей
"жесткости" изготовки необходимо закрепить тазобедренные суставы.  Это
обеспечивается  за счет небольшого наклона туловища назад и влево (для
стреляющего с правой руки),  а также напряжением связок и  мышц  левой
части  туловища.  Однако,  чрезмерное  напряжение  мышц может привести
может  привести  к  повышенному  тремору.  Поэтому  оно  должно   быть
оптимальным.
     Правая (левая) рука с пистолетом полностью  выпрямлена;  пистолет
удерживается стандартным хватом. Левая (правая) рука является основным
упором для руки с  пистолетом.  Предплечье  левой  руки  располагается
вертикально,  а локоть прижат к туловищу.  Рука, удерживающая пистолет
укладывается предплечьем в ладонь опорной руки.
     В данной изготовке рука удерживающая оружие и локоть опорной руки
находятся,  практически,   в   одной   вертикальной   плоскости.   При
перемещении предплечья   опорной   руки   вперед   (от   вертикального
положения)  рука  с  оружием  немедленно  смещается  вниз.   Изготовка
применяется   преимущественно  в  условиях  преследования,  когда  для
принятия  изготовки   имеется   достаточно   времени   и   отсутствует
возможность ответного поражения.

                 3.2 Изготовки для стрельбы с колена

                     3.2.1 Стандартная изготовка

     Для принятия  этой  изготовки  стреляющий  располагается  к  цели
правым боком (для стреляющих  с  правой  руки),  аналогично  изготовке
"Стандартная  стоя"  и  садится  на  пятку  левой  ноги.  Опорными для
стреляющего являются три точки:  ступня правой ноги, колено и передняя
часть ступни левой ноги. Носок впереди стоящей ноги (правой) направлен
в цель;  голень этой ноги  расположена  почти  перпендикулярно  опоре.
Коленом   другой  ноги  стреляющий  упирается  в  землю;  при  этом  к
направлению стрельбы  она  располагается  под   углом   60   градусов.
Свободная   рука  упирается  ладонью  в  бедро  одноименной  ноги  или
располагается на поясе.
     Эта изготовка принимается в основном при стрельбе из-за укрытий и
условиях не требующих от стреляющего  быстрых  перемещений  (изменения
положения).

                     3.2.2 Фронтальная изготовка

     Для принятия  этой  изготовки  стреляющий  располагается  к  цели
лицом,  упираясь коленом  в  землю,  садится  на  пятку  правой  ноги,
развернутой под углом около 30 градусов к направлению стрельбы. Другая
нога согнутая  в  колене  выставляется  вперед;  голень  располагается
перпендикулярно к  опоре,  а  носок  ступни  направлен в сторону цели.
Таким образом,  устойчивость в  этой  изготовке  обеспечивается  тремя
точками опоры: ступней левой ноги, коленом и носком другой ноги.
     В этой изготовке применяются хваты двумя руками и  с  поддержкой.
Вышеописанная изготовка используется для скоростной стрельбы, стрельбы
в движении на открытой местности и из-за укрытия.
     При скоростной   стрельбе  с  перемещением  стреляющий  может  не
опускаться на пятку опорной ноги.

           3.2.3 Винтовочная изготовка с колена (с упором)

     Данная изготовка очень схожа с фронтальной,  особенно  положением
ног,  однако имеет отличительные особенности:  впереди стоящая опорная
нога и рука,  удерживающая пистолет разноименные; стопа этой ноги чуть
развернута   носком   внутрь.  Нога,  на  которую  садится  стреляющий
развернута наружу под  большим  углом  чем  во  фронтальной  изготовке
(35-45  градусов).  Свободная  рука  упирается  локтем  в  надколенную
область опорной ноги;  предплечье располагается  почти  вертикально  и
служит  опорой  для  руки  с  оружием.  Рука  с пистолетом,  полностью
выпрямленная,  вкладывается в ладонь опорной  руки  и  удерживается  в
районе лучезапястного сустава.
     Описанный способ   изготовки   применяется    для    высокоточной
прицельной   стрельбы   на   дистанциях   20-50   метров  при  наличии
достаточного времени для принятия изготовки.
     В изготовках с колена положение стреляющего более устойчиво чем в
положениях стоя,  потому что общий центр  тяжести  находится  ниже,  а
площадь   опоры   увеличена  и  образуется  тремя  точками.  При  этом
повышается устойчивость оружия  при  прицеливании  и  стрельбе.  Кроме
того, стреляющий в положении с колена имеет меньшую площадь поражения,
а принять это положение можно быстро,  как в статическом положении так
и после перемещения.

                   3.3 Изготовки в  положении лежа

                     3.3.1 Стандартная изготовка

     В этой  изготовке стреляющий располагается к цели головой лежа на
животе.  Положение ног,  практически такое же как и  при  стрельбе  из
автомата.  Опорная (как правило левая) рука согнута в локтевом суставе
под углом около  90  градусов  и  располагается  на  опоре  по  линии,
образуемой  вертикальной  проекцией  плечевого  пояса  на нее;  рука с
оружием полностью выпрямлена и направлена в сторону цели.

                     3.3.2 Винтовочная изготовка

     Отличие этой изготовки от  стандартной  заключается  в  положении
опорной  руки:  она упирается локтем в опору,  а в ладонь вкладывается
рука с оружьем,  т.е.  используется хват с поддержкой. При этом локоть
опорной руки находится почти на проекции средней линии туловища.

                        3.3.3 Низкая изготовка

     В этой  изготовке стреляющий располагается головой к цели лежа на
животе,  ноги  выпрямлены  и  несколько  разведены.  При  этом  оружие
удерживается  хватом  двумя  руками  (руки могут быть слегка согнуты в
локтевых суставах) или с поддержкой под рукоятку.

                       3.3.4 Высокая изготовка

     Эта изготовка практически отличается от низкой  изготовки  только
положением рук и головы.  Руки в этом положении согнуты чуть более чем
в  предыдущей  изготовке.  Вследствие  чего  оружие   оказывается   по
отношению  к опоре в более высоком положении.  Соответственно и голова
поднимается чуть выше.

                         3.3.5 Лежа на спине

     В этой изготовке стреляющий располагается лежа на спине ногами  к
цели.  Ноги  разведены  в  стороны  значительно шире плеч и могут быть
согнуты в коленях.  Пистолет удерживается хватом  двумя  руками.
     Разновидностью этой  изготовки  является положение для стрельбы с
руки с опорой на бедро.

                          3.3.6 Лежа на боку

     Для принятия этой  изготовки  стреляющий  располагается  лежа  на
боку,  одноименном руке удерживающей пистолет,  ногами к цели. Опорная
нога (она полностью прижата к земле) полусогнута,  а рука с пистолетом
прижата к внутренней поверхности ее бедра.
     Изготовки в положении лежа применяются как правило для прицельной
стрельбы  на  средних  и  больших  дистанциях  или  при стрельбе после
сложных перемещений (перекатов, кувырков и т.п.) не малых расстояниях,
а также при стрельбе на опережение (лежа на спине, лежа на боку).

                          3.4 Положение сидя

     В этом  положении стреляющий может оказаться в результате сложных
перемещений и после падений.  Из этого положения вполне реально вести,
как  прицельную  так и скоростную стрельбу на опережение.  Изготовки в
этом положении естественны и не требуют много времени на их  освоение,
однако тренировка в стрельбе из этих изготовок все же необходима.

                         3.4.1 Сидя без опоры

     В этой изготовке стреляющий сидит на земле,  ноги разведены.  При
этом оружие удерживается хватом двумя руками или с поддержкой.
     При наличии вертикальной опоры  (стена,  дерево,  забор  и  т.п.)
стреляющий может опираться на нее спиной.

                     3.4.2 Сидя с опорой на руку

     Стреляющий сидит  на  земле боком,  одноименным руке удерживающей
пистолет) к цели.  Рука с  оружием  направлена  в  цель;  другая  рука
полностью выпрямлена и упирается ладонью в землю, поддерживая туловище
в положении близком к вертикальному.  Нога, одноименная руке с оружием
обычно выпрямлена и направлена в сторону цели; другая нога, согнутая в
колене полностью прижата к земле.

                     3.4.3 Сидя с порой на локоть

     Стреляющий располагается полулежа,  опираясь на  опору  локтем  и
предплечьем  согнутой опорной руки.  Рука с пистолетом может опираться
на колено согнутой одноименной ноги.

                      3.4.4 Изготовка  в приседе

     Стреляющий находится в положении приседа:  ноги расположены  шире
плеч,  таз  находится  ниже  уровня  колен;  плечи  располагаются  над
коленями для сохранения устойчивого положения.  В этой  изготовке  для
удержания оружия используется хват двумя руками.
     Эта изготовка  может  использована  как  промежуточная  от  одной
изготовке  к  другой  или  для быстрого ухода за укрытие,  а также при
стрельбе из-за укрытия.

                   Глава 4. Стрельба из-за укрытия

     В зависимости от формы и размеров укрытия оно или его часть может
быть  использована  как  упор или опора,  а стрельба ведется сбоку или
сверху из известных  положений  (стоя,  с  колена,  сидя,  лежа).  При
стрельбе из-за укрытия сверху оно используется как опора. При этом для
удержания оружия могут быть  использованы  практически  все  известные
хваты   и   поддержки   пистолета.   Наиболее  благоприятным  является
положение,  когда рукоятка оружия не касается  опоры,  а  рука  (руки)
опирается на укрытие предплечьем, т.е. пистолет находится на весу.
     При стрельбе   из-за   укрытия   сбоку   наиболее   целесообразно
применение  упоров пистолетом на вторую руку (большой палец),  которые
описаны выше.  При этом достигается  наибольшая  устойчивость  оружия.
Необходимо отметить,  что это более всего подходит к укрытию, имеющему
вертикальный угол, например: угол дома, выступ в стене, забор.
     Однако в  некоторых случаях,  например при стрельбе из-за дерева,
рука,  удерживающая оружие прижимается  (как  правило  предплечьем)  к
укрытию сбоку.  При этом кисть не должна касаться опорной поверхности,
т.е. оружие находится на весу.

                                * * *

                         Владение револьвером

     Всякое должностное   лицо,  исполняющее  поручение,  связанное  с
опасностью,  и всякий воинский или милицейский чин,  подвергающийся по
долгу службы нападениям, вооруженным столкновениям и т.п., должен быть
снабжен этим оружием.
     Но недостаточно иметь оружие в кармане или кобуре,  надо уметь им
пользоваться,  лишь при  этом  условии  револьвер  может  быть  верным
средством самозащиты.
     Даже умея с ним обращаться,  необходимо все  же  иногда  набивать
себе  руку,  упражняясь  в  револьверной  стрельбе и создавая для этих
упражнений все условия, которые могут встретиться в серьезном бою.
     Такие упражнения  не  имеют  ничего общего со стрельбой в тире по
обыкновенным мишеням.  Для них  требуется  специальная  обстановка,  и
первое условие - производить стрельбу на открытом воздухе.
     Упражняться следует  с  тем  револьвером,  который  вы  постоянно
носите при себе и которым пользуетесь.
     Пристрелка револьвера  и  упражнение  в  стрельбе  с  собственным
оружием  имеет первостепенное значение,  только при этом условии можно
узнать свое оружие и владеть им в совершенстве. С револьвером, который
знаешь, результаты будут в 10 раз лучше, чем с незнакомым оружием.
     Поэтому мы считаем верхом безумия  держать  в  ящике  письменного
стола или в кармане револьвер,  который держится про запас,  на случай
нападения. Можно быть уверенным - если случится подобная неприятность,
он сыграет своему владельцу самую скверную шутку.
     Мы знаем  немало  случаев,  когда  неожиданно  атакованные   лица
пытались применять свои револьверы против нападающих,  но почти всегда
безуспешно.

                      Револьвер в рукопашном бою

                    Приемы обращения с револьвером
                    и стрельба в целях самозащиты

     Не следует   носить  револьвер  в  заднем  кармане  брюк  (в  так
называемом   револьверном   кармане),   так   как    движение    руки,
направляющейся  к  карману  и  вынимающей  револьвер,  будет сейчас же
замечено противником,  который не преминет выхватить свой. Если грозит
опасность  нападения,  лучше  носить  револьвер  во внутреннем кармане
пиджака (за пазухой),  где обычно носят бумажник:  таким  образом  при
нападении на вас с целью грабежа можете сделать вид,  что, подчиняясь,
лезете в карман за бумажником и затем,  неожиданно выхватив револьвер,
произвести  выстрел  или  же сделать его сквозь подкладку,  не вынимая
револьвера из кармана.
     Еще лучше  носить  револьвер в правом боковом кармане пиджака или
пальто.  Благодаря этому можно так же  неожиданно  и  быстро  стрелять
сквозь подкладку, не вынимая оружия из кармана. Можно так же незаметно
выхватить  револьвер  из  кармана,  для  чего  следует  повернуться  к
противнику  левым боком,  закрывая от него правую сторону,  и,  достав
револьвер, стрелять из-под левой руки.
     Если револьвер удастся выхватить раньше противника,  то можно его
обезвредить и  не  пуская  в  ход  оружия.  Для  этого  стоит  навести
револьвер  на  противника  (взять  его на прицел) и скомандовать "руки
вверх".  Однако следует быть очень осторожным и ни на миг не  спускать
глаз с противника.  Он может так же, как в боксе или в рукопашном бою,
прибегнуть к обману,  приняв положение,  при котором,  пользуясь вашей
рассеянностью, неожиданно выхватить свое оружие и выстрелить в вас.
     Кроме того,  важно,  держа противника под  угрозой  револьвера  и
командуя "руки вверх",  не позволять ему ни в коем случае приближаться
к себе,  иначе он может просто выбить оружие из ваших рук. Для этого с
самого  начала  надо  стать на почтительное расстояние от противника и
уже все время держаться на такой дистанции.  Нам  приходилось  видеть,
как при арестах револьвер приставляли к груди или виску арестованного.
     Такие приемы смешны и допустимы лишь в романах,  так как в  таком
положении  человек,  производящий  арест,  подвергается  очень большой
опасности.
     Если столкновение происходит в комнате,  где мало места,  следует
весьма опасаться обмана - в такой обстановке противник может свободной
рукой  швырнуть в вас стулом или сделать вид,  что сзади вас находится
его товарищ,  и окликом заставит вас на мгновение обернуться  назад  и
потерять  его  из  виду.  Для вашего противника хватит этого короткого
момента, чтобы выхватить револьвер и выстрелить в вас.
     Если противник  не  опасный  бандит  и  притом  безоружен,  самое
лучшее, конечно, взять револьвер в руку и, не стреляя, держать его под
угрозой  оружия.  Если противник вооружен и вы держите его под угрозой
вашего револьвера,  то не следует никогда самому его обезоруживать, но
прибегнуть  для  этого  к помощи других лиц,  причем,  пока происходит
обезоруживание,  все время наблюдать за противником и держать  его  на
прицеле.

                  Приемы обезоруживания при арестах

     Если приходится,   будучи   безоружным,   иметь   столкновение  с
вооруженным  противником,  стоя  вблизи  него,  или   приходится   его
арестовывать при подобных же условиях, то можно прибегнуть к некоторым
специальным приемам обезоруживания.
     1. Помешать выхватить из кармана револьвер.
     а) Если  револьвер находится у противника в заднем кармане брюк и
вы заметили, что рука его определенно двигается к этому карману, чтобы
выхватить оружие,  подскочите к нему вплотную,  как указывается нами в
следующих далее приемах рукопашного боя.
     Пропустите левую  руку  в  отверстие,  образуемое  согнутой рукой
противника,  опущенной  в  карман,  и,  пропустив  левую  руку  поверх
трицепса  его  правой  руки,  соедините руки вместе,  захватывая кисть
левой,  и сделайте резкий поворот  туловищем  вправо.  При  сильном  и
быстром нажиме может последовать вывих сустава и падение револьвера на
землю.  При слабом - противник не сможет пользоваться револьвером  или
выстрелит назад.
     б) Можно схватить  кисть  противника  левой  рукой,  а  локоть  -
правой,  и,  толкая  руку  противника  назад,  сделать быстрый поворот
вправо,  а затем,  толкая руку противника уже  ему  за  спину,  быстро
пропустить   свое   левое  предплечье  между  предплечьем  и  бицепсом
противника и крепко прижаться к его  туловищу.  Если  прием  сделан  в
недостаточно  удобный  момент  и  противник отбивается,  можно сделать
подножку, поставив неожиданно ногу перед ногой противника.
     в) Можно также схватить правую кисть противника своей левой в тот
момент,  когда она хватается за ручку револьвера,  и сделать подножку,
поставив  правую  ногу  за правую противника,  одновременно нанося ему
удар под подбородок.
     Этот прием  употребляется  и  против лица,  которое подозревают в
ношении револьвера в заднем кармане.  В таком  случае  левая  рука  не
схватывает  кисти  противника,  но  накладывается  прямо на револьвер,
находящийся в кармане противника, и выбрасывает его на землю в сторону
от противника.
     г) Если, несмотря на ваши усилия, противник совсем или наполовину
выхватил револьвер из кармана,  то следует схватить оружие за курок, а
если он взведен,  то под курок,  нажимая изо всей силы на  руку  одной
рукой  и  выкручивая  мизинец  руки  с  револьвером  другой рукой.  Не
забывайте все время отводить дуло револьвера в сторону от себя.
     д) Если  револьвер  противника  находится  в жилетном кармане или
вообще на груди,  о чем вы знаете,  не прибегайте к этим приемам,  так
как при подобных обстоятельствах они будут рискованны в виду того, что
рука может  выхватить  оружие  гораздо  быстрее  и,  делая  подскок  к
противнику, вы можете получить выстрел в упор.

      Бой невооруженного с противником, вооруженным револьвером

     Человек, вооруженный револьвером,  чрезвычайно опасен.  Только  в
дешевых  романах  мы  читаем  про  случаи,  когда  агенты  полиции или
спортсмены-боксеры шутя разделываются  с  преступниками,  вооруженными
огнестрельным   оружием.   Хорошо  направленная  пуля  всегда  сделает
бессильным любой  прием  борьбы.  Значит  ли  это,  что  невооруженный
человек  остается без всяких средств защиты против револьвера?  Мы так
не думаем. Положение опасно, слов нет, но не безнадежно.
     Возьмем самый отчаянный случай,  когда противник,  держась от вас
на почтительном расстоянии,  первым выхватил револьвер и  направил  на
вас...
     Если дело сводится к простой угрозе,  как это бывает при грабежах
и вооруженных нападениях,  если вам говорят,  например: "Бросьте палку
на землю...  дай эту бумагу...  открой  дверь  или  я  стреляно",  вам
остается  только  подчиниться,  повиноваться  и ждать удобного случая,
чтобы одержать верх.
     Отбросьте ложное     самолюбие.     Лишь    при    исключительных
обстоятельствах,  когда на  карту  поставлено  все,  допустимо  другое
поведение. Здесь же будьте паинькой! Всякое геройство - и бесполезно и
смешно.
     Постарайтесь успокоить  противника  как вашими действиями,  так и
словами.  Поднимите руки вверх,  бросьте на землю трость или нож, если
они у вас в руках, скажите торопливо и несколько испуганно: "О, только
не надо револьвера,  у меня его нет", или: "Не будете же вы стрелять в
безоружного",  или:  "Если вы выстрелите,  вам грозит суд присяжных" и
так далее.
     Подчинитесь вполне,  обещайте  все,  чего  от  вас  ни потребуют:
обещания, сделанные под угрозой револьвера, недействительны.
     Одним словом,    постарайтесь    усыпить    подозрительность    и
бдительность противника,  добейтесь того,  чтобы он опустил оружие или
положил  его  в  карман.  Лишь только тогда можно неожиданно исполнить
один из тех решительных приемов или ударов,  которые лучше  всего  вам
удаются.
     Само собою разумеется,  что это надо  делать  лишь  тогда,  когда
подвернется  действительно серьезный случай,  так как иначе,  если вам
прием не удастся,  противник уже не будет колебаться и уложит  вас  на
месте.
     Но если  дело  происходит  в  закрытом  помещении   (комната)   и
противник несговорчив, не намерен вас щадить, то придется принять бой.
Если он на  таком  расстоянии  от  вас,  что  немыслимо  помешать  ему
выстрелить  одним  из  указанных  приемов или нельзя применить удары и
захваты, действуйте следующим образом.
     Схватите первый  попавшийся  стул  или  кресло  (если  можно,  то
мягкое, сильно набитое кресло), используйте его как щит, делая быстрые
скачки  вправо  и влево;  пули из-за этого могут пролететь мимо или же
заденут вас,  пройдя сквозь кресло; в последнем случае, если револьвер
не особенно высокого качества, они только сделают вам контузию.
     В жизни все может случиться - вдруг удастся  ударить  креслом  по
голове,  или в лицо,  или же по руке, держащей револьвер, и, пользуясь
этим, подскочить к нему, повалить на землю, обезоружить.
     Часто пишут  о  случаях,  когда  ударом  палки по кисти удавалось
вышибить револьвер.  В теории,  конечно, это допустимо, но на практике
почти  невозможно,  а  потому  не рекомендуем употреблять палки против
человека, вооруженного револьвером, даже в тех случаях, если она у вас
в руках.
     Если столкновение происходит под открытым небом,  то лучше  всего
бежать, и у вас девяносто шансов из ста, что противнику не удастся вас
подстрелить.  Большинство лиц, носящих при себе револьвер, кроме людей
военных,  не умеют им пользоваться,  часто они даже не дают себе труда
"пристрелять" оружие,  а если это и бывает, то раз или два случайно по
неподвижной мишени.
     Поэтому, спасаясь  бегством,  у  вас   много   шансов   не   быть
застреленным.  Стрелять  по  убегающей  цели  -  одно из самых трудных
упражнений револьверной стрельбы и почти нигде не практикуется.
     Если противник  остается  на месте,  чтобы лучше прицелиться,  он
может сделать лишь один более или менее удачный выстрел  -  первый,  а
остальные  уже  будут  трудны  для  него.  При скорострельной стрельбе
револьвер может дать в 12 секунд всего 6 выстрелов,  а  за  это  время
каждый нормальный человек, спасающийся от опасности, покроет дистанцию
в 100-120 м, то есть будет неуязвим для последних трех выстрелов.
     *Но убегая,  вам  все  же следует стараться,  чтобы вас не задели
выстрелы.  Для этого прежде всего бегите не слева  направо,  а  справа
налево.  Плохо тренированный стрелок почти всегда берет прицел вправо,
и вы, таким образом, увеличите свои шансы*.
     Кроме того,   убегая,   старайтесь   поместить   между   собой  и
противником  всевозможные  препятствия,  которые  попадутся  на  пути:
забор,  деревья,  телеграфные столбы,  будки и так далее.  Препятствия
сильно стеснят стрельбу противника.
     На городской  улице  их еще больше,  достаточно свернуть в первую
попавшуюся подворотню или переулок.
     Если нападающий предпочтет броситься за вами вдогонку, стреляя на
ходу,  его  шансы  попасть  в  вас  уменьшатся,  если  только  он   не
исключительный  стрелок,  так  как  стрелять  из  револьвера  на  бегу
чрезвычайно трудно.

            Перестрелка двух лиц, вооруженных револьверами

     Если дело происходит на расстоянии и на улице,  то следует встать
за какое-нибудь прикрытие - фонарный столб,  угол дома,  затрудняя тем
стрельбу  противника.  Не  следует стоять боком к противнику,  под тем
якобы предлогом,  что так представляешь меньшую площадь  для  прицела.
Дело  в  том,  что  в таком положении наиболее важные для жизни органы
могут быть пробиты насквозь или задеты пулей,  тогда как, стоя лицом к
противнику,  можно быть раненным несколькими пулями,  но не опасно для
жизни.
     Главная задача в таком бою - первому во что бы то ни стало задеть
и  поранить  противника.  Не  следует  старательно выцеливать наиболее
важные органы,  гораздо важнее первому попасть в противника.  Если  он
выстрелит  и  ляжет  на землю,  то и самому следует лечь,  так как это
может быть уловкой противника,  и не следует подходить к нему  близко,
пока не удостоверишься, что он не может вредить.
     Если противник не опасный бандит,  который решил идти  до  конца,
постарайтесь  прострелить ему руку или ноги.  Вообще же говоря,  лучше
всего целить в  грудь,  после  в  голову,  так  как  последняя  больше
двигается и представляет меньшую площадь.
     Выстрел, попавший  в  легкие,  прерывает  дыхание   человека   и,
воспрещая ему всякое движение, моментально останавливает бой.
     Если противник скверный стрелок,  то можно  стрелять  по  нему  с
дальней  дистанции  до  110  м  из обычного револьвера.  Вообще,  если
нападающий плохой стрелок,  он меньше  опасен,  чем  сильный  человек,
хорошо  владеющий  ножом,  и  последнего  следует  более  бояться,  не
подпуская близко к себе, особенно в темноте.
     Когда нападение,  засада или перестрелка совершается в доме,  то,
выходя на подозрительный шум,  не следует  брать  с  собой  свечи  или
фонарь,  так  как вы представите собой ярко освещенную цель для,  быть
может,  притаившегося и невидимого врага.  Лучше,  определив  по  шуму
местонахождение противника,  незаметно протянуть руку к электрическому
выключателю и повернуть его,  одновременно  стреляя.  Помните,  что  в
комнате   двери   не  представляют  абсолютно  никакой  защиты  против
револьверных выстрелов, которые их легко пробивают, поэтому не следует
за ними укрываться".
     Здесь пока прервем выдержки из записей Ознобишина.
     Револьверы по   всему    миру    постепенно    сдавали    позиции
автоматическим пистолетам. Появлялись новые способы стрельбы и уловки,
применяемые  при  перестрелках,  совершенствовались  старые.  К   этим
"постознобишинским" трюкам относятся, в частности, и различные способы
обстрела невидимой цели либо из укрытия,  когда стреляющий,  полностью
спрятавшись, высовывает для стрельбы лишь руку с оружием, либо обстрел
пулепроницаемого укрытия,  за которым прячется противник. Эпизодически
подобные трюки,  конечно же,  применялись и в "револьверную эпоху", но
штатными  приемами  огневого  боя,  обеспечивающими  высокий   процент
поражения,   они   стали   лишь   с   появлением   скорострельного   и
быстроперезаряжаемого оружия.
     Автоматические пистолеты  представляют   собой   личное   оружие,
предназначенное  для  поражения  цели  на  коротких  расстояниях.  Они
обладают большой гибкостью огня,  которым можно  в  течение  6  секунд
поразить  пять  целей,  расположенных  по фронту,  на удалении 25 м от
стреляющего.  Пистолеты применяются в бою на небольших расстояниях и в
рукопашной  схватке,  поэтому  приемы стрельбы и конструкция пистолета
должны обеспечивать его быстрое введение в действие.
     Практически любые  пистолеты  безотказны в действии,  имеют легко
сменяемый магазин и предохранители, управляемые пальцами правой руки.
     Однако какими  бы высокими боевыми качествами ни обладал пистолет
- быстрый,  легкий выстрел и  скорость  переноса  огня  обеспечиваются
только при отличном усвоении приемов стрельбы.
     Рассмотрим приемы   стрельбы,   увеличивающие   скорость    ввода
пистолета в действие.
     Человеку свойственно при указании какого-нибудь местного предмета
вытягивать  руку  в  его  направлении.  Это действие настолько вошло в
привычку,  что направление, первоначально приданное, руке (пальцу), не
требует существенных изменений для уточнения.  Это же свойство следует
использовать для быстрого наведения пистолета на цель. Нужно научиться
держать его так, чтобы направление ствола являлось как бы продолжением
руки стреляющего.  Другими  словами,  если  ствол   займет   положение
указательного пальца,  то направление руки даст возможность достаточно
быстро и практически точно навести оружие на цель.
     Некоторые стрелки,  стремясь  уменьшить  колебания  пистолета при
стрельбе,  сгибают локоть и усиливают захват рукоятки  правой  кистью,
однако  при  этом  создают  самые  невыгодные  условия для стрельбы на
скорость.
     Вытянутая рука,  с физиологической точки зрения, наиболее удобна,
так как  суставы,  мышцы  плеча  и  предплечья  фиксируются  при  этом
наиболее  прочно.  Поэтому  стрельба  из  пистолета при вытянутой руке
значительно повышает скорость наводки  оружия  в  цель,  что  особенно
важно в реальном бою.
     При полусогнутой руке требуется более  сложная,  координированная
работа  мышц.  Кроме  того,  кисть  в  таком  случае  расположена  под
некоторым углом к предплечью, что усложняет наводку оружия.
     На приемы  стрельбы  из  пистолета  влияет не только характер его
боевого применения, но и конструктивные особенности.
     Известно, что  пистолеты,  обладая  малым  весом,  имеют  большую
отдачу.  Поэтому при выстреле из-за  отдачи  образуется  большой  угол
вылета.  Таким  образом,  направление  канала ствола всегда будет ниже
точки прицеливания.
     Величина угла вылета изменяется при различных положениях рукоятки
в руке.  Это  заставляет  обращать  особое  внимание  на  однообразное
положение   пистолета   в   руке   стреляющего.  Правильное  положение
обеспечивает   минимальное   смещение,   дает    возможность    быстро
прицеливаться   для   очередного  выстрела.  Правильное  положение  со
временем становится привычным.

                    Положение стрелка при стрельбе

     Мастер своего  дела  должен  уметь  поражать   цель   из   любого
положения. Для начинающего же следует начать со стрельбы стоя.
     При такой стрельбе из пистолета туловище и ноги стрелка принимают
следующее  положение:  ступни ног расставлены примерно на ширину плеч;
вес тела равномерно распределен на  обе  ноги;  ступни  с  естественно
раздвинутыми  носками  поставлены  под  некоторым углом одна к другой;
каблуки находятся на одной линии,  параллельной линии плеч. Расстояние
между ступнями может быть различным,  в зависимости от роста.  Слишком
близкая постановка ног нежелательна,  так как сближаются точки опоры о
землю,  что  уменьшает  устойчивость.  Важное значение имеет положение
центра  тяжести  -  он  не  должен  смещаться  ни  вперед,  ни  назад,
равномерно загружая обе ноги.
     Весьма важно положение правой руки.  При стрельбе по  неподвижной
цели  она располагается под некоторым углом по отношению к линии плеч,
так как стрелок,  принимая положение для стрельбы,  делает  полуоборот
налево. Оптимальное положение правой руки может быть найдено следующим
образом:  сделайте полуоборот налево,  расставьте ноги на ширину плеч,
затем,  закрыв глаза,  поднимите правую руку в сторону цели,  откройте
глаза и, повернув голову в сторону цели, проверьте, направлена ли рука
в  цель.  В случае некоторого отклонения руки исправьте ее направление
перестановкой  ступней.  Повторите  прием.  Если  поднятая  рука   при
закрытых глазах оказывается вытянутой в направлении цели, то вы заняли
правильное положение.
     Левая рука свободно опущена или заложена за спину. Поворот головы
в  сторону  цели  не  должен  вызывать  неравномерного  или   сильного
напряжения мышц шеи. Голову не следует наклонять вперед или откидывать
назад.

                      Положение пистолета в руке

     Напомним, что  при  большом  угле  вылета  и  неизбежном   резком
смещении  оружия  при  выстреле  однообразное  и оптимальное положение
пистолета  в  руке  приобретает  особое  значение.   Рукоятка   должна
удерживаться  спереди  пальцами,  сзади  ладонью.  Верхняя часть рамки
находится в вилке между большим и указательным пальцами. Тыльная часть
рукоятки,  проходя  примерно  посередине ладони,  у основания большого
пальца должна всей плоскостью прилегать к ладони.
     Большой палец   вытянут   вдоль  левой  стороны  рамки  пистолета
примерно параллельно  направлению  ствола.  Указательный  палец  своим
первым суставом наложен на спуск. При этом между правой стороной рамки
пистолета и указательным пальцем образуется зазор.
     Положение пистолета в руке должно быть всегда постоянным. В связи
с различными размерами кисти и длиной пальцев возможны разные  захваты
рукоятки,  но  положение тыльной части рукоятки пистолета,  большого и
указательного пальцев - неизменно.

                             Прицеливание

     При прицеливании  стрелок,  зажмурив  левый  глаз,  устанавливает
мушку  посередине  прорези,  а  вершину ее - наравне с верхними краями
прорези целика.  Удерживая в таком положении мушку,  стрелок движением
руки  совмещает  вершину  мушки  с точкой прицеливания.  Но это не так
просто.  Дело в том,  что оружие в вытянутой руке колеблется,  прорезь
целика,  мушка и точка прицеливания находятся на различном удалении от
глаза.  Поскольку середину  прорези  целика,  вершину  мушки  и  точку
прицеливания   требуется   расположить   на  одной  прямой  (на  линии
прицеливания),  нужно  видеть  с   одинаковой   резкостью   (ясностью)
прицельное приспособление   пистолета   и  цель.  Практически  же  это
невозможно.  Поэтому  необходимо  добиться  четкой  фиксации  взглядом
прицельного    приспособления,    несколько   пренебрегая   отчетливой
видимостью точки прицеливания. Это вызывает меньшее отклонение пули.
     Итак, точность прицеливания зависит от точности установки мушки в
прорези  целика  и  от  совмещения  вершины  ровной  мушки  с   точкой
прицеливания.

                             Спуск курка

     Для точного выстрела нужно удерживать оружие,  наведенное в цель,
неподвижно.  Между тем спуск курка требует некоторого движения в самый
ответственный    момент.   Достаточно   неосторожно   произвести   его
указательным пальцем при нажиме на спуск,  и пуля может не  попасть  в
цель.
     Производить выстрел  надо,   плавно   нажимая   первым   суставом
указательного пальца на спуск.
     Если стрелок  не  освоил  технику  спуска  курка,  переходить   к
стрельбе  в ограниченное время,  на скорость,  нельзя.  Это приведет к
дерганью за спуск,  подчас  незаметному  для  стреляющего.  Необходимо
уметь плавно спускать курок в течение 1-2 секунд.
     Начинающие стремятся "поймать" цель и резко дернуть за спуск. Это
неверно.  Во время прицеливания не следует обращать особое внимание на
небольшое колебание пистолета,  а надо плавно нажимать на спуск. Тогда
пуля  попадет  в цель.  Не стоит также затягивать время прицеливания и
спуска курка. Это вызывает потребность перевести дыхание.

                   Затаивание дыхания при стрельбе

     Процесс производства  выстрела  тесно  связан  с   регулированием
дыхания  стрелка.  Дышать во время прицеливания и спуска курка нельзя.
При вдохе и выдохе перемещается плечевой пояс - рука смещается и мушка
отклоняется от точки прицеливания. Поэтому-то дыхание и затаивается.
     Наиболее выгодно  приспособить  прицеливание  и  спуск  курка   к
моменту дыхательной паузы на естественном выдохе. Обычно стрелок перед
выстрелом  делает  вдох,  после  чего,  медленно  выдыхая,  постепенно
затаивает дыхание, сосредоточивая внимание на удержании ровной мушки у
точки прицеливания и на плавный спуск курка.
     При скоростной  стрельбе  делаются  короткие вдохи и выдохи.  Они
приурочиваются к промежуткам между выстрелами.  В  отдельных  случаях,
когда время на стрельбу из пистолета резко ограничено,  например,  4-8
секунд на 5 выстрелов, затаивают дыхание на всю серию выстрелов.

                  Особенности стрельбы из пистолета
              по неподвижной цели в неограниченное время

     После обучения  приемам  стрельбы  из пистолета без выстрела тот,
кто  усвоил  основную  технику,  допускается  к  стрельбе  из  боевого
пистолета.
     Стрельба по неподвижной цели в неограниченное время  имеет  целью
проверить  усвоение  основных  приемов.  Во  время  учебных упражнений
ученик может тщательно проверить свои  действия  и  при  необходимости
прервать прием, вновь восстанавливая прицеливание.
     В боевых  условиях  из  пистолета  стреляют  на   дальность,   не
превышающую 50 м.  Ограниченное время стрельбы,  большие размеры цели,
позволяющие  пренебрегать  некоторыми   отклонениями   средней   точки
попадания, приводят к тому, что целятся обычно в центр фигуры.
     При стрельбе из пистолета по неподвижной  цели  в  неограниченное
время  в  учебных  условиях  ученику рекомендуется выполнять следующие
требования:
     1. До  стрельбы  проверить  оружие.  Обратить  внимание на работу
частей и механизмов пистолета и состояние прицельного приспособления.
     2. Проверить состояние патронов.  Помятые гильзы, ржавая оболочка
пули,  глубоко  посаженный  капсюль   и   прочее   свидетельствует   о
неисправности патронов.
     3. На огневом рубеже ступни ног должны располагаться на как можно
более горизонтальной площадке.
     4. Зарядив  пистолет,  проверить   правильность   положения   его
рукоятки в руке.
     5. Занять правильное положение для стрельбы. Направить пистолет в
выбранную   точку   прицеливания,  затем,  затаив  дыхание  и  уточнив
прицеливание, плавно нажать на спуск пистолета.
     6. Прицеливаясь,  смотреть на прицельное приспособление и следить
за правильным положением мушки в  прорези  целика;  если  четко  видны
прорезь и мушка,  но плохо видны черные круги на белом фоне мишени, то
действия правильны; если же резко заметны линии на мишени и хуже видно
прицельное приспособление, то стрельба будет неточной.
     Пистолет будет совершать колебания у точки прицеливания,  но  это
не    должно    смущать.    Это   естественное   явление.   Необходимо
сосредоточиться на ровной мушке и на движении указательного пальца при
нажиме на спуск пистолета.
     Если выстрел затянулся и уже трудно удерживать дыхание,  теряется
резкость  изображения  прорези  и  мушки,  появляется желание ускорить
выстрел, следует немного отдохнуть, согнув руку в локте. Стрелять надо
только тогда, когда есть уверенность, что нет ошибок в прицеливании, в
положении пистолета, и палец равномерно давит на спуск.
     7. После стрельбы проверить,  разряжен ли пистолет,  и произвести
контрольный спуск.
     8. Если  при осмотре результатов стрельбы обнаружены значительные
отклонения пуль, надо восстановить в памяти свои действия и определить
причину неудачных выстрелов.

          Стрельба по неподвижной цели в ограниченное время

     При подготовке  к  стрельбе  в ограниченное время сериями ученику
должно быть привито "чувство времени" -  определенный  темп  стрельбы.
Это  достигается следующим упражнением:  произвести в одну минуту пять
прицеливаний со спуском курка с боевого взвода.
     Упражнение начинается  по  сигналу.  От начала команды засекается
время и через каждые пять секунд громко  объявляется,  сколько  секунд
прошло.   Если  ученик  не  успевает  уложиться  в  отведенное  время,
необходимо выяснить причины,  замедляющие прицеливание и спуск курка с
боевого взвода, и дополнительной тренировкой устранить их.
     Скоростная стрельба  начинается  по  сигналу.  До  него   стрелок
смотрит в точку прицеливания, не зажмуривая левого глаза и не затаивая
дыхания. Только после сигнала стрелок, не напрягая руки, вытягивает ее
в  сторону цели.  Точно установив мушку в прорези целика,  он выжимает
свободный ход спуска и,  затаив дыхание, плавно дожимает его, стремясь
удержать  ровную  мушку  у точки прицеливания.  После выстрела стрелок
делает короткий вдох  и  выдох,  одновременно  восстанавливая  наводку
пистолета. Затем, вновь затаив дыхание, уточняет прицеливание и плавно
нажимает  на  спуск.  Внимание  при  каждом   выстреле   должно   быть
сосредоточено на удержании ровной мушки у точки прицеливания и плавном
спуске курка.
     При скоростной стрельбе нельзя держать рукоятку пистолета слишком
свободно.  При этом возникнет большое смещение пистолета и потребуется
время  для  восстановления  его  положения в руке.  Однако и сжатие не
должно быть слишком сильным.  Это вызывает  обильный  приток  крови  к
работающим мышцам руки и нарушает устойчивость пистолета.

           Стрельба с переносом огня по фронту и в глубину

     Необходимость быстро  вести  огонь,  перенося его с одной цели на
другую,  возникает  в  условиях  рукопашной  схватки,  при   отражении
внезапного  нападения.  Для  стрельбы  с  переносом  огня  нужно уметь
производить выстрел за  2  секунды.  Время  на  производство  выстрела
следует  сокращать постепенно,  подводя ученика к необходимой скорости
стрельбы.
     Тренировку и  стрельбу  рекомендуется проводить на дистанции 25 м
по пяти появляющимся ростовым фигурам,  расположенным по фронту  8  м.
Время  видимости  цели вначале устанавливается 10 секунд (2 секунды на
выстрел);  затем, по мере освоения техники стрельбы, время сокращается
до  8  секунд и,  наконец,  до 6 секунд.  Если невозможно организовать
стрельбу боевыми патронами,  стрельба из пистолета  системы  Марголина
может полностью возместить этот недостаток.
     Опыт показывает - удобнее всего обстреливать цель справа  налево.
Это  объясняется  следующим:  при  отдаче  оружие  отклоняется влево и
вверх,  что позволяет быстрее  прицеливаться  по  цели,  расположенной
левее предыдущей;  кроме того, при этом можно видеть во время стрельбы
очередные цели.
     При переносе огня в глубину в первую очередь поражается ближайшая
цель, а затем дальние.  Эффективность стрельбы  с  переносом  огня  по
фронту и в глубину заключается в умении спускать курок с прицеливанием
в течение 1-1,5 секунды, поэтому ученик должен постоянно и многократно
тренироваться стрелять в ограниченное время.

               Стрельба из пистолета в сложных условиях

     В экстремальных  условиях  не исключено ведение огня из пистолета
при движении в автомобиле, на мотоцикле и так далее. При этом возможны
разнообразные положения  стреляющего,  которые  трудно  предусмотреть.
Обычные приемы стрельбы,  употребляемые  неподвижным  стрелком,  здесь
непригодны.
     Конкретные условия  определяют  наиболее  целесообразный   прием.
Можно  быстро вытянуть руку в сторону цели с одновременным нажатием на
спуск,  стараясь приурочить выстрел к моменту,  когда  пистолет  будет
направлен  в  цель.  Такой прием очень похож на обычный метод стрельбы
навскидку.  При подобном броске руки в сторону цели  гарантируется  ее
поражение лишь на очень малом расстоянии.
     Обучают стрельбе в сложных условиях примерно в следующем порядке.
Вначале выполняются приемы стоя,  затем сидя с постепенным сокращением
времени на прицеливание и спуск  курка.  Затем  переходят  к  обучению
стрельбе с движущегося автомобиля или мотоцикла. Тренировка проводится
по ростовым фигурам,  которые  располагаются  на  удалении  5-10  м  в
стороне от пути движения ученика.

                       14.2.6. Уход за оружием

     Как известно,   оружие   подвергается   суровым   испытаниям   на
"выносливость":  погружается в воду,  бросается в грязь,  песок, снег,
выдерживается  при низких температурах до минус 40-50 градусов и снова
проверяется на безотказность в работе.  Но не стоит обольщаться такими
жесткими   требованиями,   предъявленными   производителями   к  своей
продукции.  Длительный режим работы при недостаточно хорошем уходе  за
оружием  может  поставить  его  даже  в  более  тяжелые  условия,  чем
отмеченные во время испытаний.
     Последствия такого     состояния    оружия    при    определенных
обстоятельствах  могут   оказаться   для   владельца   оружия   самыми
печальными.
     Надлежащий уход  за  оружием  в   армии   закреплен   Уставом   и
соответствующими наставлениями по стрелковому делу.  Рядовой гражданин
эту функцию принимает добровольно, но выполнять ее должен с не меньшей
ответственностью.
     Если вы  не  планируете   пользоваться   пистолетом,   необходимо
предпринять определенные действия,  исключающие его порчу при хранении
или возможность появления  дефектов  в  будущем.  При  кратковременном
хранении будет достаточным,  если вы разрядите его и извлечете патроны
из магазина.  Оружие и боеприпасы желательно хранить отдельно друг  от
друга.
     Пистолет следует разместить так,  чтобы исключить доступ  к  нему
детей и   вообще   посторонних   лиц.  Это  может  быть  личный  сейф,
запирающийся ящик стола и тому подобное.  Место для хранения  патронов
должно  быть  герметично  и  изолировано  от источников тепла и прямых
солнечных лучей.
     Более длительное  хранение  (на  срок  от  трех  месяцев) требует
консервации оружия,  заключающейся в нанесении на детали  оружия  слоя
консервационной  смазки.  При  наличии  достаточного  количества масла
лучшим  способом  является  окунание  деталей  оружия  в   емкость   с
подогретым   до  30-40  градусов  маслом.  После  выдержки  в  течение
нескольких минут детали извлекаются оттуда, избыток масла удаляется, а
пистолет  заворачивается  сначала  в ингибитированную бумагу,  а затем
несколько  раз  -  в  парафинированную.  Далее  пакет   помещается   в
герметичный металлический или пластиковый контейнер. В таком положении
он может храниться несколько лет при любых условиях.
     Расконсервация оружия  состоит  в  его  промывке  в  обезвоженном
керосине или топливе для реактивных двигателей Т-1 (ТС-1), последующей
протирке,  разборке  и  повторной  промывке.  В  дальнейшем проводится
протирка и смазка пистолета в обычном  порядке.  После  расконсервации
необходимо вновь полностью проверить работоспособность оружия.
     Перед промывкой в  керосине  необходимо  тщательно  вымыть  руки,
после промывки оружия их следует промыть еще раз и смазать кремом,  но
лучше всего в ходе этой процедуры пользоваться  плотными  медицинскими
перчатками.  Более  хлопотным,  но  безопасным  способом,  может стать
кипячение деталей оружия в мыльном растворе,  где на  один  литр  воды
приходится  30  граммов мыла.  Жировые загрязнения будут собираться на
поверхности воды.  После кипячения детали следует промыть  в  холодной
воде,  одновременно  проверяя  качество  обезжиривания.  Если  вода не
покрывает поверхность полностью,  а собирается  каплями,  то  операцию
надо повторить.
     Процедура обезжиривания применяется  для  удаления  любых  следов
загрязнения,  перед нанесением смазки или для ее замены, а также перед
консервацией.
     Существенным недостатком  патрона  9х18 мм,  впрочем,  и как всех
остальных советских патронов,  является использование в  них  капсюлей
устаревшей  конструкции,  в которых ударный состав состоит из гремучей
ртути  -  чрезвычайно  агрессивного  вещества,  вызывающего   коррозию
стволов после стрельбы.
     Пороховые газы в момент выстрела воздействуют на  ствол,  затвор,
магазин и внутреннюю поверхность рамки.  Поэтому чистка и смазка - две
заповеди,  о которых вам,  если у  вас  появилось  оружие,  необходимо
помнить  всегда.  Периодичность  чистки  зависит от условий хранения и
состояния оружия,  но,  в любом случае,  должна  проводиться  не  реже
одного раза в неделю,  когда пистолет не используется,  и каждый день,
когда для него имеется работа.  Наносить смазку надо немедленно  после
чистки  пистолета,  чтобы  исключить  воздействие  на него атмосферной
влаги.
     Вы должны   располагать   следующими   чистящими  и  смазывающими
средствами:
     - ружейной  смазкой  для  теплого времени года (температура более
пяти градусов) и жидкой ружейной смазкой - для холодного времени.  Она
также может использоваться для предварительной чистки пистолета;
     - раствором чистки ствола (далее:  РЧС),  которым  можно  удалять
следы  воздействия  пороховых  газов  на  канал  ствола и другие части
оружия;
     - ветошью для чистки и смазки;
     - паклей для чистки канала ствола.
     РЧС -  достаточно  капризный раствор.  Он состоит из одного литра
воды,  0,2  килограммов   углекислого   аммония,   трех-пяти   граммов
двухромовокислого   калия   (хромпика).   РЧС   следует   разводить  в
количестве,  которое можно использовать  за  одну  чистку.  В  темном,
прохладном  месте  РЧС  в герметичной стеклянной таре можно хранить до
недели.
     Сейчас в  оружейных  магазинах  появился широкий выбор средств по
уходу за оружием. Можно порекомендовать следующие из них:
     - обезжириватели фирмы "Robia";
     - консервационное масло "Ballistol";
     - жидкость  для  быстрого  воронения  "PermaBlue" и многие другие
препараты.
     При чистке   и   смазке  пистолета  рекомендуется  придерживаться
определенного порядка.
     *ЧИСТКА И СМАЗКА СТВОЛА*.
     Первое: разберите пистолет.
     Второе: закрепите  в прорези протирки паклю (ветошь) и пропитайте
ее жидкой оружейной смазкой.
     Третье: введите  протирку  в  ствол  со  стороны дульного среза и
несколько раз проведите по всей поверхности канала ствола.
     Четвертое: протрите  канал ствола чистой и сухой паклей,  а затем
чистой ветошью.  Если  на  ветоши  есть  следы  нагара  или  ржавчины,
повторите чистку еще раз.  Пятое: вращая протирку с паклей (ветошью) в
патроннике,  очистите его от загрязнений. Примечание: чистку раствором
следует  проводить  в  том  же  порядке и продолжать до тех пор,  пока
смоченная РЧС пакля не будет выходить без следов нагара и зелени.
     Шестое: по  окончании  чистки  нарезной  части в таком же порядке
прочистите патронник.  Седьмое: осмотрите канал ствола и патронник. На
углах нарезов и в патроннике не должно быть следов грязи и нагара.
     Восьмое: протрите канал ствола и  патронник  слегка  промасленной
чистой ветошью и капните масла на дульный срез ствола.
     *ЧИСТКА И СМАЗКА ЗАТВОРА*.
     Первое: сухой ветошью протрите загрязненные детали затвора.
     Второе: промасленной  ветошью  протрите   направляющий   стержень
возвратной пружины (ТТ) и саму пружину (ПМ, ТТ).
     Третье: нанесите немного масла на направляющие затвора и  рабочую
поверхность ударника.
     *ЧИСТКА И СМАЗКА РАМКИ*.
     Первое: промасленной ветошью протрите рамку пистолета.
     Второе: проверьте работу затворной задержки и защелки магазина.
     *ЧИСТКА МАГАЗИНА И ПАТРОНОВ*.
     Сухой ветошью протрите все детали магазина и патроны.
     Смазывать магазин и патроны запрещается.
     При отсутствии  требуемых  чистящих  и  смазочных  веществ  можно
воспользоваться  подручными  средствами:  любой  жидкостью  с щелочной
реакцией - мыльной водой или даже  собственной  слюной.  Нейтрализация
нагара обеспечивается чисткой детали в течение нескольких минут. Далее
необходимо насухо вытереть все  обработанные  детали  и  тонким  слоем
нанести смазку. В зимнее время рекомендуется смазывать подвижные части
керосином или соляркой.  Керосином также удобно  очищать  пистолет  от
нагара.  Если оружие долго находилось на морозе, то перед чисткой надо
дождаться,  пока оно не "отпотеет",  и только потом  разбирать.  После
чистки на оружие тонким слоем наносят смазку. Большое количество масла
только стекает с металла,  обнажая его. Любые другие масла - машинное,
автомобильное, солидол - не обеспечивают надежной защиты металлических
деталей оружия.  Патроны и магазин, как мы уже говорили, не смазывают,
а  только  протирают  чистой  и  сухой  ветошью,  и  этому  есть  свое
объяснение:  несмотря на герметизацию лаком мест стыков пули и капсюля
с гильзой,  не исключена возможность того, что за счет своего высокого
коэффициента поверхностного натяжения масло может проникнуть в гильзу.

[ часть1 | часть2 | часть3 | часть4 ]


ГЛАВА 2. ДЕЙСТВИЕ В ВОЕННОЕ ВРЕМЯ

                      14.3. АВТОМАТ КАЛАШНИКОВА

            14.3.1. Назначение и боевые свойства автомата

     1. 7,62-мм модернизированный автомат Калашникова является
индивидуальным  оружием и предназначен для уничтожения живой силы
противника.  Для поражения противника в рукопашном бою к автомату
присоединяется штык-нож.
     2. Для стрельбы из автомата применяются патроны образца 1943 г. с
обыкновенными   (со    стальным    сердечником),    трассирующими    и
бронебойно-зажигательными пулями.
     Из автомата  ведется  автоматический  огонь  или  одиночный огонь
(стрельба  одиночными  выстрелами).  Автоматический   огонь   является
основным видом огня из автомата; он ведется короткими (до 5 выстрелов)
и длинными (до 10 выстрелов) очередями и непрерывно.  Подача  патронов
при  стрельбе  производится  из  коробчатого  магазина  емкостью на 30
патронов.
     Наиболее действительный  огонь из автомата - на расстояния до 400
м.  Прицельная дальность стрельбы - 1000 м. Дальность прямого выстрела
по грудной фигуре - 350 м,  по бегущей фигуре - 525 м. Сосредоточенный
огонь из автоматов по наземным целям ведется на дальность до 800 м,  а
по самолетам и парашютистам - до 500 м.
     Темп стрельбы около 600 выстрелов в минуту.
     Боевая скорострельность:   при   стрельбе   очередями  -  до  100
выстрелов в  минуту,  при  стрельбе  одиночными  выстрелами  -  до  40
выстрелов в минуту.
     Вес автомата без штыка-ножа со снаряженным магазином  из  легкого
сплава: АКМ-3,6 кг; АКМС-3,8 кг. Вес штыка-ножа с ножнами 450 г.

           14.3.2. Понятие об устройстве и работе автомата

     3. Автомат  состоит  из  следующих  основных  частей и механизмов:
     - ствола  со  ствольной коробкой,  с прицельным приспособлением и
прикладом;
     - крышки ствольной коробки;
     - затворной рамы с газовым поршнем;
     - затвора;
     - возвратного механизма;
     - газовой трубки со ствольной накладкой;
     - ударно-спускового механизма;
     - цевья;
     - магазина;
     - штыка-ножа.
     В комплект автомата входят:  принадлежность,  ремень и сумка  для
магазинов;  в  комплект  автомата АКМС,  кроме того,  входит чехол для
автомата с карманом для магазина.
     4. Автоматическое  действие  автомата  основано  на использовании
энергии пороховых газов,  отводимых из канала ствола к газовому поршню
затворной рамы.
     При выстреле  часть  пороховых   газов,   следующих   за   пулей,
устремляется  через отверстие в стенке ствола в газовую камеру,  давит
на переднюю стенку газового поршня и отбрасывает поршень  и  затворную
раму с затвором в заднее положение.  При отходе назад затвор открывает
канал ствола,  извлекает из патронника гильзу и выбрасывает ее наружу,
а  затворная  рама  сжимает возвратную пружину и взводит курок (ставит
его на взвод автоспуска).
     В переднее  положение  затворная рама с затвором возвращается под
действием возвратного механизма,  затвор при этом  досылает  очередной
патрон  из магазина в патронник и закрывает канал ствола,  а затворная
рама выводит выступ  (шептало)  автоспуска  из-под  взвода  автоспуска
курка.
     Запирание затвора   осуществляется   его   поворотом   вправо   и
захождением боевых выступов затвора за боевые упоры ствольной коробки.
     Если переводчик установлен на автоматический огонь,  то  стрельба
будет  продолжаться  до  тех  пор,  пока  нажат  спусковой  крючок и в
магазине есть патроны.
     Если переводчик установлен на одиночный огонь,  то при нажатии на
спусковой крючок произойдет  только  один  выстрел;  для  производства
следующего  выстрела  необходимо  отпустить  спусковой  крючок и снова
нажать на него.

                  14.3.3. Разборка и сборка автомата

     5. Разборка автомата может быть неполная и полная: неполная - для
чистки, смазки  и  осмотра  автомата;  полная - для чистки при сильном
загрязнении автомата, после нахождения его под дождем или в снегу, при
переходе  на  новую  смазку  и  при  ремонте.  Излишне частая разборка
автомата вредна, так как ускоряет изнашивание частей и механизмов.
     Разборку и  сборку  автомата  производить  на  столе  или  чистой
подстилке;  части и механизмы класть в порядке разборки,  обращаться с
ними осторожно, не класть одну часть на другую и не применять излишних
усилий и резких ударов.  При сборке автомата  сличить  номера  на  его
частях:   у  каждого  автомата  номеру  на  ствольной  коробке  должны
соответствовать номера на газовой  трубке,  затворной  раме,  затворе,
крышке ствольной коробки и других частях автомата.
     6. Порядок неполной разборки автомата:
     1) Отделить  магазин.  Удерживая  автомат  левой  рукой  за шейку
приклада или цевье,  правой рукой обхватить магазин;  нажимая  большим
пальцем  на  защелку,  подать  нижнюю часть магазина вперед и отделить
его.  После этого проверить,  нет ли патрона в  патроннике,  для  чего
опустить  переводчик  вниз,  отвести  рукоятку  затворной  рамы назад,
осмотреть патронник,  отпустить рукоятку  затворной  рамы  и  спустить
курок с боевого взвода.
     2) Вынуть пенал с принадлежностью.  Утопить пальцем  правой  руки
крышку гнезда приклада так, чтобы пенал под действием пружины вышел из
гнезда;  раскрыть пенал и вынуть из него  протирку,  ершик,  отвертку,
выколотку и шпильку.
     У автомата со складывающимся прикладом пенал  носится  в  кармане
сумки для магазинов.
     3) Отделить шомпол.  Оттянуть конец шомпола от ствола так,  чтобы
его головка  вышла  из-под  упора на основании мушки,  и вынуть шомпол
вверх. При отделении шомпола разрешается пользоваться выколоткой.
     4) Отделить крышку ствольной коробки. Левой рукой обхватить шейку
приклада,  большим пальцем этой руки нажать  на  выступ  направляющего
стержня  возвратного  механизма,  правой рукой приподнять вверх заднюю
часть крышки ствольной коробки и отделить крышку.
     5) Отделить возвратный механизм. Удерживая автомат левой рукой за
шейку приклада,  правой  рукой  подать  вперед  направляющий  стержень
возвратного   механизма  до  выхода  его  пятки  из  продольного  паза
ствольной коробки;  приподнять задний конец  направляющего  стержня  и
извлечь возвратный механизм из канала затворной рамы.
     6) Отделить  затворную  раму  с  затвором.  Продолжая  удерживать
автомат  левой  рукой,  правой  рукой  отвести затворную раму назад до
отказа, приподнять ее  вместе  с  затвором  и  отделить  от  ствольной
коробки.
     7) Отделить затвор от затворной  рамы.  Взять  затворную  раму  в
левую руку    затвором    кверху;    правой   рукой   отвести   затвор
назад, повернуть его  так,  чтобы  ведущий  выступ  затвора  вышел  из
фигурного выреза затворной рамы, и вывести затвор вперед.
     8) Отделить газовую  трубку  со  ствольной  накладкой.  Удерживая
автомат   левой   рукой,  правой  рукой  надеть  пенал  принадлежности
прямоугольным  отверстием  на  выступ   замыкателя   газовой   трубки,
повернуть замыкатель  от  себя  до  вертикального  положения  и  снять
газовую трубку с патрубка газовой камеры,
     7. Порядок сборки автомата после неполной разборки:
     1) Присоединить газовую трубку со ствольной накладкой.  Удерживая
автомат  левой  рукой,  правой рукой надвинуть газовую трубку передним
концом на патрубок газовой камеры и  прижать  задний  конец  ствольной
накладки   к   стволу;   повернуть  с  помощью  пенала  принадлежности
замыкатель на себя до входа его фиксатора в выем на колодке прицела.
     2) Присоединить  затвор к затворной раме.  Взять затворную раму в
левую руку,  а затвор в правую руку и вставить  затвор  цилиндрической
частью в  канал рамы;  повернуть затвор так,  чтобы его ведущий выступ
вошел в фигурный вырез затворной рамы, и продвинуть затвор вперед.
     3) Присоединить  затворную  раму  с затвором к ствольной коробке.
Взять затворную раму в  правую  руку  так,  чтобы  затвор  удерживался
большим  пальцем  в  переднем  положения.  Левой рукой обхватить шейку
приклада,  правой рукой  ввести  газовый  поршень  в  полость  колодки
прицела  и  продвинуть  затворную раму вперед настолько,  чтобы отгибы
ствольной коробки вошли  в  пазы  затворной  рамы,  небольшим  усилием
прижать ее к ствольной коробке и продвинуть вперед.
     4) Присоединить  возвратный   механизм.   Правой   рукой   ввести
возвратный механизм в канал затворной рамы; сжимая возвратную пружину,
подать направляющий стержень вперед и, опустив несколько книзу, ввести
его пятку в продольный паз ствольной коробки.
     5) Присоединить  крышку  ствольной   коробки.   Вставить   крышку
ствольной  коробки  передним  концом  в  полукруглый  вырез на колодке
прицела;  нажать на задний конец крышки ладонью правой руки  вперед  и
книзу  так,  чтобы  выступ направляющего стержня возвратного механизма
вошел в отверстие крышки ствольной коробки.
     6) Спустить курок с боевого взвода и поставить на предохранитель.
Нажать на спусковой крючок и поднять переводчик вверх до отказа.
     7) Присоединить шомпол.
     8) Вложить пенал в  гнездо  приклада.  Уложить  принадлежность  в
пенал  и  закрыть  его  крышкой,  вложить пенал дном в гнездо приклада
и утопить его так,  чтобы  гнездо  закрылось  крышкой.  У  АКМС  пенал
убирается в карман сумки для магазинов.
     9) Присоединить магазин к автомату. Удерживая автомат левой рукой
за  шейку  приклада  или  цевье,  правой рукой ввести в окно ствольной
коробки зацеп магазина и повернуть магазин на себя так,  чтобы защелка
заскочила за опорный выступ магазина.
     8. Порядок полной разборки автомата:
     1) Произвести неполную разборку, руководствуясь ст. 6.
     2) Разобрать магазин.  Взять магазин в левую руку крышкой  сверх,
выпуклой  частью  от  себя;  правой  рукой с помощью выколотки утопить
выступ стопорной  планки  в  отверстие  на  крышке  магазина,  большим
пальцем левой  руки  сдвинуть  крышку  несколько вперед,  правой рукой
снять крышку с корпуса,  удерживая при этом стопорную  планку  большим
пальцем левой руки: постепенно освобождая пружину, вынуть ее вместе со
стопорной  планкой  и  подавателем  из  корпуса   магазина;   отделить
подаватель от пружины.
     3) Разобрать возвратный механизм.  Взять  возвратный  механизм  в
левую  руку,  поставить направляющий стержень вертикально пяткой книзу
на стол или упор, сжать возвратную пружину вниз, правой рукой развести
концы подвижного стержня и снять муфту;  снять пружину с направляющего
стержня; отделить подвижный стержень от направляющего стержня.
     4) Разобрать затвор.  Вытолкнуть выколоткой шпильку, удерживающую
ударник и ось выбрасывателя,  и извлечь  ударник  из  канала  затвора;
вытолкнуть   выколоткой   ось   выбрасывателя  и  извлечь  из  затвора
выбрасыватель с пружиной.
     5) Разобрать ударно-спусковой механизм:
     - отделить шептало одиночного огня, замедлитель курка и спусковой
крючок:  удерживая  автомат  левой рукой за ствольную коробку,  правой
рукой с помощью выколотки нажать на  рычаг  автоспуска  и  разъединить
шептало автоспуска с курком;  спустить курок с боевого взвода;  тонким
концом выколотки поднять левый конец боевой пружины и пальцами завести
его  за  боевой  взвод курка;  отверткой вывести длинный конец пружины
автоспуска из кольцевой проточки  оси  спускового  крючка;  выколоткой
продвигая ось спускового крючка влево,  вынуть ее;  постепенно вынимая
выколотку,  пальцами левой руки извлечь из ствольной  коробки  шептало
одиночного огня, его пружину, пружину замедлителя и замедлитель курка;
выколоткой поднять кверху  правый  конец  боевой  пружины  и  пальцами
завести его за боевой взвод курка;  нажимая указательным пальцем левой
руки снизу на хвост спускового  крючка,  приподнять  спусковой  крючок
кверху и правой рукой извлечь его из ствольной коробки;
     - отделить курок:  нажимая отверткой  на  длинный  конец  пружины
автоспуска,  вывести  его из кольцевой проточки оси курка и выколоткой
сдвинуть ось курка влево;  придерживая курок правой рукой, левой рукой
вынуть ось   курка;  повернуть  курок  так,  чтобы  левая  цапфа  была
направлена в сторону патронника, и извлечь курок из ствольной коробки;
отделить боевую пружину от курка;
     - отделить автоспуск:  выколоткой сдвинуть влево ось автоспуска и
вынуть ее;  извлечь  автоспуск  с  пружиной  через  окно для магазина;
отделить пружину от автоспуска;
     - отделить    переводчик:    повернуть    переводчик   вверх   до
вертикального положения,  сдвинуть его вправо и отделить от  ствольной
коробки.
     6) Отделить  цевье  (цевье  отделяется  в  редких  случаях:   при
удалении  складской  смазки,  после попадания автомата в воду и т.п.).
Взять автомат левой рукой за цевье,  правой рукой с  помощью  отвертки
или  пенала  принадлежности  повернуть замыкатель цевья на пол-оборота
вперед; большими пальцами обеих рук сдвинуть  соединительную  муфту  с
цевья к газовой камере; подать цевье вперед и отделить его от ствола.
     9. Порядок сборки автомата после полной разборки:
     1) Присоединить цевье. Удерживая автомат левой рукой за ствольную
коробку,  правой рукой приложить цевье снизу к стволу и сдвинуть его к
ствольной  коробке  так,  чтобы  выступ цевья вошел в гнездо ствольной
коробки;  надвинуть  соединительную  муфту  на   цевье   и   повернуть
замыкатель на пол-оборота назад.
     2) Собрать ударно-спусковой механизм (во избежание  перепутывания
частей  ударно-спускового механизма нескольких автоматов перед сборкой
необходимо проверить номера  на  шептале  одиночного  огня,  спусковом
крючке, замедлителе, курке и автоспуске):
     - присоединить переводчик:  удерживая автомат левой рукой, правой
рукой ввести  сектор  переводчика  в  фигурное отверстие правой стенки
ствольной коробки  так,  чтобы  цапфы  вошли  в  отверстия  в  стенках
ствольной коробки; поставить переводчик на автоматический огонь (АВ);
     - присоединить  автоспуск:  вставить  короткий  конец  пружины  в
отверстие   выступа  автоспуска  и  через  окно  для  магазина  ввести
автоспуск с пружиной в ствольную коробку;  поставить рычаг  автоспуска
на свое место и ввести справа выколотку в отверстия для оси автоспуска
и пружины;  удерживая автоспуск с пружиной правой рукой,  левой  рукой
вставить ось;
     - присоединить курок: надеть боевую пружину на цапфы курка петлей
со стороны  боевого  взвода  и завести ее концы за боевой взвод курка;
удерживая курок и концы пружины пальцами правой руки, вставить курок в
ствольную  коробку  левой  цапфой  в сторону патронника;  указательным
пальцем левой руки прижать длинный  конец  пружины  автоспуска  к  дну
ствольной  коробки,  повернуть  курок  и  совместить  его  отверстие с
соответствующими отверстиями в ствольной коробке;  вставить слева  ось
курка,  продвинув  ее  вправо  до  отказа (должен быть слышен щелчок);
пальцами правой руки снять  правый  конец  боевой  пружины  с  боевого
взвода курка и опустить его на дно ствольной коробки;
     - присоединить к спусковому  крючку  шептало  одиночного  огня  и
замедлитель  курка:  вставить  пружину  в отверстие шептала одиночного
огня;  удерживая спусковой крючок за хвост в левой руке,  правой рукой
поставить на  него  шептало  одиночного  огня так,  чтобы нижний конец
пружины шептала вошел в выем спускового крючка, затем между шепталом и
правой  стенкой  спускового крючка поместить пружину замедлителя курка
длинным  концом  вверх  и  вперед;  совместить  пальцами  правой  руки
отверстия для оси на спусковом крючке,  шептале и пружине замедлителя,
вставить в  них  с  левой  стороны  заостренным  концом  шпильку  (она
хранится в пенале принадлежности);  надеть на шпильку с правой стороны
замедлитель  курка  и  продвинуть  ее  вправо  до  отказа;  с  помощью
выколотки завести длинный конец пружины в паз защелки замедлителя;
     - присоединить спусковой крючок:  поставить  спусковой  крючок  в
ствольную  коробку  на свое место;  выколоткой приподнять правый конец
боевой  пружины  кверху  и  положить  его  на   прямоугольный   выступ
спускового   крючка;  левой  рукой  вставить  ось  спускового  крючка,
постепенно выталкивая шпильку в правую сторону;  длинный конец пружины
автоспуска  при этом должен находиться сверху оси;  выколоткой завести
длинный конец пружины автоспуска в кольцевую проточку  оси  спускового
крючка; пальцами  правой  руки  снять  левый  конец  боевой  пружины с
боевого взвода курка и положить его на прямоугольный выступ спускового
крючка.
     Нажимом выколотки на концы осей автоспуска,  курка  и  спускового
крючка  проверить  стопорение  осей длинным концом пружины автоспуска;
поставить курок на взвод автоспуска.
     3) Собрать  затвор.  Вставить  выбрасыватель  с  пружиной в вырез
затвора;  нажав  на  выбрасыватель,  вставить  ось   выбрасывателя   в
отверстие  под  ведущим  выступом затвора так,  чтобы вырез на оси был
обращен в сторону цилиндрической части затвора.  Взять затвор в  левую
руку ведущим выступом кверху,  а цилиндрической частью к себе и ввести
в канал затвора ударник большим вырезом кверху;  со  стороны  ведущего
выступа вставить в отверстие затвора шпильку и продвинуть ее до конца.
     4) Собрать  возвратный  механизм.  Упереть  пятку   направляющего
стержня в стол (упор); надеть пружину на направляющий стержень и сжать
ее  настолько,  чтобы  конец  направляющего  стержня  вышел  из   нее;
удерживая левой рукой пружину,  правой рукой развести концы подвижного
стержня,  продеть один из  них  в  образовавшуюся  петлю  и  отпустить
пружину до  упора  в подвижный стержень;  вставить муфту между концами
подвижного стержня;  левой рукой сжать пружину, правой рукой перевести
подвижный   стержень  в  вертикальное  положение,  после  чего  плавно
отпустить пружину до упора ее в муфту.
     5) Собрать  магазин.  Присоединить  подаватель к пружине магазина
вводом первого витка свободного конца пружины  под  загиб  подавателя,
вставить  пружину  с подавателем в корпус магазина;  утопить стопорную
планку в корпус и,  удерживая ее  в  таком  положении,  надеть  крышку
магазина  на  корпус  так,  чтобы она своими захватами удерживалась на
загибах корпуса, а выступ стопорной планки заскочил в отверстие крышки
(должен быть слышен щелчок).
     6) Дальнейшую сборку производить, руководствуясь ст. 7.
     10. Примыкание и отмыкание штыка-ножа:
     1) Примыкание штыка-ножа. Вынуть штык-нож из ножен; взять автомат
левой  рукой  за  ствольную  накладку и цевье мушкой влево;  удерживая
правой рукой штык-нож  за  рукоятку,  надвинуть  его  пазами  на  упор
газовой камеры,  а  кольцом  на  муфту  ствола  до  полного закрывания
защелки.
     2) Отмыкание  штыка-ножа.  Взять автомат в левую руку,  перевести
его  в  вертикальное  положение;   поддерживая   рукоятку   штыка-ножа
указательным и средним пальцами правой руки, большим пальцем этой руки
нажать на защелку и отделить штык-нож от автомата;  вложить штык-нож в
ножны.

            14.3.4. 7,62-мм боевые патроны образца 1943 г.

     26. Боевой  патрон состоит из пули,  гильзы,  порохового заряда и
капсюля.
     27. Патроны образца 1943 г.  выпускаются с обыкновенными пулями и
с      пулями     специального     назначения:     трассирующими     и
бронебойно-зажигательными.  Головные  части  специальных  пуль   имеют
отличительную окраску.
     Обыкновенная пуля   предназначена   для   поражения   живой  силы
противника, расположенной открыто и за масками, пробиваемыми пулей.
     Обыкновенная пуля состоит из стальной, покрытой томпаком оболочки
и  стального  сердечника.  Между  оболочкой  и   сердечником   имеется
свинцовая рубашка.
     Трассирующая пуля  предназначена   для   поражения   живой   силы
противника.  Кроме  того,  при  полете  в  воздухе  она  на дальностях
стрельбы до 800 м оставляет светящийся след, что позволяет производить
корректирование огня и целеуказание.
     В оболочке трассирующей пули в головной части помещен  сердечник,
а в донной - стаканчик с запресованным трассирующим составом. Во время
выстрела пламя от  порохового  заряда  зажигает  трассирующий  состав,
который  при  полете  пули дает яркий светящийся след,  хорошо видимый
днем и ночью. Головная часть пули окрашена в зеленый цвет.
     Бронебонно-зажигательная пуля предназначена для зажигания горючих
жидкостей и поражения живой силы противника,  находящейся  за  легкими
броневыми прикрытиями, на дальностях до 300 м.
     Бронебойно-зажигательная пуля состоит из  оболочки  с  томпаковым
наконечником, стального  сердечника со свинцовой рубашкой,  свинцового
поддона и зажигательного состава. При ударе пули о броню зажигательный
состав   воспламеняется,  пламя  через  отверстие  в  броне,  пробитое
стальным сердечником пули, воспламеняет горючее.
     Головная часть пули окрашена в черный цвет с красным пояском.
     28. Гильза   служит   для   соединения   всех   частей   патрона,
предохранения  порохового  заряда  от внешних влияний и для устранения
прорыва пороховых газов  в  сторону  затвора.  Она  имеет  корпус  для
помещения  порохового  заряда,  дульце  для  закрепления  пули  и дно.
Снаружи  у  дна  гильзы  сделана   кольцевая   проточка   для   зацепа
выбрасывателя.  В дне гильзы имеются гнездо для капсюля,  наковальня и
два затравочных отверстия.
     29. Пороховой  заряд  служит  для  сообщения пуле поступательного
движения; он состоит из пироксилинового пороха.
     30. Капсюль   служит  для  воспламенения  порохового  заряда,  он
состоит из латунного колпачка,  впрессованного в него ударного состава
и фольгового кружка, прикрывающего ударный состав.
     31. Патроны образца 1943 г.  укупориваются в деревянные ящики.  В
ящики  укладываются две герметически закрытые металлические коробки по
660 патронов в каждой;  патроны в коробках упакованы в картонные пачки
по 20 патронов. Всего в ящике помещается 1320 патронов.
     На боковых  стенках  ящиков,  в  которых  укупорены  патроны   со
специальными пулями,  нанесены цветные полосы, соответствующие окраске
головных частей пуль.

         14.3.5. Уход за автоматом, его хранение и сбережение

     38. Автомат  должен  содержаться  в  полной  исправности  и  быть
готовым  к действию.  Это достигается своевременной и умелой чисткой и
смазкой и правильным хранением автомата.
     39. Чистка автомата, находящегося в подразделении, производится:
     - при подготовке к стрельбе;
     - после  стрельбы  боевыми  и холостыми патронами - немедленно по
окончании стрельбы на стрельбище  (в  поле);  чистятся  и  смазываются
ствольная  коробка,  канал  ствола,  газовая камера,  газовый поршень,
затворная рама и затвор; окончательная чистка автомата производится по
возвращении со стрельбы и в течение последующих 3-4 дней ежедневно;
     - после наряда и занятий в поле без стрельбы - по  возвращении  с
наряда или занятий;
     - в боевой обстановке и  на  длительных  учениях  -  ежедневно  в
периоды затишья боя и во время перерывов учений;
     - если автомат не применялся, - не реже одного раза в неделю.
     40. После  чистки  автомат  смазать.  Смазку  наносить  только на
хорошо очищенную и сухую поверхность металла немедленно после  чистки,
чтобы не допустить воздействия влаги на металл.
     41. Чистка и смазка автомата  производятся  под  непосредственным
руководством командира отделения. Командир отделения обязан определить
степень необходимой разборки,  чистки и смазки;  проверить исправность
принадлежности и доброкачественность материалов для чистки;  проверить
правильность и качество произведенной  чистки  и  дать  разрешение  на
смазку и сборку;  проверить правильность произведенной смазки и сборки
автомата.
     42. При  казарменном  или  лагерном  расположении чистку автомата
производить в специально отведенных местах на оборудованных  для  этой
цели  столах,  а  в  боевой  обстановке  и  на  учениях  -  на  чистых
подстилках, досках, фанере, и т.п.
     43. На стрельбище автомат после стрельбы чистить в отведенных для
этого  местах  раствором  РЧС  или  жидкой  ружейной  смазкой.  Чистка
автоматов  раствором РЧС производится только под руководством офицеров
или старшины подразделения.
     Автомат, вычищенный на стрельбище жидкой ружейной смазкой,  после
возвращения в казарму необходимо вычистить раствором РЧС.
     В полевых  условиях  чистка и смазка автомата производятся только
жидкой ружейной смазкой.
     44. Для чистки и смазки автомата применяются:
     - жидкая ружейная смазка - для чистки автомата и  смазывания  его
частей и механизмов при температуре воздуха от +50 до -50°С;
     - ружейная смазка  -  для  смазывания  канала  ствола,  частей  и
механизмов  автомата  после  их  чистки;  эта  смазка  применяется при
температуре воздуха выше +5°С;
     - раствор  РЧС  (раствор  чистки  стволов)  -  для чистки каналов
стволов и других частей автомата,  подвергшихся воздействию  пороховых
газов.
     Примечание. Раствор  РЧС  приготавливается  в   подразделении   в
количестве,  необходимом  для  чистки  оружия  в  течение одних суток.
Состав раствора:
     - вода, пригодная для питья, - 1 л;
     - углекислый аммоний - 200 г;
     - двухромовокислый калий (хромпик) - 3-5 г.
     Небольшое количество раствора РЧС разрешается хранить не более  7
суток  в  стеклянных сосудах,  закупоренных пробкой,  в темном месте и
вдали от нагревательных приборов.  В  масленки  раствор  РЧС  наливать
запрещается;
     - ветошь или бумага  КВ-22  -  для  обтирания,  чистки  и  смазки
автомата;
     - пакля (короткое льноволокно),  очищенная от кострики,  - только
для чистки канала ствола.
     Для удобства чистки пазов,  вырезов и отверстий  можно  применять
деревянные палочки.
     *Чистка и смазка*.
     45. Чистку автомата производить в следующем порядке:
     1) Подготовить материалы для чистки и смазки.
     2) Разобрать автомат.
     3) Осмотреть принадлежность,  как указано в ст. 68, и подготовить
ее для использования при чистке.
     4) Прочистить канал ствола.
     Положить автомат  в вырезы стола для чистки оружия или на обычный
стол,  а при отсутствии стола автомат упереть прикладом  в  землю  или
пол.
     Для чистки канала ствола жидкой ружейной смазкой сложить паклю  в
виде  цифры  8,  перекрестием "восьмерки" наложить на конец протирки и
уложить волокна пакли вдоль стержня протирки;  при  этом  концы  пакли
должны быть короче стержня протирки, а толщина слоя должна быть такой,
чтобы протирка с паклей вводилась в  канал  ствола  небольшим  усилием
руки; налить на паклю немного жидкой ружейной смазки и пальцами слегка
помять паклю.  Ввести шомпол с протиркой и паклей  в  канал  ствола  и
укрепить  на  стволе  крышку  пенала  (дульную накладку).  Если чистка
канала ствола производится после стрельбы,  компенсатор  свинчивается.
Одной  рукой  удерживая  за  дульную часть автомат и крышку пенала,  а
другой,  взявшись за пенал,  плавно, не изгибая шомпол, продвинуть его
по  всей  длине  канала ствола несколько раз (при чистке дульной части
ствола снять со  ствола  дульную  накладку).  Вынуть  шомпол,  сменить
паклю,  пропитать  ее  жидкой  ружейной  смазкой  и  в  том же порядке
прочистить канал ствола несколько раз.  После этого тщательно обтереть
шомпол  и  протереть канал ствола чистой сухой паклей,  а затем чистой
ветошью.  Осмотреть ветошь и,  если на ней будут заметны следы  нагара
(чернота),  ржавчины или загрязнения, продолжить чистку канала ствола,
а затем снова протереть сухой паклей  и  ветошью.  Если  ветошь  после
протирания вышла   из  канала  ствола  чистой,  т.е.  без  черноты  от
порохового нагара или желтого цвета от ржавчины,  тщательно  осмотреть
канал ствола на свет с дульной части и со стороны патронника, медленно
поворачивая ствол в руках.  При этом особое внимание обращать на  углы
нарезов и проверять, не осталось ли в них нагара.
     Чистку канала ствола раствором РЧС производить ершиком, смоченным
в растворе;  затем канал ствола протереть паклей. Чистку раствором РЧС
продолжать до полного удаления нагара,  пока смоченный раствором ершик
или  пакля  не  будут выходить из канала ствола без нагара или зелени.
После этого протереть  канал  ствола  сухой  паклей,  а  затем  чистой
ветошью.  На следующий день проверить качество произведенной чистки и,
если  при  протирании  канала  ствола  чистой  ветошью  на  ней  будет
обнаружен нагар, произвести повторную чистку в том же порядке.
     По окончании  чистки  нарезной  части  канала  ствола  таким   же
порядком вычистить патронник со стороны ствольной коробки.
     Примечание. Если при  чистке  протирка  с  шомполом  застрянет  в
канале ствола, нужно ввести в канал немного разогретой жидкой ружейной
смазки и через несколько минут попытаться вынуть шомпол.  Если  шомпол
не вынимается, автомат отправить в ремонтную мастерскую.
     5) Газовую камеру,  газовую трубку и компенсатор  промыть  жидкой
ружейной  смазкой  или  раствором  РЧС и прочистить паклей (ветошью) с
помощью шомпола или деревянной палочки.  Газовую камеру  после  чистки
раствором РЧС насухо протереть ветошью,  осмотреть канал ствола, чтобы
в нем не осталось посторонних предметов,  и  обтереть  ствол  снаружи.
Газовую трубку после чистки насухо протереть.
     6) Ствольную коробку,  затворную раму,  затвор,  газовый  поршень
чистить  ветошью,  пропитанной  жидкой  ружейной смазкой или раствором
РЧС,  после чего насухо протереть.  Если  для  чистки  после  стрельбы
применяется   жидкая   ружейная   смазка,  газовый  поршень,  а  также
цилиндрические вырезы затвора покрыть смазкой или обвернуть их на  3-5
мин ветошью,  смоченной смазкой. После этого с помощью палочки удалить
затвердевший пороховой нагар и насухо их протереть.
     7) Остальные  металлические  части насухо протереть ветошью;  при
сильном загрязнении частей прочистить их жидкой  ружейной  смазкой,  а
затем насухо протереть.
     8) Деревянные части обтереть сухой ветошью.
     46. Об  окончании  чистки  автомата  солдат докладывает командиру
отделения;  затем с разрешения командира отделения производятся смазка
и сборка автомата.
     47. Смазку автомата производить в следующем порядке:
     1) Смазать канал ствола.  Навинтить на шомпол протирку и наложить
на нее ветошь,  пропитанную смазкой.  Ввести протирку в канал ствола с
дульной  части  и  плавно  продвинуть  ее  два-три  раза по всей длине
ствола,  чтобы равномерно покрыть канал ствола  тонким  слоем  смазки.
Смазать патронник и компенсатор.
     2) Все остальные  металлические  части  и  механизмы  автомата  с
помощью промасленной  ветоши  покрыть  тонким  слоем смазки.  Излишняя
смазка способствует загрязнению частей и может  вызвать  задержки  при
стрельбе.
     Деревянные части не смазывать.
     По окончании смазки собрать автомат,  проверить работу его частей
и механизмов,  вычистить и смазать магазины и принадлежность,  а затем
автомат показать командиру отделения.
     48. В холодное время года при температуре +5°С  и  ниже  автоматы
смазывать только жидкой ружейной смазкой.  При переходе с одной смазки
на  другую  надо  тщательно  удалить  старую  смазку  со  всех  частей
автомата.
     Для удаления  смазки  необходимо   произвести   полную   разборку
автомата,  промыть  все металлические части в жидкой ружейной смазке и
обтереть их чистой ветошью.
     Примечание. Применение  ружейной  смазки  при температуре воздуха
ниже +5°С вместо жидкой ружейной смазки категорически запрещается.
     49. Автомат, внесенный с мороза в теплое помещение, чистить через
10-20 мин (после того как он отпотеет).  Рекомендуется перед входом  в
теплое  помещение  наружные  поверхности  автомата  обтереть  ветошью,
пропитанной жидкой ружейной смазкой.
     50. Автомат,  сдаваемый на склад на длительное хранение,  смазать
жидкой ружейной смазкой,  завернуть в один  слой  ингибитированной,  а
затем в один слой парафинированной бумаги.
     51. Дегазация,  дезактивация и дезинфекция автоматов производятся
согласно указаниям командира подразделения.
     *Хранение и сбережение автоматов и патронов*.
     52. Ответственность   за   хранение   автоматов   и   патронов  в
подразделении несет командир подразделения.
     Автомат хранится  всегда  разряженным,  при этом магазин отделен,
штык-нож снят,  курок спущен,  переводчик на  предохранителе,  хомутик
прицела установлен на деление "П".  Автомат снимается с предохранителя
только во время ведения огня.
     Автоматчик обязан  всегда  содержать  автомат  чистым  и в полной
исправности, обращаться с ним бережно и  осматривать  его  в  случаях,
указанных в ст. 61. При проверке работы ударно-спускового механизма не
производить излишних спусков курка.
     53. При  казарменном  и  лагерном расположении автомат хранится в
пирамиде;  в особом отделении той же пирамиды хранятся магазины, сумка
для магазинов,  штык-нож  в  ножнах  и  масленка,  а  для  автомата со
складывающимся прикладом,  кроме того, пенал с принадлежностью и чехол
для автомата.  Сумка для магазинов и ремень должны храниться чистыми и
сухими.
     54. При   временном  расположении  в  каком-либо  здании  автомат
хранить в сухом месте в удалении от  дверей,  печей  и  нагревательных
приборов. В боевой обстановке автомат держать при себе, в руках.
     55. При движении на занятия и на походе  автомат  переносится  на
ремне  в  положении  "на  ремень",  "па грудь" или "за спину".  Ремень
должен быть подогнан так, чтобы автомат не ударялся о твердые предметы
снаряжения.  Автомат переносится с присоединенным магазином. Остальные
магазины  находятся  в  сумке.  Автомат  со  складывающимся  прикладом
переносится и перевозится в любых условиях со сложенным прикладом.
     Во время перерывов между занятиями,  а также на привалах  автомат
находится у автоматчика на ремне или в руках.
     56. При  передвижении  на  автомобилях   или   бронетранспортерах
автомат  держать  между  коленями отвесно.  При передвижении на танках
автомат держать в руках, оберегая его от ударов о броню.
     57. При  перевозке  по железным дорогам или водным путям автоматы
устанавливаются в специальной пирамиде.  Если  вагон  или  пароход  не
оборудован  пирамидами,  автомат можно держать в руках или положить на
полку так, чтобы он не мог упасть или получить повреждение.
     58. Для  предупреждения  раздутия  или разрыва ствола запрещается
чем-либо затыкать канал ствола.
     59. Патроны  на  стрельбище  должны  храниться в сухом месте и по
возможности закрытыми от солнечных лучей.
     Обращаться с патронами надо бережно, оберегать их от повреждений,
влаги и  грязи.  Смазывать  патроны  запрещается.  Утеря  патронов  не
допускается.

         14.3.6. Осмотр автомата и подготовка его к стрельбе

     *Общие положения*.
     60. Для проверки исправности  автомата,  его  чистоты,  смазки  и
подготовки к стрельбе производятся осмотры автомата,  принадлежности и
магазинов.
     61. Солдаты и сержанты осматривают автоматы:
     - ежедневно;
     - перед заступлением в наряд,  перед выходом на занятия, в боевой
обстановке - периодически в течение дня  и  перед  выполнением  боевой
задачи;
     - во время чистки.
     62. Офицеры    осматривают   автоматы   периодически   в   сроки,
установленные Уставом внутренней службы,  а  также  все  автоматы  или
часть из них перед стрельбой, заступлением в наряд и перед выполнением
боевой задачи.
     63. Неисправности  автомата,  магазинов  и  принадлежности должны
устраняться немедленно.  Если устранить  их  в  подразделении  нельзя,
автомат, магазины и принадлежность отправить в ремонтную мастерскую.
     64. Характерными  неисправностями,  нарушающими  нормальный   бой
автомата, могут быть следующие:
     - мушка сбита или погнута, сместилась в сторону, вверх или вниз -
пули будут отклоняться в сторону,  противоположную перемещению вершины
мушки;
     - прицельная   планка   погнута   или  перекошена  -  пули  будут
отклоняться в сторону перемещения прорези гривки прицельной планки;
     - ствол  погнут - пули будут отклоняться в сторону изгиба дульной
части ствола;
     - забоины  на  дульном  срезе  ствола,  растертость канала ствола
(особенно в дульной  части),  сношенность  и  округление  углов  полей
нарезов,  раковины,  качание прицельной планки,  мушки, приклада - все
это увеличивает рассеивание пуль.
     *Порядок осмотра автомата солдатами и сержантами*.
     65. При  ежедневном  осмотре  убедиться  в  наличии  всех  частей
автомата  и проверить:  нет ли на наружных частях ржавчины,  грязи,  а
также вмятин,  царапин и забоин и других  повреждений,  которые  могут
вызвать  нарушение нормальной работы механизмов;  нет ли на деревянных
частях трещин,  отколов и побитостей;  надежно ли  крепление  шомпола;
кроме  того,  проверить  состояние  смазки  на  видимых  без  разборки
автомата частях,  наличие ремня,  принадлежности, магазинов, сумок для
них  и штыка-ножа,  а у автомата со складывающимся прикладом и наличие
чехла для автомата.
     66. При  осмотре  автомата  перед  заступлением  в  наряд,  перед
выходом на занятия и в боевой обстановке проверить то же,  что  и  при
ежедневном осмотре; кроме того, проверить исправность прицела и мушки;
убедиться,  что в канале ствола нет посторонних  предметов;  проверить
правильность работы частей и механизмов.
     При проверке исправности прицела и мушки убедиться,  что  прорезь
на   гривке   прицельной   планки  не  имеет  забоин,  хомутик  плавно
передвигается  по  прицельной  планке   и   надежно   закрепляется   в
установленном   положении   защелкой,   пружина   надежно   удерживает
прицельную планку,  мушка не погнута и прочно удерживается в  полозке,
риска на полозке совпадает с риской на основании мушки, полозок прочно
удерживается в основании мушки.
     При проверке правильности работы частей и механизмов надо:
     - поставить переводчик  на  автоматический  огонь  (АВ),  отвести
затворную  раму  за рукоятку назад до отказа и отпустить ее;  при этом
затворная рама должна энергично  возвратиться  в  переднее  положение;
вновь  отвести  затворную раму за рукоятку назад,  нажать на спусковой
крючок и,  придерживая затворную раму за рукоятку,  медленно отпустить
ее;  при  подходе  затворной  рамы в крайнее переднее положение должен
быть слышен щелчок - удар курка по ударнику;
     - поставить   переводчик  на  одиночный  огонь  (ОД),  нажать  на
спусковой крючок, оттянуть затворную раму за рукоятку назад до отказа,
и,  не отпуская спускового крючка, отпустить затворную раму; отпустить
спусковой крючок, при этом должен быть слышен щелчок - курок, вышедший
из зацепления с шепталом одиночного огня,  становится на боевой взвод;
после этого поставить автомат на предохранитель и нажать на  спусковой
крючок:  хвост  спускового  крючка  не должен отходить назад,  а курок
должен оставаться на боевом взводе;  снять автомат с предохранителя  и
нажать на спусковой крючок,  при этом должен быть слышен удар курка по
ударнику.
     При перестановке    переводчика    проверить,   надежно   ли   он
удерживается в установленных положениях.
     У автомата  со  складывающимся  прикладом  проверить энергичность
действия фиксаторов приклада  и  стопорение  приклада  в  откинутом  и
сложенном положениях, исправность и фиксирование в откинутом положении
плечевого упора.
     67. При осмотре автомата во время чистки проверить каждую часть и
механизм в отдельности и убедиться,  что на металлических  частях  нет
скрошенности  металла,  забоин,  погнутостей,  ржавчины и грязи,  а на
деревянных частях -  трещин  и  побитостей.  Особое  внимание  следует
обращать на состояние канала ствола.
     68. При осмотре принадлежности проверить  наличие  и  исправность
всех предметов принадлежности.
     Для проверки шомпола,  протирки  и  ершика  поочередно  навинтить
протирку  и  ершик  на шомпол и проверить на глаз,  не погнуты ли они;
протирка и ершик должны прочно  удерживаться  на  шомполе,  а  верхняя
часть  протирки  -  свободно  вращаться;  ершик должен быть чистым,  а
щетина не должна выпадать.
     У пенала  не  должно  быть  трещин,  помятостей и погибов.  Через
меньшее боковое отверстие пенала не должна проходить головка  шомпола.
Крышка  пенала  должна прочно удерживаться на стволе и не иметь на нем
значительного бокового шатания,  чтобы во время чистки не  растиралась
шомполом  дульная  часть  ствола.  Через  отверстие в крышке пенала не
должна проходить протирка.
     У масленки не должно быть трещин и вмятин. Крышка масленки должна
иметь прокладку и плотно привертываться к  масленке.  Из  масленки  не
должна протекать смазка.
     У отвертки не должно быть скрошенности и забоин на  лезвии  и  на
стенках вырезов. Выколотка и шпилька не должны быть погнутыми.
     69. О всех неисправностях,  обнаруженных при осмотре  автомата  и
принадлежности   к   нему,   солдаты  и  сержанты  обязаны  немедленно
докладывать своему командиру.
     *Порядок осмотра автомата офицерами*.
     79. Офицеры осматривают автоматы в собранном и разобранном виде.
     71. Осмотр автомата в собранном виде произвести в соответствии со
ст. 65 и 66. Кроме того, проверить:
     1) Подачу  патронов  в  патронник,  извлечение и отражение гильз:
снарядить магазин учебными патронами,  присоединить его к автомату  и,
не  нажимая  на  защелку  магазина,  усилием  руки попытаться отделить
магазин - магазин должен свободно входить в окно ствольной  коробки  и
надежно удерживаться защелкой магазина. Перезарядить автомат несколько
раз,  при этом учебные  патроны  должны  без  задержки  досылаться  из
магазина  в  патронник  и энергично выбрасываться из ствольной коробки
наружу.
     2) Исправность  приклада:  винты затыльника должны быть полностью
завинчены,  шлицы  винтов  очищены;  при  нажатии  пальцем  на  крышку
затыльника  пенал  под  действием пружины должен выдвигаться из гнезда
приклада настолько,  чтобы его можно было вынуть рукой. Складывающийся
приклад проверяется,  как указано в ст.  66. Кроме того, проверить, не
погнуты ли тяги и нет ли качки приклада.
     3) Исправность  магазинов:  магазины не должны иметь помятостей и
заусенцев на  корпусе  и  загибах,  которые  могут  затруднять  подачу
патронов; стопор должен надежно удерживать крышку магазина; подаватель
под  действием  пружины  должен  энергично  возвращаться   в   верхнее
положение.
     4) Исправность штыка-ножа: штык-нож должен прочно удерживаться на
автомате, свободно сниматься с него и прочно удерживаться в ножнах. На
лезвии не должно быть забоин,  на ножнах вмятин, а на рукоятке отколов
и трещин. Изоляция ножей и штыка-ножа не должна иметь повреждении.
     72. Для осмотра автомата в разобранном виде  произвести  неполную
или полную разборку и протереть части насухо.
     При осмотре автомата в разобранном виде  сличить  номера  на  его
частях  (ст.  5) и тщательно осмотреть каждую часть и механизм,  чтобы
удостовериться,  что на металлических частях нет скрошенности, забоин,
вмятин,  погнутостей, сорванной резьбы, сыпи, следов ржавчины и грязи,
а на деревянных частях - трещин и побитостей.
     1) При  осмотре  ствола  особое  внимание  обращать  на состояние
канала ствола. Канал ствола осматривается с дульной части. Для этого в
ствольную  коробку  вкладывается  белая бумажка,  стволу придают такое
положение,  чтобы свет отражался от бумаги  и  освещал  канал  ствола.
Патронник осматривается с казенной части.
     В канале ствола могут наблюдаться следующие недостатки:
     - сетка разгара в виде пересекающихся тонких линий,  как правило,
с казенной части;  в последующем при стрельбе в местах  сетки  разгара
образуются  трещины  и  начинается выкрашивание хрома в виде отдельных
точек,  затем выкрошенность увеличивается и переходит в  сколы  хрома;
при   недостаточно  тщательной  чистке  в  местах  скола  хрома  может
появиться ржавчина;
     - раковины - значительные углубления в металле,  образовавшиеся в
результате большого числа произведенных из  ствола  выстрелов  (разгар
ствола)  или  в  результате  длительного воздействия ржавчины в местах
скола хрома;  ствол,  в котором образовались сколы хрома или раковины,
надо чистить после стрельбы особенно тщательно;
     - стертость полей нарезов или  округление  углов  полей  нарезов,
особенно на их левой грани, заметные на глаз;
     - раздутие ствола,  заметное в канале ствола в  виде  поперечного
темного (теневого) сплошного кольца (полукольца) или обнаруживаемое по
выпуклости  металла  на  наружной  поверхности   ствола;   возможность
стрельбы  из ствола,  имеющего раздутие,  определяет офицер;  автомат,
имеющий небольшое кольцевое раздутие ствола без выпуклости металла  на
наружной поверхности ствола,  к дальнейшей стрельбе пригоден,  если он
удовлетворяет условиям нормального боя.
     Обнаруженные недостатки  канала  ствола  должны  быть  занесены в
карточку качественного состояния автомата.
     При осмотре  ствола  снаружи  проверить,  нет  ли забоин на срезе
патрубка газовой камеры,  и проверить действие фиксатора - при  нажиме
пальцем фиксатор  должен  легко  утапливаться,  а  после  освобождения
выходить из своего гнезда и принимать первоначальное положение,  входя
в   проточки   компенсатора   или   муфты.  При  утопленном  фиксаторе
компенсатор и муфта должны легко свинчиваться со ствола.
     2) При   осмотре   ствольной  коробки  проверить:  не  сломан  ли
отражательный выступ ствольной коробки; нет ли погнутостей и забоин на
отгибах;  нет  ли  качки приклада и пистолетной рукоятки;  работает ли
пружина защелки магазина.
     3) При  осмотре  затворной  рамы  обратить  внимание на крепление
газового поршня, который должен иметь незначительную качку.
     4) При  осмотре затвора обратить внимание на исправность ударника
и выбрасывателя.
     Для проверки  исправности  ударника  придать затвору вертикальное
положение; после этого повернуть  затвор  на  180°  -  ударник  должен
перемещаться  в  затворе  под  действием  собственного веса.  Сместить
ударник вперед до отказа - боек  должен  выступать  из  отверстия  дна
выреза  затвора.  Боек  не  должен  иметь  скрошенности  или  сильного
разгара.
     Для проверки  исправности  выбрасывателя  отвести  его  пальцем в
сторону и отпустить  -  выбрасыватель  под  действием  пружины  должен
энергично возвратиться в прежнее положение.  Вставить учебный патрон в
вырез затвора и попытаться  вынуть  учебный  патрон  вперед  -  патрон
должен  прочно  удерживаться  зацепом  выбрасывателя в вырезе затвора.
Зацеп выбрасывателя не должен иметь выкрошенности.
     5) При  осмотре частей возвратного и ударно-спускового механизмов
проверить,  нет ли поломок и погнутостей пружин,  поломок и трещин  на
выступах подвижных частей.
     *Осмотр боевых патронов*.
     73. Патроны осматривать перед стрельбой,  при заступлении в наряд
и по распоряжению командиров. При осмотре патронов проверить:
     - нет ли на гильзах ржавчины и помятостей,  не шатается ли пуля в
дульце гильзы;
     - нет  ли  на  капсюле  зеленого налета и не выступает ли капсюль
выше поверхности дна гильзы;
     - нет ли среди боевых патронов учебных.
     Все неисправные патроны сдаются на склад.
     Если патроны   запылились  и  загрязнились,  покрылись  небольшим
зеленым налетом или ржавчиной,  их необходимо  обтереть  сухой  чистой
ветошью.  Обтирать  патроны промасленной ветошью и снаряжать патронами
магазины, обильно смазанные внутри, запрещается,
     *Подготовка автомата к стрельбе*.
     74. Подготовка  автомата  к   стрельбе   производится   о   целях
обеспечения безотказной работы его во время стрельбы.
     Автомат готовится   к   стрельбе   под   руководством   командира
отделения.
     75. Для подготовки автомата к стрельбе необходимо:
     - произвести  чистку,  осмотреть  автомат  в  разобранном  виде и
смазать его;
     - осмотреть автомат в собранном виде;
     - осмотреть магазины.
     Непосредственно перед  стрельбой  прочистить  насухо канал ствола
(нарезную часть  и  патронник),  осмотреть  патроны  и  снарядить  ими
магазины.
     Если автомат продолжительное время находился на морозе,  то перед
его  заряжанием  несколько  раз  вручную  энергично  оттянуть  назад и
продвинуть вперед затворную раму.

[ часть1 | часть2 | часть3 | часть4 ]


ГЛАВА 2. ДЕЙСТВИЕ В ВОЕННОЕ ВРЕМЯ

                 14.3.7. Приемы стрельбы из автомата

     *Общие положения*.
     91. Стрельба из автомата может вестись из различных положений и с
любого места,  откуда видны цель или  участок  местности,  на  котором
ожидается появление противника.
     При ведении огня  с  места  автоматчик  принимает  положение  для
стрельбы  стоя,  с  колена и лежа в зависимости от условий местности и
огня противника.
     В движении автоматчик может вести огонь на ходу без остановки и с
короткой остановки.
     При передвижении   на   бронетранспортере,   автомобиле,   танке,
десантных переправочных средствах и лыжах автоматчик для ведения  огня
принимает удобное для него положение, соблюдая меры безопасности.
     92. В боевых условиях место для стрельбы  автоматчик  занимает  и
оборудует  по  командам  командира  отделения  или  самостоятельно.  В
команде на занятие места для стрельбы командир может также  определить
время  на  оборудование,  положение для стрельбы,  сектор обстрела или
направление стрельбы.
     Для стрельбы из автомата необходимо выбирать такое место, которое
обеспечивает  наилучший  обзор  и  обстрел,  укрывает  автоматчика  от
наблюдения  и  огня  противника  и  позволяет  удобно выполнять приемы
стрельбы.
     В зависимости  от  обстановки  место  для  стрельбы  выбирается в
траншее, окопе,  воронке от снаряда,  канаве, за камнем, пнем и т.д. В
населенном пункте место для стрельбы может быть выбрано в окне здания,
на чердаке, в фундаменте строения и т.п.
     Не следует   выбирать  место  для  стрельбы  вблизи  выделяющихся
отдельных местных предметов, а также на гребнях возвышенностей.
     93. При заблаговременной подготовке места для стрельбы необходимо
проверить возможность ведения огня в заданном секторе или направлении,
для   чего  автомат  последовательно  наводится  в  различные  местные
предметы.  Для удобства ведения огня необходимо подготовить  упор  под
цевье автомата.
     94. Для занятия места для стрельбы  подается  команда,  примерно:
"Такому-то (или автоматчику такому-то),  место для стрельбы там-то - к
бою".  По этой команде  автоматчик,  применяясь  к  местности,  быстро
занимает  место  для стрельбы,  изготавливается к стрельбе и открывает
огонь.
     95. Для  смены  места  для  стрельбы  подается  команда примерно:
"Такому-то (или автоматчику такому-то),  перебежать туда-то - вперед".
По  этой  команде  автоматчик намечает путь выдвижения на новое место,
укрытые места для остановок и способ  передвижения,  если  он  не  был
указан в команде.
     В зависимости от обстановки и характера  местности  автоматчик  в
бою   передвигается   бегом,   ускоренным   шагом  и  перебежками  или
переползанием.  Перед  началом  передвижения   автомат   ставится   на
предохранитель.
     96. При движении бегом, ускоренным шагом и при перебежках автомат
удерживается одной или двумя руками, как удобнее.
     При переползании автомат удерживается правой рукой  за  ремень  у
верхней антабки или за цевье.
     97. Для успешного выполнения огневых задач  автоматчик  должен  в
совершенстве владеть приемами стрельбы из автомата.
     Каждый автоматчик,  руководствуясь  общими  правилами  выполнения
приемов  стрельбы  и учитывая свои индивидуальные особенности,  должен
выработать и применять наиболее выгодное и  устойчивое  положение  для
стрельбы,  добиваясь  однообразного положения головы,  корпуса,  рук и
ног.
     В зависимости  от физических особенностей автоматчика разрешается
производить стрельбу с левого плеча,  прицеливаться с открытыми обоими
глазами и т.п.
     98. Стрельба из  автомата  слагается  из  изготовки  к  стрельбе,
производства стрельбы (выстрела) и прекращения стрельбы.
     *Изготовка к стрельбе*.
     99. Автоматчик   изготавливается   к   стрельбе  по  команде  или
самостоятельно.  На учебных занятиях команда для изготовки к  стрельбе
может  подаваться  раздельно,  например:  "На  огневой рубеж,  шагом -
марш",  и  затем  "Заряжай".  Если  нужно,  перед  командой  "Заряжай"
указывается положение для стрельбы.
     100. Изготовка  к  стрельбе  включает  принятие   положения   для
стрельбы и заряжания автомата.
     101. Для принятия положения для стрельбы лежа надо:
     1) Если  автомат  в положении "на ремень".  Подать правую руку по
ремню несколько вверх и,  снимая автомат с плеча, подхватить его левой
рукой  за  спусковую  скобу  и ствольную коробку,  затем взять автомат
правой рукой за ствольную накладку  и  цевье  дульной  частью  вперед.
Одновременно  с  этим сделать полный шаг правой ногой вперед и немного
вправо.  Наклоняясь вперед,  опуститься на левое  колено  и  поставить
левую руку  на землю впереди себя,  пальцами вправо;  затем,  опираясь
последовательно на бедро левой ноги и предплечье левой руки,  лечь  на
левый  бок  и  быстро  повернуться  на  живот,  раскинув ноги слегка в
стороны носками наружу;  автомат при этом положить  цевьем  на  ладонь
левой руки.
     2) Если автомат в положении "на грудь". Взять левой рукой автомат
снизу  за  цевье  и  ствольную  накладку и,  приподнимая его несколько
вперед и вверх,  вывести правую руку из-под ремня,  а затем перекинуть
ремень через голову и взять автомат правой рукой за ствольную накладку
и цевье дульной частью вперед.  В дальнейшем  положение  для  стрельбы
лежа принимается так же, как и из положения с автоматом "на ремень".
     102. Для принятия положения для стрельбы  с  колена  надо:  взять
автомат в правую руку (ст.  101) за ствольную накладку и цевье дульной
частью вперед и одновременно  с  этим,  отставив  правую  ногу  назад,
опуститься на правое колено и присесть на каблук;  голень  левой  ноги
при  этом  должна  остаться  в вертикальном положении,  а бедра должны
составлять угол,  близкий к прямому. Переложить автомат цевьем в левую
руку, направив его в сторону цели.
     103. Для принятия положения для стрельбы стоя надо:
     1) Если автомат в положении "на ремень".  Повернуться вполоборота
направо  по  отношению  к  направлению на цель и,  не приставляя левой
ноги,  отставить  ее  влево  примерно  на  ширину  плеч,  как  удобнее
автоматчику, распределив при этом тяжесть тела равномерно на обе ноги.
Одновременно,  подавая правую руку по  ремню  несколько  вверх,  снять
автомат  с  плеча  и,  подхватив  его  левой  рукой  снизу  за цевье и
ствольную накладку, энергично подать, дульной частью вперед, в сторону
цели.
     2) Если автомат в положении "на грудь". Взять левой рукой автомат
снизу  за  цевье  и  ствольную  накладку и,  приподнимая его несколько
вперед и вверх,  вывести правую руку из-под ремня,  а затем перекинуть
ремень через  голову.  Одновременно  с  этим  повернуться  вполоборота
направо и,  не приставляя левой ноги,  отставить ее влево примерно  на
ширину  плеч,  как  удобнее  автоматчику,  и  энергично подать автомат
дульной частью вперед, в сторону цели.
     104. При  принятии  положения для стрельбы с автоматом "на грудь"
разрешается ремень с шеи не снимать,  а  использовать  его  для  более
прочного удержания автомата при стрельбе.
     105. Для заряжания автомата надо:
     - удерживая   автомат   левой   рукой   за  цевье,  правой  рукой
присоединить к автомату снаряженный магазин (см. ст. 7, п. 9), если он
не был к нему ранее присоединен;
     - поставить переводчик на автоматический огонь (АВ), если автомат
находится на предохранителе;
     - правой рукой за рукоятку отвести затворную раму назад до отказа
и отпустить ее;
     - поставить  автомат  на  предохранитель,   если   не   предстоит
немедленное открытие  огня  или  не  последовало  команды  "Огонь",  и
перенести правую руку на пистолетную рукоятку.
     106. Если  перед  заряжанием  автомата  магазин  не  был снаряжен
патронами или патроны были израсходованы при стрельбе,  то  необходимо
снарядить магазин.
     Для снаряжения  магазина  надо  взять  магазин   в   левую   руку
горловиной вверх и выпуклой стороной влево,  а в правую руку - патроны
пулями к мизинцу так, чтобы дно гильзы немного возвышалось над большим
и  указательным пальцами Удерживая магазин с небольшим наклоном влево,
нажимом большого пальца вкладывав патроны по одному под загибы боковых
стенок дном гильзы к задней стенке магазина.
     107. При изготовке  к  стрельбе  из  автомата  со  складывающимся
прикладом надо перед заряжанием автомата откинуть приклад.  Для этого,
удерживая автомат левой рукой за плечевой упор и цевье, а правой рукой
за пистолетную рукоятку,  большим пальцем правой руки утопить колпачок
фиксатора, левой рукой отклонить  тяги  несколько  вниз.  После  этого
левой рукой взять автомат за цевье и ствольную накладку,  правой рукой
откинуть  тяги  назад  до  закрепления  их   в   откинутом   положении
фиксаторами приклада и поставить плечевой упор перпендикулярно тягам.
     В случае  отсутствия  времени  на   откидывание   приклада   (при
внезапном  нападении противника) автоматчик изготавливается к стрельбе
(и ведет огонь) из автомата со  сложенным  прикладом,  прижав  автомат
задней частью ствольной коробки и пистолетной рукояткой к туловищу.
     *Производство стрельбы*.
     108. Огонь  из  автомата ведется по командам или самостоятельно в
зависимости от поставленной задачи и обстановки.
     В команде  для  открытия огня указывается:  кому стрелять,  цель,
прицел и точка прицеливания.  Например:  "Такому-то  (или  автоматчику
такому-то), по наблюдателю,  четыре, под цель - огонь", "Отделение, по
колонне, пять, в пояс - огонь".
     При стрельбе  по  целям  на  дальностях  до  300 м прицел и точка
прицеливания  могут  не  указываться.  Например:   "Автоматчикам,   по
атакующей  пехоте  - огонь".  По этой команде автоматчик ведет огонь с
прицелом 3 или "П", а точку прицеливания выбирает самостоятельно.
     109. Производство стрельбы (выстрела) включает установку прицела,
переводчика на требуемый  вид  огня,  прикладку,  прицеливание,  спуск
курка и удержание автомата при стрельбе.
     110. Для  установки  прицела  надо,  приблизив  автомат  к  себе,
большим  и  указательным  пальцами  правой руки сжать защелку хомутика
и передвинуть хомутик до  совмещения  его  переднего  среза  с  риской
(делением) под соответствующей цифрой на прицельной планке.
     111. Для  установки  переводчика  на  требуемый  вид  огня  надо,
нажимая  большим пальцем правой руки на выступ переводчика,  повернуть
переводчик вниз:  до первого щелчка - для ведения автоматического огня
(АВ), до второго щелчка - для ведения одиночного огня (ОД).
     112. Для прикладки автомата надо,  удерживая автомат левой  рукой
за  цевье или за магазин,  а правой рукой за пистолетную рукоятку и не
теряя цели из виду, упереть приклад в плечо так, чтобы ощущать плотное
прилегание  к  плечу всего затыльника (плечевого упора),  указательный
палец правой руки (первым суставом) наложить на спусковой крючок.
     Наклонив голову  немного  вперед  и не напрягая шеи,  правую щеку
приложить к прикладу. Локти при этом должны быть:
     - поставлены  на землю в наиболее удобное положение,  примерно на
ширину плеч при стрельбе из положения лежа, стоя и с колена из окопа;
     - локоть  левой  руки поставлен на мякоть левой ноги у колена или
несколько спущен с него,  а локоть правой руки приподнят  примерно  на
высоту плеча при стрельбе из положения с колена вне окопа;
     - локоть левой руки прижат к боку около сумки  для  гранат,  если
автомат  удерживается  за  магазин,  а  локоть  правой  руки приподнят
примерно на высоту плеча при стрельбе из положения стоя вне окопа.
     Если при   прикладе   используется   ремень  для  более  прочного
удержания автомата при стрельбе,  то надо ремень поместить под  кистью
левой руки так, чтобы он прижимал ее к цевью.
     113. Для  прицеливания  надо  зажмурить  левый  глаз,  а   правым
смотреть  через  прорезь  прицела  на мушку так,  чтобы мушка пришлась
посредине прорези,  а вершина ее была наравне с верхними краями гривки
прицельной планки, т.е. взять ровную мушку.
     Задерживая дыхание на выдохе,  перемещением локтей, а если нужно,
корпуса и ног подвести ровную мушку к точке прицеливания, одновременно
с этим нажимая  на  спусковой  крючок  первым  суставом  указательного
пальца правой руки.
     При прицеливании нужно следить за тем,  чтобы  гривка  прицельной
планки занимала горизонтальное положение.
     114. Для спуска курка надо,  прочно удерживая автомат левой рукой
за  цевье  или  магазин,  а  правой прижимая за пистолетную рукоятку к
плечу,  затаив дыхание, продолжать плавно нажимать на спусковой крючок
до  тех  пор,  пока  курок  незаметно  для  автоматчика не спустится с
боевого взвода, т.е. пока не произойдет выстрел.
     Если при  прицеливании  ровная  мушка  значительно  отклонится от
точки прицеливания,  нужно,  не усиливая и  не  ослабляя  давления  на
спусковой крючок,  уточнить наводку и вновь усилить нажим на спусковой
крючок до тех пор, пока не произойдет выстрел.
     При спуске  курка не следует придавать значения легким колебаниям
ровной мушки у точки прицеливания.  Стремление дожать спусковой крючок
в момент наилучшего совмещения ровной мушки с точкой прицеливания, как
правило,  приводит к  дерганию  за  спусковой  крючок  и  к  неточному
выстрелу.  Если автоматчик,  нажимая на спусковой крючок, почувствует,
что он не может больше не дышать,  надо,  не усиливая  и  не  ослабляя
нажима  пальцем  на  спусковой  крючок,  возобновить дыхание и,  вновь
задержав его  на  выдохе,  уточнить  наводку  и  продолжать  нажим  на
спусковой крючок.
     115. При ведении огня очередями надо прочно удерживать приклад  в
плече,  не  меняя  положения  локтей,  сохраняя ровно взятую в прорези
прицела мушку под выбранной точкой прицеливания.  После каждой очереди
быстро восстанавливать  правильность  прицеливания.  При  стрельбе  из
положения лежа разрешается автомат упирать магазином в грунт.
     *Прекращение стрельбы*.
     116. Прекращение стрельбы может быть временным и полным.
     117. Для временного прекращения стрельбы подается команда "Стой",
а при стрельбе в движении  -  "Прекратить  огонь".  По  этим  командам
автоматчик  прекращает нажатие на спусковой крючок,  ставит автомат на
предохранитель и, если нужно, сменяет магазин.
     118. Для смены магазина надо:
     - отделить магазин от автомата;
     - присоединить снаряженный магазин.
     Если в  магазине  были  израсходованы  все  патроны,   то   после
присоединения  снаряженного  магазина  к автомату надо снять автомат с
предохранителя,  отвести затворную раму за рукоятку назад  до  отказа,
отпустить ее и снова поставить автомат на предохранитель.
     119. Для полного прекращения стрельбы после  команды  "Стой"  или
"Прекратить  огонь"  подается  команда  "Разряжай",  По  этой  команде
автоматчик ставит автомат на предохранитель,  оттягивает хомутик назад
и  устанавливает  прицел  на "П",  разряжает автомат,  а у автомата со
складывающимся прикладом, кроме того, складывает приклад. При стрельбе
из положения лежа, удерживая автомат правой рукой за цевье и ствольную
накладку,  опускает приклад (заднюю часть ствольной коробки) на землю,
а дульную часть кладет на предплечье левой руки.
     При стрельбе из окопа автомат после разряжания может быть положен
на бруствер окопа рукояткой затворной рамы вниз.
     120. Для разряжания автомата надо:
     - отделить магазин;
     - снять автомат с предохранителя;
     - медленно  отвести  затворную  раму  за рукоятку назад,  извлечь
патрон из патронника и отпустить затворную раму;
     - нажать на спусковой крючок (спустить курок с боевого взвода);
     - поставить автомат на предохранитель,  взять  его  "на  ремень",
если стрельба  велась из положения стоя,  или положить на землю,  если
стрельба велась из положения лежа или с колена;
     - вынуть патроны из магазина и присоединить его к автомату;
     - подобрать патрон, извлеченный из патронника.
     Для вынимания  патронов  из  магазина  надо взять магазин в левую
руку горловиной вверх, опорным выступом к себе, правой рукой с помощью
патрона, сдвигая патроны по одному от себя, вынуть их из магазина.
     121. Для складывания приклада надо, удерживая автомат левой рукой
за  цевье  и ствольную накладку,  правой рукой поставить плечевой упор
параллельно тягам;  наложив правую руку на тяги у  ствольной  коробки,
большим  пальцем  этой  руки  утопить  колпачок  фиксатора и,  нажимая
ладонью на тяги,  откинуть их вниз;  переложив автомат в правую  руку,
левой рукой приложить плечевой упор к цевью.
     122. Для вставания надо подтянуть  обе  руки  на  уровень  груди,
удерживая   автомат  правой  рукой  за  цевье  и  ствольную  накладку,
одновременно с этим свести обе  ноги  вместе,  резко  выпрямляя  руки,
поднять грудь  от  земли и вынести правую (левую) ногу вперед,  быстро
встать и, если надо, начать движение.
     123. После   разряжания,  если  нужно,  командир  подает  команду
"Оружие - к осмотру". По этой команде надо:
     - в  положении  лежа:  отделить  магазин  и  положить  его  возле
автомата горловиной к себе, снять автомат с предохранителя, отвести за
рукоятку  затворную  раму  назад  и повернуть автомат несколько влево;
после осмотра командиром патронника  и  магазина  отпустить  затворную
раму  вперед,  спустить  курок  с  боевого взвода (нажать на спусковой
крючок),  поставить автомат на предохранитель,  присоединить магазин к
автомату и принять положение, указанное в ст. 118;
     - в положении стоя с автоматом  "на  ремень":  принять  положение
изготовки  для  стрельбы стоя;  удерживая автомат левой рукой снизу за
цевье,  правой рукой отделить магазин и переложить его  в  левую  руку
подавателем  кверху,  выпуклой  частью  от  себя,  пальцами левой руки
прижать магазин к цевью  автомата;  снять  автомат  с  предохранителя,
отвести затворную раму назад и повернуть автомат несколько влево.
     После осмотра  командиром   патронника   и   магазина   отпустить
затворную раму  вперед,  спустить  курок  с  боевого взвода (нажать на
спусковой крючок),  поставить автомат на предохранитель,  присоединить
магазин и взять автомат в положение "на ремень".
     *Приемы стрельбы с упора и из-за укрытий*.
     124. В   зависимости  от  высоты  упора  или  укрытия  автоматчик
принимает положения для стрельбы: лежа, с колена или стоя.
     125. Для  стрельбы  с  упора  положить  автомат  цевьем на упор и
удерживать его левой рукой за магазин или цевье,  а  правой  рукой  за
пистолетную рукоятку.  Жесткий  упор  для  смягчения перекрыть дерном,
свернутой плащ-палаткой, скаткой шинели и т.п.
     128. Для  стрельбы  из-за  дерева,  угла  здания и других укрытий
принять положение для стрельбы,  прислониться к укрытию так, чтобы оно
защищало  автоматчика  от огня противника;  автомат удерживать так же,
как и при стрельбе без укрытия.  При стрельбе из-за небольшого укрытия
(окоп для стрельбы лежа, бугорок, кочка) располагаться позади укрытия.
     127. Для стрельбы из окопа или траншеи  прислониться  корпусом  к
стенке  окопа,  локти  обеих  рук  упереть  в землю,  а приклад плотно
прижать к плечу;  при этом стрельбу можно вести как с упора,  так и  с
руки или с опорой магазина на грунт.
     *Приемы стрельбы на ходу*.
     128. Стрельба  на  ходу  ведется  из  автомата  навскидку  или  с
прикладом, прижатым к боку.
     129. Стрельбу  навскидку  можно  вести с короткой остановки и без
остановки.
     Для стрельбы навскидку с короткой остановки надо остановиться и в
момент постановки левой ноги на землю одновременно упереть  приклад  в
плечо (вскинуть  автомат);  не  приставляя  правой ноги,  прицелиться,
произвести одну-две очереди (выстрела),  опустить автомат,  продолжать
движение.
     Для стрельбы навскидку без остановки вскинуть  автомат  к  плечу,
направить его в цель и, продолжая движение, открыть огонь.
     130. Стрельба  с  прикладом,  прижатым  к   боку,   ведется   без
остановки.  Для  этого правой рукой прижать приклад к правому боку без
упора или  с  упором  затыльником  в  плечевую  часть  правой  руки  у
локтевого сустава. Если приклад сложен, автомат правой рукой прижать к
боку ствольной  коробкой  и   пистолетной   рукояткой;   левой   рукой
удерживать автомат за цевье.  Направить автомат в цель и, не прекращая
движения, открыть огонь.
     131. При стрельбе на ходу перезаряжание автомата производить,  не
приостанавливая движения.
     *Приемы стрельбы с лыж*.
     132. Стрельба с лыж может вестись из автомата с  места  (лежа,  с
колена, стоя) и в движении.
     133. Для стрельбы с лыж лежа взять автомат в правую руку, палки в
левую.  Оставляя  пятки  лыж  на месте,  носки лыж развести в стороны.
Опираясь на палки,  опуститься на колени.  Лечь,  положить скрепленные
палки под  локти и удерживать автомат так же,  как и при стрельбе лежа
без лыж.
     134. Для стрельбы с лыж с колена поставить палки с левой стороны,
развернуть правую лыжу носком вправо,  опуститься  правым  коленом  на
правую лыжу и принять положение, как для стрельбы с колена без лыж.
     135. Для стрельбы с лыж стоя поставить  палки  с  левой  стороны,
несколько развернуть  правую  лыжу  носком вправо и принять положение,
как для стрельбы стоя без лыж.
     Для устойчивости при стрельбе с лыж стоя можно использовать палки
в качестве упора,  для чего скрепить палки петлями и положить  автомат
цевьем на петли.
     136. Для стрельбы с лыж в движении надеть петли  палок  на  кисти
рук;  правой  рукой  прижать  приклад  к  правому боку без упора или с
упором затыльником в плечевую часть правой руки у  локтевого  сустава;
левой  рукой,  удерживая  автомат за цевье,  направить его в цель;  не
прекращая движения, открыть огонь.
     Стрельба может вестись также с надетыми на кисть правой или левой
руки петлями обеих скрепленных между собой палок.
     *Приемы стрельбы при передвижении*.
     137. Для стрельбы с движущегося бронетранспортера, автомобиля и с
десантных  переправочных  средств применяются любые удобные положения,
обеспечивающие устойчивость автомата и безопасность соседей.  При этом
стенки  сидений  и  другие  строения  внутри  кузова бронетранспортера
используются в качестве опоры для рук,  предплечья,  бока и  ног.  Под
цевье надо подкладывать ремень автомата,
     Ствол автомата при стрельбе через бойницу  подавать  вперед  так,
чтобы  прорезь  прицела  находилась  в 5-7 см от борта,  а строения не
мешали движению рукоятки затворной рамы.
     При принятии  положения  для  стрельбы  поверх  борта  необходимо
встать обеими ногами на днище бронетранспортера,  слегка согнув  их  в
коленях, или   левым  коленом  на  сиденье,  перенести  дульную  часть
автомата через борт и левой  рукой,  взявшись  за  борт,  придерживать
автомат сверху.
     *Приемы стрельбы по воздушным целям*.
     138. На  открытой  местности  стрельба  из  автомата по воздушным
целям производится из положений лежа, с колена и стоя.
     Для стрельбы  из-за местных предметов использовать по возможности
местный предмет в качестве упора и принять положение для стрельбы, как
удобнее (стоя, полусогнувшись, с колена).
     Для стрельбы с бронетранспортера используются верхние бойницы или
огонь  ведется  поверх  бортов.  Автоматчик принимает наиболее удобное
положение (стоя,  полусогнувшись, встав коленями на сиденье), опираясь
предплечьем и туловищем о строения бронетранспортера.
     139. Стрельбу из траншеи  (хода  сообщения)  по  воздушным  целям
вести:
     - с упором предплечья левой руки и магазина в  переднюю  крутость
траншеи   (хода   сообщения);   автомат  удерживать  правой  рукой  за
пистолетную рукоятку,  а левой - за магазин,  приклад плотно прижать к
плечу; если угол возвышения окажется недостаточным, то присесть;
     - с опорой спиной и левой ногой о  крутости  траншеи;  приподнять
левую  ногу как можно выше и упереть ее ступней в крутость траншеи,  а
спиной опереться о противоположную крутость траншеи и слегка присесть.
Автомат  удерживать так же,  как и при стрельбе стоя,  но локоть левой
руки упереть в бедро левой ноги  или  выставить  несколько  вперед  за
колено.

                 14.3.8. Правила стрельбы из автомата

     *Общие положения*.
     140. Для успешного выполнения задач в бою необходимо:
     - непрерывно наблюдать за полем боя;
     - быстро и правильно подготавливать данные для стрельбы;
     - умело  вести  огонь  по всевозможным целям в различных условиях
боевой обстановки как днем,  так и ночью;  для поражения  групповых  и
наиболее  важных  одиночных  целей применять сосредоточенный внезапный
огонь;
     - наблюдать за результатами огня и умело его корректировать;
     - следить  за  расходом  патронов  в  бою  и  принимать  меры   к
своевременному их пополнению.
     *Наблюдение за полем боя и целеуказание*.
     141. Наблюдение   ведется   в  целях  своевременного  обнаружения
расположения и действий  противника.  Кроме  того,  в  бою  необходимо
наблюдать  за  сигналами  и знаками командира и за результатами своего
огня.
     Если нет  особых  указаний командира,  солдаты ведут наблюдение в
указанном им секторе обстрела на глубину до 1000 м.
     142. Наблюдение ведется невооруженным глазом. Особое внимание при
наблюдении надо обращать на скрытые  подступы.  Местность  осматривать
справа  налево  от  ближних  предметов  к дальним.  Осмотр производить
тщательно,  так как обнаружению противника способствуют незначительные
демаскирующие  признаки;  такими  признаками могут быть:  блеск,  шум,
качание веток деревьев и кустов,  появление  новых  мелких  предметов,
изменения в положении и форме местных предметов и т.п.
     При наличии бинокля использовать его только для более тщательного
изучения   отдельных   предметов  или  участков  местности;  при  этом
принимать меры к тому,  чтобы блеском  стекол  бинокля  не  обнаружить
места своего расположения.
     Ночью места  расположения  и  действия  противника   могут   быть
установлены  по  звукам и источникам света.  Если в нужном направлении
местность освещена ракетой или  другим  источником  освещения,  быстро
осмотреть освещенный участок.
     143. О  замеченных  на  поле  боя  целях  необходимо   немедленно
доложить   командиру   и   правильно  указать  их  расположение.  Цель
указывается устным докладом или трассирующими пулями.
     Доклад должен   быть   кратким,   ясным   и   точным,   например:
"Прямо - широкий куст,  слева - пулемет"; "Ориентир второй, вправо два
пальца, под кустом - наблюдатель".
     При целеуказании трассирующими пулями  произвести  в  направлении
цели одну-две короткие очереди.
     *Выбор цели*.
     144. Для  автоматов  наиболее  характерными являются живые цели -
расчеты пулеметов и орудий,  группы  стрелков  или  отдельные  фигуры,
ведущие огонь   из   различных   положений,  а  также  живая  сила  на
автомобилях, мотоциклах и т.п.  Кроме того, из автоматов огонь ведется
и  по  воздушным  целям.  Цели  на  поле  боя могут быть неподвижными,
появляющимися на короткое время и движущимися.
     145. Автоматчик  в  бою  ведет  огонь,  как  правило,  в  составе
отделения  или  взвода,  уничтожая  цели,  указанные  ему  командиром.
Поэтому он должен внимательно слушать и точно выполнять все команды.
     146. Если автоматчику в бою цель для  поражения  не  указана,  он
выбирает ее сам. В первую очередь необходимо поражать наиболее опасные
и важные цели,  например расчеты  пулеметов  и  орудий,  командиров  и
наблюдателей противника. Из двух равных по важности целей выбирать для
обстрела  ближайшую  и  наиболее  уязвимую.  При  появлении  во  время
стрельбы новой, более важной цели немедленно перенести огонь на нее.
     *Выбор прицела и точки прицеливания*.
     147. Для   выбора   прицела   и   точки  прицеливания  необходимо
определить расстояние до цели и учесть внешние условия,  которые могут
оказать влияние на дальность и направление полета пули. Прицел и точка
прицеливания выбираются с таким расчетом,  чтобы при стрельбе  средняя
траектория проходила посредине цели.
     При стрельбе на расстояния до 300  м  огонь  следует  вести,  как
правило,  с прицелом 3 или "П",  прицеливаясь в нижний край цели или в
середину, если цель высокая (бегущие фигуры и т.д.).
     При стрельбе   на   расстояния,   превышающие   300   м,   прицел
устанавливается соответственно расстоянию  до  цели,  округленному  до
целых сотен метров.  За точку прицеливания,  как правило,  принимается
середина цели. Если условия обстановки не позволяют изменять установку
прицела в  зависимости от расстояния до цели,  то в пределах дальности
прямого выстрела  огонь  следует  вести  с  прицелом,  соответствующим
дальности прямого выстрела, прицеливаясь в нижний край цели.
     148. Расстояние  до  цели  определяется  глазомером.   При   этом
расстояние  до  целей  и  местных  предметов  определяется по отрезкам
местности,  хорошо запечатлевшимся в  зрительной  памяти,  по  степени
видимости  и  кажущейся  величине  целей  (предметов),  а  также путем
сочетания обоих способов.
     При определении   расстояний  по  отрезкам  местности  необходимо
какое-либо  привычное  расстояние,   которое   прочно   укрепилось   в
зрительной  памяти,  например  отрезок  100,  200 или 300 м,  мысленно
откладывать от себя до предмета (цели).
     При определении  расстояний  по  степени  видимости  и  кажущейся
величине предметов (целей) необходимо сравнить видимую величину цели с
запечатлевшимися   в   памяти   видимыми   размерами  данной  цели  на
определенных удалениях.
     Если цель  обнаружена  вблизи  ориентира  или  местного предмета,
расстояние до которого известно, то при определении расстояния до цели
необходимо на глаз учитывать ее удаление от ориентира.
     Ночью расстояние до освещенных целей определяется так же,  как  и
днем.
     149. При определении расстояния глазомером  необходимо  учитывать
следующее:
     - кажущаяся  величина  одного  и  того  же  отрезка  местности  с
удалением его от автоматчика (в перспективе) постепенно сокращается;
     - овраги,  лощины,  речки и  т.д.,  пересекающие  направление  на
местный предмет или цель, скрадывают (уменьшают) расстояние;
     - мелкие  предметы  (кусты,  камни,  отдельные  фигуры)   кажутся
дальше,  чем  находящиеся  на том же расстоянии крупные предметы (лес,
гора, колонна войск);
     - предметы яркого цвета (белого,  оранжевого) кажутся ближе,  чем
предметы темного цвета (синего, черного, коричневого);
     - одноцветный,  однообразный  фон  местности (луг,  снег,  пашня)
выделяет и как бы приближает находящиеся на  нем  предметы,  если  они
иначе  окрашены,  а  пестрый,  разнообразный фон местности,  наоборот,
маскирует и как бы удаляет находящиеся на нем предметы;
     - в  пасмурный  день,  в  дождь,  в  сумерки,  в туман расстояния
кажутся увеличенными,  а  в  светлый,  солнечный  день,  наоборот,   -
уменьшенными;
     - в горной местности видимые предметы как бы приближаются.
     150. Значительное   отклонение   внешних   условий  от  табличных
(нормальных) изменяет дальность полета пули или отклоняет ее в сторону
от  плоскости  стрельбы.  За  табличные  условия  стрельбы принимаются
температура воздуха +15°С, отсутствие ветра и превышения местности над
уровнем моря, угол места цели не более 15°.
     151. Отклонение температуры воздуха от табличной (+15°С) вызывает
изменение  дальности полета пули,  увеличивая ее при стрельбе в летних
условиях и уменьшая зимой. Дальность полета пули при стрельбе в летних
условиях  увеличивается  незначительно,  поэтому  вносить  поправку  в
прицел или в положение точки прицеливания не следует. Дальность полета
пули  при  стрельбе зимой (в условиях низких температур) на расстояния
свыше 400 м уменьшается на значительную величину (50-100  м),  поэтому
необходимо  при  температуре  воздуха  выше  -25°С  точку прицеливания
выбирать на верхнем краю цели,  а при температуре воздуха  ниже  -25°С
увеличивать прицел на одно деление.
     152. Поправки в установку прицела  на  превышение  местности  над
уровнем  моря  и  на угол места цели учитываются только при стрельбе в
горах, если расстояние до цели более 400 м.
     153. Боковой  ветер оказывает значительное влияние на полет пули,
отклоняя ее в сторону.  Поправка на боковой ветер учитывается  выносом
точки прицеливания в фигурах цели или в метрах; при этом отсчет выноса
точки прицеливания производится от середины цели в ту сторону,  откуда
дует ветер.
     154. Величины поправок на боковой  умеренный  ветер  (скорость  4
м/с) в метрах и фигурах человека приводятся в следующей таблице.

        Боковой умеренный ветер (4 м/с) под углом 90°

Дальность стрельбы         Поправки (округленно)
в метрах
                    в метрах        в фигурах человека
100
200                    0,2             0,5
300                    0,4             1
400                    0,8             1,5
500                    1,4             3
600                    2,0             4

     Табличные поправки при сильном ветре (скорость 8 м/с), дующем под
прямым углом к направлению  стрельбы,  необходимо  увеличивать  в  два
раза,  а  при  слабом  ветре (скорость 2 м/с) или при умеренном ветре,
дующем под острым углом к направлению  стрельбы,  -  уменьшать  в  два
раза.
     *Выбор момента для открытия огня*.
     155. Момент  для  открытия  огня  определяется командой командира
"Огонь", а  при  самостоятельном  ведении  огня  -  в  зависимости  от
обстановки и положения цели.
     Наиболее выгодные моменты для открытия  огня:  когда  цель  можно
поразить  внезапно  с  близкого  расстояния;  когда цель хорошо видна;
когда цель скучивается,  подставляет фланг  или  поднимается  во  весь
рост.
     Внезапное огневое  нападение  на  противника,  в  особенности   с
фланга,  производит  на  него  ошеломляющее  действие  и  наносит  ему
наибольшее поражение.
     *Ведение огня, наблюдение за его результатами и корректирование*.
     156. При ведении огня автоматчик должен внимательно наблюдать  за
результатами своего огня и корректировать его.
     Наблюдение за результатами  своего  огня  ведется  по  рикошетам,
трассам пуль и по поведению противника.
     Корректирование огня  производится  изменением  положения   точки
прицеливания по высоте и боковому направлению или изменением установки
прицела. Точка прицеливания выносится на величину отклонения рикошетов
или трасс  в  сторону,  противоположную  их  отклонению от цели.  Если
отклонение пуль от цели по дальности превышает 100  м,  то  необходимо
изменить  установку прицела на одно деление.  Для корректирования огня
по трассам необходимо, чтобы стрельба велась патронами с обыкновенными
и  трассирующими пулями в соотношении:  на три патрона с обыкновенными
пулями один патрон с трассирующей пулей.
     157. Признаками,  указывающими  на  действительность своего огня,
могут  служить:  потери  противника,  переход  его  от   перебежек   к
переползаниям,  расчленение  и  развертывание  колонн,  ослабление или
прекращение огня противника, отход его или уход в укрытие.
     *Стрельба по неподвижным и появляющимся целям*.
     158. Одиночную  ясно  видимую  цель  обстреливать  короткими  или
длинными  очередями  в  зависимости  от  важности цели,  ее размеров и
дальности до нее.  Чем опаснее или чем дальше цель, тем длиннее должна
быть очередь.  Огонь ведется до тех пор, пока цель не будет уничтожена
или не скроется.
     159. При   стрельбе   по  появляющейся  цели  время  на  стрельбу
определяется  появлением  цели.  Для   поражения   появляющейся   цели
необходимо, заметив место ее появления, быстро изготовиться к стрельбе
и открыть огонь.  Быстрота открытия огня имеет решающее  значение  для
поражения цели.  Если за время изготовки к стрельбе цель скрылась, при
вторичном ее появлении уточнить наводку и открыть огонь.
     При стрельбе  по  неоднократно  появляющейся цели следует иметь в
виду,  что она может появиться и в новом месте,  поэтому поражение  ее
будет зависеть от внимательности при наблюдении,  быстроты изготовки к
стрельбе и открытия огня.
     Появляющуюся цель  поражать очередями,  быстро следующими одна за
другой.
     160. Групповую  цель,  состоящую из отдельных,  отчетливо видимых
фигур,  обстреливать очередями, последовательно перенося огонь с одной
фигуры на другую.
     161. Широкую  цель,  состоящую  из  неясно  видимых   фигур   или
замаскированную,  и  одиночную  замаскированную  цель  обстреливать  с
рассеиванием пуль  по  фронту  цели  (маски)  или  с  последовательным
переносом точки прицеливания от одного фланга цели (маски) к другому.
     162. Стрельбу по атакующей живой силе противника на расстоянии от
100  м  и ближе вести длинными очередями с рассеиванием пуль по фронту
цели.
     Рассеивание пуль  по  фронту  при  стрельбе  достигается  угловым
перемещением автомата  по  горизонту.  Быстрота  углового  перемещения
автомата  при  стрельбе  с рассеиванием пуль по фронту цели зависит от
дальности стрельбы и требуемой плотности огня. При этом плотность огня
во  всех  случаях должна быть не менее двух пуль на каждый метр фронта
цели.
     *Стрельба по движущимся целям*.
     163. При движении цели на стреляющего или от него на  расстоянии,
не  превышающем  дальности прямого выстрела,  огонь вести с установкой
прицела,  соответствующей дальности прямого выстрела.  На расстояниях,
превышающих дальность  прямого  выстрела,  огонь  вести  с  установкой
прицела,  соответствующей  тому  расстоянию,  на  котором  цель  может
оказаться в момент открытия огня.
     164. При стрельбе по  цели,  движущейся  под  углом  к  плоскости
стрельбы,  точку  прицеливания  необходимо  выбирать впереди цели и на
таком расстоянии от нее,  чтобы за время полета пули цель продвинулась
на это расстояние,  Расстояние,  на которое перемещается цель за время
полета пули до нее,  называется упреждением.  Упреждение  на  движение
цели берется в фигурах цели или в метрах.
     165. Для определения упреждения при стрельбе по цели,  движущейся
под  углом  90°  к  плоскости  стрельбы,  руководствоваться  следующей
таблицей.

Цель, бегущая со скоростью       Мотоцель, движущаяся
3 м/с (примерно 10 км/ч)         со скоростью 6 м/с (примерно 20 км/ч)

Дальность стрельбы
в метрах           Упреждение (округленно)
                   в фигурах человека      в метрах
100                       1                   1
200                       2                   2
300                       3                   3
400                       4                   4
500                       6                   6
600                       8                   8

     166. Огонь  по  цели,  движущейся под углом к плоскости стрельбы,
ведется  способом  сопровождения  цели  или  способом  выжидания  цели
(огневого нападения).
     При ведении  огня   способом   сопровождения   цели   автоматчик,
перемещая   автомат   в  сторону  движения  цели,  в  момент  наиболее
правильной наводки ведет огонь  короткими  или  длинными  очередями  в
зависимости от дальности стрельбы и от скорости движения цели.
     При ведении огня способом  выжидания  цели  (огневого  нападения)
автоматчик прицеливается в точку, выбранную впереди цели, и с подходом
цели к  этой  точке  на величину полутора - двух табличных упреждений,
прочно удерживая автомат, производит длинную очередь; затем, если цель
не  будет  поражена,  выбирает  впереди  нее новую точку прицеливания,
прицеливается и при подходе цели к ней на величину нужного  упреждения
производит снова длинную очередь и т.д.
     167. При  движении  цели  под  острым  углом к плоскости стрельбы
упреждение при ведении огня способом сопровождения цели берется в  два
раза  меньше табличного,  а при ведении огня способом выжидания цели -
табличное.
     168. Применение  трассирующих  пуль  при  стрельбе  по движущимся
целям  обеспечивает  лучшее  наблюдение  за  результатами  стрельбы  и
возможность уточнения упреждения.
     169. Стрельбу по живой  силе  противника  на  бронетранспортерах,
автомобилях      или      мотоциклах     вести     обыкновенными     и
бронебойно-зажигательными пулями (при соотношении  пуль  1:1  или  при
другом  соотношении  в  зависимости  от  наличия патронов с указанными
пулями).
     *Стрельба по воздушным целям*.
     170. Огонь из автоматов по самолетам  и  парашютистам  ведется  в
составе  отделения  или  взвода  на  дальности  до  500 м с установкой
прицела 3 или П.
     Огонь по  самолетам  открывать только по команде командира,  а по
парашютистам - по команде или самостоятельно.
     Стрельбу по самолетам вести патронами с бронебойно-зажигательными
пулями,  а при их отсутствии - с обыкновенными;  по парашютистам  -  с
обыкновенными  пулями.  Для  корректирования  огня применять патроны с
трассирующими пулями.
     171. По  самолету,  пикирующему  в сторону стреляющего,  стрельбу
вести непрерывным огнем с прицелом 3,  прицеливаясь в  головную  часть
цели или наводя автомат по стволу. Огонь открывать с дальности 700-900
м.
     172. По самолету,  летящему в стороне или над автоматчиком, огонь
ведется заградительным или сопроводительным способом.
     Огонь заградительным способом ведется по низко летящим самолетам,
имеющим скорость полета более 150 м/с.
     При ведении  огня  заградительным  способом  огонь  отделения или
взвода сосредоточивается по команде командира на направлении  движения
приближающегося самолета.   В   направлении,   указанном   в  команде,
автоматчик придает автомату угол возвышения  45°  и  открывает  огонь,
удерживая автомат в приданном направлении.
     Стрельба ведется непрерывным огнем до  выхода  самолета  из  зоны
огня.  Если автоматчик ясно видит вблизи цели направление трасс своего
автомата,  то ему разрешается,  не прекращая ведения  огня,  несколько
переместить  автомат  в  сторону  цели,  добиваясь  совмещения трасс с
целью.
     При корректировании  огня  по  трассам следует иметь в виду,  что
трассы,  направленные в  самолет,  кажутся  стреляющему  идущими  выше
самолета и несколько впереди него.
     По медленно летящим воздушным целям  -  вертолетам,  транспортным
самолетам   -  огонь  ведется  сопроводительным  способом.  Упреждение
определяется и отсчитывается в видимых размерах цели (в фигурах).  При
ведении  огня  сопроводительным  способом  автоматчик удерживает линию
прицеливания  впереди  самолета  на  величину  нужного  упреждения   и
производит длинную очередь.
     173. Для определения упреждения при стрельбе по  воздушным  целям
руководствоваться следующей таблицей.
     174. Огонь по  парашютистам  ведется  длинными  очередями.  Точку
прицеливания  выносить в направлении снижения парашютиста на величину,
указанную в таблице.

Дальность стрельбы в метрах     100     200     300     400     500
Вынос точки прицеливания
в фигурах парашютиста под ноги           1       2       3       4

     Отсчет упреждения производится от середины фигуры парашютиста.
     *Стрельба в горах*.
     175. В горах при стрельбе на дальностях свыше 400 м,  если высота
местности над уровнем моря превышает 2000 м,  прицел,  соответствующий
дальности до цели,  в связи с пониженной  плотностью  воздуха  следует
уменьшать на 1 деление;  если высота местности над уровнем моря меньше
2000 м,  то прицел не уменьшать,  а  точку  прицеливания  выбирать  на
нижнем краю цели.
     При стрельбе в горах снизу вверх или сверху  вниз  на  дальностях
свыше  400  м  и углах места цели менее 30° точку прицеливания следует
выбирать на нижнем краю цели, а при углах места цели более 30° прицел,
соответствующий дальности до цели, уменьшать на 1 деление.
     *Стрельба в условиях ограниченной видимости*.
     176. Стрельба ночью по освещенным целям производится так же,  как
и днем.  Во время  освещения  местности  автоматчик,  обнаружив  цель,
быстро устанавливает прицел, прицеливается и производит очередь.
     При кратковременном   освещении   цели    (например,    местность
освещается осветительными  патронами)  огонь  надо вести с прицелом П,
прицеливаясь в середину цели, если дальность до цели не более 300 м, и
в верхнюю часть цели, если цель находится на расстоянии более 300 м.
     Во избежание временного ослепления нельзя  смотреть  на  источник
освещения.
     177. Стрельба  ночью  по  цели,  обнаруживающей  себя   вспышками
выстрелов,  ведется  с  установкой прицела 3 или П длинными очередями.
Огонь открывается в тот момент, когда вспышки выстрелов видны в центре
предохранителя мушки  и  на  гривке прицельной планки.  В тех случаях,
когда предохранитель  мушки  и  гривка  прицельной  планки  не  видны,
автомат направляется в цель по стволу.
     Если на прицельные приспособления надеты самосветящиеся  насадки,
то  при  направлении  автомата  в  цель  надо светящиеся точки насадок
совместить со вспышками выстрелов.
     178. Для  стрельбы  по  цели,  силуэт которой виден на фоне неба,
зарева пожара,  снега, надо автомат направить рядом с целью на светлый
фон и  взять  ровную  мушку Затем,  перемещая автомат,  подвести линию
прицеливания в середину силуэта и открыть огонь.
     Стрельба ведется  длинными  очередями.  При  стрельбе  по  целям,
видимым на темном фоне (лес, кустарник), наводка автомата производится
по стволу.
     179. При  заблаговременной  подготовке  к  стрельбе   ночью   для
автомата   в  бруствере  вырезается  желоб  с  таким  расчетом,  чтобы
уложенный в него автомат был направлен в  рубеж  вероятного  появления
противника.
     Для стрельбы ночью в заданном  секторе  перемещение  автомата  по
боковому  направлению ограничивается колышками.  Положение автомата по
высоте фиксируется слоем дерна (кирпичом,  доской с вырезами и  т.д.),
подложенного под пистолетную рукоятку.
     180. Для  лучшего  корректирования  огня   при   стрельбе   ночью
целесообразно применять патроны с трассирующими пулями.
     181. Стрельба по целям,  находящимся в непосредственной  близости
от автоматчика и обнаружившим себя звуком,  ведется длинными очередями
с направлением автомата по стволу в сторону звука.
     182. Стрельба  по  целям,  находящимся  за дымовой завесой или за
маской, ведется длинными очередями с рассеиванием пуль по фронту.
     *Стрельба в условиях радиоактивного, химического и бактериального
заражения*.
     183. Стрельба    в   условиях   радиоактивного,   химического   и
бактериального заражения ведется в  индивидуальных  средствах  защиты.
Стрельба  в противогазе ведется длинными очередями.  Если при стрельбе
прорезь прицельной  планки  и  мушка  не   видны,   наводка   автомата
производится по стволу.
     При ведении  огня   на   местности,   зараженной   радиоактивными
отравляющими   веществами   или   бактериальными  средствами,  следует
предохранять от них в первую очередь те  части  автомата,  с  которыми
приходится соприкасаться при стрельбе.  Правила стрельбы те же,  что и
для стрельбы в обычных условиях.
     После выхода   из   зараженного   участка  местности  при  первой
возможности   необходимо   провести   дезактивацию   (дегезацию    или
дезинфекцию) автомата.
     *Стрельба при движении стреляющего*.
     184. Стрельба    при    движении    автоматчика   (на   ходу,   с
бронетранспортера,  с автомобиля) возможна с короткой остановки и  без
остановки.
     С короткой остановки ведется прицельный огонь по тем же правилам,
что и при стрельбе с места.  Изготавливаться к стрельбе, устанавливать
прицел и прицеливаться надо во время движения и торможения  машины.  В
момент остановки уточнить правильность прицеливания и открыть огонь.
     Стрельба с   ходу   (при   действиях   в   пешем   порядке,    на
бронетранспортере,    автомобиле,   переправочных   средствах)   из-за
значительных и постоянных колебаний автомата ведется,  как правило,  в
пределах  дальности прямого выстрела.  Прицел устанавливается согласно
этой дальности и в ходе стрельбы может не меняться.
     Точка прицеливания  по  высоте  выбирается на уровне нижнего края
цели, а  по  боковому  направлению  -  в  зависимости  от  скорости  и
направления  движения  бронетранспортера  (автомобиля)  и от характера
цели (появляющаяся или движущаяся).  При ведении огня поверх переднего
(заднего)  борта  или  под  углом  не более 30° к направлению движения
бронетранспортера  (автомобиля)  точку  прицеливания  по  появляющимся
целям в безветренную погоду за пределы цели не выносить.
     Если огонь ведется в сторону правого (левого) борта при  движении
бронетранспортера   (автомобиля)   со   скоростью  10-15  км/ч,  точку
прицеливания  необходимо   выносить   на   4   тысячных   в   сторону,
противоположную  движению  машины.  При  стрельбе  по живой силе можно
запомнить следующее  правило:  точку  прицеливания   выносить   вправо
(влево)  при  ведении  огня  с  правого (левого) борта на число фигур,
равное числу сотен метров до цели.
     Вынос точки   прицеливания  на  боковой  ветер  и  упреждение  на
движение цели учитывать так же, как и при стрельбе с места.
     При движении без остановки на бронетранспортере,  автомобиле,  по
неровной  местности  или  на  десантных  переправочных  средствах  при
наличии больших  волн  стрельба  ведется длинными очередями с наводкой
автомата по стволу без использования прицела.
     Для лучшего    корректирования    огня    применять   патроны   с
трассирующими пулями.
     *Питание патронами и расход их в бою*.
     185. Запас патронов автоматчики носят в  магазинах,  уложенных  в
сумки.
     Питание патронами  автомата  в  бою   производится   подносчиками
патронов, выделенными командиром подразделения.
     По израсходовании половины носимого запаса автоматчик докладывает
об этом командиру отделения.
     Одни магазин,  снаряженный  патронами,  должен  быть   всегда   у
автоматчика  как неприкосновенный запас,  который расходуется только с
разрешения командира.

                  14.4. ПРИЕМЫ ЭФФЕКТИВНОЙ СТРЕЛЬБЫ

                   СКОРОСТНАЯ СТРЕЛЬБА ИЗ ПИСТОЛЕТА

                           Анатолий ОРЕХОВ,
                      офицер армейского спецназа

     Стрельба из пистолета в боевых условиях требует от стрелка умения
вести  огонь по внезапно появляющимся и движущимся целям,  с переносом
огня по фронту и в глубину,  днем и  ночью,  с  максимально  возможной
скорострельностью.
     Начнем с того,  как удобнее  носить  пистолет  для  его  удобного
выхватывания.

                      Способы ношения пистолета

     Штатные кобуры  к ПМ и другим отечественным пистолетам удобны для
хранения оружия в  полевых  условиях,  но  не  подходят  для  быстрого
извлечения  пистолета.  Даже  соответствующим образом приспособленные,
они неудобны.  Даже если обрезать  крышку  и  большую  часть  наружной
стороны  кобуры,  убрать  вспомогательный ремешок,  то и в этом случае
достать пистолет одной рукой непросто и в спокойной обстановке.
     Не совсем удобна для выхватывания кобура для плечевого (скрытого)
ношения.  Такая кобура хорошо скрывает оружие,  особенно если  верхняя
одежда просторна или расстегнута.  Имеется 2 типа таких кобур. Кобуры,
в которых пистолет  располагается  вертикально  (стволом  вниз),  и  с
горизонтальным   расположением  пистолета  (стволом  назад,  рукояткой
вперед). Последний тип более удобен для выхватывания.
     Но, тем  не  менее,  обоим  видам присущи недостатки.  Во-первых,
пистолет  располагается  далеко  от  руки,  которая   сначала   должна
подняться  вверх  под плечо,  для извлечения пистолета,  а затем опять
опуститься на уровень груди для наведения на цель.
     Во-вторых, нужно  засовывать  руку  за  отворот одежды,  что тоже
замедляет извлечение оружия.
     В-третьих, в  кобурах  такого  типа невозможно постоянное ношение
оружия без использования кобурной застежки, а ее расстегивание требует
времени.
     Довольно часто охранники носят оружие на поясном ремне открыто, с
правой стороны живота либо на правом боку,  полагая, что в этом случае
оружие находится под рукой и его удобно доставать.
     Кроме того, что открытое ношение оружия провоцирует у преступника
желание им завладеть,  следует отметить,  что противник в этом  случае
легко замечает попытку охранника достать оружие.  Быстро приблизившись
к охраннику,  противник имеет возможность,  опустив свою левую руку на
правую руку охранника, лишить охранника свободы движения.
     В то же время у противника остается свободной правая рука  против
левой  руки  охранника  и довольно широкая,  по сравнению со скованным
охранником,   свобода   движений.   Отрабатывая   такой   вариант   на
тренировках,  я  убедился,  что  при  одинаковых  физических кондициях
"противник" в таком положении имеет преимущество перед "охранником".
     На мой   взгляд,   для  быстрой  изготовки  к  стрельбе  наиболее
приемлемы следующие варианты ношения оружия.

                              Вариант 1

     Слева на животе,  в  кобуре  так  называемого  лепешечного  типа,
рукояткой вправо.  Кобура защелкой крепится к внешнему краю верха брюк
и находится между брюками и  телом.  Рукоятка  находится  над  верхним
краем  брюк  и  прилегает  к  животу.  Это  положение удобно тем,  что
пистолет можно быстро извлечь как правой,  так и  левой  рукой.  Левую
полу  одежды  можно легко отбросить в сторону левой рукой либо бедром,
чтобы не мешала.  Пистолет извлекается легко и быстро, изготавливается
к стрельбе очень удобно.

                              Вариант 2

     Пистолет размещается   на   правом   бедре  под  просторной  либо
расстегнутой  верхней  одеждой.  Именно  такой  способ   рекомендуется
агентами  ФБР  как  наиболее удобный для быстрого выхватывания оружия.
Следует отметить,  что в  отечественных  кобурах  для  такого  ношения
пистолеты    располагаются   стволом   вертикально   вниз,   рукояткой
параллельно брючному ремню либо ниже ремня.
     За рубежом принят более удобный для выхватывания способ. Пистолет
располагается с наклоном,  рукояткой вперед,  стволом  назад,  рукоять
выше  поясного  ремня.  Кроме  более  быстрого  выхватывания при таком
ношении  пистолет  плотнее  прилегает  к  телу,  не  болтается  и   не
сдвигается при ходьбе, беге и преодолении препятствий.

                              Вариант 3

     Кобура крепится  к  поясному  ремню длинными ремешками крепления.
Примерно так носят револьверы герои вестернов.  Оружие в  этом  случае
висит  в области бедра,  так чтобы рукоятка находилась рядом с ладонью
опущенной руки.
     Этот способ  не подходит для телохранителей,  но очень удобен для
охранников какого-либо объекта (офиса,  участка территории  проходной,
КПП и т.д.).  Оружие всегда под рукой, достается легко и быстро. Рука,
двигаясь вверх, как бы подцепляет пистолет, и он уже готов к стрельбе.
Даже  если  кобура  на  застежке,  последняя  легко  отстегивается при
вытаскивании  большим  пальцем.  Если  противник  близко  и   пытается
блокировать  руку  охранника при вытаскивании оружия,  то ему придется
согнуться,  чтобы дотянуться  до  кобуры,  т.е.  принять  неустойчивое
положение.
     Охранник при этом окажется в более выгодной позиции. В экстренных
случаях можно вести стрельбу в упор,  не вынимая пистолет из кобуры, с
бедра, через дно кобуры, наводя ее на противника.

                     Правильное удержание оружия

     Многие стрелки,  желая  плотнее  захватить  пистолет,  берут  его
ладонью  очень  глубоко.  При этом задняя часть рукоятки располагается
вплотную к бугру большого пальца.  В  результате  такого  захвата  при
направлении в цель пистолет оказывается расположенным в кисти руки под
углом к лучезапястной кости.  При такой хватке затрудняется  наведение
оружия  на  цель и удержание оружия,  труднее нажимать на спуск,  сила
отдачи  воспринимается  не  всей  рукой,  а  только  большим  пальцем.
Пистолет сильнее отбрасывает при стрельбе,  и это затрудняет повторное
наведение на цель.
     Опытный спортсмен берет пистолет левой рукой,  вставляет в правую
руку и после этого еще поправляет левой рукой,  чтобы пистолет в кисти
сидел правильно.  Как же правильно схватить пистолет одной рукой?  Для
этого сначала формируется правильное положение  кисти.  Четыре  пальца
вместе,  большой  -  отведен в сторону на ширину рукоятки и параллелен
другим  пальцам.  Сформированную  таким  образом  кисть  опускаем   на
рукоятку.   Большой   палец  прижимает  рукоятку  к  ладони,  пистолет
извлекается из кобуры. Указательный палец ложится на спусковой крючок,
остальные охватывают рукоятку.
     Следует обратить внимание на следующие моменты:
     1. Ствол пистолета должен находиться на одной линии с рукой.
     2. Большой палец выпрямлен,  направлен вдоль ствола. Если держать
его согнутым, то при этом ухудшается охват, напряжение большого пальца
усиливает дрожание оружия.
     3. Средний,   безымянный  пальцы  и  мизинец  сомкнуты  и  плотно
охватывают рукоятку.  Средний палец верхним краем  упирается  в  скобу
спускового крючка,  чтобы, во-первых, вес оружия лучше распределялся в
кисти, во-вторых, скоба используется как ограничитель для пальцев.
     4. Ногтевая  и  вторая  фаланги  указательного  пальца  не должны
касаться боковой поверхности пистолета.
     Отработав хват  одной  рукой,  переходим  к  хвату  двумя руками.
Выполняем  все  предыдущие  действия  по  хвату  одной  рукой.   Затем
основание  левой  ладони прижимается к левой стороне рукоятки.  Четыре
пальца  левой  руки  располагаются  поверх   пальцев   правой   кисти,
поддерживая пистолет у основания ствола и под спусковую скобу. Большой
палец левой руки своей боковой поверхностью накладывается  на  боковую
поверхность затворной рамы. При этом большой палец уменьшает колебания
и облегчает восстановление наводки на цель после выстрела.
     Не следует  бояться,  что  затворная  рама  при выстреле повредит
палец.  При стрельбе из ПМ-1,  ПМ-2, ПСС, ПСМ, АПС, ПБ, Кольта М-1911,
Вальтера П-1 (П-38),  ВИС-35,  СТАР,  ТТ большой палец даже не ощущает
движения затворной рамы.  При стрельбе  из  револьвера  большой  палец
накладывается сбоку на корпус ниже барабана.
     Усилие хвата закрепляется мышечной памятью стрелка и приходит  по
мере   тренированности.   Первое   время  стрелку  придется  тщательно
проверять   положение   оружия.   Проверка   проводится   так:    надо
изготовиться, прицелиться и усиливать и ослаблять сжатие рукоятки. При
правильном хвате это действие не должно отражаться на положении  мушки
в прорези прицела.

                         Стойка при стрельбе

     Обнаружив цель,  стрелок  расставляет ноги на ширину плеч,  стопы
слегка развернуть,  по  окружности  сильная   (обычно   правая)   нога
отставляется назад и действует в качестве упора для поглощения отдачи.
Корпус правым  плечом  поворачивается  несколько  назад,  левое  плечо
выводится вперед.  Корпус наклоняется вперед. Как говорят американские
инструкторы,  описывая это положение,  "подбородок должен быть немного
впереди коленей".
     Пистолет двумя руками поднимается на  уровень  глаз,  на  близких
дистанциях  (5-10  м)  руки  можно не выпрямлять полностью.  Если цель
расположена дальше 15 м, то руки лучше держать прямыми.
     При таком   положении   значительно  уменьшается  скачок  ствола,
облегчается восстановление наводки,  отдача  поглощается  всем  телом.
Кроме  того,  в такой стойке гораздо удобнее поворотом корпуса за счет
мышц спины осуществлять перенос огня на другую цель.
     Некоторые стрелки при стрельбе с двух рук ставят ноги параллельно
на одной линии,  не отодвигают правую ногу назад.  При такой изготовке
хуже гасится отдача,  а значит, ухудшается восстановление наводки. Для
большей устойчивости приходится сильнее  сгибать  ноги  в  коленях,  а
значит,  усиливается напряжение мышц и дрожание всего корпуса.  Данная
изготовка  подходит  больше  для  стрельбы  на  точность  на   больших
расстояниях, а не для скоростной стрельбы.
     Ноги при  стрельбе  желательно  держать   выпрямленными   -   это
обеспечивает высокую жесткость системе стрелок - оружие.

                   Извлечение пистолета и стрельба

     Если оружие   носится   по  варианту  3,  рука  накладывается  на
рукоятку, затем резко сгибается в локте, вынимая оружие.
     В других вариантах рука резко сгибается в локте,  локоть подается
вверх  и  назад.  Одновременно  левой   рукой   или   движением   тела
отбрасываются полы одежды, прикрывающие оружие.
     Правой рукой захватывается рукоятка оружия. Левая рука подается в
область живота.  При необходимости ею из этого положения можно ударить
противника, отвести в сторону его оружие либо оттолкнуть или подвинуть
себе за спину охраняемого человека.
     Пистолет вынимается из кобуры,  глаза смотрят на  цель.  Поднимая
пистолет   на   уровень   живота,   стрелок  большим  пальцем  снимает
предохранитель.  Левой рукой курок ставится на  боевой  взвод,  а  при
необходимости досылается патрон в патронник.
     Удобнее это  делать  так.  Левая  ладонь   накладывается   сверху
затворной рамы и сжимает ее.  Правая рука идет вперед и вверх,  выводя
пистолет на  уровень  глаз.  Левая  рука,  отведя  затвор  до  заднего
положения,  отпускает  его  и  после этого подхватывает пистолет,  как
описывалось выше.
     Первый выстрел в сторону противника можно производить самовзводом
еще при подъеме оружия на уровень глаз  с  живота  или  груди.  Второй
выстрел  можно  производить  более  прицельно,  поскольку курок уже на
боевом взводе, и усилие спуска уменьшается.
     Каждый стрелок должен сам выбирать,  целиться ли ему одним глазом
или обоими. При прицеливании одним глазом острота его зрения снижается
на  30%.  При  прицеливании  двумя  глазами  лучше  видна цель,  легче
обнаруживать другие цели,  зато труднее визировать целик, мушку и цель
- все эти предметы расплываются.
     Следует помнить,  что при самой жесткой хватке пистолет все равно
совершает колебательные движения, как бы плавает.
     При спуске курка не следует смущаться незначительными колебаниями
мушки в районе цели.  Стремление произвести спуск обязательно в момент
наилучшего совпадения мушки  и  точки  прицеливания  влечет  за  собой
дерганье за спуск и отвод пистолета в сторону от мишени при стрельбе.
     В зависимости от формы и размера мишени вокруг точки прицеливания
существует район, в каждой точке которого при производстве правильного
выстрела можно гарантировать попадание в центр.
     Точность попадания,  особенно при скоростной стрельбе, зависит от
легкости спуска.  Чем легче спуск, тем меньше сдергивание пистолета. У
пистолета  ПМ и его аналогов спуск довольно тяжелый.  Уменьшить усилие
спуска  можно,  уменьшив  изгиб  боевой  пружины.  Более   значительно
облегчает   спуск  подтачивание  боевого  выступа  курка.  Но  следует
помнить,  что  пистолеты  с  легким  спуском  более  чувствительны   к
загрязнению, чаще дают осечки. А стоит чуть-чуть больше сточить боевой
выступ курка, и пистолет будет стрелять очередями.
     Хороший стрелок должен знать,  что в сырую погоду,  при тумане, в
сумерках, при плохой видимости траектория пули снижается. При стрельбе
в таких условиях на дальние дистанции следует прицеливаться выше,  чем
обычно.
     Из-за того,  что  пистолет - оружие короткоствольное,  траектория
его  выстрела  отличается  от  траектории   длинноствольного   оружия.
Учитывая это,  при стрельбе следует стремиться,  чтобы ствол пистолета
находился на одном уровне с целью.  По низкой цели следует стрелять  с
колена, по высокой - стоя.

           Некоторые особенности стрельбы в боевых условиях

     Когда жизни стрелка угрожает опасность, то сохранять хладнокровие
и  контролировать  свои  действия  ему  достаточно  трудно.   Движения
становятся судорожными,  указательный палец не нажимает, а рвет спуск.
В результате цель остается непораженной.  Во время боев в г. Грозном в
январе  1995  года  были  случаи,  когда  солдаты и офицеры вели огонь
очередями по бегущим боевикам на расстоянии 10 - 15 метров и не  могли
их поразить.
     Очень хорошо подготовленные  бойцы  спецназа  КГБ  СССР  "Вымпел"
вывели такое  правило  для  стрельбы  в бою:  из пистолета стреляют на
дистанции не более 5 метров,  из АКСУ - до 25, из АК (АКС) - 90 - 100,
из  СВД  -  до 300 метров.  Как видите,  эти расстояния гораздо меньше
боевых возможностей оружия. В ближнем бою побеждает тот, у кого крепче
нервы.

                                * * *

                  Психологическая подготовка стрелка

     Рассмотрев основные   вопросы  обучения  стрельбе  из  служебного
оружия,  следует  акцентировать  внимание  на  таком  важном   моменте
обучения, как психологическая подготовка стрелка.
     В процессе  учебно-тренировочных  занятий   зачастую   приходится
наблюдать,  насколько  уверенно  в классе стрелки обращаются с учебным
оружием.  На  огневом  рубеже  -  совсем  другая  ситуация.  Некоторые
стрелки,   судорожно   сжимая  в  руке  пистолет,  заряженный  боевыми
патронами,  выглядят растерянными и скованными. Они тут же забывают не
только то,  чему научил их инструктор, но и даже свой домашний адрес и
телефон.  Вы спросите,  нормальное ли  это  явление?  Да,  нормальное,
поскольку это естественная реакция человека на действия,  связанные не
только с непривычными ощущениями (такими,  как звук выстрела и  отдача
оружия),  но  и  с  некоторой  долей  риска и опасностью.  Кроме того,
стрельба из пистолета для большинства из нас  -  далеко  не  частое  и
обыденное  явление,  с  которым  мы сталкиваемся в повседневной жизни.
Стрельба из пистолета ассоциируется у  обучаемых  с  чувством  боязни,
тревоги  и  страха,  которые  порой  доминируют  в  работе центральной
нервной системы.  Эти  чувства  затормаживают  всю  ее  функциональную
деятельность  и  вызывают  состояние  излишней напряженности психики и
всех систем организма стрелка.
     Характерными признаками такого состояния являются:
     - повышение  частоты  пульса,  потливость  ладоней  и   учащенное
дыхание;
     - раскоординация движений и, как следствие, потеря устойчивости и
равновесия при изготовке;
     - увеличение тремора рук и колебаний оружия;
     - ухудшение зрительного восприятия ("дымка"),  а также замедление
или ускорение двигательной реакции или реакции на движущийся объект.
     Все эти  физические  и психологические изменения в совокупности и
создают отрицательное воздействие,  которое крайне негативно влияет на
технику  стрельбы.  Оно  затормаживает  проявление у обучаемого еще не
окончательно  сформировавшихся  двигательных  навыков  и  приводит   к
следующим изменениям в технике стрельбы:
     - значительно увеличивается время прицеливания;
     - изменяется  характер  воздействия на спусковой крючок (задержка
выстрела или рывок);
     - нарушаются  временные  характеристики стрельбы (темп стрельбы и
ее ритм);
     - при  стрельбе по появляющимся целям изменяется (замедляется или
ускоряется) скорость подъема оружия, снижается точность подъема руки с
оружием и переноса ее на следующую цель.
     Взаимосвязь между    изменениями    в    технике    стрельбы    и
психологическим   состоянием   стрелка   зависит   от   индивидуальных
особенностей организма обучаемого,  от уровня его подготовленности,  а
также от других условий, в которых находится стрелок.
     Опытные стрелки   могут   управлять   своим   психологическим   и
психофизическим   состоянием   и   показывать   стабильные  и  высокие
результаты  стрельбы.  Эта  способность  вырабатывается   в   процессе
учебно-тренировочных занятий, на которых одновременно совершенствуется
и техника стрельбы.
     Таким образом,   психологические  особенности  обучения  стрельбе
заключаются в следующем:
     - формировании   и  совершенствовании  у  стрелков  побудительной
волевой функции - выбора цели и ее поражения  за  короткий  промежуток
времени;
     - выработке у стрелка способности преодолевать  волнение  как  на
огневом  рубеже  в  тире,  так  и  при  применении  оружия  в реальных
условиях;
     - воспитании адаптации к звуку выстрела;
     - тренировки   с   целью   исключения    проявления    негативных
индивидуальных  реакций  (туннельное видение,  отказ моторных реакций,
частичная глухота и т.д.).
     Психологическая подготовка стрелка - это процесс, направленный на
создание его оптимального психологического  состояния  и  формирование
постоянной  внутренней  готовности,  которая  способствует  реализации
наиболее совершенной техники стрельбы в условиях стрессовых ситуаций.
     В процессе психологической подготовки стрелка у последнего должны
закрепиться следующие качества:
     - умение воздействовать на себя,  брать себя в руки и отключаться
от  различных  посторонних  факторов,  мешающих  производству  меткого
выстрела;
     - способность концентрировать свое внимание,  сосредоточиваясь на
главном в стрельбе - устойчивом поражении цели;
     - уверенность  в   своих   силах,   смелость   и   решительность,
находчивость и инициативу;
     - устойчивость  центральной   нервной   системы   к   воздействию
неблагоприятных факторов;
     - способность использования аутогенной и идеомоторной тренировки.
Необходимо особо выделить такое важное не только для стрелка качество,
как настойчивость, которая играет решающую роль в достижении желаемого
результата.  Настойчивость  основана  на  самовоспитании,  позволяющем
управлять своим поведением и психическим  состоянием,  познать  самого
себя,  определив  сильные  и слабые стороны своего характера.  Наличие
такого важного качества  позволяет  стрелку  объективно  оценить  свои
достижения,  выявить недостатки при стрельбе, а следовательно, быстрее
устранить  их  в  процессе  учебно-тренировочных  занятий.  Необходимо
помнить,   что   если  у  обучаемого  нет  четко  выраженного  желания
заниматься стрелковой  подготовкой,  то  никакие  специалисты  в  этой
области  будут  не  в состоянии научить его меткой стрельбе.  Основным
препятствием  будет  являться   то   обстоятельство,   что   обучаемый
психологически не готов к процессу обучения.
     Важными составными  частями  психологической  подготовки  стрелка
являются идеомоторная и аутогенная тренировки. Идеомоторная тренировка
представляет собой мысленное воспроизведение ранее изученных приемов и
действий.   Она  направлена  на  закрепление  двигательных  навыков  и
поддержание у стрелка состояния  постоянной  готовности  к  выполнению
упражнения.   Применение   в  ходе  обучения  идеомоторной  тренировки
позволяет стрелкам  выработать  способность  четкого  представления  в
своем   сознании   отдельных   элементов   техники   стрельбы,   тонко
анализировать возникающие при этом мышечно-двигательные,  зрительные и
другие ощущения, выработать внимание и быстроту реакции.
     Идеомоторная настройка способствует приведению в готовность всего
психофизического аппарата стрелка (специальных ощущений,  восприятии и
необходимого мышечного тонуса) и создает оптимальное состояние нервных
структур,  ответственных  за  реализацию целенаправленных двигательных
навыков. Другая особенность идеомоторной тренировки заключается в том,
что  она  конкретизирует  внимание  стрелка на правильности выполнения
приемов стрельбы и в какой-то  степени  отвлекает  от  результативного
момента стрельбы.
     Хотя идеомоторная тренировка и не заменяет  реального  выполнения
движений   при  стрельбе,  ее  применение  в  процессе  обучения  дает
определенные  преимущества.  Дело  в  том,  что  мысленное  выполнение
приемов   стрельбы   подразумевает   представление   об  их  идеальном
выполнении,  если, конечно, эти приемы усвоены правильно и свободны от
технических недостатков, еще не преодоленных стрелком. Такое идеальное
освоение  ритмоструктуры  выполнения   упражнения   помогает   стрелку
наглядно  увидеть  свои  ошибки.  В  процессе  идеомоторной тренировки
инструктор,  проверяя  у   стрелка   чувство   временного   интервала,
отводимого  на  выполнение  упражнения  в  скоростной стрельбе,  может
реально оценить уровень его психологического состояния.  Если  стрелок
слишком  ускоряет  свои  мысленные  операции,  то можно с уверенностью
сказать,  что он находится в излишне возбужденном состоянии. Напротив,
излишнее  затягивание  мысленной  стрельбы  -  верный  признак вялости
обучаемого.  Совершенно очевидно,  что эти негативные состояния должны
быть соответствующим образом скорректированы.
     Сам процесс  идеомоторной  тренировки  заключается  в  том,   что
стрелок, оставаясь в пассивно-расслабленной позе, сосредоточивает свое
внимание только на моментах,  непосредственно связанных с  выполнением
выстрела.   Причем   последовательность   выполнения  выстрела  в  его
действиях  полностью  сохраняется.  Можно  порекомендовать   следующий
порядок   действий  при  производстве  прицельного  выстрела,  который
стрелок должен мысленно повторять в процессе идеомоторной тренировки:
     1. Встать  лицом  к  мишени  и  принять  правильную изготовку для
стрельбы.  Извлечь пистолет из кобуры и проверить  правильность  хвата
его рукоятки.
     2. По команде "Заряжай!" зарядить пистолет. Доложить о готовности
к  стрельбе.  При этом пистолет удерживается в руке под углом примерно
60 градусов к горизонту.
     3. По  команде  "Огонь!"  разогнуть правую руку,  положить первую
фалангу указательного пальца на спусковой крючок,  сохраняя  некоторый
зазор между пальцем и рукояткой оружия.  Проконтролировать тонус мышц,
удерживающих пистолет.
     4. Наведя  пистолет  в  цель,  совместить  ровную мушку с районом
прицеливания и, не дожидаясь их устойчивого положения, начать задержку
дыхания и обработку спуска.
     5. Добиваясь постоянной согласованности обработки спуска курка  с
прицеливанием, все внимание сосредоточивать на удержании ровной мушки.
Контролируя этот параметр,  плавно нажимать на спусковой крючок до тех
пор, пока не произойдет выстрел.
     6. После выстрела опять навести оружие в  район  прицеливания,  и
удерживая ровную мушку 2-3 сек, провести анализ результата выстрела.
     7. Во  время  паузы  проверить  хват  рукоятки  пистолета  и  при
необходимости скорректировать его.
     8. Продолжить  выполнение  упражнения,  последовательно  выполняя
пункты 4-7.
     Стрелок, владеющий приемами идеомоторики и ежедневно  посвящающий
ей несколько минут,  имеет возможность в любой обстановке поддерживать
на должном уровне и постоянно совершенствовать свою технику стрельбы.
     Приемы идеомоторной  тренировки  можно с успехом использовать как
отличное   психопрофилактическое   средство.   Доподлинно    известно,
насколько  трудно  бывает  стрелкам собраться и отвлечься от тревожных
мыслей накануне выполнения ответственного стрелкового упражнения. Опыт
свидетельствует  о  том,  что  в  таких случаях попытка заставить себя
думать не о предстоящем выполнении упражнения,  а о чем-либо  приятном
приводит   к   большей   потере   волевой   энергии,   чем  умышленное
сосредоточение на моментах правильного ведения стрельбы. Это не только
отвлекает от тревожных мыслей о возможности предстоящей неудачи,  но и
является  хорошим  тактическим  настроем.  Кроме  того,   идеомоторная
тренировка  является  хорошей  базой  для  быстрого освоения еще более
сильного психопрофилактического средства - аутогенной тренировки.
     Аутогенная тренировка   -   многократное  повторение  специальных
словесных упражнений, направленных на овладение методикой самовнушения
с  целью предотвращения излишнего нервно-психологического напряжения и
поддержания отличной спортивной формы.
     Основной принцип   аутогенной   тренировки   -  научить  человека
фиксировать свое внимание на конкретных субъективных (главным  образом
физических)  ощущениях в точном соответствии с собственными мысленными
словесными  формулами.  Когда   на   фоне   аутогенного   расслабления
применяется   идеомоторная   надстройка,   ее  действенность  особенно
увеличивается.   В   коре   головного   мозга   усиливаются   процессы
затормаживания  и  ее  клетки  становятся  особенно  чувствительными к
воздействию внешних и  внутренних  стимулов.  Поэтому  предварительное
осмысливание    процесса   выполнения   выстрела   позволяет   стрелку
подготовить свою нервную систему к предстоящему выполнению  упражнения
наилучшим образом.
     Стрелок также  должен  быть  психологически  постоянно  готов   к
уверенным  действиям  в  случае  возникновения  критической  ситуации,
предусматривающей применение служебного оружия.
     Находясь в  экстремальной  ситуации,  стрелок  в  первую  очередь
должен научиться оперативно оценивать обстановку и принимать  наиболее
правильное    решение.    Кроме   того,   ему   необходимо   постоянно
контролировать обстановку,  предвидя ее возможные изменения,  а  также
управлять своим поведением.
     Правильная оценка обстановки при ведении перестрелки  и  принятие
того   или   иного  решения  -  это  не  просто  мышление,  а  сложная
психологическая деятельность, во многом зависящая от личности стрелка,
его характера, обученности владению оружием и т.д.
     В экстремальной обстановке на стрелка,  как правило, воздействуют
несколько  факторов  одновременно.  Их  необходимо  рассматривать  как
единое воздействие,  поскольку  они  взаимосвязаны  и  дополняют  друг
друга.
     Перестрелка, как правило,  активизирует инстинкт самосохранения и
защитную  реакцию  и приводит стрелка в состояние осмысленных разумных
действий.  Если же он физически и психологически не готов к этому,  то
могут иметь место индивидуальные негативные реакции.  Прежде всего эти
негативные реакции проявляются на фоне испуга,  который  затормаживает
ответные   реакции   стрелка   и   предрасполагает  его  к  действиям,
нецелесообразным в критической ситуации.  В зависимости от дальнейшего
развития  опасной  ситуации испуг может перерасти в страх или панику с
соответствующими печальными последствиями.
     Поведение стрелка  в  опасной  ситуации  определяется  не  только
проявлением негативных реакций на фоне испуга или страха. В отличие от
новичков,   чувство   опасности  у  наиболее  подготовленных  стрелков
вызывает  боевое  возбуждение,  связанное  с   активной   сознательной
деятельностью.  Боевое  возбуждение  порождает  бесстрашие,  которое в
дальнейшем превращается в психологическое свойство личности.
     Поэтому в процессе подготовки стрелков необходимо создавать такие
ситуации, которые способствовали бы формированию у обучаемых смелости,
решительности  и  уверенности  в своих силах.  Следовательно,  высокий
уровень психологической  подготовки  стрелка  обеспечивает  ему  более
адекватное поведение при ведении перестрелки и создает предпосылки для
успешного поражения противника.  А каковы же психологические процессы,
определяющие поведение стрелка в опасной ситуации?
     Психологические процессы,  характеризующие действия  стрелка  при
ведении   перестрелки,  представляют  собой  комплексную  деятельность
перцептивных,  интеллектуальных и психомоторных способностей, усилий и
навыков.  Поэтому  последовательность действий стрелка в экстремальной
ситуации выглядит следующим образом:
     1) Восприятие ситуации.
     2) Умственное решение проблемных задач.
     3) Психомоторная реализация принятых решений.
     Как правило,  характерными особенностями  экстремальных  ситуаций
являются  чувство опасности,  дефицит времени и недостаток информации,
агрессивность противника и  маскировка  им  своих  действий.  Все  это
затрудняет  объективную оценку ситуации,  а также принятие правильного
решения в каждом конкретном случае и реализацию своих действий.
     При восприятии  экстремальной  ситуации  большое  значение  имеет
интенсивность  переключения  внимания  и  его  устойчивость,  точность
пространственного восприятия, оценка времени и т.д.
     Принятие решения осуществляется на основе не только  мыслительных
операций, но и на основе анализа действий противника и прогнозировании
его дальнейших действий.  В этом случае действия стрелка  определяются
процессами  предвидения.  Эффект  предвидения основывается на мышлении
стрелка,  его  специальных  знаниях  и  поступающей  извне  информации
(жестов противника, его передвижений и т.п.).
     Принятие правильного решения и его  последующая  реализация,  как
правило, определяется совокупностью навыков действия стрелка в опасной
ситуации.  Поскольку принятие решения и его реализация происходят  при
крайнем  дефиците  времени,  мыслительные  процессы  стрелка  при этом
происходят  сжато.  Особенно  затруднены  они  тогда,  когда   стрелок
вынужден действовать в непривычной для него ситуации.
     Психомоторная реализация   осуществляется   в   виде    различных
передвижений,  боевых  действий  и приемов.  При этом большое значение
имеют сенсо-моторная координация,  быстрота  и  точность  действий.  В
опасной обстановке перед стрелком могут возникать различные проблемные
ситуации:  продолжать ведение огня или перейти в укрытие и т.д. Исходя
из  этого,  стрелок  должен  предварительно планировать свои действия,
заранее определяя их содержание, т.е. действовать преднамеренно.
     В экстремальных   ситуациях   происходит   постоянное   изменение
пространственных и временных взаимодействий стрелка и его  противника.
Поэтому при прочих равных условиях подготовительные действия, действия
защиты и нападения могут быть успешными  только  во  время  наименьшей
готовности    противника    к    ответному    реагированию.    Высокая
эмоционально-психологическая    напряженность    опасной     ситуации,
обостренная   постоянно   присутствующими  факторами  риска  и  угрозы
поражения со  стороны  противника,  может  способствовать  образованию
комплекса психологических механизмов торможения.
     Следовательно, наряду с аспектами физической подготовки и умением
применять личное оружие в критических ситуациях при подготовке стрелка
должным  образом  должна  быть  осуществлена  и  его   психологическая
подготовка.

                                * * *

                             Поймай цель!
                           Габриэль Суарес

     Не утихают споры вокруг  того,  какой  способ  стрельбы  -  самый
меткий.
     В последнее время много писано о том,  что  стрельба  "навскидку"
или  "инстинктивная"  стрельба  из  пистолета  более естественна,  чем
прицельная.  Так,  Брэд  Стайнер   в   своей   статье   для   журнала,
ориентированного на самооборону,  заявляет о преимуществе неприцельной
стрельбы.  Он утверждает,  что  между  выстрелами  неизбежно  придется
смотреть  на  противника,  а  не в прицел.  Что же касается стрельбы с
близкого расстояния,  то использование прицела  бесполезно,  замедляет
процесс стрельбы, да и просто невозможно в условиях боевых действий.
     Другой автор,  Джек  Зинк,   недавно   пропагандировал   стрельбу
навскидку  в  связи  с  тем,  что  прицеливание на небольших удалениях
требует больших затрат времени.  А еще один автор даже утверждает, что
прицеливаться с удаления десяти метров равносильно самоубийству.
     Заявление этих  "экспертов"  мне  кажутся  непродуманными,  и   я
настоятельно  рекомендую прицеливаться в бою,  за исключением случаев,
когда приходится вести огонь с очень близкого расстояния.
     Однако существует  большая  разница  во  времени,  затраченном на
прицеливание,  в зависимости от сложности каждого отдельного выстрела.
Вы  должны уяснить для себя,  насколько точным должен быть фокус.  Это
будет зависеть от того,  нужно ли вам стрелять с расстояния пяти ярдов
как  можно  скорее,  или  же  надо стрелять в голову наверняка,  как в
ситуации с заложником,  или стрелять в грудь противнику,  находящемуся
от вас в 45 метрах.
     Умение определить  точность  прицеливания  в  каждом   конкретном
случае приходит только с практикой.
     В быстрой  последовательности  вам  надо  локализовать  мишень  и
выбрать  конкретную  точку:  куда  стрелять.  Ваш  взгляд  должен быть
сфокусирован на этом месте  так,  чтобы  ваша  рука  чувствовала,  как
повернуть пистолет в момент выстрела. В идеальном случае фокусирование
взгляда  на  мишени  должно  идти  одновременно   с   обнаружением   и
сопровождением  цели.  Представьте,  что  вы  смотрите на мишень через
узкоугольный объектив.  Не смотрите  на  голову  противника.  Смотрите
прямо  на точку между глаз.  Цельтесь не просто в грудь,  а в пуговицу
рубашки.
     Это не  совсем  туннельное  видение,  так  как  оно  не исключает
периферийного видения.  Когда вы фиксируете точку,  куда стрелять,  не
забывайте  и  о  периферийном плане.  Так же как и техника стрельбы из
пистолета, "оценка" мишени требует практики.
     Вслед за этим вам надо выхватить пистолет из кобуры и сделать это
легко,  быстро  и  без  лишних  движений.  Навык  придет  лишь   после
тысячекратного   повторения.   Само  движение  должно  превратиться  в
рефлекс.  Со временем вы  уже  не  будете  думать:  схватить  рукоять,
выхватить из кобуры,  взвести,  взглянуть,  нажать на курок. Вы просто
скажете себе:  "Стрелять" - и  выстрелите  туда,  куда  устремлен  наш
взгляд:  не  в  мишень  вообще,  а  в конкретную точку.  За взглядом -
фиксация, за фиксацией - действие.
     Для примера  взгляните на грудь мишени.  Затем,  не смещая фокус,
наведите пистолет на ее  голову.  Или  взгляните  на  одну  мишень,  а
пистолет  поднимите  на  другую.  Смотреть  надо  в  одну единственную
мишень.  Смотрите в ту же точку,  куда вы будете стрелять и цельтесь в
нее. Все очень просто.
     Когда пистолет поднимется до уровня выбранной  точки,  он  должен
застыть перед выстрелом.  Зафиксируйте пистолет, чтобы быть уверенным,
что выстрел попадет в цель.  Мысленно вы говорите  себе:  "Вот  точка,
"поймай"   ее,   остановись  на  ней".  Когда  пистолет  замирает,  вы
переводите взгляд с точки на  мушку.  Вы  соотносите  мишень  с  вашей
позицией  и прицелом,  но активно не "ищете" ее.  В тот момент,  когда
прицел "схватывает" эту точку, стреляйте.
     В идеале,  фиксация  пистолета,  фокусирование  и  выстрел должны
произойти одновременно.  Так обычно  и  бывает  в  случае  стрельбы  с
близкого  расстояния,  так как нельзя терять ни секунды,  и визуальное
движение  следует  за  физическим  действием.  Вы  не  только   быстро
двигаетесь, но и быстро "смотрите".
     При более сложной стрельбе или при увеличении  расстояния  у  вас
уходит  больше  времени  на прицеливание,  так как вы должны проверить
точность наводки. С практикой вы научитесь определять насколько точной
должна   быть   зрительная  фиксация  при  каждом  выстреле.  Если  вы
обходитесь без всего этого при стрельбе с близкого расстояния,  данное
обстоятельство вовсе не означает, что оно вам вообще не нужно.
     Очень важно видеть мушку,  когда грянет выстрел,  и то,  как  она
переместится с мишени при отдаче. Точка, куда отойдет мушка от мишени,
и есть то место, куда попадет пуля. Если вы не заметили движения мушки
при отдаче, смотрите, куда вы попали, что гораздо труднее увидеть.
     Этот навык позволит вам фиксировать мишень в темноте так же легко
как и на свету.  Единственной проблемой будет найти и опознать мишень,
в чем техника стрельбы помочь не может.  Будете вы  стрелять  в  такой
ситуации или нет - это вопрос тактики, а не техники.
     Помните: увидеть точку,  "поймать" ее, перевести взгляд на мушку,
выстрелить и попасть в цель.  Времени у вас это займет не больше,  чем
если вы просто выхватите пистолет и выстрелите с закрытыми глазами. Но
ведь  вам надо не просто выстрелить,  а выстрелить без промаха.  Очень
важно,  чтобы  вы  выполняли  все  эти  операции  автоматически  после
многократных повторений и тщательной тренировки.
     Прицеливание в рамках требований тактической ситуации не уступает
по  быстроте "инстинктивному" методу.  И что действительно важно,  оно
обеспечит попадание.  В этом-то и заключается  искусство  стрельбы  из
пистолета.  Ведь  вам  нужно  выстрелить как можно скорее в того,  кто
хочет убить вас и не промахнуться.
     Сражайтесь как  тренировались,  а  тренируйтесь  как  сражаетесь.
Тренируясь,  вы должны думать,  что это настоящий  бой.  Вы,  конечно,
можете  проигнорировать это,  но помните,  что промах может стоить вам
жизни. Не упустите свой шанс!

                                * * *

                         ПО ДВЕ ПУЛИ КАЖДОМУ
                           Габриэль Суарес

     Современная техника стрельбы  из  пистолета  рекомендует  способ,
именуемый "стандартной оборонительной реакцией":  два выстрела в грудь
в быстром темпе.  Два вместо одного,  так  как  ни  один  пистолет  не
гарантирует   100-процентное  останавливающее  действие,  а  две  пули
повышают вероятность того, что противник будет нейтрализован.
     При ведении огня по трудным целям это повышает нашу уверенность в
том,  что будет хотя бы одно надежное поражение,  поскольку при первом
выстреле всегда возможен промах.  "Стандартная оборонительная реакция"
как способ стрельбы  заслужила  неудачное  и  даже  неточное  название
"двойной спуск".  Существует,  однако, слишком много различных режимов
ведения огня, чтобы можно было обозначить их одним этим термином.
     Применяемый для производства двух быстрых выстрелов по одной цели
способ стрельбы зависит от обстановки. Темп стрельбы выбирают с учетом
расстояния до цели.  В общем,  чем ближе находится ваш противник,  тем
быстрее вам можно открывать огонь на  поражение.  Более  близкая  цель
является  и  значительно  более  легкой для стрелка,  но в то же время
противник на близком расстоянии представляет более значительную угрозу
для вас.  И наоборот,  чем дальше находится цель, тем большим временем
вы можете располагать для  производства  выстрелов.  Допустимое  время
реагирования  с  приближением  цели  уменьшается,  поэтому  необходимо
поразить  цель  на  расстоянии  1,5  м  значительно  быстрее,  чем  на
расстоянии 45 м.
     Первый, самый основной режим огня - "контролируемая пара".  Можно
представить себе этот режим огня как две серии по одному выстрелу.  Мы
стреляем и поражаем цель первым выстрелом, а второй выстрел производим
только после того, как вновь наведем пистолет в цель.
     При постоянных тренировках временной  интервал  между  выстрелами
уменьшается.   Это   достигается  управлением  силой  отдачи,  чему  в
значительной  мере  способствует  правильная   стойка   стрелка.   При
правильной  стойке пистолет после выстрела возвращается примерно на ту
же линию прицеливания,  которая была  при  первом  выстреле.  Быстрота
возвращения   пистолета   на  прежнюю  линию  прицеливания  определяет
быстроту производства второго выстрела.
     Для ведения   огня   на  очень  близком  расстоянии  (до  6,5  м)
применяйте режим  огня,  именуемый  "Молот".  Этот  термин,  введенный
Джеффером  Купером,  предусматривает  еще более высокий темп стрельбы,
чем в предыдущем случае.  Можно представить себе данный режим огня как
одну серию из двух выстрелов (а не две серии по одному выстрелу).
     В режиме  огня  "Молот"  первый  выстрел  необходимо   произвести
моментально,  как только вы увидите цель на мушке.  Затем, после того,
как вы восстановите зрительное восприятие,  и пистолет возвратится  на
линию   прицеливания,  можно  произвести  второй  выстрел.  Вы  можете
попытаться  бросить  моментальный  взгляд  на  цель,  но  не   следует
выжидать,   пока   вы  ее  хорошенько  разглядите.  Вам  просто  нужно
совместить по времени второй выстрел с возвращением пистолета на линию
прицеливания.   Правильное  положение  стрелка,  которое  обеспечивает
стойка Мивера,  позволяет  пистолету  возвратиться  на  первоначальную
линию  прицеливания благодаря мускульной памяти стрелка и демпфирующим
свойствам дульного среза ствола пистолета.
     Итак, повторяем.  Следует рассматривать "контролируемую пару" как
последовательность:  прицеливание  -  выстрел   -   восстановление   -
прицеливание  - пауза - выстрел.  "Верная пара" - это:  прицеливание -
выстрел - восстановление - прицеливание - выстрел.
     Единственное реальное различие между ними заключается в том,  что
во втором случае темп стрельбы выше.  Скорострельность растет по  мере
повышения мастерства стрелка.  "Молот" - это: выстрел - восстановление
- выстрел.
     Бывший инструктор  по  стрельбе  из  пистолета в стрелковой школе
"Ган-сайт" Майк  Гейделич  разработал  режим  огня  "обратный  молот",
поскольку  промах при первом выстреле гораздо более вероятен,  чем при
втором. В обычном варианте "молота" первый выстрел делают, поймав цель
на  мушку,  а второй - после кинестетического наведения пистолета туда
же, куда он был направлен при первом  выстреле.  В  "обратном  молоте"
мускульная память стрелка,  стоящего в стойке Мивера, используется для
наведения пистолета в цель,  после чего  следует  выстрел.  Когда  ваш
пистолет   после   отдачи   возвратиться  примерно  на  прежнюю  линию
прицеливания,  бросьте моментальный взгляд на  цель  и  тут  же  снова
стреляйте.  Первостепенную  важность  имеет  немедленное  попадание  в
противника.   Если   вы   промахнулись   при   первом   выстреле,   то
"переключайтесь   на   низшую  передачу",  то  есть  делайте  паузу  и
производите второй выстрел после  того,  как  восстановите  зрительное
восприятие  цели и линии прицеливания.  Разница составляет,  возможно,
десятые  доли  секунды,  однако  тому,  кто  желает   совершенствовать
мастерство, следует об этом подумать.
     Третий вариант,  придуманный  Купером,   называется   "раздельный
молот".  Это  весьма  специфический способ,  применяемый для поражения
двух близко расположенных целей. Мы поражаем первого противника первым
выстрелом   серии  из  двух  выстрелов,  а  затем,  во  время  отдачи,
перемещаем пистолет по  горизонтали,  чтобы  навести  его  на  второго
противника,  и,  как  только  линия прицеливания переместится,  делаем
второй выстрел.  Возможно,  вы уловите взглядом  момент,  когда  мушка
окажется на груди второго противника,  но не следует выжидать, пока вы
сумеете все хорошо разглядеть. Применяя описываемый способ стрельбы по
двум  целям на расстоянии 4,5 м,  опытные стрелки успевают поразить их
менее, чем за 1,5 секунды.
     Существует много других способов стрельбы,  являющихся дальнейшим
развитием  вышеописанных.  Рассмотрим  "мозамбикское   упражнение"   и
"упражнение на случай промаха".
     "Мозамбикское упражнение" предусматривает после двух выстрелов по
корпусу    (с    любым    темпом   стрельбы)   тщательно   выцеленный,
"хирургический" выстрел в голову  для  поражения  мозга.  Этот  способ
стрельбы  применяется  в  случае,  если  два  первых  выстрела не дали
желаемого эффекта,  что часто  случается  в  наш  век  бронежилетов  и
злоупотребления  алкоголем.  Вместо  того,  чтобы продолжать всаживать
пули  в  защищенное  или  лишенное  чувствительности  тело  противника
следует  перейти  к  осуществления  плана "X":  сделать один выстрел в
черепную коробку и тем самым "вырубить" машину.
     В классическом варианте "мозамбикское упражнение" предусматривает
опускание пистолета  после  первых  двух  выстрелов  для  того,  чтобы
оценить  результативность огня по цели.  Если вы не добились желаемого
эффекта, делайте свой третий выстрел в голову.
     Необходимо осознанно замедлить темп стрельбы и добиться попадани.
Но не следует путать короткую паузу  с  бесконечностью,  так  как  вам
по-прежнему необходимо поразить противника как можно быстрее.  Если вы
промажете,  то умрете.  Выделение достаточного,  в разумных  пределах,
времени  на производство выстрела требует от стрелка,  чтобы он сделал
необходимую паузу.
     Дальнейшим развитием  этого способа стрельбы является "упражнение
на случай промаха".  Если  "мозамбикское  упражнение"  предусматривает
"переключение передач" после первых двух выстрелов,  на этапе оценки и
перехода к выстрелу  в  голову,  то  "упражнение  на  случай  промаха"
требует уменьшения паузы.  Зачем опускать пистолет?  Если после первых
двух выстрелов вы  по-прежнему  видите  вашего  противника  в  прорезь
прицела, поднимите линию прицеливания до его головы и стреляйте.
     Когда в следующий раз вы услышите  расплывчатый  термин  "двойной
спуск", рассматривайте его как "два попадания в каждого клиента".  Вам
придут  на  ум  все вышеописанные способы стрельбы и режимы огня.  Как
нужно делать эти выстрелы,  и что потом случается это следует обдумать
и  отработать  на  тренировках  до  того,  как  вы  вступите  в боевое
соприкосновение с противником.
     Те, кому суждено выиграть,  сначала учатся,  а потом дерутся. Те,
кому суждено проиграть,  сначала дерутся, а потом (если остаются живы)
выясняют, почему они проиграли.

                                * * *

                     Стрельба по движущимся целям

     Ближний бой   скоротечен  и  динамичен.  Противники  стремительно
перемещаются,  искусно  маневрируют,   активно   используют   укрытия.
Движение - вот путь к успеху в ближнем бою.
     Означает ли это крах всей концепции статической стрельбы? Давайте
разберемся.  При статической стрельбе огонь ведется только из жестких,
стационарных позиций.  Именно это позволяет стрелку,  "привязавшись" к
цели,  точно  навести оружие.  Любое "лишнее" движение только повышает
вероятность  промаха.  Тем  не  менее,  возможны  различные   варианты
динамического рисунка боя.  Проще всего стрелять по движущейся цели из
стационарного положения.  Но,  прежде чем  обсудить  особенности  этой
стрельбы, заметим, что при традиционных способах передвижения (ходьба,
бег,  перебежки) тело человека  почти  не  отклоняется  от  вертикали.
Следовательно,    структура   силуэта   противника   в   движении   не
деформируется,  и проблем с "привязкой" к цели не возникает.  Вопрос в
другом:  можно  ли  в  этом  случае  зафиксировать стрелковую позицию?
Прежде мы говорили,  что жесткость конструкции  "стрелок  -  пистолет"
является  фундаментом  статической  стрельбы.  Теперь  же  цель  стала
подвижной.  Стрелок еще не  успел  навести  оружие,  а  противник  уже
сместился.  Приходится  спешно менять только что созданную конструкцию
на новую и... вновь опаздывать.
     Но разве   нельзя   направить   оружие   не   на  текущее,  а  на
прогнозируемое положение противника?  Стрельбу,  при которой  пистолет
наводится   на  точку  предполагаемого  появления  противника,  иногда
называют "стрельбой навстречу".
     Понятно, что  выстрел "навстречу" должен начинаться с определения
положения противника, направления и скорости его движения. Здесь важно
учесть  не только его мгновенное положение,  но и характер перемещений
(приближается  он  или  удаляется,   смещается   влево   или   вправо,
поднимается или спускается,  тормозит или ускоряется).  При этом нужно
иметь  в  виду,  что  постоянный  зрительный  контроль  за   движением
противника   невозможен.  Сумерки,  дым,  мелькание  цели  существенно
затрудняют наблюдение.  Следовательно оценивать параметры  перемещения
противника  придется не только визуально,  но и по различным косвенным
признакам - шумам, вибрациям, колебаниям предметов.
     Следующий этап  подготовки  выстрела  "навстречу"  -  определение
"точки встречи" противника с пулей.  Важно  понимать,  что  траектория
движения  противника  представляет собой непрерывную линию.  И в каком
месте этой линии на противнике будет "поставлена  точка",  зависит  от
множества факторов. Остановимся лишь на трех из них.
     Первое - важнейшие элементы пространства  боя.  Протяженность  по
фронту и в глубину, наличие ориентиров и укрытий, естественные складки
местности и перепады высот,  простреливаемые участки и  мертвые  зоны.
Анализ структуры этого пространства позволяет правильно прогнозировать
поведение противника, а значит, планировать ход и исход схватки.
     Второе -  способность  стрелка  просчитать действия противника на
несколько ходов вперед.  В этом случае стрелок получает возможность на
время  отвлечься  от  цели  и  дождаться  появления противника в точно
рассчитанном месте.  Правда, позволить себе такое может только опытный
стрелок.  Новичок,  потерявший  визуальный  контакт с противником,  из
охотника превращается в "легкую добычу".
     И последний,  третий  фактор  -  психология поведения противника.
Если есть возможность выбора точки встречи,  ее нужно размещать вблизи
прохода или укрытия. Например, "встречу" неприятеля можно организовать
у дверного или  оконного  проема,  угла  дома  или  фонарного  столба,
несгораемого  шкафа  или  массивного кресла.  Перемещаясь по открытому
пространству,  противник будет петлять,  маневрировать,  на ходу вести
ответный огонь.  Все это, безусловно, затруднит выбор точки встречи. И
только в тот момент,  когда противник оказывается  в  непосредственной
близости  от  укрытия,  его  действия становятся более предсказуемыми.
Срабатывает древнейший инстинкт - стремление укрыться от опасности.
     Резюмируем. Способность  замечать  и  учитывать мельчайшие детали
обстановки,  воспринимать тончайшие оттенки психологического состояния
противника   и   понимать   нюансы  его  поведения  позволяет  стрелку
безошибочно выбирать точку встречи.
     После выбора  точки  встречи  стрелок  переходит к третьему этапу
подготовки  выстрела  "навстречу".  Он  формирует  жесткую  стрелковую
конструкцию  и  наводит  оружие,  но уже не на противника,  а на точку
встречи.  Этот  этап  полностью  совпадает  с  соответствующим  этапом
прицельной или бесприцельной стрельбы по неподвижной цели.
     Далее возникает  пауза.  Стрелок,  ожидая   подхода   противника,
старается удержать пистолет наведенным на точку встречи.
     В случае прицельной стрельбы это требует от  стрелка  не  меньшей
концентрации,  чем традиционное прицеливание.  Но ведь противника-то в
точке  встречи  еще  нет  (возможно,  он  вообще  там  не   появится).
Подготовленный  специалист  наверняка  будет маневрировать именно так,
чтобы ввести стрелка в заблуждение.  А тот,  сосредоточив все внимание
на  удержании  ровной  мушки,  видит  цель  лишь периферийным зрением.
Противнику достаточно всего несколько мгновений  рассеянного  внимания
стрелка и... последствия могут оказаться печальными.
     Здесь преимущество   получит   тот,   кто    уверенно    стреляет
бесприцельно.
     Предположим, расчет стрелка оказался верным и противник неумолимо
приближается  к роковой черте.  Теперь нужно своевременно - ни раньше,
ни позже -  нажать  на  спусковой  крючок.  Это  и  есть  четвертый  -
заключительный  этап  выстрела  "навстречу".  И  здесь  стрелок  снова
сталкивается с проблемой.
     Как подготовить  своевременный  выстрел,  знают  многие.  Еще  до
подхода цели к точке встречи нужно  полностью  выбрать  свободный  ход
спускового  крючка.  Тогда  останется  лишь  спустить курок.  Но выбор
свободного  хода  тонкое,  почти  ювелирное  действие.   Оно   требует
музыкальной  чувствительности  пальцев  и  полного единения с оружием.
Ведь  свободный  ход  и  мягкость  спуска  индивидуальны  для  каждого
пистолета. Поэтому уверенный и надежный выбор свободного хода в боевой
обстановке возможен только после продолжительного,  чуткого общения со
своим оружием.  Следовательно, смена боевого оружия допустима только в
случае крайней необходимости.  Это тем более  важно  из-за  еще  одной
особенности огнестрельного оружия.
     Речь идет  о  технической  задержке  выстрела.   В   субъективном
восприятии  бойца,  выстрелить  означает  нажать  на спусковой крючок.
Однако с начала нажатия до  вылета  пули  из  канала  ствола  проходит
некоторое  время.  И  даже  если не принимать во внимание время полета
пули,  окажется,  что при стрельбе по  движущейся  цели  никак  нельзя
пренебрегать   технической   задержкой.   В   противном  случае  легко
пропустить единственно верное мгновение  выстрела.  Время  задержки  -
также  индивидуальная  характеристика  каждого пистолета.  Это еще раз
подтверждает необходимость иметь личное оружие.
     Тот факт, что от момента нажатия на спусковой крючок до попадания
пули в цель  проходит  заметное  время,  ужесточает  условия  выстрела
"навстречу".   Любые   ускорения,   замедления,   внезапные  остановки
противника  снижают  точность  прогноза  момента  выстрела.   Особенно
ощутимо   влияние  этого  фактора  при  подходе  противника  к  "точке
встречи".  Дело в том,  что стрелять по движущейся цели  приходится  с
некоторым упреждением. Это предполагает стрельбу "на ход" - выстрел за
мгновение до подхода цели к "точке встречи".  Однако динамика движения
противника  может меняться в широком диапазоне,  так что вряд ли можно
считать такой способ универсальным.
     Теперь понятно,   что   стрельба   "навстречу"   может  оказаться
безрезультатной, если не учитывать характер перемещений противника.
     Цель поразить проще, если она движется равномерно и прямолинейно.
Тогда стрельба  "навстречу"  превращается  в  обычную  прицельную  или
бесприцельную.
     Даже если противник  использует  вертикальные  маневры  (наклоны,
пригибания,  приседания,  прыжки),  то и это не страшно.  Главное,  не
суетиться и не пытаться отслеживать стволом каждое  движение  цели.  В
большинстве  случаев амплитуда вертикальных маневров невелика.  И если
точку прицеливания выбирать в  центре  силуэта  противника,  то  можно
сохранить исходный уровень стрелковой рамки.
     При бесприцельной стрельбе задача  противодействия  вертикальному
маневрированию  неприятеля  решается  проще.  Если держать пистолет на
уровне  солнечного  сплетения,  ствол  будет   направлен   именно   на
центральную часть силуэта противника.
     Тем не менее,  возможны случаи,  когда выстрел "по центру"  будет
бесполезен.  Например,  если  противник  в  бронежилете,  единая  зона
поражения - тело противника - оказывается разделенной на ряд отдельных
незащищенных участков (голова,  шея,  руки,  ноги). В этом случае, при
вертикальном   маневрировании   противника,   трудно   спрогнозировать
положение уязвимых для выстрела точек. Приходится выбирать не точку, а
"линию встречи" - прогнозируемое положение  вертикальной  оси  силуэта
противника.  Тогда,  наведя пистолет на линию встречи,  стрелок должен
"включиться" в движение противника.  Задача заключается в  том,  чтобы
ощутить  это  движение,  воспринять  его,  слиться с ним.  Результат -
безупречная ориентация пистолета.
     Но здесь  важно подчеркнуть тот факт,  что отследить вертикальные
перемещения неприятеля только движением пистолета,  сохраняя при  этом
неподвижное  положение  корпуса,  стрелку  не удается.  Слишком велико
различие инерционных свойств движения  противника  и  хода  стрелковой
рамки. Легкая и быстрая рамка постоянно опережает движение неприятеля.
Точность выстрела оказывается под вопросом.
     Лучше отслеживать   вертикальные   маневры  противника,  сохраняя
жесткую связь стрелковой рамки с телом.  Вот тут ритмичность ходьбы  и
бега  человека  окажется  весьма  кстати.  Стрелку остается лишь чутко
уловить и точно "подхватить" ритм противника. Тогда стрелковая позиция
"оживет"  и  "запульсирует"  в  такт  движениям неприятеля,  а ствол в
нужный  момент  будет  направлен  точно  в  цель.  Но  здесь   следует
предостеречь   от   нарочитых,   амплитудных   движений.   "Пульсация"
стрелковой  позиции  -  это  мысленный  динамический  образ  состояния
готовности  стрелка  к  выстрелу,  но  не описание "внешнего вида" его
движений.
     Завершая разговор о стрельбе "навстречу",  заметим, что это самый
простой  способ  поражения  движущейся  цели.  Действительно,   приняв
жесткую позицию и зафиксировав направление поражающего веера,  стрелок
тем самым заблаговременно решает пространственную часть задачи точного
выстрела.  Остается временная составляющая - момент выстрела. Так одна
сложная,  пространственно-временная задача распадается  на  две  более
простые,   которые  решаются  последовательно,  одна  за  другой.  Это
упрощение вполне допустимо,  если противник гарантированно попадает  в
сеть разящих лучей веера. Но так бывает далеко не всегда.
     Представьте себе щель  в  потолке,  протянувшуюся  во  всю  длину
комнаты.  Во время дождя,  стена воды разделит помещение надвое. Тогда
перейти из одной половины комнаты в  другую  и  остаться  сухим  будет
невозможно.  Разумный  человек  дождется  окончания дождя,  не покидая
своей половины,  или воспользуется зонтом.  Нужно быть готовым к тому,
что противник не станет "бросаться грудью на амбразуру".
     Означает ли сказанное,  что стрельба  "навстречу"  совершенно  не
пригодна для практического применения? Конечно, нет. Иногда ситуация в
бою не предоставляет противнику иных вариантов,  кроме одного  (проход
по коридору, выход через дверь, преодоление заграждения...). То есть в
отдельных случаях ближайшие действия противника очевидны. Вот тогда-то
стрелок  и получает по-настоящему реальный шанс подготовить противнику
достойную "встречу".
     Однако в  ближнем  бою  ведение  огня  "навстречу",  как правило,
оказывается невозможным. Это заставляет искать более подходящий способ
стрельбы.  Обычно  выбор останавливают на "стрельбе с сопровождением".
При таком варианте ведения огня стрелок наводит пистолет на противника
и, сопровождая стволом каждое его действие, выбирает подходящий момент
для выстрела.
     На первый взгляд все здесь ясно. Но так ли это на самом деле?
     Для начала давайте сравним "встречу" и  "сопровождение".  Если  в
первом  случае  стрелок  фиксирует  и  сохраняет  неизменным положение
пистолета,  то,  "сопровождая"  движение   противника,   он   вынужден
непрерывно поворачивать оружие вслед за целью.  Тот факт, что при этом
конструкция  "стрелок  -  пистолет"  принципиально   не   может   быть
зафиксирована,  переводит  "стрельбу  с сопровождением" на качественно
новый уровень.  Теперь нужно не только правильно рассчитать траекторию
движения  противника,  дождаться его в намеченной точке и своевременно
нажать на спуск.  Необходимо еще  "вести"  противника  по  траектории.
Следовательно   "сопровождение"   вынуждает   бойца   отказываться  от
фундамента статической стрельбы -  стабильной  стрелковой  позиции.  В
этом случае, так же, как и при стрельбе "навстречу", многое зависит от
характера движения цели.
     Даже неподвижную  цель  трудно  удержать на мушке,  а уж реальный
противник  наверняка  откажется  "играть  роль  жертвы".  Напротив,  в
ближнем  бою,  профессионалы часто меняют ритм и направление движения,
используют внезапные падения,  кувырки и перекаты,  появляются  там  и
тогда,  где  и  когда  стрелок  меньше  всего  этого ожидает.  Не имея
специальной подготовки,  лучше и не пытаться  "сопровождать"  опытного
противника.  Иначе  стрельба  превратится  в лихорадочное размахивание
оружием,  единственным результатом  которого  будет  напрасный  расход
патронов.
     Если же противник идет,  не торопясь и не меняя  направление,  то
"сопровождение"  существенно упрощается.  Например,  готовя прицельный
выстрел,  "сопровождение" выполняется  даже  без  изменения  положения
тела,  только  за  счет движения руки с пистолетом.  Однако не следует
забывать,  что любое движение руки в плечевом  суставе  обеспечивается
слаженной работой дельтовидных мышц плеча,  трапециевидных мышц спины,
большой и малой грудных мышц.  Причем  перечисленные  мышечные  группы
невозможно  разделить  на  основные и второстепенные.  Правда,  работа
трапеций и дельт со стороны не видна.  Они  фиксируют  высоту  подъема
руки  и  поэтому находятся в постоянном статическом напряжении.  А вот
работа мышц груди и спины более заметна.  Поворот пистолета  вслед  за
целью  -  это  результат  их  совместных  действий.  И  хотя по своему
предназначению мышцы груди и спины  антагонисты,  при  "сопровождении"
они  "делают  общее  дело".  Кроме  того,  поворачивая  руку  вслед за
подвижной целью,  дельтовидная мышца плеча передает нагрузку с  одного
своего пучка на другой. Это динамичное перераспределение функций между
пучками одной мышцы в  ходе  единого  движения  не  должно  влиять  на
результат  "сопровождения"  -  пистолет  не может "проваливаться",  он
должен оставаться на уровне глаз.
     Такое противоречивое  взаимодействие мышц одного сустава не может
не отразиться на результате выстрела.  Ведь речь идет не о  спортивном
состязании,    а    о   стрессовой   ситуации,   которая   обязательно
сопровождается эмоциональными и физическими перегрузками.  В  подобных
условиях  рука  может  дрогнуть  в самый неподходящий момент.  Поэтому
лучше  зафиксировать  пистолет  стрелковой  рамкой.   Тогда   динамика
плечевого  сустава  не  снизит  качество "сопровождения".  Цена такого
решения - утрата жесткости стрелковой позиции, так как теперь придется
вслед  за  целью  разворачивать всю конструкцию "стрелок - пистолет" в
целом.
     Итак, главная  проблема  "сопровождения"  ясна.  С одной стороны,
статическая стрельба может быть  по-настоящему  результативной  только
при  условии  ведения  огня из жесткой стрелковой позиции.  С другой -
трудно сохранить жесткость позиции, "сопровождая" подвижную цель.
     Выход из  этой  ситуации очевиден.  Нужно нарушить монолит единой
конструкции,  разделив ее на две самостоятельные,  но жесткие части, и
связать  их  гибким,  подвижным  сочленением.  С  этой  ролью  отлично
справится поясничный отдел позвоночника.  Рамка  получает  достаточную
свободу, а ноги сохраняют жесткую связь с основанием.
     Отказ от использования подвижности ног и  тазобедренного  сустава
при "сопровождении" оправдан еще по одной причине. Огонь в ближнем бою
нередко ведется из очень низких позиций (с колена,  сидя,  лежа),  а в
них  суставы  ног  почти  всегда  "отключены".  Так  что в полной мере
использовать все их степени подвижности практически не удается.
     Уменьшение высоты  позиции - один из способов снижения уязвимости
изготовки  в  ближнем  бою.  Именно  этим   обусловлена   популярность
изготовки  для  стрельбы с колена.  Но в такой позиции почти полностью
утрачивается подвижность ног,  и "сопровождение" оказывается возможным
только за счет свободы в поясничном отделе позвоночника.
     Для бесприцельной   стрельбы   предложенное   решение    проблемы
"сопровождения"   -  единственно  возможное.  Если  стрелок  не  видит
противника сквозь прорезь прицела,  то "контакт"  оружия  с  подвижной
целью можно сохранить только за счет тончайшей настройки и безупречной
работы механизма ориентации.  Но тогда для наведения пистолета на цель
нужно  иметь  "точку отсчета" азимутального положения рамки.  Эту роль
как  раз  и  играет  жесткая  позиция  ног.  Исходное  положение   ног
становится  доминирующим ориентиром,  а "свободная поясница" не мешает
подвижной части конструкции "стрелок-пистолет" отслеживать перемещение
цели.
     Однако простота  такого  решения  обманчива.  И  это   становится
очевидным,  как  только  противник  начинает маневрировать.  Чем более
непредсказуемы  его  перемещения,  тем   более   заметным   становится
запаздывание     механизма    ориентации.    Удержать    "на    мушке"
профессионального бойца уже практически невозможно. Он всегда успевает
проскочить  сквозь  поражающий веер так неожиданно и молниеносно,  что
стрелок  неизбежно  опаздывает  с  выстрелом.   А   всякая   суета   и
торопливость   при   "сопровождении"  только  увеличивает  вероятность
промаха.
     Закономерно возникает  вопрос  - реально ли "сопровождение" в бою
или это лишь  чудачество  стрелков-энтузиастов?  Ответим  вопросом  на
вопрос. А можно ли без специальной подготовки исполнить сложный танец?
     Представьте, что  вы  учитесь   танцевать,   подражая   движениям
профессионала.
     Праздничный зал, яркий свет, прекрасная музыка. Элегантная фигура
легко и грациозно скользит по вощеному паркету. Дело за малым - смотри
и повторяй. Но вместо этого... Все время сбиваясь и опаздывая, краснея
и чертыхаясь, вы, едва не падая, ковыляете за ним на негнущихся ногах.
     Вряд ли  сегодня  многие  могут   похвастаться   профессиональной
хореографической подготовкой. Тем не менее, люди танцуют и получают от
этого удовольствие.  Тот,  кто  не  владеет  искусством  классического
танца, тот и не пытается это скрывать. Он лишь двигается в такт музыке
и старается не наступать  на  ноги  окружающим.  Такой  танец,  скорее
всего,  будет далек от идеала,  но он может сохранить главное - ритм и
пространственно-временную структуру движений профессионала.
     Теперь вернемся  к проблеме "сопровождения".  Противник старается
запутать  стрелка,  скрыть  свои  истинные  намерения.  И  нет  смысла
отслеживать стволом каждое его "коленце".  Необходимо отделить "зерна"
подлинной динамики от "плевел" финтов и обманных движений.
     Для этого  придется изрядно потрудиться.  Но не на поле боя.  Там
уже  будет  поздно.  Нужно  заранее  готовиться  к  живому  восприятию
динамики  человеческих  движений.  Требуемые  качества взращиваются на
благодатной  почве  тонких  ощущений,  о  которых  уже  шла  речь  при
обсуждении  стрельбы "навстречу".  Не будем повторяться.  Отметим лишь
одну особенность.  Если при  стрельбе  "навстречу"  подобные  свойства
задействовались  бойцом  только  в исключительных случаях,  причем его
движения ограничивались плоскостью нацеливания, то при "сопровождении"
-  это  основа  результативного  огня.  Без  таких  свойств  здесь  не
обойтись.
     Парадокс "сопровождения" в том, что, готовя прицельный выстрел по
активно  маневрирующему  противнику,  стрелок  не  должен   стремиться
постоянно  удерживать цель "на мушке".  Главное - отследить неизменную
составляющую действий неприятеля - их динамический стержень, очищенный
от  "двигательного мусора".  В этом случае выстрел производится на тех
участках траектории,  когда противник не в силах скрыть свою  истинную
динамику.
     Известен случай,   когда   отчаявшийся   крестьянин,   устав   от
безуспешной борьбы с крысами,  придумал,  как заманивать их в капканы.
Он стал подвешивать приманку над каждым капканом,  а не класть внутрь,
как  обычно.  И  что же?  Как бы крыса ни прыгала,  но,  ухватившись и
оборвав приманку,  она неизбежно оказывалась в западне. Ей был неведом
закон всемирного тяготения.  Но и человек, познав механику Ньютона, не
обрел способность противостоять силе  тяжести.  Именно  она  полностью
предопределяет наши собственные двигательные возможности.  Кроме того,
силы  инерции,  сопутствующие  всем   сколько-нибудь   решительным   и
энергичным   действиям,  не  позволяют  произвольно,  по  собственному
желанию,  изменять характер движения. Нужно бежать - разгонись. Хочешь
остановиться  -  тормози.  Прыгнул  - готовься к приземлению.  Никакие
"ужимки и прыжки" не  нарушат  законы  мироздания.  Дело  за  малым  -
научиться воспринимать, понимать и использовать мощь стихии.
     Обсудив пространственную      составляющую      "стрельбы       с
сопровождением",  не  будем забывать о временной.  Бессмысленно просто
держать противника "на прицеле".  Нужен выстрел. Но и здесь нужно быть
готовым к некоторым трудностям.
     Начнем с того,  что при статической стрельбе необходимо,  хотя бы
на время выстрела,  зафиксировать пистолет.  Противник же предпочитает
перемещаться без остановок.  Как в  этом  случае  взять  столь  важный
тайм-аут?
     Самое очевидное решение - выстрел "с упреждением".  То есть, ведя
противника  по  траектории,  в  нужный момент стрелок должен мгновенно
перейти  от  "сопровождения"  к  "встрече".  Для   этого   приходится,
несколько  опережая  перемещение  цели,  наводить  пистолет  на  точку
встречи.  Благо,  "сопровождение" заметно облегчает прогноз. Но такое,
чисто  механическое,  решение может и не обеспечить требуемой гарантии
поражения.  Отпустив  цель  с  "контакта",  стрелок  рискует  утратить
динамическую связь с ней и сработать недостаточно точно.
     Желательно стрелять,  не  прерывая   "сопровождения".   И   такая
возможность   существует.  Правда,  для  этого  приходится  жертвовать
некоторыми  преимуществами   статической   стрельбы.   Ведь   фиксация
пистолета  на  время  выстрела  не  была  лишь  пустой  прихотью слабо
подготовленного стрелка.  Нужно было минимизировать влияние отдачи  на
результат выстрела.  Теперь,  когда огонь ведется без остановки,  боец
должен быть готов укротить норов пистолета, но уже не жесткими рамками
статической   стрелковой  конструкции,  а  путем  создания  специально
организованной системы сил - динамикой "сопровождения".
     Но есть   и  еще  одна  трудность.  Если  стрелять,  не  прерывая
"сопровождения",  то выстрел может грянуть неожиданно. Дело в том, что
время  выбора свободного хода спускового крючка меняется от выстрела к
выстрелу в некотором диапазоне. Следовательно, выстрел может произойти
как своевременно,  так и в не самый подходящий момент, например, когда
противник    меняет    направление    движения.    Однако,     целиком
сосредоточившись на "сопровождении",  стрелок не в силах управлять еще
и моментом выстрела.  Таким образом,  при  стрельбе  с  сопровождением
возможна частичная потеря контроля над ситуацией боя.
     Эта проблема разрешима,  если включить в динамику "сопровождения"
пальцы  стреляющей  руки.  Тогда,  выбирая  и  отпуская  свободный ход
спускового крючка и сообразуя это движение с подлинной динамикой цели,
возможно  взять  под  контроль еще и момент выстрела.  Сложность этого
варианта  заключается  в  том,  что  для  управления  свободным  ходом
недостаточно   лишь   "подключить"  движение  указательного  пальца  к
"пульсации" всей конструкции.  В расчет должны приниматься  не  только
критические   участки   траектории   противника,   но   и  тактические
соображения,  которые никак не связаны с  динамикой  боя.  Трудно,  не
управляя  моментом  выстрела,  пресечь  неожиданную попытку противника
сократить дистанцию или выйти из боя,  его стремление  к  позиционному
преимуществу  или использованию мертвых зон и укрытий.  Следовательно,
работа пальцев вооруженной руки  не  может  быть  жестко  привязана  к
конструкции  "стрелок  - пистолет".  Она должна обладать относительной
автономией  и  независимостью,  достаточной  для  решения  собственных
задач.  Таким  образом,  при "сопровождении" интуитивные,  чувственные
начала замешиваются с аналитическими, рациональными потребностями. Это
поистине  гремучая  смесь.  Ведь  в основе управления нашим организмом
лежит принцип единоначалия,  где  роль  верховного  главнокомандующего
отведена  центральной  нервной  системе.  Однако  наш  верховный лишен
способностей Юлия Цезаря - осознанно мы способны  выполнять  не  более
одного целенаправленного действия. Все прочие виды деятельности должны
осуществляться  инстинктивно.  Но  это  возможно   только   в   особом
состоянии, когда непосредственное восприятие и адекватное реагирование
становятся естественными качествами воина.  И снова мы  столкнулись  с
необходимостью  развития  у  бойцов таких качеств,  которые невозможно
сформировать в ходе традиционных стрелковых тренировок.
     Впрочем, способность  стрелка учитывать движение цели и управлять
моментом выстрела еще не  означает  полного  контроля  над  ситуацией.
Техника  "встречи"  и  "сопровождения" не решают главной дилеммы боя -
поразить противника и остаться  живым.  Ведь  стрелять  приходится  из
стационарной  позиции,  а  такое положение весьма уязвимо.  Неподвижно
стоящий стрелок - отличная мишень.
     Даже маневрируя   на   поле   боя,   стрелок   вынужден   сначала
остановиться, затем произвести выстрел и только потом покинуть опасную
зону.  Укрытие,  конечно,  снижает  вероятность поражения ответным или
встречным огнем противника.  Но чтобы выстрелить,  стрелку, все равно,
хоть  на  мгновение,  придется  открыться,  подставиться.  Выход один:
стрелять не только точно, но и быстро.
     Для начала припомним главные слагаемые успешного выстрела.
     Подготовка к выстрелу начинается с "привязки" к  цели  и  занятия
стрелковой позиции.  Затем осуществляется прицеливание.  Потом следует
выбор  свободного  хода  спускового  крючка  и  техническая   задержка
выстрела. И на все требуется время...
     Ранее уже говорилось,  что техника бесприцельной  стрельбы  может
заметно   ускорить   выстрел.   Но   никаких  других  операций,  кроме
прицеливания, из статической стрельбы исключить нельзя. Следовательно,
нужно  попытаться  совместить  оставшиеся  этапы,  наложить их друг на
друга, а не выполнять последовательно, как при традиционной стрельбе.
     Для статической   стрельбы   вполне  достаточно,  чтобы  пистолет
оставался неподвижным лишь на время действия отдачи.  Но раз так,  все
остальные этапы (ориентация на цель, занятие позиции, выбор свободного
хода спускового крючка)  могут  выполняться  одновременно.  Тогда  при
выстреле  время фиксации пистолета "сожмется в точку" мгновенной,  как
вспышка, концентрации. Наблюдая за стрельбой мастера, нелегко заметить
эту  паузу.  Именно  такой  способ  ведения  огня  называют  стрельбой
"навскидку".
     Но, как  ни  странно,  предельное  ускорение  выстрела  не меняет
главного  -  стрельба  остается  статической.   Фиксация   конструкции
"стрелок  -  пистолет" сохраняется,  хотя и становится почти незримой.
Поэтому никаких новых  качеств  стрельба  "навскидку"  не  требует.  В
каждом  выстреле,  сближая  "точку  встречи" и текущее положение цели,
можно вплотную приблизиться к стрельбе "навскидку". Уверенная стрельба
"навскидку"  -  итог  постепенного  восхождения к вершинам мастерства,
результат накопления  опыта  в  стрельбе  "навстречу".  Иначе  говоря,
"вскидка"  это  вариант  стрельбы  "навстречу",  только  выполненная с
максимально возможной  скоростью.  Но  в  этом-то  и  кроется  главная
проблема.
     Чем выше скорость движений,  тем ниже их точность. При увеличении
скорости  центральная  нервная  система  начинает  терять контроль над
движениями.  Этот факт объясняется тем,  что быстрое движение  подобно
броску.
     Никого не удивляют неточные удары в боксе.  Если соперник  удачно
"нырнул",  боксер  "проваливается".  Он  уже  не  в состоянии изменить
траекторию собственного удара.  Кулак  становится  неуправляемым,  как
брошенный камень. И это удел большинства быстрых движений.
     Следовательно, чем выше скорость пистолета при  подходе  к  точке
выстрела,  тем  больше  ошибка  его  начальной ориентации.  Но стреляя
бесприцельно,  невозможно увидеть и устранить эту ошибку.  Вот  почему
стандартное  положение пистолета является залогом точного выстрела.  А
любая  погрешность  начальной  выставки  оружия  непременно  ведет   к
промаху.
     Точность быстрых  движений  снижается   из-за   реактивных   сил,
возникающих  в  суставах.  Сбивающий  эффект  увеличивается  с  ростом
скорости движений.  А при скоростях,  близких  к  предельным,  влияние
реактивных сил становится настолько существенным, что о сколько-нибудь
стабильной стрельбе не может быть и речи.  В этом не трудно убедиться,
если  вспомнить  одно  старинное  развлечение - попадание лезвием ножа
между раздвинутыми  пальцами  руки.  Использовать  для  этой  "забавы"
реальный  нож мы,  конечно,  не рекомендуем,  но с муляжом попробовать
стоит.  Здесь важно обратить  внимание  на  поистине  катастрофическое
падение точности попаданий при повышении темпа движений.
     Хорошо известно,  как  уменьшить  влияние  реактивных  сил.  Имея
огромное   число  степеней  свободы,  человеческое  тело  способно  на
бесконечное множество самых сложных движений.  Балет, йога, спортивная
гимнастика - зримо подтверждают этот тезис. Именно поэтому большинство
целенаправленных действий могут быть выполнены весьма  отличными  друг
от  друга  способами.  Следовательно,  для любого скоростного действия
всегда можно подобрать такие траектории движений,  при которых влияние
реактивных   сил   на   точность  будет  минимизировано.  Более  того,
оказывается  существуют,  так   называемые,   динамически   устойчивые
траектории.  Они  отличаются  от  всех  прочих  тем,  что  возникающие
реактивные  силы  не  только  не  разрушают  движение,  а,   напротив,
стабилизируют  его.  Именно  поэтому в спорте такое внимание уделяется
точному исполнению сложных элементов.  В ходе изнурительных тренировок
спортсмен,  тысячи  раз  выполняя  одни  и  те  же  приемы,  осваивает
динамически  устойчивые  траектории  -  этот  совокупный  опыт  многих
поколений, обретенный в поиске оптимальных движений.
     И в стрельбе такие траектории  были  найдены.  Ганфайтеры  дикого
Запада кровью оплатили этот опыт. Скоростная, бесприцельная стрельба с
бедра - вот итог их поистине скорбных трудов.  Восстановите  в  памяти
легендарный образ покорителя прерий.  Вот он - высокий,  сухой, стоит,
слегка расставив ноги. Пола сюртука откинута, пистолет удобно размещен
на  бедре прямо под рукой.  Пальцы нервно подрагивают у отполированной
рукоятки "Смит-Вессона".  Пронзительный взгляд прищуренных глаз из-под
низко надвинутой шляпы.  Весь он, как натянутая струна, как взведенный
курок,  как сжатая пружина.  Малейшее  движение  противника  мгновенно
задействует этот безупречно отлаженный механизм, эту машину возмездия.
     Но посмотрим на все это не  восторженными  глазами  романтика,  а
критическим взглядом специалиста.  Ведь это же - классический образчик
статической  стрельбы.  Ганфайтеры  всегда  стреляли  из  стандартной,
"коронной"  позиции - от бедра.  Только в этом случае реактивные силы,
которые срывают большинство попыток ускорить стрельбу, буквально ведут
пистолет  по  траектории.  Но  это,  пожалуй,  единственный  известный
вариант действительно скоростной стрельбы.
     Именно в виде стрельбы от бедра "вскидка" успешно применяется для
поражения движущейся цели в условиях ответно-встречного огня. При этом
перемещение   противника   практически  не  учитывается.  Изготовка  к
стрельбе  выполняется  так   быстро,   что   противник   не   успевает
сколько-нибудь заметно сместиться.  А значит, стрелять можно почти без
упреждения.  Для такой стрельбы требуется минимальное  время.  Значит,
можно  мгновенно  покинуть  опасную зону.  И противник,  скорее всего,
опоздает с ответным выстрелом.

            14.5. ПРИБОРЫ БЕСШУМНОЙ БЕСПЛАМЕННОЙ СТРЕЛЬБЫ

     Бесшумным называют любое оружие,  снабженное  глушителем.  Термин
этот  условен,  так  как  полностью  избежать  звукового сопровождения
выстрела нельзя.  Оружие принято считать бесшумным, если уровень звука
в  момент  выстрела не превышает уровня пневматического оружия.  Иными
словами, трудноразличим на дальности свыше 50 метров от стрелка.
     Источниками звука  при выстреле являются:  а) хлопок,  вызываемый
мгновенным расширением пороховых газов после  выхода  из  ствола  (они
движутся  со  сверхзвуковой  скоростью  около  555 м/сек);  б) ударная
волна,  создаваемая пулей (если ее скорость выше скорости  звука);  в)
лязг подвижных частей оружия (курка по ударнику,  ударника по капсюлю,
затвора о ствол и затыльник).
     Известны три  основных способа снижения уровня звука при выстреле
(глушения):
     - ограничение   скорости  истечения  пороховых  газов  из  канала
ствола;
     - ограничение скорости пули до дозвуковой (не более 300 м/сек);
     - блокировка пороховых газов внутри гильзы патрона.

                            ПЕРВЫЙ СПОСОБ

     Первые глушители  создал  знаменитый  американский   конструктор,
изобретатель   пулемета   Хайрем  Максим.  В  них  скорость  истечения
пороховых газов из канала ствола снижалась путем расширения их  объема
в  специальных надульных устройствах.  Хотя такие устройства не решали
полностью проблему гашения  звука,  ликвидации  пламени  и  дыма,  они
получили  в  XX  веке  самое  широкое распространение.  В них скорость
выходящих из ствола пороховых газов ограничивали не только за счет  их
расширения,  но  и  путем завихрения,  перетекания из камеры в камеру,
сталкивания  встречных  потоков,  прохождения  через  теплогасители  и
"отсечения".
     Простейший глушитель данного типа  (рис.  1)  представляет  собой
расширительную  камеру  цилиндрической формы,  прикрепленную к дульной
части ствола и закрытую спереди резиновой мембраной со щелью.

     Рис. 1 Простейший надульный глушитель:
     1 - резиновая мембрана со щелью,  2 - расширительная камера,  3 -
соединительная гайка

     Эта камера по своему объему значительно больше, чем канал ствола,
поэтому газы,  расширяясь  в  ней,  теряют  скорость и вытекают из нее
после вылета пули.  Однако некоторая часть  газов  опережает  движение
пули в стволе и успевает выйти через щель мембраны еще до вылета пули,
когда давление снизилось недостаточно (оно должно быть  не  менее  2-х
атмосфер -  лишь  в  этом  случае достигается эффект глушения).  Кроме
того, резиновая мембрана быстро изнашивается.
     Поэтому ее  обычно  заменяют  сплошной  резиновой  или каучуковой
пробкой.  В этом случае практически  полностью  исключается  истечение
части  пороховых  газов,  опережающее вылет пули.  Недостаток пробок в
том,  что они выдерживают не более 100 выстрелов.  Поэтому  необходимо
периодически их заменять.
     Глушитель с двумя резиновыми пробками-обтюраторами  (в  задней  и
передней частях    цилиндрической   расширительной   камеры)   успешно
использовался в Красной Армии в период Великой Отечественной войны  на
7,62-мм винтовке образца 1891/30 года (рис. 2).

     Рис.2  Глушитель с обтюрацией: 1 - распорная втулка, 2
- резиновый (эбонитовый) обтюратор, 3 - расширительная камера.

     Многокамерный  глушитель:   1   -   камера,   2   -
перегородка.

     Глушитель  с  разбиениям  потока:  1  -  внутренняя
втулка с перфорацией, 2 - винтовая спираль разбиения потока.

     Рис.3 Глушитель с завихрением потока: 1 - корпус, 2
- завихряющие перегородки.

     Многокамерные глушители реализуют ту же идею,  что и однокамерные
(рис.  3). По мере продвижения пули из камеры в камеру объем пороховых
газов постепенно увеличивается, а давление снижается. Чем больше общий
объем таких камер,  тем выше эффект глушения.  Однако часть  пороховых
газов   всегда  опережает  пулю,  поскольку  диаметр  отверстий  между
камерами несколько больше диаметра пули. Поэтому реально многокамерные
глушители  снижают  уровень  звука  выстрела  примерно  так же,  как и
однокамерные.  Их преимущество в том,  что не требуется менять пробки,
следовательно, они долговечнее.
     Существуют глушители,  в которых для снижения  энергии  пороховых
газов  применяют специальные поглотители (алюминиевую стружку,  медную
или  латунную  проволоку).  Их  недостаток  в  том,   что   приходится
периодически менять эти поглотители.

                            ВТОРОЙ СПОСОБ

     Ограничить скорость  пули до дозвуковой легче всего в пистолетах,
так как у них ее начальная скорость обычно меньше  скорости  звука,  а
эффективная дальность   стрельбы  не  превышает  20  -  25  метров.  В
пистолетах-пулеметах сделать это труднее,  так как начальная  скорость
пули составляет  390  -  400  м/сек,  эффективная  дальность  стрельбы
достигает 50 - 80 метров.
     Здесь эту  скорость  снижают  одним  из  следующих  способов:  а)
установкой более короткого ствола;  б) путем  высверливания  в  стволе
радиальных отверстий для истечения пороховых газов;  в) использованием
патронов с меньшей массой порохового заряда.  Но  в  последнем  случае
из-за  уменьшения  импульса отдачи не обеспечивается надежность работы
автоматики  оружия.  Чтобы  устранить  данный  недостаток,  приходится
создавать  пистолеты-пулеметы  с уменьшенной массой подвижных частей и
усилием возвратной пружины.
     В винтовках (эффективная дальность стрельбы не меньше 200 метров)
дозвуковой  начальной  скорости  пули  можно  достичь   только   путем
применения   специальных  патронов.  Однако  при  этом  возникает  ряд
проблем.
     Так, снижение скорости пули американского 5,56-мм патрона Ml 93 с
980 до 310 м/сек,  резко  уменьшает  эффективную  дальность  стрельбы.
Частично  это  компенсировали  увеличением  массы  пули.  В  указанном
патроне она увеличена с 3,56 до 5,3 грамм,  что привело к  возрастанию
ее  поперечной  нагрузки  (отношение  массы пули к площади поперечного
сечения),  снижению потери скорости на траектории и,  следовательно, к
увеличению  эффективной  дальности  стрельбы.  Вот  почему во всех без
исключения  винтовочных  патронах,   предназначенных   для   бесшумной
стрельбы, масса пули больше, чем у штатной.
     При уменьшении  начальной  скорости  пули  снижается   также   ее
устойчивость на траектории (которая,  вообще говоря, обеспечивается за
счет гироскопического эффекта  от  вращения  пули  вокруг  своей  оси,
необходимая   скорость   которого   достигается  увеличением  крутизны
нарезов).  В  патронах  для   бесшумной   стрельбы   пули   по   своим
аэродинамическим  параметрам  отличаются  от штатных.  Поэтому нарезка
стволов штатных винтовок может  оказаться  неприемлемой  для  стрельбы
специальными патронами. В каждом конкретном случае эту проблему решают
отдельно.
     Уменьшение количества  пороха  в  штатной  гильзе не обеспечивает
стабильной начальной скорости пули и вызывает осечки  при  стрельбе  в
тех  случаях,  когда оружие наклонено вниз (порох пересыпается тогда к
пуле и его может не оказаться возле капсюля).  Чтобы  избежать  такого
явления,  необходимо  сокращать  свободный  объем гильзы или применять
порох с меньшей плотностью.

                            ТРЕТИЙ СПОСОБ

     Рассмотрим его на  примере  патрона  к  американскому  бесшумному
гладкоствольному  револьверу калибра 11,2 мм.  Револьвер 6-и зарядный,
его масса 900 грамм.
     Патрон состоит  из  гильзы,  изготовленной  из легированной стали
(диаметр 13,3  мм,  длина  47,6  мм)  с  капсюлем  ударного  действия,
метательного   заряда   пороха,   поршня,   поддона-контейнера   с  15
дробинками.  При ударе бойка  по  капсюлю  патрона  метательный  заряд
воспламеняется   и  под  воздействием  расширяющихся  пороховых  газов
поршень выталкивает поддон-контейнер с дробовым зарядом  из  гильзы  и
ствола револьвера. При вылете из ствола контейнер разрушается, сообщая
дробинкам начальную скорость 228 м/сек.
     Бесшумность выстрела    обеспечивает    поршень,    выталкивающий
поддон-контейнер.  Подходя к передней  части  гильзы  он  врезается  в
резьбу,  теряет  свою  энергию  и  останавливается,  надежно  блокируя
пороховые и капсюльные газы.  В результате сила звука и пламени  резко
уменьшаются. Звук  лишь  немного  громче,  чем от удара курка по бойку
револьвера при холостом спуске.  Разумеется,  контейнер  с  дробинками
можно заменить пулей.
     Недостаток подобных  боеприпасов  том,  что  они  опасны  как  до
выстрела (поскольку представляют собой миниатюрные заряженные стволы),
так и после него (ибо превращаются тогда  в  миниатюрные  гранаты).  С
первой  опасностью  справляются  посредством  укладки таких патронов в
особо прочные  стальные   коробки;   со   второй   -   путем   подрыва
использованных патронов.
     Рассмотрим теперь   несколько   образцов    бесшумного    оружия,
реализующих указанные способы.
     Немецкий 9-мм пистолет-пулемет  МП-5-СД.  Это  бесшумный  вариант
широко  известного во всем мире укороченного МП-5К (курц),  состоящего
на вооружении полиции,  пограничников и спецподразделений не только  в
ФРГ, но и во многих других странах.
     В отличие от базовой модели, СД имеет более короткий ствол с 30-ю
радиальными  отверстиями  в  нем  для  истечения  газов и двухкамерный
глушитель.  Короткий ствол и  часть  отверстий  способствуют  снижению
начальной  скорости  пули.  Затем  она попадает в глушитель.  В первую
(заднюю) камеру открыта  другая  часть  отверстий,  в  ней  происходит
расширение  объема  газов.  Вторая камера начинается от дульного среза
ствола,  в ней имеется  диффузор,  предназначенный  для  завихрения  и
расширения газов.
     Устроен диффузор следующим образом.  Внутренняя  труба  глушителя
выполнена   в  виде  прямоугольного  объема  с  квадратным  поперечным
сечением.  В  каждой  его  стенке  на  всю  ширину  выштампованы   два
прямоугольных  окна.  Выштампованный  металл  попарно  отогнут внутрь,
причем соприкасается с тем,  который отогнут из окна с противоположной
стороны.  Эти  плоскости  соединены со стенками сваркой.  Образованные
таким образом двугранные  углы  своими  ребрами  обращены  в  сторону,
противоположную  направлению  стрельбы.  По  оси канала объема во всех
двуграных углах просверлены отверстия для прохода пули.
     Во время   стрельбы  в  диффузоре  возникают  сильные  завихрения
пороховых газов,  их скорость снижается,  в  результате  чего  уровень
звука  "на  выходе"  очень сильно падает.  Звуковая волна от пули тоже
отсутствует,  так как ее начальная скорость составляет всего 285 м/сек
(по  сравнению с 375 м/сек в МП-5К).  Отсутствие в глушителе резиновых
пробок и  энергопоглащающих  материалов   делает   срок   его   службы
практически неограниченным.
     Английский 9-мм пистолет-пулемет Л-34-А1.  Это бесшумный  вариант
штатного пистолета-пулемета Л-2-АЗ "Стерлинг".
     У него  в  канале  ствола  имеются  72  отверстия  для  истечения
пороховых  газов.  Газы поступают сквозь отверстия в перегородки одной
части одетого на ствол глушителя,  перетекая там из  отсека  в  отсек.
Затем  они проходят сквозь латунные сетки.  При этом газы расширяются,
охлаждаются,  теряют энергию,  но остаются внутри  корпуса  глушителя.
Потом  газы  постепенно просачиваются через перегородки и возвращаются
сквозь радиальные отверстия назад в ствол.
     Другая часть  корпуса  глушителя  со спиральным диффузором внутри
находится  впереди  ствола.  Попадая  в  нее,  пуля   проходит   через
центральное отверстие диффузора,  а следующие за ней газы завихряются,
отражаются от передней  стенки  глушителя  и  встречаются  с  потоком,
движущимся  навстречу.  Благодаря  этому  энергия  газов рассеивается,
скорость их истечения и,  соответственно,  уровень  звука  значительно
снижается.
     Огонь из данного оружия можно вести штатными 9-мм патронами НАТО.
Начальная скорость пули составляет 293 - 310 м/сек, по сравнению с 390
м/сек в штатном  образце.  Поэтому  импульс  отдачи  бесшумной  модели
понижен.   Для   обеспечения   нормальной  работы  автоматики  (отдача
свободного затвора) пришлось облегчить затвор и  снять  одну  из  двух
возвратно-боевых пружин.

[ часть1 | часть2 | часть3 | часть4 ]


ГЛАВА 2. ДЕЙСТВИЕ В ВОЕННОЕ ВРЕМЯ

                 15. СПЕЦИАЛЬНЫЙ КУРС РУКОПАШНОГО БОЯ

     В современных   условиях   приемы   рукопашного   боя   (особенно
штыкового)  в  значительной мере утратили то значение для разведчиков,
которое они имели  раньше.  Специалисты  отмечают,  что  даже  в  годы
Великой Отечественной войны,  то есть более 55 лет назад, разведгруппы
не  могли  вести  сколь-нибудь  длительной  рукопашной  схватки.  А  в
настоящее  время  владение  приемами  боя  с  использованием холодного
оружия,  подручных средств,  бросков,  удушений чаще всего  необходимо
лишь  для захвата или бесшумного уничтожения противника.  Иногда такие
приемы  могут  пригодиться  и  при  внезапной  встрече  с  противником
вплотную  ночью,  в  лесу,  среди  разрушенных  строений,  в подземных
коммуникациях.

                        15.1. Снятие часового

     Для успешного снятия часового крайне  важно  подобраться  к  нему
вплотную  таким образом,  чтобы он до самого последнего момента ничего
не видел и не слышал.  И,  соответственно,  чтобы не успел  закричать,
ведь  громкий  крик в тишине слышен на расстоянии до одного километра!
Следовательно,  нападать на часового лучше всего  сзади  (в  некоторых
случаях сбоку), но никак не спереди.
     Помните, что шум даже тихих шагов многие люди различают за  30-40
метров.  Поэтому подкрадываться к часовому надо с подветренной стороны
или же выбрать то место, к которому он приблизится сам. Для отвлечения
его   внимания  желательно  бросить  какой-либо  небольшой  предмет  в
сторону, заставляя часового обернуться на шум. Возникшую паузу следует
немедленно использовать для нападения.  В атаке требуется сочетать два
действия:  одной рукой закрыть часовому рот,  другой  -  нанести  удар
ножом.  В  отдельных случаях можно удар ножом заменить на удар тяжелым
предметом, сворачивание шеи либо удушение.
     Конечно, удобнее  всего  снимать часовых выстрелами из бесшумного
оружия.  Однако  оно  не  дает  стопроцентной   гарантии   уничтожения
(особенно  ночью),  так  как всегда существует вероятность промаха или
ранения. Это может привести к возникновению шума и, в итоге, к провалу
операции.  Следовательно,  хотя  контактные  способы  действий трудны,
полностью исключать их из арсенала разведчиков нельзя.
     *Уничтожение часового  ножом*.  Удары  ножом  при снятии часового
выполняют в шею (горло),  в сердце (под левую  лопатку),  в  почки,  в
печень (правое подреберье) или селезенку (левое подреберье).
     Шею противника можно поразить как колющим,  так и рубящим ударом.
Колющий  удар  наиболее  эффективен  при  поражении  им  основания шеи
спереди чуть ниже кадыка (либо сбоку, выше ключицы). Рубящий (режущий)
удар  наносят по горлу спереди немного выше кадыка (для чего требуется
отогнуть голову часового назад) или сбоку,  перерезая сонную  артерию.
Во всех этих случаях наступает мгновенная смерть.
     В сердце (под левую лопатку),  в левую  или  в  правую  почку,  в
печень, в селезенку наносят сильный колющий удар и стараются повернуть
нож в ране.  В итоге противник мгновенно  теряет  сознание,  поскольку
происходит   мощный   выброс  крови  внутри  тела,  и  через  короткий
промежуток времени наступает летальный исход.
     Если преодолеть   незаметно   последний   участок   пространства,
отделяющего разведчика от часового  не  представляется  возможным,  то
используют  другие варианты нападения.  Первый - это сбивание часового
прыжком на него сзади с разбега,  с одновременным ударом ножом  ему  в
горло.  Второй - метнуть сзади в него нож (саперную лопатку,  топорик,
булыжник).  Затем преодолеть рывком "мертвое  пространство"  и  добить
противника вторым ножом.
     Разумеется, существуют и другие  способы  уничтожения  противника
ножом.  Например,  иногда  удается  атаковать  часового спереди,  если
разведчик сумел обмануть противника (переоделся в чужую униформу  либо
в гражданскую одежду,  изобразил пьяного местного жителя, сдающегося в
плен безоружного солдата и т.д.).  Но  все  они  ненадежны,  поскольку
часовой  при  появлении  любого  постороннего человека обязан сразу же
остановить его громким возгласом и навести на него оружие.
     *Уничтожение часового   удушением*.  Для  уничтожения  противника
путем удушения разведчики обычно применяют  специально  подготовленную
удавку   из   гитарной   струны   (реже   -  из  нейлоновой  лески)  с
прикрепленными по ее концам ручками.  Длина любой удавки  находится  в
пределах от  30  до 50 сантиметров.  Струна хороша тем,  что не просто
душит, но еще и врезается в кожу.  В случае отсутствия струны ее можно
заменить   стальной   проволокой,   электрическим   шнуром,  веревкой,
полотенцем,  узким прочным ремнем.  Однако все  эти  "удавки"  гораздо
менее  эффективны,  чем  струна.  Они  не столь плотно прилегают к шее
противника,  хуже затягиваются,  могут порваться,  наконец, ими не так
удобно пользоваться.
     Есть еще  один  вид  струны,  который,  правда,   не   душит,   а
просто-напросто  срезает  голову.  Это  струна  с  напыленной  на  нее
алмазной крошкой и Т-образными рукоятками  на  концах,  которую  врачи
используют  в  качестве  хирургической  пилы.  Называется  она  "пилой
Джигли".  Ею за 10 секунд можно  перепилить  ногу  в  бедре  вместе  с
костью, а уж горло она рассекает мгновенно!
     Существуют два основных способа снятия часового с помощью удавки.
     Первый: подкравшись сзади,  набросить ему струну на горло, быстро
повернуться к нему  спиной,  чтобы  обеспечить  перекрещивание  концов
струны,  находящихся в руках разведчика и с силой тащить противника на
себя,  вращаясь на месте по кругу. Через 10-30 секунд наступит смерть,
тем  быстрее,  чем  глубже струна врезалась в горло и чем сильнее было
тянущее усилие.
     Второй: набросив струну (или шнур) через голову на горло, сделать
руками резкий рывок назад на себя  и  одновременно  немного  навстречу
друг  другу.  Свой  корпус  при  этом  отклонить назад,  а коленом или
каблуком сильно ударить часового в поясницу.  В результате  он  упадет
назад  спиной.  В  момент  его  падения разведчик должен сделать шаг в
сторону (не выпуская удавку из рук) и завершить удушение уже на земле.
     Известно немало  способов  удушения  руками,  но  все они гораздо
менее надежны, чем с помощью удавки, поэтому здесь не рассматриваются.
Кстати,  удавка  (особенно из струны) хороша еще и тем,  что полностью
исключает возможность кричать.  Когда душат руками,  то при  неудачном
захвате  противник либо кричит,  либо издает громкие нечленораздельные
звуки. Душить  руками  лучше  тогда,  когда  хочешь взять противника в
плен, а не убить.
     *Уничтожение часового переломом шейных позвонков*.  Чтобы сломать
шейные  позвонки,  что  практически  всегда влечет за собой мгновенную
смерть,  требуется резким сильным движением свернуть противнику голову
в  сторону.  Этот  способ  не  столь эффективен,  как работа ножом или
удавкой.  Однако на войне бывает всякое,  может случиться так, что под
рукой  не  окажется  ни  ножа,  ни  удавки.  Свернуть голову здоровому
мужчине тогда,  когда он стоит,  весьма сложно.  Нападающему надо  для
этого  иметь  очень  сильные  руки и к тому же быть выше своей жертвы.
Поэтому предварительно противника сбивают  на  землю  и,  оседлав  ему
спину,  резко  скручивают голову встречным движением своих рук.  Левая
рука толкает затылок от себя,  правая рука тянет подбородок на себя  и
вверх.
     Другой вариант:  захватить кистями обеих рук подбородок  упавшего
противника  (сидя  у него на спине),  а затем совместить два движения.
Руками резко запрокинуть ему голову назад  -  вправо-вверх,  а  правым
коленом  сильно  нажать  влево-вперед  на  область  шейных  позвонков.
Происходит перелом.
     Третий вариант  сворачивания шеи связан с опрокидыванием часового
не вперед,  а назад,  ударом своей  ступни  ему  в  подколенный  сгиб.
Одновременно руками   резко   скручивают  голову  противника.  Следует
отчетливо  сознавать  главный  недостаток  этих   способов:   они   не
гарантируют  отсутствие  шума.  У часового может оказаться мускулистая
шея,  захват руками может быть не  вполне  надежным,  а  в  результате
противник успеет издать вопль.

                         15.2. Захват в плен

     Опыт Великой  Отечественной  войны,  вооруженных   конфликтов   в
Афганистане  и  в  Чечне  показал,  что  существует большое количество
способов захвата в  плен.  Однако  все  они  имеют  некоторые  сходные
аспекты.  Во-первых,  захват  пленного  должны  производить  несколько
разведчиков (как минимум, двое). Во-вторых, все действия членов группы
захвата  следует  отрепетировать до полного автоматизма,  буквально до
уровня циркового трюка.  В-третьих,  захват  пленного,  как  и  снятие
часового,  производится разведчиками внезапно, после того, как удалось
скрытно подобраться к намеченному объекту на  необходимое  расстояние.
В-четвертых,  захват  надо  осуществлять  бесшумно  и незаметно:  ведь
пленного надо еще допросить,  и  если  он  представляет  ценность  для
командования,  то  не уничтожить после допроса,  а транспортировать на
базу. При шумном захвате вряд ли это удастся.
     Существуют три  основных  способа  бесшумного  захвата   "языка".
Первый  заключается в том,  чтобы незаметно подобраться к противнику и
оглушить его ударом тяжелого тупого предмета по голове. Если противник
в металлической каске, то ударный предмет необходимо обмотать тряпкой,
чтобы избежать лишнего шума.  Если каска из кевлара,  то обматывать не
обязательно.  Второй  сводится  к  набрасыванию  на  голову противника
плащ-накидки, куртки,  одеяла.  Неплохо также с размаху нахлобучить на
него чехол, мешок или глубокую корзину. Третий способ - это проведение
сзади удушающих приемов.
     Используя любой из указанных способов, надо следить за тем, чтобы
не убить противника,  а также за тем,  чтобы он не смог  крикнуть  или
выстрелить.  Именно  поэтому  пленного  захватывают вдвоем или втроем.
Один затыкает рот и хватает оружие врага,  другой проводит  прием  или
набрасывает   на   голову  накидку.  Полностью  обеспечивает  молчание
пленного удар кулаком (ребром ладони) ему в кадык (щитовидный хрящ  на
горле),   но   далеко   не   всегда   удается  выполнить  этот  прием.
Последовательность действий при захвате в плен  такова:  оглушить  или
придушить  противника,  связать ему руки и вставить в рот кляп,  после
чего транспортировать по назначению.  Может он идти сам - пусть  идет,
не может - придется тащить разведчикам.
     Возможны два удушающих приема  для  захвата  противника  в  плен:
удушением локтевым сгибом и удушением воротником одежды сзади.
     В первом случае требуется, подобравшись к противнику сзади, левой
рукой  зажать  ему рот и нос,  и запрокидывая ему голову назад,  своей
правой стопой толкнуть его в подколенный сгиб (лучше левой ноги,  а не
правой).  В  это же время обхватить горло противника правой рукой так,
чтобы локоть оказался под подбородком  и  провести  удушение  локтевым
сгибом.  Для усиления приема надо свою левую руку наложить на запястье
правой руки,  а противника взвалить себе  на  спину  либо  усадить  на
землю.  Когда  он  потеряет  сознание,  на  что  требуется не более 15
секунд, вместе со своим напарником унести его в укрытие.
     Удушение петлей    одежды    выполняется    следующим   способом.
Подкравшись к противнику сзади,  свою левую  руку  просунуть  под  его
левую  руку  и  положить  ладонь  на затылок.  Правой рукой поверх его
правого плеча захватить отворот одежды  слева  от  его  горла.  Сильно
нажимая  левой  ладонью  на  затылок  противника,  правой рукой тянуть
отворот одежды к себе через правое плечо.
     Одновременно, прижимая   противника   к   себе  и  толкая  его  в
подколенный сгиб своей стопой,  сесть на землю. Затем обхватить ногами
его корпус и соединить обе стопы,  зацепив их друг за друга, у него на
животе.  Продолжая тянуть правой рукой левый отворот одежды противника
на себя, ногами надо отжимать его туловище от себя.
     Если при попытке  захвата  в  плен  противник  успел  увернуться,
следует  мгновенно  перейти  к  выполнению  какого-либо  отработанного
приема рукопашного боя,  чтобы надежно нейтрализовать  его.  Например,
можно ударить головой в лицо противнику (если на нем нет каски, о край
которой можно рассечь свою собственную  голову),  тут  же  присесть  и
бросить  его  спиной на землю через захват руками под колени.  Бросая,
следует задрать ноги противника повыше,  чтобы  он  ударился  о  землю
затылком, после  чего  добить  его  ударом  ступни  в  горло.  Либо не
добивать, а вставить в рот кляп, связать и унести.
     В тех  случаях,  когда  захват  пленного  производится  на  узкой
дороге,  по которой противник едет  на  мотоцикле  или  велосипеде,  в
действие  вступает  целая группа из четырех человек.  Двое протягивают
через дорогу веревку,  проверяют ее натяжение, затем кладут на землю и
замаскировавшись   за  придорожной  растительностью  ждут  приближения
ездока, держа концы веревки в руках. Еще двое разведчиков лежат рядом,
один с веревкой для связывания пленного, второй с кляпом для затыкания
рта.  Когда  противник  приближается  к  намеченной  условной   линии,
разведчики  с веревкой резко вскакивают и натягивают веревку на уровне
груди или лица движущегося неприятеля.  Он валится на дорогу, третий и
четвертый   разведчики  хватают  его  и  уносят,  а  первый  и  второй
молниеносно убирают с дороги все следы.  При хорошей  отработке  этого
способа  на  тренировках он в реальном исполнении занимает не более 20
секунд.

                      15.3. Связывание пленного

     Захватив "языка",  разведчикам требуется куда-то  его  доставить.
Чтобы  он  не  сопротивлялся  и  не  мог убежать,  его связывают,  рот
затыкают кляпом,  нередко вдобавок завязывают  глаза.  Для  связывания
используют веревку,  шнур,  кабель,  узкий ремень.  Длина связывающего
элемента должна равняться не менее чем одному метру.
     При связывании  веревкой  (шнуром,  кабелем)  петлю  делают  либо
"набросом", либо  "двойной  затягивающейся".  Первый способ сводится к
следующим действиям:  сложить веревку вдвое,  правой рукой взять ее со
стороны  концов,  а  замкнутый конец раскрыть и надеть на пальцы левой
руки.  После этого наложить раскрытый конец на веревку у правой  руки,
пальцами сделать  петлю  и  отодвинуть ее влево.  Образовавшуюся петлю
можно надевать как на руки пленному, так и на ноги.
     После изготовления петли надевают на руки или ноги  противника  и
затягивают  рывком  за  концы.  Потом  их  дополнительно привязывают к
чему-нибудь либо связывают между собой.  Разведчикам нельзя забывать о
том, что  держать  конечности  связанными  более  двух часов подряд не
рекомендуется,  иначе наступит омертвение тканей (зимой  еще  быстрее,
чем за 2 часа).  Если боевая задача за это время не решена, необходимо
ослабить путы на пленнике,  добиться восстановления  его  двигательных
функций (например,  растирая ему онемевшие участки конечностей), затем
снова связать, но выше либо ниже предыдущего места.
     Первый способ связывания:  прижать пленного лицом к земле и, сидя
на нем верхом, загнуть ему за спину одну руку и затянуть на ней петлю,
обмотав потом веревку пару раз вокруг запястья.  После этого подтянуть
к  связанной  руке  вторую  руку,  наложить  ее  сверху   и   обмотать
разъединенные концы петли вокруг обеих рук.  Свободные  концы  веревки
затянуть  в  узел.  Поставить  плененного  на  ноги  и  вести в нужном
направлении,  придерживая за плечо,  либо подталкивая в спину,  если у
него завязаны глаза.
     Второй способ  связывания  -  это  связывание рук пленного сзади,
ладонями наружу,  применяется (после удара противника по голове)  если
он оказывал сопротивление и пытался бежать,  а также в других случаях,
когда этого требует обстановка.  Рот  заткнуть  тряпкой  или  вставить
деревянный   кляп,   причем  не  очень  глубоко,  чтобы  противник  не
задохнулся. Для связывания рук сзади надеть петлю "набросом" на кисти,
затянуть   петлю  и,  разъединив  концы,  обмотать  2-3  раза  руки  у
запястного сустава, после чего завязать концы обычным узлом.
     Третий способ  используют  тогда,  когда  надо  вместе  с пленным
двигаться  ползком.  В  этом  случае  ему  связывают   руки   спереди,
накладывая  одно  предплечье на другое.  Он ползет,  опираясь на землю
локтями.
     Четвертый способ   позволяет  полностью  лишить  пленного  всякой
возможности двигаться.  Для этого  надо,  достав  веревку,  надеть  ее
петлей  на запястье и плотно привязать руки друг к другу.  Левой рукой
приподнять за волосы голову и,  перекинув веревку за горло,  подтянуть
связанные руки ближе к голове. Натягивая веревку, заставить противника
согнуть ноги в коленях и связать их в  районе  голеностопных  суставов
тем же способом, что и руки.
     Для лишения   пленника   возможности   двигаться   при    наличии
соответствующих   условий  очень  эффективным  является  использование
палки, столба или дерева.

                  15.4. Связывание для конвоирования

     Если обстановка  диктует  необходимость  перемещения   связанного
пленника с одного места на другое,  применяются способы связывания, не
мешающие   его    передвижению,    но    ограничивающие    возможность
сопротивления,   при  которых  один  конец  веревки  жестко  фиксирует
связанные в запястьях руки, другой конец через петлю на шее соединен с
голеностопом.  При таком способе конвоируемый может идти, но бежать не
в состоянии,  так как при беге петля,  накинутая на шею,  при частом и
резком  подергивании со стороны привязанной ноги будет душить и мешать
бегу.

                          15.5. Удары ножом

     При внезапной встрече с противником вплотную необходимо мгновенно
применять различные удары теми предметами, что оказались в этот момент
под рукой. В первую очередь нож или саперную лопатку.
     На этот аспект рукопашного боя мы хотим обратить особое внимание.
Дело в том,  что из одного наставления в другое кочуют  многочисленные
приемы ближнего боя,  основанные на ударах кулаками, локтями, коленями
и стопами,  а также на бросках, болевых выкручиваниях рук и удушениях.
Между  тем,  оружие  из металла по своим поражающим характеристикам во
много раз превосходит человеческие  конечности.  У  разведчика  ВСЕГДА
должен  быть  наготове  нож и пускать его в ход он должен абсолютно не
задумываясь,  в  автоматическом  режиме.  Хорошо  отточенная  саперная
лопатка, висящая на петле вокруг лучезапястного сустава руки, является
еще более мощным оружием,  чем нож.  Однако  вследствие  габаритов  ее
удается пускать в ход лишь при том условии, что заранее взял в руку. В
полевых условиях это не всегда удобно.  А вот нож,  висящий  на  поясе
(плюс  пара  ножей  в  карманах  за воротником и хотя бы один в районе
бедра - голени) это тот  предмет,  который  обязан  вонзиться  в  тело
противника  уже  в  следующее  мгновение после появления его в радиусе
досягаемости.

                          15.6. Работа ножом

     Главным видом   холодного   оружия   разведчика   является    нож
(специальный нож выживания или нож разведчика стреляющий). Автомат для
рукопашного боя подходит мало:  приклад  рамочный,  складной;  магазин
пластиковый;  штык не предусмотрен.  Саперная лопатка имеется при себе
не  всегда.  Другие  виды  холодного  оружия  штатным  расписанием  не
предусмотрены,  разве  что разведчик по собственной инициативе носит с
собой какой-нибудь кастет или топорик.
     Бой разведчика  с ножом - это не фехтование,  имеющее своей целью
демонстрацию превосходства над  противником.  Напротив,  работа  ножом
предназначена не дать противнику возможности что-либо сделать.  Только
начавшись,  бой практически сразу заканчивается,  так как на большее в
скоротечной ближней схватке просто нет времени. Если противник не смог
напасть первым (растерялся  на  мгновение,  замешкался,  оказался  без
оружия), то  разведчик  сразу  же  наносит  ему один - два смертельных
удара и переключается на следующего.  Если же  противник  начал  атаку
первым,  то  разведчик  должен  сначала поразить своим ножом атакующую
конечность, а следующим движением убить или тяжело ранить врага.
     Таким образом,  бой ножом начинается либо с защиты,  направленной
против атакующей конечности противника,  либо  с  мгновенной  атаки  в
жизненно важные точки его тела. Такой бой прост и сложен одновременно.
Прост потому,  что практически все удары и защиты ножом  совпадают  по
своим траекториям с ударами и защитами безоружной рукой,  овладеть ими
не составляет большого труда.  Сложен он потому,  что,  во-первых, нож
надо чувствовать неотделимой частью руки.  Во-вторых, для работы ножом
в скоротечном встречном бою требуется молниеносная реакция. В-третьих,
все базовые удары требуется отработать до полного автоматизма движений
- ведь именно на автоматизме  основано  их  свободное  комбинирование,
играющее главную роль в технике работы ножом.
     Указанные моменты делают работу ножом хотя и доступной, но вместе
с  тем  трудоемкой,  в смысле траты времени разведчиком на тренировки.
Что ж,  дело того стоит, чем лучше разведчик владеет ножом, тем больше
у него шансов уничтожить неожиданно встретившегося противника.
     *Три главных принципа работы ножом* - это прежде всего  скорость,
затем точность поражения и,  наконец, простота. Только соблюдение этих
трех принципов  позволяет  обеспечить  стопроцентную  эффективность  в
ситуации,  когда  малейшая  ошибка  ведет к гибели разведчика.  Нельзя
запаздывать с  реагированием  на  внезапное  появление  врага,  нельзя
использовать слабые или неотработанные удары,  нельзя делать ставку на
сложные приемы.
     Поскольку нож  практически всегда находится в ножнах,  необходимо
тщательно  отрабатывать  его  выхватывание  до  уровня   рефлекторного
реагирования.    Само    движение    выхватывания    является   сугубо
индивидуальным,  так как зависит от места  расположения  ножен,  роста
бойца,  длины  его  рук,  носимой  одежды и снаряжения.  Виды выхватов
таковы:
     - из ножен на поясе спереди (слева или справа);
     - из ножен на бедре (слева или справа);
     - из ножен на поясе за спиной (слева или справа);
     - из ножен в рукаве (на левой или на правой руке);
     - из ножен за воротником одежды (обычно ножи для метания).
     Все виды выхватывания необходимо отрабатывать не только на месте,
но и в движении,  причем выхват в движении требуется в первую очередь.
Это может быть шаг, уклон движением тела, прыжок, бег и даже кувырок в
падении.  Что касается ударов, то они должны являться как бы развитием
траектории выхватывания и достигать максимально возможной скорости. То
и  другое  обеспечивается  исключительно  путем длительной тренировки.
Причем надо сочетать отработку ударов боевым ножом  на  манекенах  или
чучелах   с   отработкой   ударов  на  партнере  резиновым  ножом  (не
деревянным).  Те и другие удары следует производить  предельно  быстро
(не   забывая,  разумеется,  о  точности).  Ситуации  в  тренировке  с
партнером должны имитировать внезапный встречный бой,  сначала в  зале
(на учебной площадке), а затем главным образом на местности.
     Что касается точек поражения,  то при  нападении  спереди  самыми
эффективными приемами являются тычки (колющие удары) в горло, в живот,
в сердце. Ударяя в горло чуть ниже кадыка, боец рассекает яремную вену
и смерть наступает практически мгновенно. Глубокая рана в живот (лучше
нанести два-три  повторяющихся  удара)  вызывает  потерю  сознания  от
болевого  шока  и  смерть  в течение нескольких минут (если не оказать
своевременной медицинской помощи).  Попадание в сердце также влечет за
собой  мгновенную смерть,  но здесь удар должен быть не только точным,
но и сильным,  так как область сердца защищена грудной  клеткой.  Иные
зоны поражения при атаке спереди - это те, что упоминались выше: левое
и правое подреберье (селезенка и печень), боковая часть шеи.
     Для рубяще-режущих   ударов  основными  мишенями  являются  руки:
запястье и локтевой сгиб.  Кроме того, можно атаковать ими лицо, шею и
ноги. Рубящие и режущие удары по рукам являются основой приемов защиты
ножом.  С их помощью,  во-первых, добиваются обездвиживания конечности
(и  возможности  держать оружие),  а во-вторых,  при поражении артерии
возможен летальный исход.  Так, ударом по лучезапястному суставу можно
рассечь  лучевую артерию.  В результате болевого шока и быстрой потери
крови через 15-20 секунд человек теряет сознание,  а через 1-2  минуты
умирает.  Аналогичный  результат дает рассечение бронхиальной артерии,
проходящей над внутренней частью локтя.  Рубящим ударом по  шее  сбоку
можно  рассечь  сонную артерию или аорту,  что влечет смерть в течение
нескольких секунд.  Удар по ноге с  внутренней  стороны  бедра  лишает
противника  способности передвигаться,  а если не обработать рану,  то
вполне возможна смерть от большой потери крови. Наконец, любые удары в
лицо   заставляют  противника  отшатываться  назад  и  закрывать  лицо
рефлекторным движением рук.  Это  позволяет  атаковать  его  в  другие
уязвимые зоны.
     Под простотой техники работы  ножом,  подразумевается  требование
избегать   замысловатых   траекторий,   "играть"   ножом   в  пальцах,
перебрасывать его из одной руки в другую,  совершать движения  им  без
намерения   поразить  противника  (пугать).  Конечно,  можно  и  нужно
свободно  комбинировать  атаки  и  защиты,  тычки   и   рубяще-режущие
движения.  Но  комбинирование,  во-первых,  строится  исключительно на
основе хорошо  отработанных  элементарных траекторий,  а во-вторых,  в
одно движение нельзя совмещать более двух, максимум трех ударов.

                           15.7. Хваты ножа

     Различают два вида хвата: острием клинка вверх от большого пальца
(его называют "прямым") и острием клинка вниз от  мизинца  (популярное
название -  "обратный  хват")

     Независимо от вида хвата должно выполнятся правило: рукоять ножа
расположена по диагонали ладони,  причем  сила  захвата  сосредоточена
в кольце,  образованном безымянным пальцем и мизинцем.  Указательный,
средний и большой пальцы лишь  слегка  придерживают оружие и
направляют его в цель (у неопытных бойцов сила захвата концентрируется
именно в этих трех  пальцах).  При обратном хвате допускается также
накладывание большого пальца на торец рукояти.
     В том  и  другом хвате режущая сторона ножа может быть направлена
как наружу от запястья, так и внутрь к нему. В подавляющем большинстве
случаев  лезвие надо направлять во внешнюю от себя сторону,  "наружу".
Если же сравнивать между собой преимущества  и  недостатки  прямого  и
обратного хвата, то следует подчеркнуть, что обратный хват ножа лучше.
Он позволяет использовать более  разнообразную  технику  боя  за  счет
кистевых движений.  Но если в руках разведчика не нож,  а кинжал (т.е.
клинок  с  двусторонней   заточкой),   то   безусловно   прямой   хват
предпочтительнее.
     Основное движение смены хвата с прямого на обратный,  и  наоборот
состоит в отработанном движении пальцев и всего запястья в целом.
Нельзя злоупотреблять им. Сначала требуется отработать до полного
совершенства,  чтобы  нож ни при каких обстоятельствах не мог выпасть
из руки.  И только добившись  надежности  удержания  в  момент
изменения  хвата,  можно  пытаться  применять такую перемену в учебном
поединке.

                      15.8. Основные траектории

     К их числу относятся следующие  удары:  колющие  (вперед,  вверх,
вниз)  прямым хватом,  колющие обратным хватом (сверху,  сбоку,  снизу
вверх),  а также рубяще-режущие прямым хватом (сверху вниз  по  прямой
линии и по диагонали) и обратным. Всего 10 видов ударов.
     Колющий удар острием ножа (тычок) прямым  хватом  является  самым
простым  в  изучении.  В то же время это очень быстрый и короткий удар
вследствие прямой траектории.
     Колющие удары обратным хватом требуют к себе повышенного внимания
при изучении,  так как именно против них чаще всего направлены техники
обезоруживания  в большинстве систем рукопашного боя.  Без их изучения
не может быть и речи о комбинировании и свободном владении ножом.
     1. *Колющий  удар  вперед*.  Этот  удар может быть нанесен в двух
вариантах - одноименном и разноименном. Первый вариант сильнее, второй
-   быстрее.   Отличие   между   ними  заключается,  прежде  всего,  в
перемещении:  если в  одноименном  боец  делает  шаг  вперед,  то  для
разноименного  достаточно  лишь небольшого мощного посыла бедер и плеч
вперед.
     2. *Колющий  удар  вверх*.  Для  тычка  вверх  собственно техника
выпрямления  бьющей  конечности  остается  неизменной.  Но  необходимо
заметить,  что  позиция ног чаще всего выше,  чем при тычке вперед или
вниз - это обусловлено стремлением вложить  вес  тела  в  удар.  Кроме
того,  масса тела равномерно распределяется между ногами.  Эффективное
движение для поражения горла,  живота,  боковых частей тела  на  очень
близком расстоянии.
     3. *Колющий удар вниз*. Техника нижнего тычка ничем не отличается
от тычка вперед,  но направлен он не вперед,  а вниз. Используется как
естественное продолжение после  броска  противника  наземь,  либо  для
поражения паха и бедер.
     4. *Колющий удар обратным хватом сверху вниз*.  Взяв нож обратным
хватом,  резко  взмахните  им  вверх на уровне головы (не выше,  иначе
будет  нарушено  равновесие)  и  тут  же,  не  прерывая  общего  темпа
движения, с  силой нанесите удар сверху вниз-вперед,  стремясь,  чтобы
острие ножа находилось на одной линии с направлением удара.  Мгновенно
верните   нож  в  предыдущее  положение  по  той  же  траектории  (это
исключительно важно при реальном поражении цели  -  если  нож  изменит
направление движения в ране, он может застрять в ней и его будет очень
трудно вытащить,  в то время как противник в агонии может нанести  вам
смертельный удар).
     Рубяще-режущие движения ножа предоставляют бойцу  большой  спектр
разнообразных  действий  -  начиная  от активной защиты с перерезанием
сухожилий и артерий на руках и ногах противника и  заканчивая  мощными
контратакующими ударами в область шеи и лица.
     5. *Диагональный удар снизу-вверх (обратным хватом)*.  Этот  удар
почти  аналогичен предыдущему,  но производится от правого колена (или
бока) снизу-вверх-влево.  Очень хороший удар,  так как его  трудно  не
только  предсказать  заранее,  но и просто заметить.  В случае захвата
руки с ножом рукой противника,  легко ее разрезать  простым  поворотом
ножа в кисти вверх. Понятно, что для всех рубящих и рассекающих ударов
нож должен быть наточен до остроты бритвы.  Это удар хорошо сочетается
с колющим ударом сверху-вниз: конец одного движения становится началом
другого.
     6. *Прямой  удар сверху вниз*.  Сделайте большой шаг вперед левой
или правой ногой,  одновременно резко опуская нож  вперед-вниз  правой
рукой от правого уха.  Движение заканчивается на уровне бедер. Следите
за тем,  чтобы удар наносился по строго вертикальной линии, - в случае
правильного выполнения нож рассекает воздух с характерным свистом.
     7. *Диагональный удар сверху-вниз*.  Этот  удар  производится  по
косой линии поперек тела,  например,  от левого уха - к правому бедру.
Он отличается большой мощью  (благодаря  скручивающему  движению  мышц
корпуса).
     8. *Диагональный удар снизу-вверх (прямым хватом)*.  Из  исходной
позиции  "нож внизу у левого колена" резким маховым движением нанесите
удар  снизу-вверх-вправо.  В  момент  нанесения  удара   кисть   руки,
выполняющей  движение,  надо максимально выгнуть вверх,  вкладывая тем
самым дополнительную силу в удар.  Этим ударом  удобно  поражать  ноги
(бедра) и руки противника, а также нижнюю часть живота.
     9-10. *Рассекающие удары в горизонтальной плоскости*. Рассекающий
удар в горизонтальной плоскости наносится двумя основными способами:
     - рассекающий удар снаружи внутрь;
     - рассекающий удар изнутри наружу.
     При нанесении  первого  основная   сила   удара   зарождается   в
поворотном   движении  локтя,  стремящегося  к  центру.  По  ощущениям
необходимо добиться плетеобразного,  хлесткого чувства в руке.  Клинок
также разворачивается во время движения.
     Обратным по отношению к  нему  является  удар  изнутри  наружу  в
горизонтальной  плоскости.  Резким маховым движением,  выпрямляя руку,
удерживающую  оружие,  нанесите  рубящий  удар,   добавляя   небольшой
подхлест кистью.  Оба  удара  чаще  всего  производятся  в  сочетании:
сначала справа-налево, а затем на отмашке слева-направо.
     Наиболее распространенными вариантами практического использования
этих ударов являются:
     - удар по горлу, шее или лицу;
     - удар по животу;
     - удар по сухожилиям ног под коленями.

                     15.9. Комбинирование ударов

     Самым простым  способом  комбинирования  является соединение двух
ударов в одно движение.  Иначе говоря, первый удар должен выводить нож
в  исходное положение для второго удара.  Между первым ударом и вторым
не должно  быть  ни  малейшей  паузы,  иначе  противник  может  успеть
перехватить  инициативу  и  контратаковать.  Чаще  всего  второй  удар
повторяет траекторию первого удара,  только  в  обратное  направлении.
Хват при этом может меняться, а может и нет.
     Например: колющий удар сверху-вниз обратным хватом - диагональный
удар  снизу-вверх  тем  же  хватом;  рассекающий удар в горизонтальной
плоскости  справа-налево   (снаружи   внутрь)   -   аналогичный   удар
изнутри-наружу;  диагональный  удар снизу-вверх прямым хватом - прямой
удар сверху-вниз; тычковый удар в грудь - прямой тычковый удар вниз, и
т.д. При этом не имеет значения, какой удар в паре является начальным,
а какой - конечным. Они все время меняются местами.
     Можно соединять вместе и три удара ножом. Но в этом случае третий
удар рекомендуется  наносить  со  сменой  траектории.  Например:  боец
атаковал  противника  рубящим  прямым  ударом  сверху по руке,  с него
перешел на диагональный удар  снизу-вверх  (прямым  хватом),  а  затем
выполнил  колющий  удар  сверху-вниз  обратным хватом.  Число подобных
комбинаций  может  быть  большим.  Главное,  чтобы   составляющих   их
элементов (базовых ударов) было немного.  Указанных здесь десяти более
чем достаточно для самых разнообразных ситуаций скоротечного  ближнего
боя.
     Удары ножом в  рукопашной  схватке  нередко  сочетают  с  ударами
локтей,  коленей,  стоп  и  головы,  с  толчками плечами и бедрами,  с
захватами либо блоками руками.  Однако при наличии ножа  все  подобные
действия  имеют лишь вспомогательное значение.  Они призваны отвлекать
внимание противника,  заставлять открыться под удар ножа,  мешать  ему
применить его собственное оружие.

             15.10. Последовательность тренировки с ножом

     Обучение личного состава работе с ножом начинают в одношереножном
строю.  Все траектории ударов отрабатываются на месте, с шагом вперед,
вправо  и влево,  с двумя шагами и с подскоком вперед,  с шагом назад.
Затем вводят более сложные позиции:  удары ножом на ходу и на бегу,  а
также из положения согнувшись (присев) в момент выпрыгивания вверх.
     После усвоения разведчиками общих стереотипов ударов в  "воздух",
надо переходить  к  отработке  их на неподвижных и качающихся чучелах.
Следующий этап обучения - отработка комбинаций  ударов  в  разомкнутом
двухшереножном строю (лицами друг к  другу)  на  "лапах".  В  качестве
"лап"  используют  короткие  палки  (длиной  около метра),  один конец
которых обвязан соломой или ветошью.  Ножи боевые.  Силу  ударов  надо
тренировать,   нанося   их   в  сырую  глину  (в  ящике)  и  в  старые
автомобильные покрышки.
     Последний этап тренировки с ножом,  это отработка реальных боевых
ситуаций:  снятие  часового;  внезапное столкновение с "противником" в
ограниченном пространстве (в траншее,  в комнате, в лесных зарослях, в
подземных   коммуникациях);   бой  ножом  с  противником,  вооруженным
автоматом со штыком; вооруженным саперной лопаткой; вооруженным ножом.
Ножи  для  таких  занятий используются не боевые,  и не деревянные,  а
только резиновые.

                    15.11. Удары саперной лопаткой

     В рукопашной схватке малая саперная лопата  применяется  как  для
тычковых,  так и для рубящих ударов, а также для метания в противника.
Ею  удобно  отбивать  удары  холодного  оружия  (винтовки  со  штыком,
приклада,   ножа).   Хорошо  заточенным  лезвием  лопаты  легко  можно
перерезать горло,  развалить надвое череп,  отделить пальцы от руки, а
сильным тычком в живот сделать противнику харакири.
     Удары лопаткой производят  с  места,  на  выпаде  и  в  движении.
Держать ее надо за конец рукояти прямым хватом,  то есть металлическая
часть (штык) направлена вверх от большого пальца.  Обратный  хват  для
работы  лопаткой  используют  редко,  в  основном для поражения нижней
половины  человеческой  фигуры  (ног  и  паха).  Удары  разучивают  на
чучелах.  Разучив,  отрабатывают их на внезапно выставляемой мишени, в
качестве которой используют шест с большим шаром на конце (шар  делают
из поролона, войлока, туго переплетенной соломы и т.п.). Тренировочная
лопатка должна быть затупленной.  А  вот  боевая  наточена  как  можно
острее  и  обязательно  снабжена  крепкой  петлей,  пропущенной  через
отверстие в верхней трети рукояти.  Петля не дает лопатке выскользнуть
из руки в бою.
     В принципе,  траектории ударов лопаткой те же,  что и  для  ножа:
прямые  тычки,  прямые  и диагональные удары сверху-вниз,  рассекающие
удары в горизонтальной плоскости.  Даже колющие удары сверху-вниз тоже
можно ею выполнять, если ситуация того потребует.

                        15.12. Удары автоматом

     Автомат -  оружие огнестрельное.  Но при внезапном столкновении с
противником лоб в лоб выстрелить из него не всегда успеешь,  а часто и
нельзя,  чтобы не поднимать шум. Тогда он по своим боевым возможностям
мало чем  отличается  от  палки.  Палкой  даже  удобнее  драться,  чем
автоматом.
     Главное, что отличает технику ударов и тычков палкой  (автоматом)
от  ножа  и  лопатки,  так это то,  что ее (его) держат обеими руками,
широким хватом.
     Другое отличие  -  палка  (автомат) требует большей дистанции для
боя,  чем нож или лопатка. Основной принцип боя палкой таков: по ногам
проводить подсекающие удары,  в корпус и в голову - тычковые, по рукам
- рубящие.  Разведчики должны твердо усвоить,  что при попытке ударить
палкой (автоматом)  сверху  либо на уровне лица,  противник чаще всего
успевает подставить руки.  Следовательно, "вырубить" его одним - двумя
ударами не получится, вдобавок неизбежно поднимется шум: крики, топот,
возня. Поэтому первые удары должны наноситься прикладом, в живот или в
пах.  Тогда  противник  не успеет закричать,  он осядет на землю и его
можно будет чуть позже добить ударом приклада в горло или в висок  уже
на земле.
     Необходимо также отрабатывать тычковые удары стволом автомата без
штыка.
     Наилучший способ отработки  приемов  использования  автомата  как
холодного  оружия  -  это  занятия  боем  на  палках с партнерами и на
чучелах. Все  удары  с  самого  начала  следует  производить   сначала
медленно,  потом,  по мере роста тренированности и усвоения комбинаций
на два - три действия ускорять темп.  Опять-таки,  специально обращаем
внимание  на данное обстоятельство,  потому что есть ряд специалистов,
по-прежнему настаивающих на важности  обучения  разведчиков  штыковому
бою.  Дескать,  морская пехота США занимается им, и т.д. и т.п. Однако
что это за разведчики,  если они  идут  в  штыковую  атаку?  И  какими
силами?  Семь  человек  против  взвода?  Рассматривать  здесь  технику
палочного боя мы не  станем,  так  как  по  этому  вопросу  существует
обширная литература на русском и других языках.

               15.13. Защита от ударов холодным оружием

     Наиболее вероятно   для   разведчиков  внезапное  столкновение  с
вражескими   военнослужащими   из   обычных   (не    разведывательных)
подразделений. Они скорее всего будут вооружены автоматами (штурмовыми
винтовками) со штыками или без таковых.  Менее вероятно  использование
ими - в качестве холодного оружия - пистолетов и пистолетов-пулеметов.
Поэтому надо уделить время изучению приемов отражения атак  противника
со штыком и прикладом голыми руками.
     Все эти приемы строятся на одних и тех же принципах. Уход с линии
атаки  шагом  влево  или  вправо,  поворот  корпуса  направо (при шаге
налево) либо налево (при шаге вправо),  отбив оружие в противоположную
от  себя  сторону  и  его  захват.  Затем  производят  какой-либо удар
(например, ребром ладони в горло,  носком сапога в  пах)  и  стараются
повалить  противника  на землю.  Как вариант - выкрутить у него из рук
оружие (при падении он его обычно сам выпускает) или хотя  бы  его  же
прикладом ударить в голову. В завершение приема противника добивают на
земле прикладом, штыком, ногой, ножом.
     Многочисленные приемы  защиты  от  угрозы пистолетом и от ножевых
атак мы не рассматриваем.  Ими переполнены все наставления  по  борьбе
самбо,  рукопашному бою,  самозащите.  Как следует из вышеизложенного,
армейскому разведчику они если и нужны,  то не в первую очередь и даже
не во вторую, а только в третью.

                         15.14. Метание ножа

     Что такое     метательный    нож?    Во-первых,    это    отлично
сбалансированное лезвие и  рукоять,  причем  лезвие  может  быть  даже
несколько тяжелее, что используется при метании ножа острием вперед на
коротких дистанциях.  Во-вторых, метательный нож часто имеет отверстие
в рукояти или кольцо для крепления веревки.  В этом случае при промахе
нож можно подтянуть назад,  а при попадании в цель  веревка  позволяет
использовать нож как гарпун и либо удерживать добычу,  либо взбираться
на препятствие.  В-третьих, метательный нож часто не имеет гарды, т.к.
она   нарушает   баланс   (равновесие   между   лезвием  и  рукоятью).
В-четвертых, метательный нож обычно используют в паре. Пара может быть
как  смешанной,  так и однородной,  то есть такой,  в которой оба ножа
предназначены только для метания или для работы  руками.  В  смешанной
паре есть и метательный и обычный ножи.
     Метание ножа - это искусство,  которым разведчик-диверсант должен
владеть  в совершенстве.  При решении боевых задач метанием ножа можно
поразить противника на расстоянии до 10 метров и более.  Однако  такое
метание требует настойчивых тренировок.
     Метать нож в противника считается целесообразным  в  том  случае,
если противник нападает,  сближается, убегает, а также не видит или не
ожидает нападения.  Если противник ожидает бросок ножа,  то  дистанция
броска  не  должна  превышать  3-4  метров,  чтобы  противник  не смог
уклониться.
     Проникающая сила  ножа  при  его метании почти в два раза больше,
чем при ударе.  Экспериментами доказано,  что при ударах ножом по щиту
из  досок испытуемые пробивают дерево на 16-17 мм,  а метанием того же
оружия - на 27-28 мм.
     Если противник  приближается,  то  для  защиты метанием нож берут
ближе к концу лезвия.  И наоборот,  чтобы поразить с большей дистанции
хват должен быть ближе к рукоятке.
     Основная дистанция  боевого  применения  холодного   оружия   для
уверенного   поражения  противника  -  5-6  метров  (шагов)  и  ближе.
Противник  в  этом  случае  получает   удар   не   успев   увернуться,
отклониться,  присесть,  упасть, закрыться. В мишень можно попасть и с
10 м,  но требуется точный расчет дистанции  и  многократное  вращение
оружия в полете, противник за это время может уйти от поражения.
     *Метание ножа  сверху*.  Нож  держат  за  клинок  правой   рукой,
рукояткой   вперед.   Большой  палец  сверху  вдоль  клинка.  Исходное
положение:  левосторонняя  стойка.  Для  замаха  отвести  правую  руку
вверх-назад,  не  сгибая  запястья.  С толчком правой ноги и поворотом
корпуса влево движением руки послать нож в  цель  рукояткой  вперед  и
выпустить его в момент полного выпрямления руки,  когда она направлена
точно в цель.

Метание ножа сверху

     Основные требования:  обязательна  фиксация кисти в лучезапястном
суставе.  Ось оружия должна являться продолжением оси предплечья.  Это
необходимо  для  избежания  дополнительного  разгибательного  движения
кисти в момент  выпуска  оружия,  которое  приводит  к  беспорядочному
вращению  ножа в полете.  Еще при метании следует избегать чрезмерного
напряжения пальцев и закрепощения руки в локтевом и плечевом суставах.
При  выпуске  оружия  следует как бы целиться в мишень ногтем большого
пальца и не допускать хлеста кисти, а также не "проваливать" вниз руку
ниже уровня цели после выпуска ножа.  При выпуске нож должен скользить
по большому пальцу в направлении цели.
     Последовательность разучивания метания ножа:
     - изучить  способы  держания  ножа  и  исходное  положение  перед
метанием;
     - изучить замах и технику метания ножа без выпуска его из рук;
     - метание ножа с места в цель (увеличивая дистанцию);
     - метание ножа в движении.
     *Метание ножа снизу*.  Для этого принимается левосторонняя боевая
стойка.  Полусогнутая левая рука располагается перед  грудью.  Большое
значение имеет правильный хват ножа.  Для дальнего броска (7-10 м) его
берут за рукоять лезвием в сторону плеча.  При метании на 5-7  м  хват
осуществляется за клинок.
     В опущенной правой  руке  нож  направлен  рукоятью  вниз;  лезвие
прижимается  сзади  четырьмя  пальцами  к  ладони  (режущей  частью от
ладони),  а большой палец фиксирует его спереди  (в  сторону  броска).
Важно,  чтобы  нож  составлял  одну  ось  с предплечьем,  потому кисть
отводится несколько назад книзу.

Метание ножа снизу

     Для метания  надо  отвести  правую  руку  назад-вверх,  несколько
развернув корпус вправо-назад.  Затем, не сгибая в локте руку с ножом,
плавно  качнуть  корпус  вперед  и  осуществить снизу вверх-вперед мах
рукой,  не захлестывая кистью.  В момент,  когда  предплечье  с  ножом
образуют прямую линию до цели,  выпустить клинок.  При этом нож делает
пол-оборота. Его выпускают таким образом, чтобы в момент вылета лезвие
скользило  сверху  по пальцам руки.  Вначале метают плавно,  добиваясь
точности попадания и втыкания клинка.  По мере освоения приема  бросок
осуществляют более резко.
     Наиболее распространенные   ошибки:   хлест   кистью   вверх    и
несвоевременное выпускание ножа.
     *Метание ножа из-за укрытия*.  Для снятия часового,  а также  при
выполнении других специальных заданий применяется поражение противника
из-за укрытия.  Главное здесь - скрытность и внезапность. Как правило,
при  этом  используют  два  основных способа метания:  сверху и сбоку.
Надежнее  -  сверху.  В  этом  случае  метающий  на  несколько  секунд
появляется  из-за  укрытия и достаточно точно определяет расстояние до
цели и силу броска.  Очень важно,  чтобы в  момент  выполнения  приема
правая рука уже была в боевом положении (перед грудью); либо появление
из-за укрытия и бросок должны совпадать. Все зависит от ситуации.
     *Метание ножа из положения лежа*.  Есть несколько способов. Самые
распространенные: из-за головы и  лежа  на  боку.  Для  метания  из-за
головы  хват  ножа  осуществляется,  как при метании сверху.  Взяв нож
таким образом,  необходимо несколько приподнять туловище  над  землей,
слегка облокотившись на левую руку. Затем, сделав замах правой рукой с
ножом вверх-назад,  одновременно опуская туловище и  выпрямляя  правую
руку,  поразить цель. Нож выпускается, когда он, рука и направление на
цель составляют прямую линию. Расстояние до цели и количество оборотов
ножа   выбираются   индивидуально.   Эффективнее   всего  пользоваться
специальным ножом,  который летит до цели без оборотов.  От обычных он
отличается  утяжеленным  к  острию лезвием и рукоятью в виде оперенья.
При современном изготовлении подобных метательных средств используется
ртуть. Такой нож всегда летит лезвием вперед.
     Хват ножа для метания на боку такой же,  как при  метании  сбоку.
Этот бросок более неожиданный, чем предыдущий. Для броска надо лечь на
левый бок,  положить левую руку ладонью на землю  перед  грудью.  Тело
должно лежать таким образом,  чтобы левая нога была прямой,  а правая,
согнутая в колене, упиралась в землю. Правая рука с ножом вытягивается
вдоль  туловища,  а  плечо на 25-20 см приподнимается над землей.  Для
поражения цели на расстоянии 5-7 м и более необходимо резко,  сбоку по
дуге,  послать руку в сторону цели, выпуская оружие, когда прямая рука
и нож составят прямую линию до противника.  При  вылете  из  руки  нож
должен  скользить  по  пальцам.  Ни в коем случае не допускайте хлеста
кистью. Это противопоказано при любых способах метания ножа.
     *Метание ножа  в  кувырке*.  При  поражении  цели в кувырке,  как
правило,  применяется метание ножа сверху. Для выполнения этого приема
сначала  хорошо отработайте сам кувырок.  Затем научитесь без прыжка в
кувырке метать нож.  Делается  это  следующим  образом.  Первый  этап.
Присядьте,  чтобы левая рука пальцами касалась пола,  а правая с ножом
была перед грудью согнута в локте.  Отведите туловище несколько назад,
оторвав  левую  руку  от пола,  замахнитесь,  затем качнитесь вперед и
метните нож.  После его выпуска правая рука продолжает двигаться  вниз
по  дуге  и становится опорой для кувырка.  После кувырка через голову
примите  исходное  положение.  Постепенно  условия  отработки   приема
усложняются.  На  втором  этапе  необходимо совершить кувырок вперед с
метанием из положения стоя.  Затем  между  целью  и  исходным  рубежом
поставить небольшое препятствие.  Например, табуретку или стул. Причем
расстояние от препятствия до цели  должно  гарантировать  попадание  в
цель.  Совершается  короткий  разбег в 4-5 шагов.  Во время прыжка,  а
именно в момент максимального отрыва туловища от земли, нож метается в
цель. Затем, сгруппировавшись, вы кувыркаетесь через голову. Сложность
здесь в том, что ученик при разбеге сосредоточивается не на метании, а
на  кувырке.  Поэтому  нередко  метатель либо не успевает бросить нож,
либо  делает  это  слишком  поздно.  В  любом  случае  цель   остается
непораженной.  По мере отработки прыжок должен быть все короче.  Затем
он варьируется от преимущественно высокого до прыжка в длину.

                       15.15. Другие материалы

     Далее идут отрывки с описанием наиболее  эффективных  приемов  из
различных учебных пособий по рукопашному бою.

                                * * *

                          Нападение с ножом

     *Общая часть*.  Нож  -  незаменимое оружие при действиях в боевом
расположении противника,  при разведке,  бесшумном снятии часовых,  то
есть при непосредственном соприкосновении с противником.
     *Как правильно держать нож в руке*.  Правильное положение ножа  в
руке  очень  важная  деталь в обращении с ним.  Положите рукоятку ножа
поперек  вытянутой  ладони.  Захватите  ее  так,   чтобы   большой   и
указательный  пальцы  обхватывали шейку у предохранительной планки,  а
средний - утолщенную часть рукоятки.  Управляя ножом и указательным  и
средним  пальцами,  а  также  положением запястья,  вы свободно можете
наносить удары в любом направлении.  Из положения "нож в  правой  руке
ладонью  вверх" вы можете наносить удары влево и вправо.  Из положения
"нож в правой руке ладонью вниз" удар наносится в  любом  направлении.
При нанесении удара рукоятку ножа держите крепко.
     *Боевая стойка с ножом*.  Перед нападением с ножом на  противника
ваша  стойка  должна  быть такой же,  как стойка "наготове",  различие
заключается только в положении вашей правой руки,  которая  опущена  с
ножом  вниз,  вдоль  правой ноги (лезвие направлено вниз).  Левая рука
поднята.  Вы предохраняете себя ею  от  ударов  противника,  а  также,
перемещая  ее в различные положения,  стараетесь заставить его открыть
уязвимые места.  Левой рукой вы можете имитировать бросок  какого-либо
предмета в сторону противника.
     *Нанесение удара ножом спереди*.  При нанесении удара  ножом  при
нападении  спереди  противник  инстинктивно  станет  защищать  живот и
грудь.  Если вы раните его в одно из этих мест,  его  страх  настолько
будет   велик,   что   он   потеряет   способность   защищаться  и  вы
беспрепятственно можете уничтожить его.
     *Улучшенная боевая   стойка  с  ножом*.  В  данной  изготовке  вы
скрываете нож сзади правой ноги до момента нанесения удара.
     *Удар в глотку*.  Глотку противника можно поразить рубящим ударом
с плеча и прямым уколом ножа. Укол более эффективен, когда вы наносите
его в основание глотки,  чуть ниже кадыка.  Смерть наступит мгновенно,
если вы рассечете противнику яремную вену.  Ударом с плеча по  боковой
части   шеи  вы  перерубите  сонную  артерию,  питающую  мозг  кровью.
Результат - смерть через несколько секунд.
     *Удар в живот*.  Комбинированным ударом (рубящим с плеча и прямым
уколом) в область живота вы выведете  противника  из  строя,  а  затем
окончательно покончите с ним. Глубокая же рана вызовет смерть, если не
будет оказана немедленная медицинская помощь.
     *Удар в  сердце*.  Удар,  нанесенный ножом в сердце,  моментально
вызывает смерть.  Но оно  хорошо  предохраняется  грудной  клеткой,  и
только сильный удар может поразить его.
     *Поражение запястья*.  Рубящим  ударом  ножа   по   запястью   вы
рассечете  лучевую  артерию,  которая  в этом месте удалена от кожного
покрова всего на 1/4 дюйма (потеря сознания наступает через 30 секунд,
смерть через 1-2 минуты).  Удар по запястью особенно удобно применить,
когда противник пытается сделать захват вашей одежды или рук.
     *Удар по  плечу*.  Рубящий  удар,  нанесенный по плечу (точно над
внутренней частью локтя),  вызывает смерть в течение 2 минут (сознание
противник   теряет   через   15   секунд).  В  результате  рассекается
бронхиальная артерия,  проходящая в этом месте на 1/2 дюйма от кожного
покрова.
     *Поражение ноги*.  Удар лезвием по  внутренней  стороне  ноги  (у
промежности)   рассекает   артерии  и  лишает  противника  способности
передвигаться.
     *Поражение почки*.  Одной рукой нанесите удар лезвием по почке, а
другой одновременно зажмите нос и рот противнику.  Затем извлеките нож
из  раны  (вращая  им  внутри) и перережьте ему гортань.  Удар в почку
вызывает внутреннее кровоизлияние, а затем смерть.
     *Удар по  боковой  стороне  шеи*.  Этот  удар  очень  удобен  при
бесшумном снятии часовых, когда необходимо поддержание тишины и т.п.
     *Поражение гортани*.  Рубящим  ударом  по  гортани  вы рассекаете
дыхательное горло и яремную вену.
     *Поражение подключичной артерии*.  Подключичная артерия находится
в 2,5 дюйма от кожного покрова в районе ключицы.  При нанесении  удара
держите рукоятку ножа так, как будто вы действуете ледорубом. В момент
извлечения ножа из раны сделайте  им  движения  в  стороны,  если  вам
удастся это сделать, противник истечет кровью и погибнет...

                   Метание ножей и саперной лопатки

     Непозволительно мало  внимания  уделяется в руководствах описанию
техники  метания  оружия  и  предметов.  Эту  ошибку  мы   постарались
исправить, включив описание техники метания в нашу книгу.
     *Простые способы метания ножа,  малой лопаты и топора*.  Одним из
специальных  приемов рукопашного боя является метание холодного оружия
и подручных предметов для поражения противника на расстоянии от  5  до
12  м.  Чаще  всего прием используется для бесшумного снятия часовых и
поражения убегающего от преследования  противника,  когда  нет  другой
возможности  эффективно  воздействовать  на него.  Специальных навыков
требует умение поражать неприятеля метанием холодного оружия ночью  (в
темноте) и на звук (вспышку).
     В групповой   рукопашной   схватке   метание   холодного   оружия
применяется лишь в исключительных случаях.
     *Техника метания ножа*.  Наиболее распространенный способ метания
ножа - хватом за клинок (полотно ножа). Для метания этим способом надо
взять правой кистью клинок ножа так,  чтобы рукоятка  была  направлена
вперед, лезвие влево от ладони, большой палец лежал поверх ножа, а его
ось составляла продолжение оси предплечья; остальные пальцы удерживают
нож снизу, не сжимая его сильно и не касаясь острия лезвия.
     Для метания необходимо принять левостороннюю стойку:  правая рука
перед грудью,  предплечье вертикально (локоть согнуть на 90 градусов),
рукоятка ножа направлена вверх,  левая рука слегка согнута и находится
впереди в расслабленном состоянии. Очень важно быть спокойным. Нельзя,
как говорят,  зацикливаться -  очень  хотеть  попасть  в  цель.  Перед
броском расслабьте тело,  согните колени, дышите низом живота (то есть
не грудью, а диафрагмой).
     Затем, прогибаясь в пояснице,  замахнитесь рукой вверх назад  над
плечом,  не  сгибая запястья.  Сохраняя на одной линии ось предплечья,
большого пальца и клинка,  резко выпрямляясь  в  пояснице  и  разгибая
руку,  без  дополнительных  усилий пошлите кистью нож рукояткой в цель
так,  чтобы клинок  выпускался  в  момент  полного  выпрямления  руки,
направленной по линий полета ножа в цель.
     Основное требование - не допускать  хлеста  руки  (кистью)  и  не
"проваливать"  руку  вниз  ниже  уровня  цели после выпуска ножа.  При
выпуске нож должен скользить по большому пальцу в направлении цели. Во
время броска делается легкий выдох.
     При таком способе метания ножа (размером 25-30 см) на  расстояние
5-8 м лезвие делает пол-оборота.  Точность попадания во многом зависит
и от того,  за какое место вы держите клинок. Чем больше расстояние до
цели,  тем  ближе располагается большой палец к рукоятке,  и наоборот.
Оптимальное расстояние для метания,  место хвата за  клинок,  исходное
положение каждый для себя определяет на тренировках.
     Применяется и  другой  способ  метания,  когда  нож  в   исходном
положении  удерживается  за  рукоятку  четырьмя пальцами справа снизу,
большим пальцем сбоку слева,  а острие клинка направлено вверх-вперед.
Делается это так. Из левосторонней стойки выполнить замах рукой вверх,
назад  за  голову,  одновременно плечевой пояс разворачивается вправо,
левая рука согнута перед грудью.  Толчком  правой  ноги  и  разворотом
туловища  влево,  постепенно  ускоряющимся  движением руки из-за плеча
послать нож в цель. Этим способом она поражается на расстоянии 8-10 м.
Опять  же  "свою  дистанцию"  каждый подбирает индивидуально.  Как и в
первом способе - после выпуска ножа кисть  должна  быть  направлена  в
цель.
     *Техника метания малой лопаты*. Бывает, в рукопашной схватке надо
поразить  или  травмировать  противника  на  расстоянии  5-7  м  малой
лопатой.  Для  этого  необходимо  из  левосторонней   боевой   стойки,
удерживая   лопату   за   дальнюю  треть  черенка  (рукоятки)  лезвием
вперед-вверх (черенок вдоль оси предплечья), сделать замах вверх-назад
за голову, разворачивая туловище вправо. Затем, резко выпрямляя руку и
разворачивая туловище влево,  бросить лопату в цель, выпуская рукоятку
из  ладони в тот момент,  когда рука выпрямилась и лопата направлена в
цель.  В этом случае лопата совершает один оборот до цели.  Необходимо
во время броска несколько податься корпусом вперед, как бы сопровождая
лопату в цель.  При этом делается резкий выдох. Самая распространенная
ошибка  при  таком способе - сильный захлест рукой вниз.  Тогда снаряд
делает  неконтролируемое  число  оборотов,  что  снижает   вероятность
точного  попадания  острием лопаты.  Другая ошибка - при замахе лопата
часто уходит в сторону,  а не вверх-назад.  Потом  она,  как  правило,
летит мимо цели,
     Другой способ - скрытный.  Применяется для  внезапного  поражения
противника.  Необходимо  встать  к  цели  левым  боком;  правой  рукой
удерживать  лопату  за  дальнюю  треть  черенка.  Рука  опущена  вдоль
туловища острием  лопаты  вниз.  Для  броска  следует  резко наклонить
туловище влево и одновременно,  не сгибая руку в локте,  по дуге через
голову   направить   лопату   в  цель.  Лопата  выпускается  в  момент
максимального наклона туловища,  когда она направлена в цель. На более
длинные расстояния (10-12 м) лопата бросается в два оборота.
     *Техника метания топора*.  Топор как  оружие  используется  очень
давно.  Пожалуй, это одно из древнейших метательных средств. Дальность
броска топора зависит от длины топорища.  Томагавки (оружие  индейцев)
метали на расстояние до 20-30 м именно за счет длины ручки.
     Для метания  топора  необходимо  встать  в  левостороннюю  боевую
стойку. Правой кистью взять топор за рукоятку (верхняя треть топорища)
и поднять руку таким образом,  чтобы  острие  топора  было  на  уровне
груди.  Левая  рука  перед грудью.  Кисть правой руки слегка опустить,
чтобы топорище стало как бы продолжением предплечья. Затем, прогибаясь
в  пояснице,  отвести  правую  руку  вверх-назад,  не сгибая запястья.
Сохраняя на одной линии ось топора  и  предплечья,  необходимо,  мощно
выпрямляясь  в  пояснице  и  опуская  руку,  без  резкого рывка кистью
послать топор в противника.  Топорище отпускается в момент,  когда оно
составляет с предплечьем прямую линию до цели.
     Главное - не допускать хлеста кистью и не проваливать  руку  ниже
уровня цели после выпуска топора.  Во время такого броска топор делает
один оборот до цели. Дальность метания зависит от того, за какое место
удерживается топорище.  Чем больше расстояние до цели,  тем ближе рука
располагается к топору. Другой способ метания - снизу.
     Топор берется   так,   чтобы   при  опущенной  руке  лезвие  было
направлено вперед. Исходное положение - левосторонняя боевая стойка.
     Для броска   необходимо,   разворачивая  корпус  вправо,  отвести
опущенную прямую правую руку назад-вверх и после толчка  правой  ногой
плавно  повернуть корпус влево-вперед,  с силой качнуть руку с топором
снизу вверх. При совмещении оси топорище - предплечье - цель выпустить
топорище.  При  таком  броске  топор также делает один оборот.  Способ
обеспечивает внезапность.
     *Использование подручных предметов в рукопашной схватке*. Ремень,
каска,  фуражка,  палка,  камни,  металлические пластины, куски битого
стекла,  сыпучие материалы и тому подобное могут в нужный момент стать
средством   защиты,   травмирования   или   кратковременного   лишения
боеспособности противника.
     Поясной ремень можно использовать и для ударов,  и для защиты  от
укола штыка,  и при нападении с ножом;  брючный ремень - для хлеста по
глазам, удушения, связывания, других приемов.
     Металлические пластины  и  куски  битого  стекла  (размеры сторон
10-12 см)  используются для метания на 7-8 м.  Метают их,  как нож или
сюрикены. Для  тренировок  изготавливают  4  -  6-угольные заостренные
пластины, которые метают на занятиях по деревянным щитам.
     Палка может  защитить  от  вооруженного штыком или ножом.  Если в
момент нападения вооруженного противника  под  рукой  оказался  только
сыпучий материал (песок,  цемент, гаревая крошка, дорожная пыль, соль,
пепел костра), надо взять его в обе руки и при сближении с противником
резко бросить ему в лицо,  а затем немедленно провести один из приемов
обезоруживания.  В крайнем случае можно  брызнуть  в  лицо  противника
какой-нибудь жидкостью.  Эффект тем значительнее,  чем неожиданнее эти
действия для противника.
     *Сложные способы   метания   ножа,  саперной  лопаты  и  топора*.
Способов поражения противника различными метательными средствами очень
много.  Практически  у  каждого  народа  в зависимости от национальных
традиций и культуры существуют свои секреты метания.  Чаще  всего  они
передаются  по  наследству либо достойным ученикам.  Тем не менее есть
способы  метания  ножа,   присущие   большинству   воинских   традиций
независимо  от  национальных  особенностей.  Эти способы универсальны.
Рассмотрим некоторые из них, применявшиеся рукопашниками из НКВД.
     *Метание ножа снизу*.  Для этого принимается левосторонняя боевая
стойка.  Полусогнутая левая рука располагается перед  грудью.  Большое
значение имеет правильный хват ножа.  Для дальнего броска (7-10 м) его
берут за рукоять острием в сторону плеча.  При метании на 5-7  м  хват
осуществляется за клинок.
     В опущенной правой  руке  нож  направлен  рукоятью  вниз;  лезвие
прижимается  сзади  четырьмя  пальцами  к  ладони  (режущей  частью от
ладони),  а большой палец фиксирует его спереди  (в  сторону  броска).
Важно,  чтобы  нож  составлял  одну  ось  с предплечьем,  потому кисть
отводится несколько назад книзу.
     Для метания  надо  отвести  правую  руку  назад-вверх,  несколько
развернув корпус вправо-назад.  Затем, не сгибая в локте руку с ножом,
плавно  качнуть  корпус  вперед  и  осуществить снизу вверх-вперед мах
рукой,  не захлестывая кистью.  В момент,  когда  предплечье  с  ножом
образуют прямую линию до цели,  выпустить клинок.  При этом нож делает
пол-оборота. Его выпускают таким образом, чтобы в момент вылета лезвие
скользило  сверху  по пальцам руки.  Вначале метают плавно,  добиваясь
точности попадания и втыкания клинка.  По мере освоения приема  бросок
осуществляют более резко.
     Наиболее распространенные   ошибки:   хлест   кистью   вверх    и
несвоевременное выпускание ножа.
     *Метание ножа  сбоку*.  Прием  осуществляется  из   левосторонней
стойки и требует длительной отработки.  Хват ножа своеобразный. Клинок
помещается на ладони рукоятью от руки.  Лезвие  прижимается  к  ладони
большим  пальцем.  Для  метания  надо отвести руку с ножом вбок-назад,
несколько развернув в этом же направлении корпус.  Повернув  корпус  в
сторону   броска,   сделать   прямой   рукой   дугообразное   движение
сбоку-вперед и метнуть нож в  цель.  Лезвие  в  момент  вылета  должно
скользить по ладони, как по направляющей. При этом на расстоянии 7-9 м
нож делает пол-оборота до цели. Наиболее распространенная ошибка здесь
- затяжка броска. Тогда нож летит мимо цели, влево.
     *Метание ножа наотмашь*.  Это один из наиболее сложных  способов.
Трудность,  с  одной  стороны,  заключается в достижении меткости.  Ее
добиваются,  тренируясь поначалу в попадании по  цели  броском  любого
предмета  наотмашь.  С  другой  стороны,  трудность состоит в слабости
броска.  Поэтому требуется немало времени для тренировки руки. Метание
производится из правосторонней стойки.  Хват ножа аналогичен хвату для
броска  сверху.  Рука  с  ножом  располагается  перед  грудью   локтем
в сторону  цели.  Нож  с  предплечьем  должны составлять прямую линию.
Хлест кистью во время броска не допускается.  Для  метания  необходимо
повернуть  корпус  и руку с ножом влево и,  осуществив рывок туловищем
вправо в сторону противника,  резко выпрямив предплечье, выпустить нож
в цель.  При вылете из ладони он должен скользить боковой поверхностью
лезвия по большому пальцу.  Такой бросок весьма внезапен,  нож  делает
пол-оборота.
     Помимо описанных  способов,  существуют  и другие.  Один из них -
бросок ножа без оборотов до цели.  Для этого используется  специальный
нож. От обычных он отличается утяжеленным к острию лезвием и  рукоятью
в  виде  оперенья.  При  современном изготовлении подобных метательных
средств используется ртуть.  Такой нож всегда  летит  лезвием  вперед.
Метают   его   на   расстояние   до   20   м.  Способ  характерен  для
среднеазиатского региона.  Бросок  производится  внезапно,  из  любого
положения, наиболее  целесообразным способом,  в том числе с лошади на
полном скаку.
     *Метание ножа  из-за укрытия*.  Для снятия часового,  а также при
выполнении других специальных заданий применяется поражение противника
из-за укрытия.  Главное здесь - скрытность и внезапность. Как правило,
при этом используют два основных  способа  метания:  сверху  и  сбоку.
Надежнее -   сверху.  В  этом  случае  метающий  на  несколько  секунд
появляется из-за укрытия и достаточно точно определяет  расстояние  до
цели  и  силу  броска.  Очень важно,  чтобы в момент выполнения приема
правая рука уже была в боевом положении (перед грудью); либо появление
из-за укрытия и бросок должны совпадать. Все зависит от ситуации.
     Однако бывает  -  появление  из-за  укрытия   невозможно.   Тогда
предварительно  определив  местоположение  цели,  осуществляют метание
сбоку. Метание  ножа  из-за  укрытия  доступно только тем,  кто хорошо
освоил простые и сложные способы метания.
     *Метание ножа из положения лежа*.  Есть несколько способов. Самые
распространенные:  из-за  головы  и  лежа  на боку.  Для метания из-за
головы хват ножа осуществляется,  как при  метании  сверху.  Взяв  нож
таким  образом,  необходимо  несколько приподнять туловище над землей,
слегка облокотившись на левую руку. Затем, сделав замах правой рукой с
ножом  вверх-назад,  одновременно  опуская туловище и выпрямляя правую
руку,  поразить цель. Нож выпускается, когда он, рука и направление на
цель составляют прямую линию. Расстояние до цели и количество оборотов
ножа  выбираются   индивидуально.   Эффективнее   всего   пользоваться
специальным ножом, который летит до цели без оборотов.
     Хват ножа  для  метания на боку такой же,  как при метании сбоку.
Этот бросок более неожиданный, чем предыдущий. Для броска надо лечь на
левый  бок,  положив  левую  руку ладонью на землю перед грудью.  Тело
должно лежать таким образом,  чтобы левая нога была прямой,  а правая,
согнутая в колене, упиралась в землю. Правая рука с ножом вытягивается
вдоль туловища,  а плечо на 25-20 см приподнимается  над  землей.  Для
поражения цели на расстоянии 5-7 м и более необходимо резко,  сбоку по
дуге,  послать руку в сторону цели, выпуская оружие, когда прямая рука
и нож составят прямую линию до противника.  При  вылете  из  руки  нож
должен  скользить  по  пальцам.  Ни в коем случае не допускайте хлеста
кистью. Это противопоказано при любых способах метания ножа.
     *Метание ножа  в  кувырке*.  При  поражении  цели в кувырке,  как
правило,  применяется метание ножа сверху. Для выполнения этого приема
сначала  хорошо отработайте сам кувырок.  Затем научитесь без прыжка в
кувырке метать нож.  Делается  это  следующим  образом.  Первый  этап.
Присядьте,  чтобы левая рука пальцами касалась пола,  а правая с ножом
была перед грудью согнута в локте.  Отведите туловище несколько назад,
оторвав  левую  руку  от пола,  замахнитесь,  затем качнитесь вперед и
метните нож.  После его выпуска правая рука продолжает двигаться  вниз
по дуге  и  становится опорой для кувырка.  После кувырка через голову
примите  исходное  положение.  Постепенно  условия  отработки   приема
усложняются.  На  втором  этапе  необходимо совершить кувырок вперед с
метанием из положения стоя.  Затем  между  целью  и  исходным  рубежом
поставить небольшое препятствие.  Например, табуретку или стул. Причем
расстояние от препятствия до цели  должно  гарантировать  попадание  в
цель.  Совершается  короткий  разбег в 4-5 шагов.  Во время прыжка,  а
именно в момент максимального отрыва туловища от земли, нож метается в
цель. Затем, сгруппировавшись, вы кувыркаетесь через голову. Сложность
здесь в том, что ученик при разбеге сосредоточивается не на метании, а
на  кувырке.  Поэтому  нередко  метатель либо не успевает бросить нож,
либо  делает  это  слишком  поздно.  В  любом  случае  цель   остается
непораженной.  По мере отработки прыжок должен быть все короче.  Затем
он варьируется от преимущественно высокого до прыжка в длину.
     *Метание ножа  на  вспышку  и  на  звук*.  Сразу оговоримся - эти
приемы под силу не каждому человеку.  Для  овладения  ими  необходимо,
помимо   настойчивости,   силы  воли  и  терпения,  обладать  отменной
реакцией,  быстротой  и  интуицией.  Чаще  всего  для  поражения  цели
используют   нож,   который  летит  без  оборотов.  Вначале,  применяя
специальный тренажер,  учатся просто попадать  в  источник  звука  или
света.  Начинают  выполнять  это  упражнение  с  небольшого расстояния
(3-5 м),  стоя лицом к тренажеру в темноте. После уверенного попадания
в  цель  (9-10  из 10) к тренажеру поворачиваются то правым,  то левым
боком,  продолжая попадать в цель. Только после этого начинают реально
метать  нож.  Поражать цель необходимо мгновенно из любого положения и
любым способом (сверху,  снизу,  сбоку,  наотмашь,  в прыжке). То есть
речь идет о мастерстве очень высокого класса.
     *Метание саперной лопаты*.  Используют как малую,  так и  большую
саперную лопату. Большая может метаться, как копье, на расстояние от 3
до 7 м. Примите левостороннюю боевую стойку - левая рука согнута перед
грудью. Правой возьмите лопату ближе к металлической части и приведите
к правому плечу.  Для броска отведите  руку  с  лопатой,  направленной
острием  вперед-вправо  в сторону.  Затем,  резко оттолкнувшись правой
ногой и мощно разворачиваясь корпусом влево-вперед,  выпрямите руку и,
словно  копье,  пошлите  лопату  вперед.  После  броска правая нога по
инерции делает шаг вперед.
     Нередко, чтобы остановить убегающего противника, как большую, так
и  малую  саперную  лопату  используют  для поражения его ног.  В этом
случае  лопату  применяют,  словно  биту  в  "городках".  Бросают   из
левосторонней стойки.  Хват - за конец черенка. Рука водится в сторону
назад  вместе с разворотом туловища вправо.  После толчка правой ногой
лопата  метается  в  цель  сбоку.   Количество   оборотов   выбирается
индивидуально.   Малая   саперная  лопата  делает  большее  количество
оборотов. Это нужно учитывать.
     *Метание малой саперной лопаты из-за укрытия,  лежа и в кувырке*.
Методика овладения такого рода бросками идентична той,  что  была  для
ножа. В боевой обстановке метание саперной лопаты выполняется довольно
редко:  во-первых, из-за ее больших размеров, во-вторых, она просто не
всегда имеется в наличии. Нож более удобен и универсален. Тем не менее
полезно овладеть всеми возможными способами  метания  лопаты.  В  один
"прекрасный момент" это может спасти вашу жизнь.
     То же относится к различным способам метания топора,  в том числе
-  в прыжке с последующим кувырком.  Помимо всего прочего,  у человека
существуют свои  привязанности  и  склонности.  Каждый  выбирает  себе
любимое  оружие и наиболее приемлемый способ метания.  Правда,  это не
исключает, а предполагает овладение остальным богатым арсеналом боевых
приемов,
     В начале Великой Отечественной войны  в  партизанских  отрядах  и
подпольных  группах  в  качестве  оружия  часто использовались обычные
камни. Ненависть к оккупантам и жажда мести позволяли в короткие сроки
овладеть   этим  оружием  древних.  Метание  камней  входило  также  в
подготовку армейских  фронтовых  диверсантов-разведчиков   наравне   с
другими навыками   обращения  с  оружием  и  предметами.  Изучались  и
разнообразные "скрытые" способы метания  камней,  ножей  и  предметов,
например,  из  рукава,  из-за  воротника,  а также с помощью металок -
приспособлений для метания.

                                * * *

             Болевые точки и приемы поражения противника
                         в рукопашной схватке

     А вот что пишется об уязвимых зонах в боевом наставлении "зеленых
беретов".
     *Уязвимые места  тела  человека*.  Это  те  части  тела,  которые
наиболее чувствительны к ударам.  Умение их поражать,  агрессивность и
уверенность ваших действий обеспечат победу в рукопашном бою.
     *Части тела*.  Тело делится на три основные части:  голова и шея;
туловище;  конечности.  К  наиболее  уязвимым  местам относятся:  уши,
висок,  глаза, нос, верхняя губа, подбородок, кадык, основание глотки,
затылок;  ключица,  подмышки, солнечное сплетение, живот, промежность,
ложное ребро,  почки,  позвоночный столб;  пальцы,  запястье,  локоть,
плечо, колено, лодыжка, подъем ноги.
     *Предостережение*. Чтобы вывести человека из строя или убить его,
требуется совершенно незначительный нажим или удар по уязвимому месту.
Помните об этом на тренировках,  где в роли противника выступают  ваши
товарищи.
     *Нанесение удара в голову или шею противника*. Сложите пальцы рук
так, чтобы они приняли чашевидную форму, и с силой ударьте ими по ушам
противника.  Это  опасный  прием - могут лопнуть барабанные перепонки,
возможен нервный шок или внутреннее кровоизлияние.
     *Удар в  висок*.  Удар,  нанесенный  ребром  ладони  или подушкой
кулака по виску,  вызывает немедленную смерть или сотрясение мозга.  В
этой части головы черепная кость очень тонкая и,  кроме того,  большой
нерв и артерия близко расположены от кожного покрова. Ударить по виску
можно  и согнутым локтем.  Если же вам удастся сбить противника с ног,
нанесите ему удар в висок носком ботинка.
     *Удар по  глазам*.  Есть  несколько  приемов  нанесения  удара по
глазам.  Вот один из них:  расположите средний и  указательный  пальцы
буквой Y  и  с силой ударьте ими по глазам противника.  В момент удара
пальцы и запястье,  держите выпрямленными.  Удар по глазам можно также
нанести вторыми суставами двух смежных пальцев.
     *Удар по  носу*.  Удар  по  носу  наносится  ребром  ладони   (по
переносице).  Резким  ударом  вы  раздробите хрящ переносицы,  осколки
которого могут проникнуть  в  головной  мозг  и  вызвать  моментальную
смерть. Удар можно нанести также наружной частью плотно сжатого кулака
и основанием ладони.
     *Удар по  верхней  губе*.  Верхняя губа - наиболее уязвимая часть
тела.  В этом месте носовой хрящ срастается с черепной костью, а нервы
проходят недалеко от кожного покрова. Удар наносится ребром ладони под
небольшим углом вверх.  Сильный удар вызывает сотрясение мозга, слабый
- сильную боль.
     *Удар по подбородку*.  Наибольшая эффективность  достигается  при
ударе основанием ладони. Вы можете сломать себе руку, если будете бить
по подбородку кулаком.
     *Удар по кадыку*. Удар по кадыку наносится ребром ладони. Сильный
удар разрывает  дыхательное  горло  и  вызывает  смерть,  удар  слабее
приводит к удушью.  Вы можете сжать, а затем вырвать дыхательное горло
пальцами, что также приводит к максимальной эффективности. Кроме того,
удар  по  кадыку  можно нанести кулаком,  носком ботинка или коленом в
зависимости от положения противника.
     *Удар по  основанию  глотки*.  Удар,  нанесенный  одним или двумя
вытянутыми пальцами по ямке основания  глотки,  может  быстро  вывести
противника из  строя.  Прием очень болевой.  Как правило,  он вызывает
сильный кашель и удушье. Удар достигает максимальной эффективности при
нарушении кожного покрова и ткани тела в этом месте.
     *Удар по шее (левой,  правой  стороне  ее)*.  Ударом,  нанесенным
ребром ладони по шее, вы можете привести противника к потере сознания.
Удар наносится  ниже  и  чуть  впереди  уха,  двумя  способами:  слева
(ладонью  вниз)  или  фронтально  с  плеча (ладонью вверх).  Удар мало
опасен для жизни и приводит к потере сознания лишь когда он приходится
по яремной вене, сонной артерии или блуждающему нерву.
     *Удар по затылку*.  Удар ребром ладони по затылку (кроличий удар)
может  вызвать  моментальную  смерть  или  привести  к смещению шейных
позвонков. Если противник окажется слабым соперником (плохо  владеющим
приемами  рукопашного  боя),  вы  можете  нанести  ему удар по затылку
наружным ребром кулака.  Если же вам удастся сбить противника  с  ног,
нанесите  ему  удар  по  затылку  носком ботинка,  каблуком или ребром
ладони.
     *Удар по  ключице*.  Сильным  ударом  ребром ладони по ключице вы
можете перебить ее,  и противник опустится на колени. Если он ниже вас
ростом,  ударить можно согнутым локтем,  такой удар будет эффективнее,
чем ребром ладони.
     *Удар по  солнечному  сплетению*.  Солнечное  сплетение находится
ниже грудной клетки,  как  раз  под  грудной  костью.  Удар  наносится
"заостренным  кулаком",  что  эффективнее  удара  ребром ладони.  Удар
вызывает сильную боль и заставляет противника наклониться  вперед  или
опуститься  на  колени.  Очень резкий удар в солнечное сплетение может
привести к смерти.
     *Удар в подмышку*.  В этом месте большой нерв расположен близко к
кожному покрову,  и удар,  нанесенный сюда,  вызывает сильную  боль  и
временно  парализует  противника.  Если  вам  удастся сбить его с ног,
ударьте в подмышку носком ботинка.
     *Удар в живот*.  Ударом кулака в живот  противника  вы  полностью
обессилите его.  Если он после этого наклонится вперед,  нанесите удар
коленом в лицо или ребром ладони по  затылку.  Однако  удар  суставами
пальцев  в живот эффективнее удара локтем.  Не менее эффективен и удар
носком ботинка в живот.
     *Удар в промежность*.  В рукопашном бою всегда помните, что самое
удобное  место  для  удара  -  промежность  противника.  Ударить можно
коленом,  кулаком,  ребром ладони или носком ботинка.  Можно просто  с
силой захватить промежность рукой и рвануть на себя и в сторону. Удар,
нанесенный в промежность, выводит противника из строя.
     *Удар по  почкам*.  В  этом  месте  большой  нерв (ответвление от
позвоночного столба) близко выходит к кожному покрову.  Удар по почкам
вызывает  нервный шок и даже смерть,  если жертве немедленно не окажут
медицинскую помощь.  Удар наносится ребром ладони,  вторыми  суставами
пальцев рук, ребром кулака, коленом или носком ботинка.
     *Удар по ложному ребру*.  Удар по  ложному  ребру  наносится  как
спереди,  так  и сзади,  но будет эффективнее,  если вы нанесете его с
правого бока противника.  Бьют ребром ладони,  ребром кулака,  вторыми
суставами пальцев руки, каблуком, носком или коленом.
     *Удар по  позвоночному  столбу*.  Удар  в  эту   часть   туловища
парализует  или  приводит  к  смертельному  исходу.  Сильным ударом вы
можете сместить позвонки столба.  Бьют  на  3-4  дюйма  выше  поясницы
(здесь   позвоночный   столб  наиболее  уязвим)  коленом,  локтем  или
ботинком, если вам удастся сбить противника с ног.
     *Поражение пальцев  рук*.  Чтобы  освободиться  от  захвата сзади
(руки противника находятся у вас под мышками), крепко сожмите пальцами
пальцы  одной  его руки,  а другой рукой захватите запястье этой руки.
Энергично нажимая на запястье  с  одновременным  отводом  его  пальцев
назад, вы освободитесь от захвата и вывернете пальцы противника.
     *Вывод из  строя  запястья*.  Резким  отводом  запястья  в  любую
сторону  вы  причините противнику сильную боль.  Для этого расположите
большие пальцы ваших  рук  на  тыльной  стороне  ладони  противника  и
отведите ее под прямым углом к предплечью. В таком положении противник
беспомощен.
     *Поражение локтевого сустава*.  Локтевой сустав - слабое место и,
если произвести на него сильное воздействие,  вы можете вывихнуть его.
Сделайте  захват  запястья или предплечья противника,  нанесите резкий
удар основанием ладони, ребром ладони или коленом по локтевому суставу
и резко отведите запястье (предплечье) назад.
     *Вывих плеча*.  Сбейте противника с ног,  сделайте упор коленом в
его  плечо и выворачивайте его руки назад - вы вывихнете ему плечо.  В
этом  положении  можете  использовать   удар   по   спинному   хребту,
приводящий, как правило, к смертельному исходу.
     *Удар в колено*.  Удар наносится по колену,  боковой части колена
или коленной чашечке ребром ботинка. Этим приемом вы лишите противника
способности  двигаться,  повредив  ему  связки  коленного  сустава   и
раздробив хрящи.  При нападений сзади удар наносится носком ботинка по
коленному изгибу,  что также выводит противника из  строя  (поражается
нервная система).
     *Удар по  лодыжке*.  Нанесите  удар   наружным   ребром   ботинка
перпендикулярно  внешней  части  лодыжки.  Никогда  не используйте при
ударе по лодыжке  носок  ботинка,  который  может  соскользнуть  и  не
причинить какого-либо вреда противнику.
     *Удар по подъему ноги*.  При столкновении с противником  лицом  к
лицу  используйте удар ребром ботинка левой ноги по подъему левой ноги
противника или наоборот. Этим вы раздробите малые кости подъема ноги и
одновременно предохраните от удара свою промежность.
     *Поражение уязвимых  мест  оружием,  которым  вы  располагаете  в
данный момент*.  Помните, даже когда у вас нет табельного оружия, вы в
состоянии поразить противника любым предметом,  который окажется у вас
под руками.
     *Рукоятка штыка*.  Расположите ее в  руке  так,  чтобы  основание
рукоятки несколько выступало из руки.  В данном случае вы располагаете
тупым оружием, которое особенно удобно при нанесении ударов по голове.
     *Самодельная дубинка*.  Наполните сырым песком обыкновенный носок
или поместите в него брусок мыла,  завяжите по  верхней  кромке  песка
(бруска  мыла),  и  вы  получите неплохое средство борьбы.  Удар такой
дубинкой, как правило, наносится по затылку.
     *Тупые предметы*.  Ударом, нанесенным тупым предметом по спинному
хребту (между лопаток),  вы сможете бесшумно ликвидировать противника.
Используйте  для  этой  цели  обух  топора,  приклад винтовки и другие
предметы.
     *Прочие предметы*.  Не  отчаивайтесь,  если  вы предстанете перед
противником  безоружным.  Быстро   найдите   что-либо   из   шанцевого
инструмента или поднимите камень, палку и смело вступайте в поединок.


ГЛАВА 2. ДЕЙСТВИЕ В ВОЕННОЕ ВРЕМЯ

                          16. ПРОЧИЕ НАВЫКИ

     В этих  отрывках из книги В.  Суворова "Аквариум" дана,  в общем,
полезная информация  по  методам  подготовки  и  оперативным действиям
подразделений спецназначения в Советской Армии.

                                * * *

     - Начальник разведки 13-й армии приказал мне  пройти  сокращенный
курс подготовки для работы в батальоне спецназа.
     - Да...  да...  я знаю... заходи. - Он широко улыбается. Ручищи у
него  как  клешни  у  краба.  Они  по локоть обнажены и напоминают мне
здоровенные,  необыкновенно чистые,  волосатые лапы хирурга, делавшего
мне операцию пять лет назад.  Он босиком, в зеленой куртке и в зеленых
брюках, мягких, но, видимо, прочных.
     - Переодевайся.
     Мы в   широком,  солнечном  спортивном  зале.  Посреди  зала  два
одиноких стула кажутся совсем маленькими в этой необъятной шири.
     - Садись.
     Мы сели на стулья лицом к лицу.
     - Руки на колени положи и расслабь их как плети. Всегда так сиди.
В любой обстановке ты должен быть предельно расслаблен. Нижние зубы не
должны касаться верхних. Челюсть должна отвисать, слегка, конечно. Шею
расслабь. Ступни на полу. Ногу на ногу никогда не клади - это нарушает
кровообращение.  Т-а-а-к.  -  Он  встал,  обошел  меня со всех сторон,
придирчиво оглядывая.  Потом ручищами ощупал шею,  мышцы спины,  кисти
рук...
     - Никогда не  барабань  пальцами  по  стулу.  Так  делают  только
неврастеники.  Советская  военная  разведка  таких  в  своих  рядах не
держит. Что ж, ты достаточно расслаблен, приступим к занятиям.
     Он садится на стул, руками держится за сиденье, потом качается на
двух  задних  ножках  стула   и   вдруг,   качнувшись   резко   назад,
опрокидывается  на  спину  вместе  со стулом.  Улыбается.  Вскакивает.
Поднимает стул и садится на него, кладет руки на колени.
     - Запомни,  если ты падаешь назад,  сидя на стуле, с тобой ничего
не может случиться,  если,  конечно,  сзади нет стены или ямы.  Падать
назад,  сидя  на стуле,  так же просто и безопасно,  как опуститься на
колени  или  встать  на  четвереньки.  Но  природа  наша  человеческая
противится падению назад.  Нас останавливает наша психика...  Возьмись
руками за сиденье...  Я тебя подстраховывать не буду, удариться ты все
равно  не можешь...  Покачайся на задних ножках стула...  Стой,  стой,
боишься?
     - Боюсь.
     - Это ничего.  Это нормально. Было бы странно, если бы не боялся.
Все  боятся.  Возьмись  руками  за  сиденье.  Начинай без моих команд.
Покачались...
     Я качнулся на стуле, балансируя, затем слегка нарушил равновесие,
качнувшись чуть больше,  и стул медленно пополз в бездну.  Я вжался  в
сиденье.  Я втянул голову в плечи. Потолок стремительно уходило вверх,
но падение затянулось.  И вдруг спинку стула грохнулась об пол. Только
тут я по-настоящему испугался и в то же мгновение радостно рассмеялся:
со мной решительно ничего не случилось.  Голова,  повинуясь  рефлексу,
чуть  ушла вперед,  и оттого я просто не мог удариться затылком.  Удар
приняла спина,  плотно прижатая  к  спинке  стула.  Но  площадь  спины
гораздо   больше   площади  ступней,  и  оттого  падение  назад  менее
неприятно, чем прыжок со стула на землю.
     Он протянул мне руку, помогая подняться с пола.
     - А можно я еще попробую?
     - Конечно, можно, - улыбается.
     Я сел на стул, ухватился руками за сиденье и повалился назад.
     - Я еще попробую, - радостно кричу я.
     - Да, да, наслаждайся.

                                * * *

     - По нашему заказу Академия наук разработала методику прыжков  из
поезда,  автомобиля,  трамвая... Математические формулы тебе не нужны,
запомни только вывод:  из стремительно несущегося поезда надо  прыгать
задом  и  назад,  приземляться  на  согнутые ноги,  стараясь сохранить
равновесие и не касаясь руками земли. В момент приземления нужно мощно
оттолкнуться  и  несколько  секунд  продолжать  бег  рядом  с поездом,
постепенно снижая скорость.  Наши ребята прыгают с поездов на скорости
75  километров в час.  Это общий стандарт.  Но есть одиночки,  которые
этот стандарт значительно перекрывают,  прыгая с гораздо более  скорых
поездов,  прыгая  под уклон,  с мостов,  прыгая с оружием в руках и со
значительным весом за спиной.  Запомни,  главное - не коснуться руками
земли.  Ноги  вынесут  тебя.  Мышцы ног обладают исключительной силой,
динамичностью  и   выносливостью.   Касание   рукой   может   нарушить
стремительный ритм движения ног. За этим следует падение и мучительная
смерть.  Потренируемся. Вначале тренажер. Настоящий поезд будет позже.
Начнем со скорости десять километров в час...

                                * * *

     А через месяц мы вдвоем стояли на перилах железнодорожного моста.
Далеко  внизу  холодная  свинцовая  река  медленно  несет  свои  воды,
сворачиваясь в могучие змеиные кольца у бетонных опор.  Я уже грамотен
и понимаю,  что человек может ходить даже по телеграфному проводу  над
бездонной  пропастью.  Все  дело в психической защите.  Человек должен
быть уверен,  что ничего  плохого  не  случится,  и  тогда  все  будет
нормально.  Цирковые  артисты тратят годы на элементарные вещи,  и все
равно ошибаются.  У  них  нет  научного  подхода.  Они  базируют  свою
подготовку на физических упражнениях,  не уделяя достаточного внимания
психологии.  Они  тренируются  много,  но не любят смерть,  боятся ее,
стараются ее обойти,  забывая о том,  что можно наслаждаться не только
чужой  смертью,  но  и  своей  собственной.  Только люди,  не боящиеся
смерти, могут творить чудеса.
     - Дураки говорят,  что вниз смотреть нельзя, - кричит он. - Какое
наслаждение смотреть вниз на водовороты!
     Я смотрю в  глубину,  и  она  больше  не  кажется  мне  жуткой  и
влекущей,  как  змеиная  пасть  для лягушонка.  И ладони мои больше не
покрываются отвратительной холодной влагой.

                                * * *

     Главный элемент снаряжения диверсанта -  обувь.  После  парашюта,
конечно.  Матерый диверсант со шрамом на щеке выдал мне со склада пару
ботинок,  и я с интересом их  разглядываю.  Обувь  эта  -  не  то  что
ботинки,  но  и не сапоги.  Нечто среднее.  Гибрид,  сочетающий в себе
лучшие качества и сапога,  и ботинка.  В ведомости эта обувь  числится
под названием БэПэ - Ботинки Прыжковые. Так их и будем называть.
     Сделаны эти ботинки из  толстой  мягкой  воловьей  кожи  и  весят
гораздо  меньше,  чем  кажется  по их виду.  Ремней и пряжек на каждом
ботинке много: два ремня вокруг пятки, один широкий вокруг ступни, два
- вокруг голени. Ремни тоже очень мягкие. Каждый ботинок впитал в себя
опыт тысячелетий.  Ведь так ходили в походы наши предки:  обернув ногу
мягкой  кожей  и  затянув ее ремнями.  Мои сапоги-ботинки именно так и
сделаны: мягкая кожа да ремни.
     Но вот таких подошв предки не знали.  Подошвы толстые,  широкие и
мягкие.  Мягкие,  конечно, не значит, что не прочные. В каждой подошве
по три титановых пластинки, они как чешуя, одна на другую наложены - и
прочно,  и гибко.  Такие титановые  пластинки-чешуйки  в  бронежилетах
используются  -  пулей не пробьешь.  Конечно,  в подошвы они не против
пуль вставлены.  Эти титановые пластинки защищают ступни  от  шипов  и
кольев,  что  в  изобилии  встречаются  на  подступах  к  особо важным
объектам.  При случае с такими  подошвами  и  по  огню  бегать  можно.
Пластинки  и еще одну роль выполняют,  они чуть выступают в стороны из
подошв и служат опорами для лыжных креплений.
     Рисунок на  подошвах ботинок скопирован с подошв солдатской обуви
наших вероятных противников.  В зависимости от того,  в каких  районах
предстоит   действовать,  мы  можем  оставлять  за  собой  стандартный
американский, французский, немецкий или любой другой след.
     Но все  же  главная  хитрость  не  в этом.  Диверсионный,  точнее
прыжковый,  ботинок имеет каблук впереди,  а подошву  сзади.  Так  что
когда  диверсант  идет  в одну сторону,  его следы повернуты в другую.
Понятно,  что каблуки сделаны более тонкими, а подошвы более толстыми,
чтобы  ноге  было  удобно,  чтобы  перестановка  каблука  и подошвы не
создавала трудностей при ходьбе.
     Опытного следопыта   вряд  ли  обманешь.  Он-то  знает,  что  при
энергичной ходьбе носок оставляет более глубокую вмятину,  чем  пятка.
Но много ли людей всматривается в отпечатки солдатских подошв?  Кто из
них знает,  что носок оставляет более четкий след?  Многие ли  обратят
внимание  на  то,  что  вдруг появился след,  у которого все наоборот?
Многие ли смогут по  достоинству  оценить  увиденное?  Кому  придет  в
голову  идея сапога,  у которого каблук на носке,  а подошва на пятке?
Кто догадается,  что,  если следы ведут на восток, значит, человек шел
на запад?
     Да ведь и мы не глупые.  Диверсанты,  как волки, они по одному не
ходят.  И,  как волки,  мы идем след в след. Пойми поди, сколько нас в
группе было,  трое или сто.  А когда по одному следу прошло много ног,
то уловить тонкий нюанс,  что наши каблуки вдавили грунта больше,  чем
носки, практически невозможно.
     К диверсионному   ботинку  есть  только  один  тип  носка:  очень
толстый,  чистой шерсти.  И куда бы мы ни шли,  в тайгу или в  знойную
пустыню,  носки  всегда будут одинаковыми:  толстые очень,  шерстяные,
серого цвета.  Такой носок и греет хорошо,  и хранит ногу от пота,  не
трет  ее и сам не стирается.  А носков у диверсанта две пары.  Хоть на
один день идешь, хоть на месяц. Две пары. Крутись, как хочешь.
     Белье льняное,  тонкое.  Оно  должно  быть новым,  но уже немного
ношенным и минимум один раз стиранным.  Поверх тонкого белья одевается
"сетка"  -  второе  белье из мягких веревок в палец толщиной.  Так что
между верхней  одеждой  и  тонким  бельем  всегда  остается  воздушная
прослойка почти в сантиметр.  Умная голова это придумала.  Если жарко,
если пот катит,  если все тело горит, такая сетка - спасение. Одежда к
телу  не  липнет,  и вентиляция под одеждой отменная.  Когда холодно -
воздушная прослойка хранит тепло  как  перина,  и  вдобавок  не  весит
ничего.  Сетка  еще  одно  назначение имеет.  Комариный нос,  проткнув
одежду,  попадает в пустоту,  не доставая до тела.  Ведь диверсанта  в
поле  только злая судьба выгнать может.  Диверсант в лесу да на болоте
обитает.  Он часами в  жгучей  осоке,  в  огневой  крапиве  лежит  под
звенящим  комариным  зудом.  Только  сетка его и спасает.  А уж сверху
брюки и куртка зеленые,  из хлопчатобумажной ткани. Швы везде тройные.
На сгибах,  на локтях и коленях,  на плечах материя тоже тройная,  для
большей прочности.
     На голове диверсанта шлем.  Зимой он кожаный, меховой, с шелковым
подшлемником.  Диверсионный шлем из двух  частей,  собственно  шлем  и
маска. Шлем не должен слетать с головы ни при каких условиях, даже при
десантировании.  На шлеме не должно быть ничего, что могло бы помешать
куполу и стропам парашюта четко раскрыться - никаких пряжек,  ремешков
и выступов на внешней части.  Поэтому десантный шлем выполнен точно по
форме  человеческой головы и плотно закрывает ее верхнюю часть,  шею и
подбородок,  оставляя открытыми глаза,  нос и рот.  Во время  сильного
мороза, а также ради маскировки глаза, нос и рот закрываются маской.
     Есть у диверсанта еще одна куртка.  Она толстая,  теплая, легкая,
непромокаемая.  В ней можно в болоте лежать - не промокнешь, и спать в
снегу - не замерзнешь.  Длина куртки - до середины бедра - и ходить не
мешает, и если надо на льду сутками сидеть, чтоб она сиденьем служила.
Снизу куртка широкая.  При беге и быстрой ходьбе  это  очень  важно  -
вентиляция.  Но  если  нужно,  нижняя  часть  может быть стянута туго,
облегая ноги и сохраняя тепло.  Раньше диверсанты  и  брюки  такие  же
имели,  толстые  да  теплые.  Но  это  было  неправильно.  Когда идешь
сутками,  не останавливаясь,  такие брюки - помеха. Они всю вентиляцию
нарушают.  Наши  предки мудрые никогда меховых брюк не носили.  Вместо
этого были у них длинные шубы до пят. Правы они были. В меховых брюках
сопреешь, в длинной шубе - нет. Древний опыт теперь учтен, и диверсант
имеет только куртку,  но в случае необходимости к  ней  пристегиваются
длинные полы,  которые закрывают тело почти до земли: всегда тепло, но
никогда не жарко. Эти полы легко отстегиваются и скручиваются рулоном,
не занимая много места.
     Раньше куртки выворачивались на две стороны.  Одна сторона белая,
другая  пятнистая,  серо-зеленая.  Но  и это было неправильно.  Куртка
изнутри должна быть нежной,  ласкать диверсантское тело. А снаружи она
должна  быть  грубой,  как  шкура  носорога.  Поэтому куртки теперь не
выворачиваются на две стороны. Они нежные изнутри и корявые снаружи. А
цвета они грязно-серого,  как прошлогодняя трава или как грязный снег.
Цвет выбран очень удачно. Ну, а если нужда острая, поверх куртки можно
надеть белый легкий маскировочный халат.
     Все снаряжение диверсанта складывается в РД  -  ранец  десантный.
Он,  как и одежда,  грязно-серый. Форма его прямоугольная, выполнен он
из плотной материи.  Чтобы не  оттягивал  плечи  назад,  ранец  сделан
плоским, но широким и длинным. Крепления десантного ранца сделаны так,
что его можно закрепить на теле в самых разных положениях.  Его  можно
повесить  на грудь,  можно закрепить высоко за спиной,  можно опустить
вниз на самую задницу или  повесить  на  поясе,  высвободив  на  время
растертые плечи.
     Куда бы диверсант ни шел,  у него только одна фляга  воды  -  810
граммов.  Кроме  этого,  он  имеет  флакончик с маленькими коричневыми
обеззараживающими таблетками.  Такую таблетку можно  бросить  в  воду,
загрязненную нефтью, бациллами дизентерии, мыльной пеной. Через минуту
вся грязь и отрава оседает вниз,  а верхний слой можно слить и выпить.
Чистая  вода,  полученная таким способом,  имеет отвратительный вкус и
запах.  Но диверсант пьет ее.  Тот,  кто знает,  что  такое  настоящая
жажда, пьет и эту воду с величайшим наслаждением.
     Идет диверсант на задание на неделю или  на  месяц,  он  несет  с
собой  всегда одинаковое количество продовольствия - 2,765 граммов.  В
ходе операции ему могут подбросить с воздуха и продовольствия, и воды,
и боеприпасов. Но этого может и не случиться, и тогда живи как знаешь.
Почти три  килограмма  продовольствия  -  это  очень  много,  учитывая
необычайную калорийность специально разработанной пищи,  изготовленной
особым образом. Но если этого не хватит, продовольствие нужно добывать
самостоятельно.  Можно  убить  оленя или кабана,  можно наловить рыбы,
можно есть ягоды, грибы, ежей, лягушек, змей, улиток, земляных червей,
можно вываривать березовую кору и дубовые желуди,  можно... да мало ли
что  может  съесть  голодный  человек,  особенно   если   он   владеет
концентрированным опытом тысячелетий.
     Кроме продовольствия,  в десантном ранце диверсант несет с  собой
четыре  коробки саперных спичек,  которые не намокают,  горят на любом
ветру и под водой.  У него сто таблеток сухого  спирта.  Он  не  имеет
права  разжигать  костер.  Поэтому он греется и готовит пищу у огонька
таблетки.  Этот огонек точно такой же, как огонек свечки, только более
устойчив  на ветру.  Есть в его ранце и два десятка других таблеток от
всяких болезней и против отравлений.
     А еще  в десантном ранце - одно полотенце,  зубная щетка и паста,
безопасная бритва,  тюбик жидкого мыла,  рыболовный крючок  с  леской,
иголка с ниткой.  Расческу диверсант с собой не носит. Перед выброской
его стригут наголо - меньше голова потеет и волосы мокрые  не  залепят
глаза. За месяц отрастают новые волосы, но не настолько длинные, чтобы
тратить драгоценное место для расчески. Он и так много несет на себе.
     Есть два   варианта  вооружения  диверсанта:  полный  комплект  и
облегченный.  Полный комплект - это автомат  Калашникова  АКМС  и  300
патронов  к нему.  Некоторые автоматы имеют дополнительно ПБС - прибор
бесшумной и беспламенной стрельбы  -  и  НСП  -  ночной  бесподсветный
прицел.  Во  время десантирования автомат находится в чехле,  чтобы не
помешать правильному раскрытию парашюта.  Чтобы в первый момент  после
приземления не оказаться беззащитным, каждый диверсант имеет бесшумный
пистолет и 32 патрона к нему.  А кроме того,  на правом голенище висит
огромный  диверсионный  нож-стропорез,  а  на  левом голенище - четыре
запасных лезвия для  ножа.  Диверсионный  нож  -  не  обычный.  В  его
рукоятке могучая пружина.  Можно снять предохранитель,  а затем нажать
на кнопку спуска,  лезвие ножа со свистом метнется вперед,  отбрасывая
руку  с  пустой  рукояткой  назад.  Тяжелое лезвие выбрасывается на 20
метров. Если оно попадет в дерево, то вытащить его не всегда возможно,
и тогда диверсант вставляет запасное лезвие, всем телом наваливаясь на
рукоять,  чтобы   согнуть   могучую   пружину.   Затем   застегивается
предохранитель,  и  диверсионным  ножом  снова  можно пользоваться как
обычным:  резать хлеб и людей,  использовать  его  как  напильник  или
саперные  ножницы  для  резания  колючей проволоки.  Вдобавок ко всему
этому в полный комплект вооружения диверсанта входят еще шесть гранат,
пластическая   взрывчатка,  мины  направленного  действия  или  другое
тяжелое оружие.
     Облегченный комплект  несут  офицеры  и  радисты.  В  него входят
автомат со 120 патронами, бесшумный пистолет и нож. Все это выдает мне
на складе бывалый диверсант.  Я иду с группой диверсантов посредником.
Я проверяющий,  и потому мне  не  надо  стрелять.  Но  я  тоже  офицер
разведки, и тоже должен чувствовать вес оружия и снаряжения.

                                * * *

     - Товарищ полковник, старший лей...
     - Садись, - приказывает он.
     Он -   это   полковник  Марчук,  новый  заместитель  Кравцова.  У
советской военной разведки формы особой нет.  Каждый ходит в форме тех
войск,  из которых в разведку пришел. Я, к примеру, танкист. Кравцов -
артиллерист.  В разведывательном управлении у нас и пехота, и летчики,
и  химики.  А  полковник  Марчук  - медик.  На малиновых петлицах чаша
золотистая да  змеюга  вокруг.  Красивая у медиков эмблема.  Не такая,
конечно, как у нас, танкистов, но все же красивая. В армии медицинскую
эмблему по-своему расшифровывают: хитрый, как змей, и выпить не дурак.
     Марчук смотрит на меня тяжелым, подавляющим взглядом. Гипнотизер,
что ли?  Мне от этого  взгляда  не  по  себе.  Но  я  его  выдерживаю.
Тренировка у меня на этот счет солидная.  Каждый в Спецназе на собаках
тренируется.  Если смотреть  в  глаза  собаке,  то  она  человеческого
взгляда   не   выдерживает.   Человек   может  ревущего  пса  взглядом
остановить.  Правда,  если пес один,  а не в своре. Против своры нужно
ножом взгляду помогать.  В глаза ей смотришь, а ножичком под бочок ей,
под бочок. А тогда на другую начинай смотреть.

                                * * *

     Много у тебя,  брат диверсант,  врагов.  Ранний рассвет и поздний
закат  - против тебя.  Звенящий комар и ревущий вертолет - твои враги.
Плохо  тебе,  когда  солнце  в  глаза.  Плохо,  когда  попал  под  луч
прожектора.   Плохо,   когда   тысячи   электронных   устройств   эфир
прослушивают, ловя твой хриплый шепот и срывающееся дыхание. Но бывает
хуже.  Бывает  совсем  плохо.  Это когда появляется твой главный враг.
Много еще против тебя придумают всяких хитростей,  противопехотных мин
и электронных датчиков,  но главный враг останется тот же.  У главного
твоего врага уши торчком,  желтые клыки,  с каплями злой слюны,  серая
шерсть и длинный хвост.  Главный твой враг быстрее тебя. Он твой запах
носом чувствует.  И прыжок у него гигантский,  когда он  на  твою  шею
бросается.
     Вот он,  вражина!  У,  гад, как клычищи-то оскалил. Шерсть дыбом.
Хвост поджал.  Уши прижал. Это перед прыжком. Сейчас, зараза, прыгнет.
Не рычит.  Хрипит только. Слюна липкая вокруг пасти. Словно бешеный. В
КГБ для таких собак особая графа в карточке предусмотрена.  Называется
"злостность".  И пишут умудренные специалисты в  этой  графе  страшные
слова:  "злостность  хорошая",  "злостность  отличная".  У этого пса в
графе о злостности наверняка одни восклицательные знаки. Зовут зверюгу
Марс,  и принадлежит он пограничным войскам КГБ. Не скажу, что огромен
пес. Видел я и покрупнее. Но опытен Марс, это все знают.
     Сегодня не  я  против  Марса.  Сегодня  против Марса Женя Быченко
работает.  Нож Женя в левой руке держит,  а куртку  в  правой.  Но  не
обмотал он руку курткой.  Просто ее на весу держит на вытянутой вперед
руке.  Не нравится это псу.  Необычно это.  И  нож  в  левой  руке  не
нравится.  Почему в левой? Не спешит пес. Взгляд свой звериный бросает
с ножа на глотку и с глотки на нож. Но и на куртку пес смотрит. Почему
ее   человек   вокруг  руки  не  обернул?  Знает  серый  своим  песьим
разумением,  что у человека только одна  рука  решающая,  вторая  лишь
дополняет,  лишь отвлекает.  И надо ему, псу, не ошибиться. Надо на ту
руку броситься,  которая опаснее, которая решающая. А может, все же за
горло?  Бросает свой взгляд пес, выбирает. Когда он решение примет, то
остановится его взгляд и бросится  он.  И  человек  на  арене,  и  мы,
зрители,  ждем  именно  этого  момента.  Перед прыжком у собаки взгляд
останавливается,  и у человека есть тогда короткий миг для  встречного
удара.
     Но опытен Марс.  И бросился он внезапно  без  рыка  и  хрипа,  не
остановив своего взгляда,  не сжавшись перед прыжком. Его длинное тело
вдруг повисло в воздухе,  его пасть, его страшные глаза вдруг полетели
на  Женьку,  и не крикнул никто,  не визгнул.  Момент прыжка не уловил
никто.  Мы прыжок ожидали секундой позже.  И оттого в  тишине  пес  на
Женькино  горло  летел.  Только  Женькина  куртка  стегнула  серого по
глазам.  Только черный его сапог подковой сверкнул.  Только взвыл пес,
отлетев в угол.  Взревели мы от восторга.  Зарычали, как кабаны дикие.
Завизжали мы от радости.
     - Режь его,  Женька!  Режь серого! Ножичком его, ножичком! Топчи,
пока не встал!


ГЛАВА 3. ВЫЖИВАНИЕ В ПРИРОДЕ

ГЛАВА 3. ВЫЖИВАНИЕ В ПРИРОДЕ

1. ВЫЖИВАНИЕ В РАЗЛИЧНЫХ ПРИРОДНЫХ УСЛОВИЯХ

1.1. ЧЕЛОВЕК В УСЛОВИЯХ АВТОНОМНОГО СУЩЕСТВОВАНИЯ
1.2. ВЫЖИВАНИЕ НА МОРЕ

  • 1.2.1. На корабле
  • 1.2.2. За боpтом
  • 1.2.3. Вода
  • 1.2.4. Еда
  • 1.2.5. Признаки земли
  • 1.2.6. Пользование резиновым плотом
  • 1.2.7. Сигналы
  • 1.2.8. Искусство мореплавания

1.3. ВЫЖИВАНИЕ В ДЖУНГЛЯХ

  • 1.3.1. Передвижение
  • 1.3.2. Убежище
  • 1.3.3. Вода
  • 1.3.4. Еда
  • 1.3.5. Одежда
  • 1.3.6. Здоровье

1.4. ВЫЖИВАНИЕ В ПУСТЫНЕ

  • 1.4.1. Передвижение
  • 1.4.2. Укрытие
  • 1.4.3. Вода
  • 1.4.4. Еда
  • 1.4.5. Разведение огня
  • 1.4.6. Одежда
  • 1.4.7. Обезвоживание

1.5. ВЫЖИВАНИЕ НА ХОЛОДНЫХ ТЕРРИТОРИЯХ

  • 1.5.1. Климат и погода
  • 1.5.2. Передвижение
  • 1.5.3. Укрытие
  • 1.5.4. Вода
  • 1.5.5. Пища
  • 1.5.6. Разведение костра
  • 1.5.7. Одежда
  • 1.5.8. Здоровье

1.6. ВЫЖИВАНИЕ В ТАЙГЕ

2. ЗДОРОВЬЕ И ГИГИЕНА

2.1. СПОСОБЫ ПОДДЕРЖАНИЯ ЗДОРОВЬЯ
2.2. ОПАСНОСТИ

  • 2.2.1. Биологические опасности
  • 2.2.2. Низшие формы биологической опасности
  • 2.2.3. Ядовитые змеи и ящерицы
  • 2.2.4. Опасные и ядовитые морские животные
  • 2.2.5. Опасности от млекопитающих
  • 2.2.6. Ядовитые растения
  • 2.2.7. Радиоактивная местность

3. РАЗВЕДЕНИЕ ОГНЯ И ПРИГОТОВЛЕНИЕ ПИЩИ

3.1. Топливо, трут и определение места для костра
3.2. Разведение огня без спичек
3.3. Огонь для приготовления пищи

4. ОДЕЖДА, ОБУВЬ И СНАРЯЖЕНИЕ

4.1. Личное снаряжение
4.2. Спальные принадлежности
4.3. Основные виды рюкзаков
4.4. Кухонные принадлежности
4.5. Светильники
4.6. Медицинская аптечка: походная комплектация

5. ПИТАНИЕ И ВОДООБЕСПЕЧЕНИЕ

5.1. ВОДООБЕСПЕЧЕНИЕ

  • 5.1.1. Обнаружение источников воды
  • 5.1.2. Очистка воды
  • 5.1.3. Рекомендации по питьевому режиму
  • 5.1.4. Опасности при употреблении непитьевой воды

5.2. ПИТАНИЕ

  • 5.2.1. Использование в питании растительных ресурсов
  • 5.2.2. Использование в питании грибов
  • 5.2.3. Приготовление пищи
  • 5.2.4. Рекомендации по хранению и заготовке продуктов

6. ПРЕДСКАЗАНИЕ ПОГОДЫ

7. ОБОРУДОВАНИЕ УКРЫТИЙ ОТ НЕПОГОДЫ

8. СИГНАЛЫ БЕДСТВИЯ


ГЛАВА 3. ВЫЖИВАНИЕ В ПРИРОДЕ

             1. ВЫЖИВАНИЕ В РАЗЛИЧНЫХ ПРИРОДНЫХ УСЛОВИЯХ

          1.1. ЧЕЛОВЕК В УСЛОВИЯХ АВТОНОМНОГО СУЩЕСТВОВАНИЯ

     Благоприятный исход автономного существования зависит  от  многих
причин: физического и психологического состояния, запасов пищи и воды,
эффективности снаряжения и т.д.
     Арктика и тропики, горы и пустыни, тайга и океан - каждая из этих
природных   зон   характеризуется   своими   особенностями,    которые
обусловливают специфику жизнедеятельности человека (правила поведения,
способы  добывания  воды  и  пищи,  строительство  убежища,   характер
заболеваний   и   меры  их  предупреждения,  способы  передвижения  по
местности).  Чем суровее  условия  внешней  среды,  тем  короче  сроки
автономного  существования,  тем  большего напряжения требует борьба с
природой,  тем строже должны выполняться правила поведения, тем дороже
цена, которой оплачивается каждая ошибка.
     На жизнедеятельность человека большое влияние оказывают его воля,
решительность,      собранность,     изобретательность,     физическая
подготовленность,  выносливость.  Но  и  этих  важных  качеств   порой
недостаточно для спасения. Люди гибнут от зноя и жажды, не подозревая,
что в трех шагах находится спасительный  источник  воды,  замерзают  в
тундре,  не  сумев  построить  укрытие из снега,  погибают от голода в
лесу,  где много дичи, становятся жертвами ядовитых животных, не зная,
как оказать первую медицинскую помощь при укусе.
     При нахождении   человека  на  местности  любого  типа  шансы  на
выживание зависят от следующих факторов:
     - желание выжить;
     - умение применять имеющиеся знания,  строго выполнять требования
пребывания в той или иной местности;
     - уверенность в знании местности;
     - рассудительность и инициативность;
     - дисциплинированность и умение действовать по плану;
     - способность анализировать и учитывать свои ошибки.
     Выжить - это значит решить три важнейшие задачи:
     1. Суметь укрыться от холода,  жары и ветра, защитить организм от
переохлаждения или перегрева в зависимости  от  местности  и  погодных
условий.
     2. Сразу   установить   дневную    норму    расхода    воды,    а
неприкосновенный  запас  оставить на крайний случай.  Необходимо также
принять меры для нахождения источников воды.
     3. Составить пищевой рацион и убедиться,  что имеется достаточное
количество воды для приготовления и потребления пищи.

                        1.2. ВЫЖИВАНИЕ НА МОРЕ

     Существует много причин, когда перед вами может возникнуть задача
выживания на море.  Судно или самолет,  в котором вы находились, может
быть потоплено или  подбито.  Как  вы  будете  использовать  спасенное
снаряжение зависит от вашего личного умения и находчивости.
     Спасательные лодки,  плоты  и  самолеты   имеют   соответствующее
снаряжение,  используемое  при  чрезвычайных  ситуациях  на море.  Это
необходимо  знать,  а  также  знать,  где  оно  находится  и  как   им
пользоваться. Проверьте  чтобы там были рыболовные снасти.  Рыба может
оказаться единственным источником еды и питья.  В  спасательной  лодке
ознакомьтесь со спасательным снаряжением,  правилами покидания судна и
поведения на спасательном судне.

                          1.2.1. На корабле

     Быстрый переход  на спасательное средство должен быть подготовлен
заранее. В хорошую погоду на палубе безопаснее, чем в каюте.
     Безопаснее та каюта, которая ближе к выходу на палубу.
     Постоянно имейте на  себе  или  при  себе  (в  сумке)  что-нибудь
достаточно  плавучее.  Можно носить под одеждой пенопластовый пояс или
ненадутый спасательный жилет из прорезиненной ткани.
     Свои приготовления      можно     замаскировать     и     сделать
необременительными: в чемодан,  сумку или рюкзак сложите мягкие  вещи,
предварительно завязанные  в  мешок  побольше  - полиэтиленовый или из
прорезиненной ткани.  За этот поплавок вы будете держаться, оказавшись
за бортом.
     Укладываясь спать, держите наготове фонарь, нож и аварийный запас.

                           1.2.2. За бортом

     Сбросьте обувь и все, что не плавает.
     Если плыть некуда (берега не видно),  то одежду не сбрасывайте: в
ней чуть-чуть теплее.
     Пить морскую  воду категорически не рекомендуется.  Первоначально
она приносит облегчение,  но в организме  очень  быстро  накапливается
натрий, и катастрофически разрушается обмен веществ.
     Для удержания на поверхности воды достаточно  иметь  спасательное
средство  с  плавучестью  1  кг.  Для удержания головы над водой нужна
плавучесть 6 кг.
     Чтобы оттянуть   наступление  гипотермии  (переохлаждения),  надо
держать голову над водой.  Голова - наиболее  выделяющая  тепло  часть
тела.
     При температуре воды 4 градуса  время  выживания  30  минут.  При
температуре 10 градусов - 2 часа, если плыть, и 4 часа, если "сжаться"
и не двигаться.
     Если вы подожмете колени к животу,  сложите руки на груди,  вы на
50% удлините срок выживания.  Движение в воде (в отличие от движения в
воздухе),  не способствует согреванию,  а наоборот. При температуре 10
градусов хорошим пловцам до наступления гипотермии удается проплыть до
1,5 км, плохим - не более 100 м.
     Если вы оказались в воде не один,  соберитесь в плотную кучу.  Вы
будете греть друг друга, и, кроме того, станете заметнее.
     Вероятность нападения акул весьма незначительна  по  сравнению  с
опасностью утонуть или погибнуть от переохлаждения.
     Выбравшись из холодной воды,  не спешите восстановить ток крови в
конечностях:   прилив  холодной  крови  к  сердцу  может  вызвать  его
остановку.

                             1.2.3. Вода

     Дождь, лед и жидкость тела животного - единственные  естественные
источники воды  в  море.  *Морская  вода  не  является питьевой*.  Она
усиливает жажду и увеличивает потерю воды,  забирая жидкость  тела  из
тканей и выводя ее через почки и кишечник.
     1) *Дождевая  вода*.  Для  ее  сбора  используйте  ведра,  чашки,
консервные банки, морской якорь, чехол для лодки, паруса, куски чистой
материи и любую ткань в лодке.  Приготовьте приспособления  для  сбора
воды  до  того,  как в них появится настоятельная необходимость.  Если
дождь обещает быть несильным,  смочите  материю,  предназначенную  для
сбора воды,  в море.  Содержание соли в дождевой воде будет слабым,  а
намоченная материя предохранит дождевую воду от  впитывания  материей.
Тело  может сохранять воду,  поэтому пейте столько,  сколько вы можете
выпить.
     2) *Лед*.  Лишь  спустя  год  морской  лед  теряет  свою  соль  и
становится хорошим источником воды.  Этот "старый" лед можно  отличить
по округленным углам и синеватому оттенку.
     3) *Морская вода*. В холодную погоду пресную воду можно добыть из
морской воды. Соберите морскую воду в контейнер и дайте ей замерзнуть.
Поскольку пресная  вода  замерзает  быстрее,  соль  концентрируется  в
середине замерзшей воды в виде кашеобразной массы.  Выньте эту соль, и
оставшийся лед будет достаточно пресным для того,  чтобы  поддерживать
вашу жизнеспособность.
     4) *Химические наборы*. Химические наборы могут быть использованы
в  спасательной  лодке  или на плоту.  Их можно применять для удаления
соли и  щелочных  веществ  из  морской  воды.  К  наборам  прилагаются
инструкции.

                              1.2.4. Еда

     Море богато различной живностью.  Проблема  в  том,  чтобы  найти
источник питания.  Если у вас имеются рыболовные снасти, то ваши шансы
на то,  что у вас будет еда,  блестящи,  но,  даже если у вас их  нет,
положение не безнадежно.
     *Рыба*.
     1) Общие  положения.  Практически вся свежепойманная морская рыба
вкусна и полезна в приготовленном или сыром  виде.  В  теплых  районах
почистите  и  выпотрошите ее сразу же после вылова.  Рыбу,  которую не
собираетесь есть сразу  же,  разрежьте  на  тонкие,  узкие  полоски  и
повесьте  их  для  сушки.  Хорошо  высушенная  рыба съедобна в течение
нескольких дней. Невычищенная и невысушенная рыба может испортиться за
пол дня.  Никогда не ешьте рыбу,  у которой бледные,  блестящие жабры,
запавшие глаза,  вялая кожа и мясо или неприятный запах.  У нормальной
рыбы противоположные качества.  Сердце, кровь, межкишечные перепонки и
печень  съедобны.  Внутренности  можно  есть  в  приготовленном  виде.
Съедобной является и частично переваренная мелкая рыба,  которая может
быть найдена в желудке  больших  рыб.  Также  хорошей  пищей  являются
морские черепахи.
     2) Леска.  Сделайте  прочную  леску  из   кусков   непромокаемого
брезента или парусины,  выдергивая и связывая в очень короткие отрезки
три и более нитки.  Используйте также парашютные  стропы,  шнурки  или
нитки из одежды.
     3) Рыболовные  крючки.  На  море нельзя оставаться без рыболовной
снасти,  но даже без нее вы можете придумать достаточно приспособлений
для того, чтобы выжить.
     Крючки можно сделать из  вещей  с  острыми  концами,  таких,  как
булавки,  пилочки  для  ногтей,  застежки  на воротниках или значки об
участии в военных операциях,  из костей птиц,  хребтов  рыб  и  кусков
дерева. Сделайте наживку, используя монету или крючок для застежки.
     4) Наживка.  Мелкую  рыбу используйте как приманку для лова более
крупной.  Пользуйтесь сетью из вашего рыболовного  набора  для  отлова
мелкой рыбы.  Если у вас нет набора, сделайте сеть из противомоскитной
сетки,  парашютной материи или материи,  пристегнутой к частям  лодки.
Подержите сеть под водой, затем тащите ее кверху. Внутренности от птиц
и рыб сохраняйте для приманки.  Для этой  же  цели  используйте  кусок
цветной  материи,  блестящую  монету  или  даже  пуговицу  от рубашки.
Старайтесь, чтобы приманка двигалась в воде и выглядела живой. Делайте
это на различной глубине.
     5) Рыбная ловля в море.
     Во время рыбной ловли в море пользуйтесь следующими советами:
     - не берите в руки рыбу с иголками и зубами;
     - не  прикрепляйте  леску к чему-то твердому:  большая рыба может
оборвать ее. Не обматывайте леской части своего тела;
     - если большая рыба попалась на крючок, старайтесь не перевернуть
плот или лодку;
     - на  резиновом плоту будьте внимательны,  чтобы не проколоть его
крючками, ножами или гарпунами;
     - старайтесь поймать небольшую рыбу.  Избегайте ловить рыбу, если
поблизости акулы;
     - ищите   косяки   рыб,   которые   выходят  на  поверхность.  По
возможности приближайтесь к ним;
     - ночью  светите  фонарем  над водой или используйте кусок холста
или материи для отражения света луны.  Свет привлекает  рыбу,  которая
может заскочить на плот;
     - тень привлекает различные виды мелкой рыбы.  Ее  можно  поймать
опущенным парусом или куском брезента;
     - тело любой рыбы,  пойманной в  открытом  море  (за  исключением
желеобразных  и  печени некоторых рыб),  съедобно в приготовленном или
сыром виде. Сырая рыба несоленая и неприятная;
     - привязав  нож  к  веслу,  сделайте  копье  или гарпун для ловли
большой рыбы;
     - если  рыболовные  снасти потеряны,  попробуйте выбросить в воду
свободно болтающийся на привязи кусок внутренностей рыбы или птицы;
     - следите за снастью. Давайте леске высохнуть и проверяйте, чтобы
крючки не запутывались за леску. Очищайте крючки.
     *Водоросли*.
     Сырые морские водоросли жесткие, соленые и труднопереваримые. Они
впитывают  воду,  содержащуюся в организме,  поэтому ешьте их только в
случае,  если у  вас  достаточно  питьевой  воды.  Водоросли,  однако,
являются важным  элементом  для  выживания,  поскольку  к  ним  обычно
пристают  мелкие  съедобные  крабы,  креветки  и  рыбы.  Для   захвата
водорослей   используйте   любые  предметы.  Чтобы  обнаружить  в  них
съедобные организмы, потрясите водоросли над плотом.
     *Птицы*.
     1) Ешьте любую пойманную птицу.  Иногда они садятся на  плот  или
лодку. Если  птицы пугливы,  используйте крючок с приманкой на веревке
или бросайте крючок с приманкой в воздух.
     2) Чаек,  крачек, бакланов и альбатросов можно ловить на крючок с
приманкой  или привлекая их на расстояние выстрела ярким металлическим
предметом  или  ракушкой,  которые  тянутся  за  плотом.  Птицу  можно
поймать,  если  она  сядет  на  близком расстоянии.  Большинство птиц,
однако,  пугливы и садятся на плот на недоступном расстоянии.  В  этом
случае используйте затяжной узел.  Сделайте свободный узел, связав два
куска лески. Положите приманку из рыбных потрохов или чего-то похожего
в  центр  петли.  Как  только птица сядет,  затяните узел на ее лапах.
Используйте все части птицы, даже перья, которые можно воткнуть внутрь
вашей рубашки или ботинок для тепла.

                        1.2.5. Признаки земли

     *Показания облаков*.  Облака и определенные отчетливые  отражения
на  небе  являются  наиболее  надежными  показателями  близости земли.
Маленькие облака   нависают   над   атоллами   и  могут  нависать  над
коралловыми образованьями и скрытыми рифами.  Неподвижные  облака  или
гребни  облаков  часто появляются вокруг вершин холмистых островов или
береговой линии.  Их легко узнать,  так как движущиеся облака проходят
мимо них.  Другим воздушным показателем являются молнии и отражения. В
определенном районе молния рано  утром  указывает  на  горный  массив,
особенно в тропиках. В полярных регионах строго очерченное яркое пятно
на фоне серого неба является признаком торосистых  ледяных  полей  или
берегового льда посреди свободной воды.
     *Признаки по  звуку*.  Звуки  с  земли  могут исходить от морских
птиц, кораблей или плавучих средств и других шумов цивилизации.
     *Другие признаки   земли*.  Увеличение  числа  птиц  и  насекомых
указывает на близость берега.  Водоросли на мелкой  воде  также  могут
указывать на приближение земли.  На  близость  земли  также  указывают
запахи, разносимые ветром на очень большие расстояния.
     Это обстоятельство важно иметь в виду,  когда плавание происходит
в сильном тумане или ночью.  Появление большого количества  плавающего
древесного мусора и растительности означает приближение к берегу.

                 1.2.6. Пользование резиновым плотом

     Шансы остаться в живых для экипажа  сбитого  самолета,  возможно,
такие же,  как и для экипажа потопленного судна.  Как и суда, самолеты
оснащены резиновыми плотами. Умейте пользоваться ими.
     Как следует  накачайте  плот.  Если  основные   секции,   которые
обеспечивают   плавучесть,   не   затвердели,  используйте  насос  или
надувайте через сосок ртом.  Надуйте противоположные сидения, если они
предусмотрены,  но  только  когда  в лодке нет раненых людей,  которые
должны находиться в лежачем положении.  Не  перенакачивайте.  Сделайте
надувные секции округлыми,  но не натянутыми как барабан. В жаркие дни
выпустите немного воздуха, так как горячий воздух расширяется.
     Используйте морской  якорь  или соорудите плавучий якорь из чехла
от плота или из ведра для вычерпывания воды  с  тем,  чтобы  сохранять
направление и местоположение, особенно если вы хотите оставаться ближе
к месту, где потерпел крушение ваш корабль или самолет. Не допускайте,
чтобы якорная веревка терлась о борт плота.
     Старайтесь держать плот по возможности сухим. Соорудите защиту от
брызг   в   штормовую  погоду.  Чтобы  сохранить  устойчивость  плота,
переместите основную тяжесть в центр плота.  Если  на  плоту  два  или
более человек, посадите самого тяжелого на середину.
     Течи наиболее  вероятны  в  местах клапанов,  швов и на подводной
части. Их можно устранить с помощью затычек, прилагаемых к плоту.
     Никогда не  привязывайте   нижние   углы   паруса   одновременно.
Внезапный порыв ветра опрокинет плот.
     Придумайте, каким  образом  вы  будете  освобождать  один   конец
паруса, или держите его руками в случае необходимости.

                            1.2.7. Сигналы

     Существует много  способов подачи сигналов для тех,  кто потерпел
крушение на  море:  по  радио,  сигнальными  ракетами,  развертыванием
цветных сигнальных флажков, зеркалами, световыми сигналами, свистками.
Не используйте ваши сигнальные приспособления  до  тех  пор,  пока  не
убедитесь в том, что их увидят или услышат. Если у вас нет сигнального
оборудования, бейте по воде палками или веслами.
     ВНИМАНИЕ: вначале  убедитесь,  что вы пытаетесь привлечь внимание
друзей, а не врагов.
     1) *Радио*.   Если   спасательная   лодка   или   плот   снабжены
радиоаппаратурой,   следуйте   инструкциям   по   подаче   сигналов  и
использованию рации,  которые  прилагаются.  Прежде  чем  использовать
рацию,  убедитесь,  что  вы  находитесь  вне пределов досягаемости для
врага.
     Частоты аварийных радиомаяков: 121,5 и 243,0 МГц.
     Сигнал SOS передается так: - - -  --- --- ---  - - -
     2) *Сигнальные  зеркала*.  Используйте  инструкции  прилагаемые к
ним.
     3) *Световые   сигналы   и   сигнальные  ракеты*.  Инструкции  по
применению  ракетниц,  сигнальных  ракет,  дымовых   шашек,   световых
сигналов  бедствия  (стандартный  набор  для спасательных лодок) можно
найти  в  водонепроницаемых  контейнерах,  содержащих  это  оснащение.
Фонари нужны для обозначения огней ночью и могут быть использованы для
подачи сигналов.
     4) *Сигнальные флажки*. Наилучший способ вывесить сигнальный флаг
- это развернуть его двум людям и,  придерживая одну сторону,  двигать
другую,   создавая  тем  самым  цветовую  вспышку.  Сигнальные  флаги,
развевающиеся на мачте, видны на большом расстоянии.
     5) *Навес  над  лодкой*.  Используя  брезент или чехол в качестве
навеса,  выставляйте наверх его цветную сторону. Помахивайте им, когда
появится спасательный самолет.
     6) *Свисток*.  Во время плохой  видимости  пользуйтесь  свистком,
чтобы  привлечь  надводные  корабли  или  людей  на  берегу  или чтобы
определить местонахождение других плотов, когда они разойдутся ночью.
     *Избегайте обнаружения*.  Предпринимайте  следующие  меры к тому,
чтобы избежать обнаружения врагом:
     - плывите ночью. Используйте морской якорь в течение дня;
     - старайтесь не подниматься на плоту;
     - для  прикрытия используйте камуфляжное полотно голубой стороной
кверху;
     - если поблизости нет дружественной базы, не пользуйтесь рацией в
пределах 250 миль от вражеских берегов;
     - в  случае  обнаружения  и  обстрела  вражеским самолетом будьте
готовы перебраться через борт и погрузиться под воду. Если речь идет о
20-местном плоте, перелезьте через борт и спрячьтесь под него.

                    1.2.8. Искусство мореплавания

     Все находящиеся  на  плоту  должны  нести  вахту  за  исключением
раненых или больных. Организуйте дежурство так, чтобы один человек все
время вел наблюдение.  Меняйте наблюдателя не реже,  чем через 2 часа.
Наблюдатель   должен   следить  за  признаками  земли,  за  появлением
дружественного  или  вражеского  личного  состава  и  за  образованием
потертостей или течи плота.
     Ветер и  течение  будут  сносить плот.  Используйте их,  если они
двигают  плот  в  нужном  направлении.  Чтобы   задействовать   ветер,
накачайте плот полностью и садитесь на него повыше.  Поднимите якорь и
поставьте парус.  Используйте весло в качестве руля. Если ветер дует в
противоположном  направлении,  опустите  якорь  и пригнитесь пониже на
плоту,  чтобы  уменьшить  сопротивление.  Не   ставьте   парус,   если
поблизости нет земли.  Течение не должно создавать проблему, так как в
открытом море оно редко переносит на расстояние более,  чем 6-8 миль в
день.
     Принимайте все меры предосторожности против опрокидывания плота.
     1) Во время сильного волнения держите якорь спущенным  в  воду  и
садитесь пониже. Не вставайте и не делайте резких движений.
     2) Во время сильного шторма будьте готовы спустить  новый  якорь,
если старый будет потерян.
     3) Если  плот  перевернется,  перебросьте  серединный   фал   (на
многоместных плотах) через дно.  Переберитесь на другую сторону плота.
Поставьте одну ногу на секцию,  обеспечивающую плавучесть,  и потяните
за    фал.    Если   серединный   фал   отсутствует,   дотянитесь   до
противоположного борта и ухватитесь за дальний фал. Соскользните снова
в воду,  таща фал за собой вниз и над собой.  Большинство плотов имеют
ручки на дне.  У 20-местного плота  нет  ручек,  поскольку  длина  его
бортов одинакова.
     4) Для того чтобы взобраться на  одноместный  плот,  залезайте  с
узкого  конца,  стараясь держаться как можно более горизонтально.  Это
также хороший способ,  чтобы взобраться на многоместный плот, когда вы
один.
     5) Если на плаву  несколько  плотов,  их  нужно  связать  вместе.
Привяжите  корму  первого  плота  к носу следующего и опустите якорь с
кормы второго плота. Используйте веревку примерно 25 футов длины между
плотами; отрегулируйте длину веревки таким образом,  чтобы, когда плот
будет находиться на гребне волны,  якорь  оставался  бы  в  ее  нижней
точке.
     *Физические трудности*.
     1) Серьезное  физическое  недомогание,  которое может начаться на
плоту, - это судороги ног.  Они вызваны продолжительным пребыванием  в
прохладной или холодной воде и плохой циркуляцией крови.
     2) Продолжительная подверженность  действию  соленой  воды  может
привести  к  ожогам  от  соленой воды и появлению пузырей на коже.  Не
прокалывайте и не давите их, дайте им подсохнуть.
     3) Солнечные ожоги и обморожения.
     4) Морская болезнь.  Если вы подвержены морской болезни, не ешьте
и не пейте. Ложитесь и почаще меняйте положение головы.
     5) Раздражение глаз может произойти от яркого солнца или слепящих
отблесков от воды.  Для его предотвращения носите солнечные  очки  или
сделайте  козырек  из  куска  материи  или  повязку.  Если отсутствуют
медикаменты,  намочите часть повязки,  вату или хлопчатобумажную ткань
морской водой и наложите на глаза до того, как вы сделаете повязку.

                      1.3. ВЫЖИВАНИЕ В ДЖУНГЛЯХ

     "Первичные" джунгли  легко  распознать   по   обилию   гигантских
деревьев.  Верхушки  этих  деревьев  образуют  плотный навес на высоте
более 100 футов над землей.  Под этим навесом мало света или подлеска.
По таким джунглям передвигаться трудно, но возможно.
     "Первичные" джунгли   были   во   многих   районах   очищены   от
растительности   для   того,  чтобы  можно  было  заниматься  сельским
хозяйством.  Эта земля,  если ее очистить и  оставить  без  обработки,
снова  превращается  в  джунгли;  она превращается в сплошной ковер из
плотного кустарника и вьющихся растений.  Это - "вторичные" джунгли, и
пересекать их гораздо труднее, чем "первичные".
     Более половины земли в тропиках так или иначе  обрабатывается,  а
также   бывает  отведена  под  наделы.  Прежде  всего  это  связано  с
производством резины,  чая,  кокосовых орехов.  Если вы  попадаете  на
плантацию, следите за людьми,  которые присматривают за урожаем, - они
могут оказать вам помощь.
     Во время тропических дождей "первичные" или "вторичные" джунгли -
неприятное место для жилья или передвижения.
     Сухая, поросшая кустарником местность более открыта,  чем влажные
джунгли,   но   передвигаться   по   ней   сложно   из-за   отсутствия
топографических ориентиров,  населения и дорог.  Тем не менее,  по ним
можно  передвигаться,  используя   компас,   набравшись   терпения   и
руководствуясь здравым смыслом.

                         1.3.1. Передвижение

     Передвижение в джунглях может безопасно осуществляться,  если  вы
не будете паниковать.  Если вы остались один в джунглях, в зависимости
от обстоятельств,  прежде всего нужно расслабиться и  проанализировать
положение. Вы должны:
     - определить более точно общее направление движения к безопасному
месту. Если нет компаса, используйте солнце и часы как вспомогательные
средства для определения направления;
     - взять запас воды и еды;
     - двигаться в одном направлении,  но не по прямой линии. Обходите
препятствия,  избегайте  борьбы  с  ними.  На   вражеской   территории
используйте преимущества естественных укрытий и убежищ;
     - независимо  от скорости движения через каждый час рекомендуется
делать 10  -  15-минутную  остановку  для  кратковременного  отдыха  и
подготовки снаряжения. Приблизительно через 5-6 ч устраивается большой
привал.  1,5-2 ч будет достаточно,  чтобы набраться  сил,  приготовить
горячую пищу или чай, привести в порядок обувь и одежду;
     - чтобы не сбиться с маршрута,  даже имея компас, каждые 50-100 м
следует намечать заметный ориентир;
     - существуют  определенные  способы  передвижения  по   джунглям;
пренебрежение ими ведет только к шрамам и царапинам.  По необходимости
работайте плечами,  бедрами, сгибайтесь, приседайте или выпрямляйтесь,
ускоряйте или замедляйте движение.

                            1.3.2. Убежище

     *Выбор места*.
     1) Место  для  стоянки  пытайтесь  выбрать  на высоком,  открытом
участке,  подальше от болот.  Тут не так будут  вас  донимать  комары,
земля  будет  суше  и больше вероятности,  что место будет продуваться
ветерком.
     2) В горных джунглях ночи холодные. Обходите ветреные места.
     3) Избегайте пересохшие русла рек.  Иногда после дождей,  которые
прошли  настолько  далеко  от  вас,  что вы даже не подозреваете,  что
прошел дождь, они могут наполняться в течение нескольких часов водой.
     *Тип убежища*.   Тип  возводимого  убежища  зависит  от  времени,
которым вы располагаете для его сооружения,  и от того,  будет ли  оно
постоянным или временным. В качестве убежища в джунглях могут быть:
     - простое убежище,  сделанное из парашюта,  переброшенного  через
веревку или лиану, натянутую между двумя деревьями;
     - убежище,  сделанное из рамы в форме буквы А и покрытое  толстым
слоем  листьев  пальмы  или другого дерева,  кусками коры или связками
трав.  Покройте под наклоном  крышу  листьями,  как  черепицей,  снизу
доверху.  Этот  тип  убежища считается идеальным,  поскольку его можно
сделать полностью водонепроницаемым.  Для  этого  используйте  широкие
листья   молодого   бананового  дерева.  Соорудите  на  плоском  камне
костровище или на выложенных плоских  маленьких  камнях.  Когда  камни
хорошо  нагреются,  положите на них лист и дайте ему почернеть и стать
глянцевым.  В этом состоянии лист становится более водонепроницаемым и
прочным и  может  использоваться  для  кровли.  После того как убежище
будет готово,  выкопайте  небольшую  дренажную  канавку  внизу  холма,
которая будет обеспечивать вам сухой пол.
     *Постель*. Не спите на земле:  сделайте себе постель  из  бамбука
или маленьких ветвей,  покрыв их листьями пальмы.  Гамак, сделанный из
парашюта,  может заменить постель.  Вы можете сделать жесткое покрытие
из  веток деревьев,  папоротника:  кора мертвых деревьев все же лучше,
чем ничего.

                             1.3.3. Вода

     Найти воду в джунглях бывает нетрудно:
     - вода  из чистого ручья с быстрым течением,  с камнями - хороший
источник воды питьевой и для мытья.  Перед употреблением воды сделайте
ее пригодной для питья, прокипятив или обработав химическим путем;
     - довольно чистую воду можно получить из грязных ручьев или озер,
выкопав в земле яму 1-6 футов от края берега. Дайте просочиться воде и
отстояться грязи;
     - воду из тропических ручьев,  заводей и болот  можно  пить  лишь
после ее обработки;
     - воду можно получить из винограда и других растений.  Бамбуковые
побеги и винограда - хорошие источники воды.
     Кокосовые орехи,  особенно когда они зеленые,  дают молочный сок,
который и  приятен,  и  полезен  как  питательный  продукт,  если  его
употреблять небольшими порциями.  Сахарный сироп можно получить,  если
срезать цветочные нити. Кокосовые орехи доступны в течение всего года.
Сахарный  сироп  можно  получить из наростов на дереве,  плодов других
пальмовых деревьев.

                              1.3.4. Еда

     В джунглях  существует  изобилие еды.  Но некоторые виды ядовиты.
Любая еда,  съедаемая обезьянами,  в основном безопасна для  человека.
*Никогда не ешьте фрукты и овощи сырыми, если они не очищены полностью
от кожуры. Варите все овощи перед тем, как их есть*.
     *Рыба*. В   тропических  водах  водятся  некоторые  представители
ядовитых рыб,  но в основном многие их разновидности  съедобны.  Самая
безопасная рыба,  которую можно есть,  это та,  которая была поймана в
открытом море или на глубине,  за рифами.  Для выживания человек может
использовать  в  качестве  еды на побережье моллюсков,  улиток,  змей,
омаров, морских ежей и маленьких осьминогов.
     1) Ешьте  лишь  небольшие  куски  рыбы.  Если не будет негативных
последствий, можно спокойно продолжать есть рыбу.
     2) Тропические  рыбы  быстро портятся и их нужно есть сразу после
вылова. *Никогда  не  ешьте  внутренности  или  икру   ни   одной   из
тропических рыб*.
     3) Общеизвестные  способы   рыбной   ловли   наверняка   окажутся
успешными в джунглях.
     *Растения*. Некоторые виды растений ядовиты, и их надо избегать.
     1) Белое   мангровое   или  "ослепляющее"  дерево.  Это  растение
встречается на болотах, в устьях рек или на побережье. При касании сок
образует волдыри. Вы можете ослепнуть, если сок попадет в глаза.
     2) Коровий кустарник. Это растение обычно встречается в чащобах и
местности,  покрытой кустарником,  но никогда в обычном лесу. Лепестки
цветов   и  стручки  вызывают  раздражение.  Слепота  может  оказаться
результатом контакта с глазами.
     3) Цельтис западный.  Это растение очень распространено, особенно
в прудах и недалеко от них.  Оно ядовито и  вызывает  чувство  жжения,
если до него дотронуться.
     4) Дурман вонючий.  Это сорняк,  характерный  для  заброшенных  и
культивируемых  земель.  Все  части  этого растения,  особенно семена,
ядовиты.
     5) Панги.  Это растение встречается главным образом  в  малайских
джунглях.  Его  семена содержат синильную кислоту.  Оно опасно в сыром
виде, но если поджарить, то можно есть.
     6) Слабительный орех. Семена этого растения действуют как сильное
слабительное.
     7) Клещевина.  Это растение похоже на куст, нередко встречается в
чащобах  и  на открытых местах,  имеет ядовитые семена и действует как
сильное слабительное.
     8) Рвотный  корень.  Это  растение в изобилии встречается во всех
тропических зонах.  Имеет аппетитный белый  или  желтый  плод  (внешне
похож на маленький апельсин),  очень часто встречается в Юго-Восточной
Азии.  Плод имеет чрезвычайно  горькую  мякоть  и  семена,  содержащие
высокотоксичный яд.

                            1.3.5. Одежда

     Если тело  не  прикрыто  полностью,  оно  становится уязвимым для
укусов насекомых, порезов и царапин. Вы должны иметь:
     - достаточно  свободную  и длинную одежду,  чтобы заправлять ее в
перчатки и носки;
     - достаточно  прочную  одежду,  чтобы  выдержать  носку в суровых
условиях;
     - головные антимоскитные сетки и перчатки, защищающие от колючек;
     - карманы для ношения предметов первостепенной важности  -  карт,
компаса, спичек;
     - армейское обмундирование предусматривает специальную обувь  для
джунглей. Это лучшая обувь для джунглей.

                           1.3.6. Здоровье

     *Общие положения*.  Не  думайте,  что вам удастся уйти от врага и
остаться живым в районах джунглей,  если  вы  не  будете  поддерживать
физическую форму. Даже в идеальных условиях это трудно, но шансы можно
увеличить, следуя некоторым правилам, продиктованным здравым смыслом.
     1) Не спешите. Никогда не стремитесь победить джунгли скоростью -
это невозможно.
     2) Избегайте  взбираться  на  высокие  места,  если только это не
связано с  определением  направления  движения.  Переходя  по  плоской
местности предпочитайте обходные пути.
     3) Следите за ногами,  чаще меняйте и стирайте  носки.  Защищайте
обувь от трещин и гниения, смазывая ее жиром.
     4) Если вас  прихватит  лихорадка,  не  пытайтесь  передвигаться.
Подождите, пока спадет температура. Выпивайте много воды.
     5) Клещи,  пиявки,   москиты,   насекомые   и   другие   паразиты
представляют  собой  реальную опасность здоровью и вашей безопасности.
Боритесь с ними,  используя средства от насекомых или избегая районов,
где их бывает особенно много.
     6) Избегайте заражений.  В условиях тропической жары и  влажности
раны  очень  подвержены  заражению.  Постарайтесь  защитить  рану  или
болячку,  покрыв  ее  чистой  повязкой.  По  возможности  стерилизуйте
повязку.
     7) Предотвращайте  изнурение  из-за  жары,  судорог  и   тепловых
ударов, восстанавливая в результате потоотделения расход воды и солей.
Пейте больше пригодной воды,  если  у  вас  есть  соль,  размешайте  2
таблетки  соли  во  фляге  воды.  Если  вы  чувствуете  влияние  жары,
отдохните в тени и выпивайте по половине фляги такой подсоленной  воды
каждые 15 минут.  Продолжайте такое лечение, пока не почувствуете себя
лучше. Избегайте солнечных ожогов.
     8) Постоянную  опасность  в  джунглях  представляют  бесчисленные
колючки,  торчащие  в  разные стороны обломки ветвей,  пиловидные края
листьев пальмы  панданус.  Даже  незначительные  ссадины  и  царапины,
нанесенные ими,  легко инфицируются,  нагнаиваются, если их немедленно
не смазать йодом или  спиртом.  Особенно  долго  не  заживают  порезы,
нанесенные острыми,  как бритва, краями расщепленных стволов бамбука и
стеблями некоторых трав.
     9) При  купании  в  тропических реках или переходе их вброд можно
подвергнуться нападению крокодилов.  В  южноамериканских  водоемах  не
меньшую  опасность  представляют  пираньи - небольшие,  с человеческую
ладонь,  рыбы черной,  желтоватой или фиолетовой  окраски,  с  крупной
чешуей,  словно  осыпанной  блестками.  Запах крови вызывает у пираний
агрессивный рефлекс,  и,  напав на жертву, они не успокаиваются до тех
пор, пока от нее не останется один скелет.

                       1.4. ВЫЖИВАНИЕ В ПУСТЫНЕ

     Зоны, называемые "пустынями", варьируются от соленых до песчаных.
Везде,  где бы вы ни  очутились,  знайте,  что  пустыни  -  это  места
крайностей:  сильная  жара  днем,  сильный  холод  ночью,  очень  мало
растений, деревьев, озер и рек. Пустыни можно встретить по всему миру,
они  охватывают  около  одной  пятой  части  поверхности Земли.  Среди
наиболее известных  -  Сахара,  Гоби,  Аравийская  пустыня  и  плоские
равнины на юго-западе США.

                         1.4.1. Передвижение

     *Вода -  основной  фактор  для выживания в пустыне*.  Несите ее с
собой столько,  сколько сможете,  даже если придется оставить что-либо
другое. Если вы решили передвигаться:
     - передвигайтесь только вечером, ночью или ранним утром;
     - идите вдоль побережья,  к известному маршруту, к источнику воды
или к населенному пункту.  Потовыделение можно ослабить,  намочив свою
одежду;
     - выбирайте самый легкий маршрут,  какой только возможен, избегая
сыпучих песков, труднопроходимые местности, пути вдоль следов дорог. В
песчаных  дюнах  идите  по твердому песку в долине между дюнами или по
гребням дюн;
     - избегайте следования вдоль ручьев, для того чтобы выйти к морю,
за исключением прибрежных пустынь или тех районов,  где  крупные  реки
пересекают их. В большинстве пустынь долины ведут к замкнутому водоему
или временному озеру;
     - одевайтесь  соответствующим  образом,  чтобы быть защищенным от
прямого  солнечного  света  и  чрезмерного  потоотделения.  Если   нет
солнечных очков,  сделайте себе очки с прорезями.  Одежда необходима в
пустыне для сохранения тепла,  так как холодные ночи там бывают  очень
часто;
     - следите за ногами.  Ботинки - лучшая обувь для передвижения  по
пустыне.  Пересекайте  дюны босиком только в прохладную погоду,  иначе
песок обожжет ноги.  Идите по следам караванов с тем,  чтобы  избежать
сыпучих песков или каменистых районов;
     - сверяйтесь с картой по  возможности.  Карты  пустынных  районов
обычно неточны;
     - найдите себе убежище  во  время  песчаных  бурь.  Не  пытайтесь
передвигаться при плохой видимости.  Отметьте направление,  вычерчивая
глубокие стрелы на земле, выкладывая их камнями или тем, что будет под
рукой.  Ложитесь на бок спиной к ветру и лежите до конца бури. Укройте
лицо материей.  Не бойтесь быть погребенным под песком. Даже в районах
дюн  требуются годы,  чтобы засыпать мертвого верблюда.  Если удастся,
подыщите убежище с подветренной стороны холма;
     - умножайте   расчеты   расстояния  на  3,  поскольку  отсутствие
ориентиров часто приводит к неправильным расчетам;
     - летом часто могут появляться миражи,  когда вы бываете обращены
лицом к солнцу,  хотя трудно сделать обобщения, при каких условиях они
появляются и какие формы приобретают.

                            1.4.2. Укрытие

     Укрытие от солнца,  жары и возможных песчаных бурь необходимо для
того, чтобы выжить  в  пустыне.  Поскольку  материала  для  сооружения
укрытия в основном нет, используйте следующие способы.
     1. Обеспечьте себе какую-то защиту от солнца, закрыв тело песком.
Зарывание в песок также снижает потери влаги.
     2. Если у вас есть парашют или другая подходящая материя, выройте
углубление  и прикройте его края.  В каменистых пустынях или пустынях,
где растет кустарник,  колючки или есть заросшие высокой травой бугры,
набросьте парашют или одеяло на камни или кусты.
     3. Для создания тени или  укрытия  пользуйтесь  и  природными,  и
созданными человеком   особенностями   рельефа  местности  -  деревом,
скалой, грудой камней или пещерой. Стенка сухого русла может послужить
укрытием, но  если набегут облака,  ваше убежище может быть неожиданно
залито водой. Берега вдоль пересохших русел рек, долины и овраги - это
особенно хорошие места для поиска пещер.
     4. Если есть возможность, используйте туземные укрытия.

                             1.4.3. Вода

     *Общие положения*.  Значение   воды   нельзя   переоценить.   Оно
существенно,  независимо  от  того,  насколько  хорошо  подобраны ваши
пищевые запасы.
     В жарких пустынях нужен по меньшей мере один галлон в сутки. Если
потоотделение умеренно и передвижение в  пустыне  происходит  холодной
ночью, этого  запаса хватит на 20 миль пути.  В дневную жару вы можете
пройти лишь 10 миль.
     *Сохраняйте воду*.
     1) Оставайтесь всегда  одетыми.  Одежда  помогает  контролировать
потоотделение,   не  позволяет  поту  испаряться  так  быстро,  отчего
теряется его свойство охлаждать. Вам покажется прохладнее без рубашки,
но вы будете сильнее потеть и можете также обгореть.
     2) Не спешите.  При меньшем  расходе  воды,  если  будете  меньше
потеть, вы продержитесь дольше.
     3) Не используйте воду для мытья  до  тех  пор,  пока  у  вас  не
появится надежный источник ее добывания.
     4) Не проглатывайте воду залпом.  Пейте ее  маленькими  глотками.
Если вода на исходе, пользуйтесь ею лишь для того, чтобы смочить губы.
     5) В качестве средства,  избавляющего от  жары,  держите  во  рту
маленькие  камешки  или жуйте траву.  Уменьшать потерю воды можно дыша
через нос. Не разговаривайте.
     6) Используйте соль только с водой и только если воды достаточно.
Соль усиливает жажду.
     7) Ограничение  потребления  воды  до  1-2  кварт  в день ведет к
катастрофе (при высокой температуре), так как такое количество воды не
предотвращает    обезвоживания.    В   таких   случаях   ограничивайте
потоотделение, а не воду.
     *Местные колодцы*.  Минимум четыре кварты воды в день,  возможно,
будет трудно найти,  если только неподалеку не  окажется  колодца  или
оазиса.  Поскольку колодцы являются главным источником воды в пустыне,
лучший способ найти их -  передвигаться  по  местной  дороге.  Есть  и
другие способы поиска воды в пустыне.
     Руководствуйтесь следующим:
     1) вдоль песчаных берегов или пустынных озер выройте яму в первом
углублении за  первой  песчаной  дюной.  В этом месте будет собираться
вода локальных дождей.  Как только вы найдете сырой песок,  прекратите
копать,  дайте  воде  просочиться.  Дальнейшее  рытье может привести к
появлению соленой воды;
     2) где бы вы ни нашли сырой песок, выройте колодец;
     3) высохшие ручьи имеют воду сразу под поверхностью.  Если  ручей
высыхает,  вода  спускается  в  нижнюю  точку  на  поверхности в месте
поворота русла. В поисках воды копайте вдоль этих поворотов;
     4) роса может быть источником воды, особенно в некоторых районах.
Охлажденные камни  или  любая  металлическая  поверхность  подойдут  в
качестве конденсатора росы. Снимите росу куском материи и выжмите его.
Роса испаряется сразу после восхода солнца  и  ее  нужно  собирать  до
этого;
     5) ищите природные  места,  которые  могут  быть  под  корнями  в
оврагах   и   боковых   каньонах,  под  вершинами  скал.  Часто  около
них - крепкий камень или уплотнения земли.  В случае отсутствия  таких
ориентиров ищите источники по помету животных;
     6) следите за полетом птиц,  особенно на  закате  и  рассвете.  В
зонах  настоящих  пустынь  птицы летают над колодцами.  Дикая песчаная
тыква может  рассматриваться  как  источник  воды  в  Сахаре.  Большой
кактус,  похожий  на  ствол  ружья,  в  американской  пустыне содержит
большое количество влаги, которую можно выдавить из его мякоти. Иногда
это бывает трудно сделать.  Альтернативой этому может быть колодец или
другой источник;
     7) не принимайте во внимание романтические истории об отравленных
колодцах.  В этих историях исходят главным образом из того,  что  вода
содержит соль, щелочь и имеет плохой вкус;
     8) *дезинфицируйте  любую  воду*.  Это  особенно важно в туземных
деревнях и там, где есть цивилизация.

                              1.4.4. Еда

     В пустыне трудно найти еду.  Но она все же стоит на втором  месте
по своему значению по сравнению с водой.  И вы можете обойтись без нее
в  течение  нескольких  дней  без  всяких  последствий  для  здоровья.
Распределите еду с самого начала.  Не ешьте ничего в течение первых 24
часов и не ешьте до тех пор, пока у вас не будет воды.
     *Природные источники*.
     1) В пустыне редко можно встретить животных.  Крыс и ящериц можно
встретить у источников воды,  и они могут составлять вашу единственную
пищу.  Парнокопытных животных можно встретить  в  пустыне,  но  к  ним
трудно подойти.  Наиболее распространенными животными являются грызуны
(крысы),  кролики,  шакалы,  змеи  и  ящерицы,  которых  обычно  можно
встретить  около  кустарников  или  воды.  На  камнях и в кустах ищите
песочных улиток.
     2) В   пустыне  можно  встретить  и  некоторых  птиц.  Попробуйте
поцеловать тыльную сторону своей ладони,  издавая звук при всасывании,
чтобы  привлечь  их.  На  некоторых  озерах  в  пустыне  были замечены
песчаные тетерева,  дрофы,  пеликаны и даже чайки. Используйте ловушки
или крючок и хорошенько постарайтесь их поймать.
     3) Обычно там,  где есть вода,  есть и растения. Многие пустынные
растения  выглядят  высохшими  и  неаппетитными.  Ищите  на них мягкую
часть,  которая съедобна.  Пробуйте  все  мягкие  части,  растущие  на
поверхности земли,  - цветы,  плоды,  семена, молодые побеги и кору. В
некоторые  времена  года  можно  найти  семена  трав или стручки.  Эти
стручки растут на деревьях акации,  которые часто колючи и  похожи  на
москитовое  дерево  или  "кошачий  коготь"  (cat  claw),  растущие  на
юго-западе США.  Встречается колючая  груша  (разновидность  кактуса),
родиной   которой   являются  Северная  и  Южная  Америка,  она  часто
встречается в Северной Африке,  на Ближнем Востоке и  в  австралийских
пустынях.
     4) Вся трава является съедобной, но некоторые ее виды, растущие в
Сахаре или Гоби,  невкусны и непитательны.  Пробуйте  любое  растение,
которое найдете,   это   не   смертельно.  В  северной  части  Африки,
Юго-Западной Азии и некоторых частях Индии и  Китая  могут  попадаться
финики.
     *Пища туземцев*.
     1) Пища туземцев в Сахаре и вкусна,  и питательна. В Гоби монголы
не очень следят за чистотой,  поэтому  еда  негигиенична.  Пользуйтесь
естественным гостеприимством туземцев, не воруйте еду.
     2) Ежедневная пища туземцев чрезвычайно опасна,  равно как фрукты
и  другая  приготовленная  еда,  предлагаемая местными жителями.  Если
возможно, обменяйте или купите сырую еду и приготовьте ее сами.

                        1.4.5. Разведение огня

     Пальмовые листья и подобное им топливо встречаются повсюду вблизи
оазисов.  В глубине пустыни, однако, используйте любой найденный кусок
сухого  растения.  Сухой навоз верблюда может быть использован,  когда
под рукой нет дерева.
     Наверное, самый  эффективный  путь  разведения  огня без спичек -
направить солнечные лучи через увеличительное стекло.  Другие  простые
способы разведения огня могут оказаться невозможными.

                            1.4.6. Одежда

     Защищайте себя    от    прямых   солнечных   лучей,   чрезмерного
потоотделения  и  многочисленных  раздражающих  насекомых,  живущих  в
пустыне.
     1) Хорошо  прикройте  днем тело и голову.  Носите длинные штаны и
рубашку с длинным рукавом.
     2) На шее носите материю, защищающую ее сзади от солнца.
     3) Если какую-то часть одежды  нужно  оставить,  чтобы  облегчить
ношу,  сохраните  ту  часть  одежды,  которая необходима для защиты от
ночного холода в пустыне.
     4) Носите просторную одежду.
     5) Расстегивайте  одежду  только  в   густой   тени.   Отраженный
солнечный свет может вызвать солнечные ожоги.
     *Защита ног может стать вопросом жизни и  смерти.  Полезно  знать
следующее*.
     1) Избегайте попадания в обувь и носки песка  и  насекомых,  даже
если для того чтобы вычистить обувь понадобятся частые остановки.
     2) Если у вас нет ботинок, сделайте какие-нибудь обмотки из любой
материи,  которая  есть  под  рукой.  Для  этого вырежьте две полоски,
каждая по 3-4 дюйма шириной и 4 фута  длиной.  Оберните  ими  ноги  по
спирали, начиная со ступни, снизу вверх до голени. Это предохранит вас
от попадания песка.
     3) Изготовьте   пару  сандалий  из  стенки  старой  автомобильной
покрышки, если  поблизости  остались  машины.  Однако  лучше  укрепить
подошву  ботинок  прочной  материей,  если  поношенные подошвы создают
проблемы.
     4) Когда отдыхаете в тени,  снимайте ботинки и носки. Делайте это
осторожно, поскольку ноги могут распухнуть и надеть снова носки бывает
очень трудно.
     5) Не пытайтесь идти босиком. Песок может вызвать ожоги на ногах.
Кроме  того  передвижение  босиком  по  соляной твердой или болотистой
поверхности может привести к щелочным ожогам.
     6) Сделайте башмаки на деревянной подошве, чтобы защитить ноги во
время передвижения.  Прибейте ремешок к кусочкам дерева и привяжите  к
ноге. Защитите верхнюю часть ног от солнца.

                         1.4.7. Обезвоживание

     *Общие положения*.
     1) На  жаре  в  пустыне  одна  только  жажда  является   неточным
показателем количества воды,  которое вам необходимо.  Если потреблять
только то количество воды, которое необходимо, чтобы утолить жажду, то
обезвоживание  все еще может медленно продолжаться.  Пейте больше воды
всегда, когда это возможно, особенно во время еды. Если вы будете пить
воду  только  во  время  еды,  у  вас  будет  наблюдаться  тенденция к
обезвоживанию между  приемами  пищи,  но  нормальное  состояние  будет
восстанавливаться  после  приема  пищи и воды;  тем не менее вы будете
часто чувствовать усталость из-за  потери  энергии  вместе  с  потерей
воды.
     2) Силы,   потерянные   в   результате   обезвоживания,    быстро
восстанавливаются, если вы попьете воду.
     3) Потеря воды не влечет за собой никаких необратимых осложнений,
даже если вы потеряете до 10 процентов вашего веса.  При 150 фунтах 15
фунтов могут быть потеряны за счет  потоотделения,  при  условии,  что
выпьете достаточно воды впоследствии,  чтобы восстановить их. Холодная
вода вызывает боль в желудке, если ее глотать быстро.
     4) При  25  процентах  потери  жидкости  вы  можете выжить,  если
температура воздуха будет 85 градусов по  Фаренгейту  или  прохладнее.
При  температуре  в  девяносто  градусов  и  выше 15-процентная потеря
жидкости опасна.
     *Признаки потери жидкости*.  Сначала  появляется  жажда  и  общее
недомогание,  за  которым  следуют  желание замедлить любое движение и
потеря  аппетита.  По  мере  дальнейшей  потери  воды  вас   одолевает
сонливость. Ваша температура поднимается и к моменту, когда вы теряете
5 процентов веса, вы начинаете чувствовать тошноту. Когда вы потеряете
6-10  процентов  веса  тела,  признаки  будут  усиливаться в следующем
порядке: головокружение, головная боль, затрудненное дыхание, дрожание
ног  и  рук,  сухость во рту,  синюшная окраска тела,  нарушение речи,
потеря способности идти.
     *Как предупредить  потерю  воды*.  Воду  ничем  заменить  нельзя.
Алкоголь, соленая   вода,   бензин   только  усиливают  дегидрацию.  В
экстренных случаях возможно пить  соленую  воду  (содержащую  половину
количества  соли,  присутствующей  в  морской  воде) и получать чистую
прибавку в жидкости для тела. Любая жидкость, содержащая более высокий
процент   непригодных   элементов,   может   только  нарушить  систему
охлаждения тела.  Жевательная резинка или камни,  находящиеся во  рту,
могут  быть  приятной  формой отсрочки мук жажды,  однако они не могут
заменить воду и не  способствуют  поддержанию  нормальной  температуры
тела.

                1.5. ВЫЖИВАНИЕ НА ХОЛОДНЫХ ТЕРРИТОРИЯХ

                        1.5.1. Климат и погода

     *Температура*.
     1) Арктическая   (полярная).   Летом   температура  достигает  65
градусов по  Фаренгейту  (около  20  градусов по Цельсию).  Исключение
составляют ледники и замерзшие моря. Зимой температура понижается до -
70°F и колеблется в пределах 32°F.
     2) Субарктическая   (предполярная).    Лето    длится    недолго,
температура составляет примерно 50°F,  временами достигает 100°F. Зима
холоднее в северном полушарии,  максимальные температуры составляют  -
60 - 80°F на севере Америки и еще ниже в Сибири.
     *Ветры*. Зимой  ветры,  сопровождающиеся  низкими  температурами,
могут  быстро  остудить человека.  Простуда вызывается комбинированным
остужающим эффектом воздуха,  температуры и ветра, что воздействует на
человека сильнее, чем крепкие морозы.
     *Осадки*. Во  многих  местах  Крайнего  Севера  выпадает   меньше
осадков  в  виде  снега  и дождя,  чем в засушливых юго-западных зонах
Соединенных Штатов. Среднегодовые осадки в субарктических регионах, за
исключением  морского  побережья,  составляют  порядка  10  дюймов,  в
Арктике - около 5 и меньше.
     *Ландшафт*. Он  характеризуется  очень  большим  разнообразием  в
арктических и субарктических зонах,  включая горные вершины и ледники,
а  также ровные долины.  Летом в обеих зонах поверхность земли,  почва
варьируются от твердых,  неровных до мягких,  рыхлых.  Зимой замерзают
озера,  реки,  болота,  снежный  покров  по  мере  удаления  на  север
становится все выше.

                         1.5.2. Передвижение

     Секреты успешного передвижения в местностях с  холодным  климатом
состоят в наличии соответствующей одежды, достаточной пищи, в отдыхе и
равномерном движении. Но ни питание, ни отдых, ни равномерное движение
не  помогут  выжить,  если  у  вас нет одежды,  которая защитила бы от
чрезмерных  арктических  (полярных)  холодов  и   ветров.   В   случае
отсутствия  соответствующей  экипировки  наилучший  способ  действия в
полярных условиях - немедленное сооружение укрытия,  разведение  огня,
сохранение   тепла  и  энергии.  Если  погода  и  здоровье  позволяют,
приложите все усилия для установления дружеских  отношений  с  местным
населением  или  попытайтесь  добраться  до своей территории.  Если же
противник   и   враждебно   настроенное   население   вынуждают    вас
передвигаться дальше,  принимайте все необходимые для выживания меры и
используйте для  этого  технику.  Правильно  оцените  климатические  и
физические опасности,  определив, что представляет наибольшую угрозу в
данный момент. Находясь на дружеской территории, старайтесь оставаться
поближе  к  поврежденному  самолету  или  машине  и  подавайте сигналы
тревоги.
     Направление передвижения      должно      определяться      вашим
местонахождением и условиями местности.  В горах и лесистой  местности
опускайтесь к населенным пунктам вдоль течения рек.  Сибирь,  где реки
текут на север,  -  исключение  из  этого  правила.  Более  населенные
местности  находятся  в  южных  частях  Сибири  и  в европейской части
России.
     Пересекая местность   поперек,   пытайтесь   воспользоваться   ее
особенностями;  учтите, что в долинах по ночам гораздо холоднее, чем в
предгорье  или  у  хребтов  гор.  Держитесь  поближе к побережью или к
берегам больших рек, к местам вероятного обитания человека.
     В период   арктических   зим  ваше  успешное  передвижение  будет
зависеть от четырех основных условий. Это:
     - *определение  направления*.  Прежде всего вы должны четко знать
исходные координаты и конечную цель вашего передвижения.  Очень точное
определение  северного  направления  вы  можете получить,  подвесив на
леску кусок свинца (или другого груза), леску привяжите к наклоненному
шесту.  Этот метод можно использовать повсюду на земле, но он особенно
годится в полярных условиях,  где другие методы практически невозможно
применить,  а  Полярная  звезда находится очень высоко в небе.  Отвес,
состоящий  из  камешка  или  другого  маленького  тяжелого   предмета,
подвешен на нитку за конец воткнутого под углом в землю шеста, в точке
А. Утром отметьте падающую от шеста тень,  ее  конечную  точку  Б.  От
точки  А,  находящейся  на  земле прямо под грузилом,  проведите через
точку Б полуокружность. После обеда тень от шеста пересечет ее в точке
В.  Соедините прямой линией точки Б и В. Линия, проведенная от точки А
через  середину  прямой  БВ,  укажет   точно   северное   направление.
Определить направление можно и по созвездиям.  Другим методом является
направление  сугробов,  которые  обычно  находятся   за   выступающими
предметами,   камнями,  деревьями,  или  за  другими  возвышенностями.
Определив основные координаты по компасу, а отсюда и координаты вашего
передвижения  через  сугробы,  угол,  под  которым  вы  их пересечете,
послужит вам контрольным пунктом для сохранения  направления.  Снег  с
южной стороны горных хребтов выглядит более зернистым, чем с северной.
В определении направления могут также помочь такие факторы, как наклон
ив, ольхи, тополя, направленные к югу, а также крона хвойных деревьев,
которая обычно более пышная с южной стороны.  Используйте эти признаки
для приблизительного определения основных направлений;
     - *физический запас жизненных сил*.  Синонимом выживания является
высказывание "береги свое время".  Даже без специальной экипировки,  в
плохую погоду,  многие выживали и  успешно  передвигались  по  Арктике
только благодаря своей жизнестойкости;
     - *одежда*.  Она необходима в достаточном  количестве  для  того,
чтобы всегда быть сухим, она должна максимально соответствовать сезону
и условиям местности;
     - *продукты,    топливо   и   укрытие*.   Эти   предметы   первой
необходимости надо иметь в нужном для поддержания сил количестве,  или
же вы  должны  иметь  экипировку и инструменты,  необходимые для того,
чтобы обеспечить себя этими предметами.  Продуктами  лучше  обеспечить
себя, продолжая передвижение, чем оставаясь пассивным. Поэтому, если у
вас мало продуктов,  а в местности, по которой вы передвигаетесь, мало
дичи,  будьте  уверены,  что  единственным  правильным  решением будет
продолжать передвижение.
     Летом препятствовать    вашему    передвижению    могут    густая
растительность,  пересеченная  местность,  насекомые,  рыхлая   почва,
болота и озера,  реки,  которые нельзя перейти вброд. Зимой преградами
являются рыхлый снег,  опасный речной лед,  суровые погодные  условия,
скудность  продуктов питания и другие "ловушки" (к примеру,  провалы в
воду,  покрытые тонким льдом или  снегом).  Передвигаясь  по  северным
территориям, вы должны:
     - избегать каких-либо передвижений во время буранов;
     - быть  внимательными  при  переходе через тонкий лед,  правильно
распределять свой вес, там где необходимо - передвигаться ползком;
     - переходить реки вброд,  когда уровень воды низок.  Чередующиеся
похолодания и потепления могут вызвать перепад уровня воды в реках  на
2-2,5  метра  в  день.  Это  может  произойти  в  любое  время суток в
зависимости от расстояния до ледника, температуры и рельефа местности.
Это обстоятельство вы должны учесть, выбирая место для разбивки лагеря
около реки;
     - учесть,  что  в  условиях  чистого северного воздуха правильное
определение расстояния весьма  затруднено.  Его  недооценка  случается
гораздо чаще, чем переоценка;
     - избегать передвижения  в  условиях  "белого  безмолвия",  когда
отсутствие    видимых   контрастов   делает   невозможным   правильное
определение характера местности;
     - одолевать  снежные  препятствия всегда под прямым углом.  Ищите
твердую почву под ногами, нащупывая снег шестом или снежным топориком.
Рассредотачивайте   свой   вес   при   помощи  снежных  ботинок,  лыж,
скольжения;
     - останавливаться   на   ночлег   заблаговременно,   чтобы  иметь
достаточно времени для сооружения укрытия;
     - рассматривать   реки   как  "бульвары"  передвижения,  будь  то
замерзшие или нет.  Замерзая,  они зачастую чисты и не покрыты снегом,
лед может облегчить ваше передвижение.
     Возможность успешного передвижения по покрытой снегом  территории
непосредственно зависит от следующих факторов:
     - вашей способности использовать  приспособления  для  ходьбы  по
снегу,  а также от качества самих этих приспособлений. Если у вас есть
какие-то навыки ходьбы на лыжах и подходящее снаряжение, рекомендуется
передвигаться именно таким образом. В местностях, покрытых снегом, это
наиболее  быстрый  и  сохраняющий  ваши  силы   способ   передвижения.
Использование  снежных  ботинок  требует  большей  тренированности,  а
передвижение в таком случае будет гораздо медленнее и утомительнее;
     - в  глубоком,  рыхлом снегу передвижение на лыжах затруднено,  и
если у вас есть выбор,  рекомендуются лыжные ботинки.  Тонкая корка  в
свою  очередь  не дает лыжам провалиться в снег и такое продвижение на
них будет более быстрым.  Наличие же прочной корки, способной удержать
человека,   делает   возможным   передвижение   по   ней   без  всяких
приспособлений.  Но при их наличии и при определенном уровне  сноровки
всегда выбирайте лыжи;
     - если  снег  рыхлый  и  глубокий,   сделайте   необходимую   для
передвижения  экипировку.  Сплетите из ивы или другого зеленого дерева
снежные ботинки,  используя деревянные прокладки и ремень,  проволоку,
шнурки или   парашютные   веревки.   При   наличии  каких-то  остатков
самолетокрушения,  смастерите снежные  ботинки  из  приемлемых  частей
спасенного имущества.

                            1.5.3. Укрытие

     *Мороз может  быть  смертельным  для  человека*.  Для выживания в
холодных условиях необходима защита.  В летний же период укрытие может
понадобиться  только  для  защиты  от  насекомых и солнца.  Подходящим
естественным укрытием могут стать  пещеры,  скалистые  выступы,  щели,
группы кустарников или природные террасы.
     *Выбор местоположения*.  Подбор  идеального  места  для   укрытия
отличается   в  зимний  и  летний  периоды.  Зимой  выбор  зависит  от
необходимости защиты от ветра и холода,  а также от наличия поблизости
топлива  и  воды.  В  горной  местности  следует принимать во внимание
опасность снежных лавин, камнепадов и наводнений. Месторасположение не
надо  выбирать под большими деревьями потому,  что их замерзшие ветви,
падая, могут поразить вас как гарпун, что чревато фатальным исходом. В
летние  месяцы  оно  должно  быть  поближе  к  топливу  и  воде  и  по
возможности там,  где относительно мало насекомых. Чтобы защититься от
них,   лучше   выбирать   возвышенности,  слегка  продуваемые  бризом.
Предпочтение можно отдать лесу или местностям на берегу  быстрых  рек.
До  тех пор пока вам приходится скрываться,  место вашего расположения
должно  быть  хорошим   наблюдательным   пунктом,   иметь   в   случае
необходимости 1 - 2 пути эвакуации.
     *Типы укрытий*.  Они зависят от имеющихся  в  вашем  расположении
материалов  и  времени.  На  севере  укрытие,  независимо от его типа,
должно отвечать главной цели - удерживать  тепло  внутри  помещения  и
тепло вашего тела.  Исходя из этого, сделайте укрытие маленьким, чтобы
туда не проникали ни снег,  ни ветер.  Необходимо также  предусмотреть
соответствующую  вентиляцию,  чтобы не задохнуться.  Дымовое отверстие
для вывода углекислого газа и дыма следует  сделать  наверху  укрытия.
Оставьте маленькую щель у входа для свежего воздуха.
     В холодных  бесплодных  землях соорудите укрытие из льда и снега.
Построить его зачастую легче,  чем выкопать.  Но при  любом  выбранном
вами  варианте  благоразумно  будет  в  случае опасности предусмотреть
отступные пути.
     Некоторые виды   импровизированного   укрытия,   наверное,  проще
построить   из   блоков,   вырезанных   в   снежных   сугробах.    Это
укрытие - временное,  для чрезвычайных условий.  Его трудно сделать  в
случае обледенения снега,  и без специальных инструментов может ничего
не получиться.
     Помещение, построенное  из  снежных  блоков,   является   хорошим
временным  убежищем  для  2-х  и  более человек.  Но его строительство
требует умения и значительных  навыков.  В  такого  типа  конструкциях
укладка   блоков   должна   быть   строго  рассчитана,  поскольку  они
основываются на трех опорных углах - два у основания,  третий - крыша.
Опора  на  "три  угла",  к  которым  можно  добавить  и  угол  склона,
единственный  "секрет"  в  такого  рода строениях.  Щели между блоками
могут  быть  заделаны  треугольными  кусками   компактного   снега   и
облицованы  свежим  рыхлым  снегом.  Снег  играет здесь роль раствора,
укрепляющего конструкцию.  Для ее  сооружения  вам  понадобятся  такие
инструменты,  как  нож,  пила  или  топорик.  Этот  способ апробирован
эскимосами, доказавшими, что для выживания нужен нож и никакого чуда.
     Навес -  стандартная  деревянная  постройка.  Для него необходимо
правильно выбрать место,  развести достаточно  большой  костер,  чтобы
согреться.  Важным  фактором  является  размещение навеса относительно
ветра.  Укрытие может быть улучшено,  если построить из зеленых  веток
отражатель (рефлектор), разместив его у входа позади костра.
     Из тента (парашютного купола)  вы  можете  построить  шалаш.  Его
можно  легко  соорудить,  он  пригоден  для  укрытия в плохую погоду и
спасения от  насекомых.  В  нем  можно  готовить  обед,  есть,  спать,
отдыхать  и  подавать  сигналы,  не выходя наружу.  Для его сооружения
нужно несколько шестов длиной 12-14 шагов.
     Довольно сносное  укрытие  можно построить из соединенных в рамку
ивовых прутьев, покрытых материей. Оно должно быть достаточно широким,
чтобы  разместить  1  и более человек и их экипировку.  Открытая часть
этого сооружения должна находиться  под  прямым  углом  к  направлению
ветра.  Чтобы укрытие не продувалось ветром, края тента следует зарыть
в снег.
     Укрытие, сделанное  из  обломанных  веток,  не удерживает тепло и
становится непригодным во  время  дождя.  Но  оно  вполне  сгодится  в
качестве временного укрытия.
     Укрытие из палок можно соорудить легко и  быстро.  Установите  на
большое бревно  2  палки и накройте их поперек ветками и листвой.  Это
укрытие непригодно в качестве постоянного.
     Сделать кровать   надо  таким  образом,  чтобы  избежать  холода,
исходящего от  земли.  Для  начала  высушите  и  утеплите  это  место,
разведите рядом огонь, утрамбуйте горячие угли в землю "под кроватью".
Если сохранился парашют,  укройте им листья,  уложенные предварительно
на это место. Парашют может пригодиться в качестве гамака.
     Сделайте кровать из веток,  воткнув их под  уклоном  в  землю  на
расстоянии  примерно  8  дюймов  одну  от другой.  Покройте их тонкими
ветками и листвой.

                             1.5.4. Вода

     Утоление жажды в холодных краях  зимой  очень  сложная  проблема.
Пытаясь сохранить топливо для других целей, выживающий зачастую лишает
себя возможности пить воду,  которую можно получить, растопив снег или
лед.  Экономия времени и энергии для того, чтобы раскрошить лед, также
ограничивает возможность запастись водой.  В холодных  северных  краях
человек  рискует  таким  образом опасно обезводить свой организм,  что
происходит гораздо быстрее, чем в жарких пустынных местностях.
     Воду можно получить,  вырубив ямку во льду или растопив его.  При
этом следует учесть,  что для получения одного и  того  же  количества
воды на оттаивание льда идет примерно на 50 процентов меньше топлива и
времени, чем на оттаивание снега.
     В определенных количествах для утоления жажды можно есть снег, но
в таком случае необходимо соблюдать следующие предосторожности:
     - соберите  подтаивающий в ваших руках снег в форме "палочки" или
"шарика". Не ешьте снег в том естественном виде, в каком он лежит, так
как   это   может  вместо  утоления  жажды  привести  к  обезвоживанию
организма;
     - не  ешьте  размельченный  лед,  так  как  осколками  льда можно
поранить себе губы и язык;
     - в случае, когда вы разгорячены, остыли или устали, употребление
снега может привести к простуде.
     Летом воду можно доставать во многих прудах,  озерах или реках. В
теплые месяцы свежая вода содержится в  углублениях  в  айсбергах  или
плавающих ледниках.  В  маленьких  бухточках также накапливается талая
вода.  Однако  всю  воду,  независимо  от  источника   ее   получения,
необходимо прокипятить или обработать химическими средствами, если они
имеются под рукой.  Необработанная речная вода может быть опасной  для
вашего  здоровья.  Вода  в прудах,  несмотря на ее коричневый оттенок,
обычно пригодна для питья.  Воду молочного оттенка из  ледниковых  рек
можно пить только после удаления отстоявшихся осадков.  Старый морской
лед можно узнать по синеватому цвету.
     Для оттаивания   льда   или   снега   можно   использовать  любую
поверхность,  притягивающую солнечные лучи,  - плоский камень, темного
цвета  брезент  и  др.,  установив ее таким образом,  чтобы талая вода
стекала в контейнер или банку.

                             1.5.5. Пища

     *Доступность*. Шансы найти разнообразную пищу на  севере  зависят
от  времени  года и места.  Полярные (арктические) просторы,  покрытые
зимой льдом,  лишены растений и животных.  Но даже за Полярным кругом,
где  мыши,  рыбы  и  личинки недоступны,  можно найти достаточно пищи,
чтобы не умереть с голоду.
     *Хранение и консервирование*.
     1) Если вам удалось забить  крупного  зверя  или  мелкую  дичь  в
большом  количестве,  вы должны сохранить и законсервировать некоторую
часть мяса впрок. Во время холодного сезона замораживание свежего мяса
или  рыбы  поможет сохранить эти продукты.  Замораживайте их как можно
быстрее, разложив вокруг своего укрытия.
     2) В  зимние  месяцы  мясо  и дичь необходимо хранить в холодном,
затемненном месте.  Выкопанная в земле яма может послужить в  качестве
холодильника.  Мясо можно сохранить,  подвесив на дерево,  где ветер и
солнце  подсушит  его.  Чтобы  защитить  от   насекомых,   мясо   надо
подвешивать на высоте не менее 15 шагов от земли.
     3) В некоторых местах вам будет необходимо  защитить  припасы  от
мелких животных.  Это можно сделать,  подвесив их на высоту примерно 6
шагов от земли, используя естественные тайники.
     *Рыба*. В   арктических  водах  существуют  много  разновидностей
ядовитых рыб,  например,  откладывающая ядовитые икринки рыба-скорпион
(скулпин).  Черные  мидии  могут быть ядовитыми в определенные времена
года, их яд такой же опасный, как и стрихнин.
     Избегайте также есть мясо северной акулы. В прибрежных течениях и
реках встречается много семги,  плывущей вверх для метания икры, но их
мясо   подпорчено  в  период  их  плавания  в  море,  что  делает  его
непригодным для еды.  Исключение составляют случаи,  когда отсутствуют
какие-либо другие продукты.
     1) В северных частях Тихого и Атлантического  океанов  прибрежные
воды богаты различного вида морскими продуктами. Фарпус, форель, белая
рыба и морская щука встречаются в озерах,  прудах,  прибрежных  частях
Северной  Америки  и  Азии.  Многие  большие  реки  богаты хариусами и
осетрами. Речные улитки,  лисорины (моллюски) находятся в  изобилии  в
реках,  озерах  в  северных  хвойных лесах.  Эти улитки бывают в форме
карандаша или шарообразные.
     2) Рыбу  можно  поймать  гарпуном,  убить  выстрелом  из  оружия,
выловить сетями или руками, оглушить камнем или дубинкой.
     В качестве приманки можно использовать кусочки мяса насекомых или
рыбью  мелюзгу.  Некоторые  северные  рыбы  клюют  на  многие   мелкие
предметы,  плавающие  в  воде.  В  качестве  ложной приманки вы можете
использовать кусочки материи, металла, костей.
     3) Хорошая  сеть  может  быть  изготовлена из крепкой бечевки или
парашютных строп.  Для форели квадраты сетей должны быть  не  более  2
дюймов.  Сеть  с  квадратами меньших размеров может быть применена для
ловли более мелкой рыбы.  Ее можно сделать из гибких  ивовых  прутьев,
связанных бечевкой.
     4) Рыбу легче поймать с помощью сетей  или  оглушив  ее  в  узких
местах рек.  Вы можете сузить русло реки,  огородив ее с одного берега
камнями, изгородью из столбов или веток.
     5) Рыба  иногда  мечет икру в отводах реки.  Там ловля может быть
особенно удачной.
     6) Чтобы  поймать рыбу на мелководье во время отлива,  загородите
течение галькой в форме полумесяца.
     *Животные на суше*.
     1) *Крупные  животные*.  Олени,  карибу,  дикие  северные  олени,
мускусные  быки,  американские  лоси,  горные бараны,  козлы,  медведи
встречаются в полярных и субполярных регионах.
     2) *Мелкие животные*.  Зимой и летом в тундре среди прочих зверей
можно встретить зайцев,  мышей,  лемингов,  земляных  белок  и  лисиц.
Земляные  белки и сурки зимой впадают в спячку,  летом их бывает очень
много вблизи песчаных насыпей больших рек.  Сурков можно обнаружить  в
горах около скал,  чаще около лугов.  Ближе к югу, где растут деревья,
часто можно встретить дикобразов,  которых  можно  легко  стряхнуть  с
дерева  и  оглушить  дубинкой.  Эти  зверьки  питаются  корой.  Об  их
присутствии свидетельствуют деревья с обгрызанной корой. Подбирайте их
только после того, как убили.
     3) *Рекомендации относительно охоты*.  В  целом  охотиться  лучше
рано утром и поздно вечером,  когда звери отправляются на поиски корма
и воды.  Охотясь на крупных зверей,  используйте оружие.  К ним  легче
подкрадываться   и   подстрелить,   что   обеспечит   вас  достаточным
количеством мяса и топлива. Очень полезной является их шкура. Для того
чтобы охота была успешной, вы должны знать некоторые их повадки:
     - карибу или американские лоси бывают очень любопытными. Для того
чтобы  подстрелить,  их  можно привлечь достаточно близко,  размахивая
одеждой и медленно двигаясь к ним;
     - американских  лосей  можно выследить в густых зарослях,  но они
могут напасть на вас.  Зимой их можно  выследить  по  облачкам  от  их
дыхания (оно похоже на дымок от маленького костра);
     - горные  бараны  и  козлы  очень  осторожны  и  к   ним   трудно
подступиться.   Их   можно   застать   врасплох,   двигаясь  быстро  с
подветренной стороны,  когда они щиплют траву,  наклонив  голову.  Они
встречаются на высокогорье;
     - медведи очень  коварны  и  опасны.  Бурый  медведь  чрезвычайно
опасен около берлоги.  Белый медведь - неутомимый,  искусный охотник с
хорошим зрением и чрезвычайно развитым обонянием;
     - зайцы  часто  бегают  по  кругу и возвращаются к тому же месту,
откуда убежали. Если зверь бежит, свистните, это может его остановить.
Ловушки могут пригодиться для ловли мелких зверей;
     *Морские животные*.  Зимой  и  весной  морских  млекопитающих   -
тюленей,  моржей,  белых  медведей  - можно обнаружить на ледниках или
плавучих  льдинах  в  открытом  море.  Как  и  крупные   звери   суши,
подстреленные  морские  животные  представляют  для  вас большой запас
пищи, топлива (жира) и одежды.
     1) К   тюленям  можно  подобраться,  но  их  можно  и  выследить.
Подходите с подветренной стороны и избегайте резких движений.  Хороший
камуфляж поможет вам.  Приближайтесь только тогда,  когда тюлень, судя
по  наклону  головы,  спит.  Если  бородатый   тюлень   заметил   ваше
передвижение,  остановитесь и выстрелите.  Тюленя можно добить, только
если он позволит  вам  подойти  к  нему  на  расстояние  выстрела  или
поражения  гарпуном.  Бородатый  тюлень  может находиться на плавающих
льдинах.  В больших количествах тюлень встречается  там,  где  течение
разбивает  льды,  где шумят приливы и отливы.  Не ешьте печень тюленя.
Она содержит много витамина А, что может вызвать у вас болезнь.
     2) Морж выходит из воды подышать,  но его труднее обнаружить, чем
тюленя,  поскольку он не пробивает  во  льду  отверстие  для  воздуха.
Моржей  можно найти на плавающих льдинах,  они,  например,  могут даже
приблизиться к лодке. Это, наверное, один из наиболее опасных полярных
зверей.
     3) Белый  медведь  встречается  практически  по  всему  северному
побережью.  Но  он  редко  выходит  на сушу.  Избегайте по возможности
встречи с ним.  Если необходимо  подстрелить  медведя  для  пополнения
съестных  припасов,  не  ешьте  его  печень.  Она  опасна  для  вашего
здоровья,  поскольку содержит в больших количествах витамин А. Никогда
не  употребляйте  неприготовленное  мясо белого медведя.  Оно зачастую
заражено.
     *Птицы*.
     1) *Общие замечания*.  На Севере многие птицы имеют  определенные
места своего гнездования.  Утки,  гуси,  полярные гагары, лебеди летом
гнездятся около прудов на прибрежных территориях, они представляют для
вас обильный источник пищи.  Куропатки обитают в основном в полярной и
субполярной зонах в скалистой местности  и  на  территориях,  покрытых
кустарниками.  Морские  птицы  могут  быть  обнаружены  на  утесах или
маленьких островах на  побережье.  Места  их  гнездования  могут  быть
определены по направлению их полета к (или от) гнездам. Морские птицы,
так же, как совы, вороны, годятся в качестве пищи.
     Зимой вороны,  совы,   белые   куропатки   являются   единственно
доступными птицами.
     К обитающим на скалах белым куропаткам легко можно  приблизиться,
они  передвигаются  парами.  Хотя куропаток трудно обнаружить из-за их
защитной расцветки перьев,  они представляют хороший источник пищи. Их
можно подбить или оглушить камнями из рогатки.  Ивовых куропаток можно
поймать в ловушку,  так как они летают большими стаями. Они водятся на
возвышенностях среди групп ивовых деревьев.
     Все полярные птицы в течение 2-3 недель зимой в период линьки  не
летают,  они  передвигаются  по  суше.  Свежие  яйца являются одним из
ценных видов продукта, они съедобны на всех стадиях развития зародыша.
     2) *Ловушка для птиц*.  Их можно ловить различными способами, при
помощи импровизированной сетки, рыболовного крючка с наживкой, простым
силком или руками, когда они передвигаются на суше или делают короткие
перелеты.
     *Растительная пища*.
     1) Большинство  растений  северного  региона  съедобны.   Водяной
болиголов является  единственным  серьезным  ядовитым  растением;   не
следует  также  использовать  в  пищу  лютики и некоторые виды грибов.
Водяной болиголов - одно из  наиболее  ядовитых  растений.  Его  можно
определить  по местам,  где он растет (всегда во влажной почве),  и по
следующим  характеристикам:  пустотелая,  утолщающаяся   у   основания
луковица,  удлиненные,  грушевидной  формы  корни и сильный неприятный
запах, особенно в зоне корней и луковицы. Этих растений особенно много
на болотах,  вблизи южных заливов и вокруг заболоченных озер в долинах
рек. Болиголов никогда не растет на склонах гор и на сухой почве.
     2) Из наиболее часто встречающихся съедобных растений отметим:
     *Лишайники*. Из всех растений этой зоны лишайник имеет наибольшую
ценность.   Некоторые  его  разновидности  содержат  горькую  кислоту,
которая может вызвать тошноту и тяжелое внутреннее расстройство,  если
употреблять его в сыром виде.  Замачивание и кипячение растений в воде
выводит из них кислоту.  Лишайники могут  быть  превращены  в  порошок
путем  замачивания в течение одной ночи и последующей за этим высушки.
Если их жарить на медленном огне,  они становятся рассыпчатыми.  Сухой
лишайник  можно  истолочь  камнем,  превратив  его  в  порошок.  Затем
прокипятите, пока не превратится в желеобразную форму.
     Используйте его   для   сгущения   супа  и  приготовления  другой
растительной пищи  в  качестве  приправы.  Каменный  рубец  (лишайник)
состоит из тонких,  похожих на кожу, плоских дисков неправильной формы
нескольких  дюймов  в  диаметре.  Он  бывает  черный,  коричневый  или
сероватый.   Диски   прикрепляются  к  скале  коротким  черенком.  Эта
разновидность лишайника рыхлая  в  мокром  виде,  жесткая,  хрупкая  в
сухом.
     *Растения, используемые против цинги*.  Цингу можно предупредить,
употребляя  растения и мясо в сыром виде.  Можно найти много растений,
содержащих в больших количествах витамин  С,  среди  которых  цинговая
трава и ель.
     *Зелень*. Многие северные растения являются хорошими заменителями
лиственных овощей, обычно съедаемых как часть ежедневного рациона.
     1) *Дикий ревень*.
     2) *Одуванчик*.  Это  растение  - потенциальный спасатель жизни в
полярных регионах.  И листву,  и корни можно употреблять в сыром виде,
но они вкуснее после того,  как их слегка отварить.  Корень одуванчика
можно использовать как заменитель кофе. Чтобы приготовить их, очистите
корни, разрежьте вдоль, затем нарежьте маленькими кусочками. Поджарьте
их и разотрите поджаренные куски камнями. Заварите порошок как кофе.
     3) *Болотные  ноготки*.  Это растение встречается на болотах и по
берегам ручьев и появляется ранней весной.  Листья и стебли,  особенно
молодых растений, вкусны, если их отварить.
     4) *Водоросли*. Это хорошая добавка к рыбному рациону.
     5) *Ива*.  Эти  кустарники  или  маленькие деревья встречаются по
всей Аляске.
     В тундре они встречаются лишь нескольких дюймов в высоту.  У  них
молодые,  нежные  побеги,  съедобные весной.  У старых растений побеги
горькие и твердые.  Иву можно  определить  по  скоплениям  цветов  или
плодов, которые  превращаются в остроконечные,  как у гусениц,  иглы в
дюйм или больше  длиной.  Ее  можно  встретить  почти  во  всех  зонах
обитания, и она является одним из самых богатых источников витамина С.
     6) *Карликовая  огненная трава*.  Молодая листва,  стебли и цветы
съедобны весной, они становятся горькими летом и отмирают осенью.
     Ее можно  найти  вдоль  ручьев,  перекатов,  на берегах озер и на
альпийских и арктических склонах.  Стебли - 1-2  фута  высоты,  листва
толстая,  почти белая, 3 дюйма длиной. Цветы лилово-розовые, большие и
яркие, с четырьмя лепестками.
     7) *Высокая  огненная  трава*.  Молодая  листва,  стебли  и цветы
съедобны весной, но становятся твердыми и горькими летом. Это растение
встречается на полянах,  в лесах, на склонах холмов и берегах ручьев и
недалеко от морских пляжей. Ее особенно много на выжженных местах. Она
похожа  на  карликовую  огненную  траву.  Вырастает до 6 футов,  цветы
ярко-розовые.
     8) *Мать-и-мачеха*.  Листья  и  цветущие побеги съедобны весной и
летом.  Растение можно встретить во влажных лесах и  сырой  тундре.  У
него утолщенные листья,  треугольные на внешней стороне, они вырастают
от 3 до 10 дюймов  в  длину.  Листья  темно-зеленого  цвета  вверху  и
пушистые  белые  внизу  поднимаются  с  земли  только весной.  Стебель
мясистый,  опутан "паутиной",  высотой в один фут,  на вершине  стебля
пучок желтых цветов.

                       1.5.6. Разведение костра

     *Выбор места*.  Выберите  место,  защищенное  от ветра.  В лесных
массивах деревья и кусты хорошо защищают  от  ветра,  но  на  открытой
местности необходима защита.  Стенка из кусков снега,  гребень борозды
или выкопанная ямка в сугробе могут  обеспечить  защиту  от  ветра  на
гладком льду.
     Круглая стенка  из срезанных и воткнутых в снег или землю прутьев
может служить хорошим укрытием в местах,  где много ивняка.  Стенка из
зеленых  веток обеспечит защиту от ветра в лесистой местности.  Стенку
сделайте высотой в пять футов, предусмотрев место для входа.
     *Топливо*. Все, что горит, - хорошее топливо, а на Дальнем Севере
можно найти много такого материала - жир животных,  мох,  выходящие на
поверхность пласты угля,  плавающие бревна,  трава и березовая кора. В
некоторых  районах Арктики,  однако,  единственным топливом может быть
животный жир,  который  можно  сжигать  в  металлических  контейнерах,
используя    фитиль,    чтобы    зажечь    жир.   Тюлений   жир   дает
удовлетворительный огонь без  контейнера,  если  есть  бензиновые  или
обогревательные таблетки,  чтобы зажечь его.  Один квадратный фут жира
может гореть несколько часов.  Эскимосы сжигают тюлений жир, используя
тюленьи  кости  в  качестве  фитиля.  Сначала они складывают маленькую
пирамиду  из  костей,  затем  пропитывают  тряпочку  жиром,  поджигают
тряпку,  кладут  ее внутрь пирамиды.  Огонь вытапливает масло из куска
жира,  оно капает на горящие кости и загорается.  Из пустой консервной
банки  можно  сделать  печку с использованием жира размером с фунтовую
консервную банку.  Прежде всего сделайте множество маленьких отверстий
в банке (включая донышко).  Затем сделайте фитиль из ниток распущенной
материи,  высушите мох или кусочек тюленей кожи, положите ее ворсистой
стороной  вверх.  Фитиль  пропитайте  маслом,  зажгите и поставьте под
банку,  а жир положите сверху банки. Масло, капающее с жира в нагретый
воздух  банки,  будет  гореть сильнее,  чем тогда,  когда жир кладется
непосредственно на фитиль без банки.
     Топливом в приполярных районах обычно служит дерево.  Самое сухое
дерево встречается в мертвых,  но стоящих деревьях.  На живых деревьях
ветки  над  снегом являются самыми сухими.  В тундре расщепите зеленую
иву и березу на тонкие щепки и сожгите их.
     *Приготовление пищи*.  Не жарьте мясо.  Этот способ приготовления
устраняет жир, необходимый для хорошего самочувствия в Арктике.

                            1.5.7. Одежда

     Основной проблемой  выживания  в   полярных   регионах   является
сохранение  тепла.  Холод  не  оставляет  времени для проб и неудачных
экспериментов.
     В условиях  холода  тепло  тела  отдается внешней среде.  Поэтому
одежда в холодном климате служит одной цели - сохранять тепло тела, не
давать ему возможности уходить,  преграждать ему путь к внешней среде.
Одевая и  снимая  обычную  одежду  по  потребности,  вы  контролируете
температуру тела. Изолирующая одежда ближе к телу, не дает выйти теплу
наружу,  а ветронепродуваемая внешняя одежда не дает холодному воздуху
проникать внутрь и выдувать тепло.
     Некоторые важные сведения об одежде и последствиях ее ношения для
вас:
     - затянутая  одежда  уменьшает  воздушную  прослойку  и  нарушает
свободную циркуляцию крови;
     - потение опасно,  поскольку  оно  снижает  изолирующие  свойства
одежды,  заменяя  воздух  влагой.  Испаряющаяся  влага охлаждает тело.
Избегайте  перегрева,  снимая  некоторые  вещи  и  расстегивая  одежду
спереди, на шее и запястьях;
     - руки и ноги охлаждаются  быстрее,  чем  другие  части  тела,  и
поэтому  требуют  особого  внимания.  Держите  руки по возможности все
время в тепле.  Их можно согреть,  прижав к  теплым  частям  тела  под
мышками,  между ног или к ребрам.  Ноги,  поскольку они сильно потеют,
трудно сохранять в тепле.  Однако вы можете чувствовать  себя  удобно,
имея ботинки,  позволяющие вам носить две пары носков и сохранять ноги
сухими.  Теплый двойной носок  можно  сделать,  надев  один  носок  на
другой, проложив между ними сухую траву,  мох, листья или целлофановый
пакет;
     - возможно,  потребуется придумать что-то в отношении одежды  или
обуви, особенно если ваши ботинки слишком малы для второй пары носков.
Кусок материи и моток веревки - это все,  что вам нужно. Куски материи
от  сиденья  военного  транспортного  средства  можно использовать для
изготовления самодельных ботинок.

                           1.5.8. Здоровье

     Носители болезней  -  насекомые,  ядовитые   змеи,   растения   и
животные, а также сами болезни уменьшаются по мере движения к северу и
к югу от экватора.  Физические препятствия,  такие,  как снег и холод,
увеличиваются.  Главная опасность для здоровья в Арктике - замерзнуть.
Потеря зрения из-за снега,  отравление угарным газом и солнечные ожоги
представляют собой второстепенную опасность.
     Обморожения представляют собой постоянную опасность  для  любого,
кто  очутился  в  условиях  температуры  ниже  точки  замерзания воды.
Обморожения не вызывают особой боли и можно обморозиться,  не  замечая
этого.  Его  признаками  являются  омертвение,  потеря  эластичности и
чувствительности кожи,  появление на обмороженном  участке  сероватого
или  беловатого  оттенка.  Нагрейте обмороженный участок теплой частью
тела,  не растирайте и не массируйте это место.  Не прикладывайте снег
или  лед.  Обморожения могут вызывать волдыри и шелушение так же,  как
солнечные ожоги.  Не вскрывайте волдыри.  Часто проверяйте неприкрытые
участки кожи,  а если у вас есть попутчик,  следите друг за другом, не
появились ли признаки  обморожения.  Не  следить  за  обморожениями  -
значит рисковать получить гангрену.
     Недостаточный отдых  и  плохое  питание   значительно   усиливают
опасность  замерзнуть  до  смерти.  Признаками прогрессирующего общего
замерзания являются мышечная слабость,  усталость,  негибкость тела  и
повышенная  сонливость.  Взор мутнеет,  человек спотыкается,  падает и
теряет сознание.  Дайте  пострадавшему  попить  чего-нибудь  горячего.
Выведите  его из состояния шока.  Быстро разогрейте любую из замерзших
частей тела,  погружая ее в теплую воду,  прикладывая теплую  руку  на
замерзшую  часть  или  подставляя  под теплый воздух.  Будьте особенно
внимательны,  обращаясь с  обмороженными  частями  тела.  Обмороженные
участки  легко  повредить.  С  людьми,  у  которых  обморожены ступни,
следует обращаться как с лежачими больными.
     Снежная слепота вызывается ярким отраженным от снега светом.  Она
может наступить даже в туманные или  облачные  дни.  Первым  признаком
снежной  слепоты  является  нарушение  в  определении изменений уровня
поверхности земли,  за которым следует ощущение  жжения  в  глазах.  В
дальнейшем глаза начинают болеть даже при слабом свете. Предупреждение
этих  недомоганий  -  лучшее   лекарство,   но   если   эти   симптомы
появились - лучшим средством является полная темнота. Носите солнечные
очки постоянно.  Если их нет,  используйте  дерево,  кожу  или  другие
материалы с  узкими прорезями для глаз.  Яркий свет ослабляется,  если
щеки покрыты сажей.
     Опасность задохнуться  угарным газом является серьезной проблемой
в условиях Арктики.  Желание сильно замерзшего  человека  согреться  и
оставаться в тепле часто превалирует над здравым смыслом.  Полагайтесь
на вашу одежду,  чтобы быть согретым,  а не  на  огонь.  Во  временных
убежищах  пользуйтесь  огнем  и нагревателями только для приготовления
пищи.  Топливо любого типа даже в течение  получаса  горения  в  плохо
проветриваемом  укрытии  может  дать опасное количество не обладающего
запахом угарного газа.  Вентиляцию можно  устроить,  оставив  открытой
крышу  убежища  и  еще  один доступ для свежего воздуха близко к земле
(неполностью открытая дверь) или прокопав туннель  для  тяги.  Туннель
прорывают в полу и открывают под печкой. Тяга в печи засасывает свежий
воздух снаружи в туннель.  Если вы находитесь в укрытии и  чувствуете,
что засыпаете,  выйдете на свежий воздух. Двигайтесь медленно и дышите
ровно.  Прежде всего уберите источник угарного  газа.  Если  несколько
человек  спят  в  закрытом  отапливаемом  убежище,  один из них должен
бодрствовать, чтобы следить за появлением признаков угарного газа.
     Пользуйтесь жгутом.  Когда  поднятие раненой части тела или тугая
повязка,  наложенная на рану,  не помогают контролировать кровотечение
(или когда кровь сильно течет из раны),  немедленно наложите жгут.  Он
должен оставаться даже несмотря на  возможную  потерю  руки  или  ноги
из-за  замерзания,  поскольку замены потерянной крови нет,  а потерять
руку или ногу лучше,  чем потерять жизнь.  Раны,  которые  не  требуют
наложения жгута,  необходимо перевязать лишь настолько туго, насколько
это останавливает кровотечение,  и ослабить повязку после  прекращения
кровотечения.  Держите тело и раненые конечности в тепле все время, но
не перегревайте их.
     Арктический солнечный  ожог возможен и в облачные,  и в солнечные
дни,  и его надо рассматривать как возможную опасность. Животное сало,
намазанное на кожу,  предохранит вас от ожогов.  Маска,  подобная той,
которая используется для предотвращения обморожений, также эффективна.
Щетинистая борода также защищает от солнечных ожогов. Если вы получили
солнечный ожог,  держите пораженный участок смазанным животными жирами
и старайтесь находиться в тени.
     В Арктике,  так же,  как и в других районах, необходим тщательный
уход за телом.  Старайтесь быть чистым. Если помыться нет возможности,
по крайней мере  старайтесь  держать  чистыми  лицо,  руки,  подмышки,
промежность  и  ноги,  протирая их куском материи.  Каждый вечер перед
тем,  как ложиться спать,  снимайте ботинки,  вытирайте ноги,  трите и
массируйте их.  Сделайте приспособления для того, чтобы сушить ботинки
над костром.  Не спите в мокрых носках. Кладите их под рубашку к телу,
чтобы они высохли. Перед тем как ложиться спать, набейте ботинки сухой
травой или мхом, чтобы они быстрее высохли.

                        1.6. ВЫЖИВАНИЕ В ТАЙГЕ

     Известно немало случаев,  когда люди,  отправившись в тайгу и  не
имея  достаточного  опыта и знаний местных условий,  легко сбивались с
дороги и, потеряв ориентировку, оказывались в бедственном положении.
     Как же должен вести себя человек,  заблудившийся в лесу?  Потеряв
ориентировку,  он должен сразу же  прекратить  движение  и  попытаться
восстановить  ее с помощью компаса или пользуясь различными природными
признаками. Если это трудно, то следует организовать временную стоянку
на сухом  месте,  что нелегко сделать,  особенно в моховых лесах,  где
землю сплошным ковром покрывает сфагнум,  жадно впитывающий воду  (500
частей  воды на одну часть сухого вещества).  Временным укрытием может
служить навес, шалаш, землянка.
     В теплое  время можно ограничиться постройкой простейшего навеса.
Два 1,5-м кола толщиной в руку с развилками на конце вбиваются в землю
на расстоянии 2-2,5 м друг от друга.  На развилки укладывается толстая
жердь - несущий брус.  К ней под углом 45-60° прислоняют четыре - пять
жердей и закрепляют веревкой или гибкими ветвями.  К ним  (параллельно
земле) привязывают три - четыре жерди - стропила,  на которых, начиная
снизу,  черепицеобразно (так,  чтобы каждый последующий слой прикрывал
нижележащий примерно до половины) укладываются лапник,  ветви с густой
листвой или кора.  Из лапника или сухого мха делают  подстилку.  Навес
окапывают  неглубокой  канавкой,  чтобы  под  него  не затекала вода в
случае дождя.
     Более удобен для жилья двухскатный шалаш.  Строится он по  такому
же  принципу,  но  жерди  укладываются  по обе стороны несущего бруса.
Передняя часть шалаша служит входом,  а заднюю прикрывают  одной-двумя
жердями  и заплетают лапником.  Прежде чем приступить к строительству,
необходимо заготовить материалы - ветки,  брусья,  лапник, кору. Чтобы
получить  куски  коры нужных размеров,  на стволе лиственницы проводят
глубокие вертикальные надрезы (до древесины) на расстоянии  0,5-0,6  м
друг  от  друга.  Затем  сверху  и снизу эти полосы надрезают крупными
зубцами по 10-12 см в поперечнике и осторожно  отдирают  кору  топором
или  ножом.  Зимой  для  укрытия  можно соорудить снежную траншею.  Ее
открывают в снегу у подножия большого дерева.  Дно  траншеи  выстилают
несколькими  слоями лапника,  а сверху прикрывают жердями,  брезентом,
парашютной тканью.
     Находясь в тайге, трудно передвигаться среди завалов и буреломов,
по густолесью,  заросшему кустарником.  Кажущаяся схожесть  обстановки
(деревьев, складок  местности и т.п.) может полностью дезориентировать
человека, и он будет двигаться по кругу, не подозревая о своей ошибке.
Но,  зная  различные приметы,  можно ориентироваться по сторонам света
даже без компаса. Так, кора березы и сосны на северной стороне темнее,
чем на южной, а стволы деревьев, камни, выступы скал гуще покрыты мхом
и лишайниками. Смоляные капли на стволах хвойных деревьев выделяются с
северной стороны менее обильно,  чем с южной.  Все эти признаки бывают
отчетливо выражены у отдельно стоящего дерева на поляне или опушке.
     Чтобы выдержать  намеченное  направление,  обычно выбирают хорошо
заметный ориентир через каждые 100-150 м маршрута. Это особенно важно,
если  путь  преградил  завал  или густой кустарник,  которые вынуждают
отклониться от  прямого  направления.  Попытка  идти  напролом  всегда
чревата получением травмы.
     Крайне сложен переход в  тайге  в  зимнее  время,  когда  снежный
покров   очень   глубок   и   преодолевать   заснеженные  участки  без
лыж-снегоступов  практически  невозможно.  Такие  лыжи  при  известной
сноровке  изготовляют  в  виде  рамы из двух веток толщиной 2-2,5 см и
длиной 140-150 см.  Передний конец лыжи,  распарив  в  воде,  загибают
кверху,  а раму (ширина в центре не должна быть менее 30 см) заплетают
тонкими гибкими ветвями. В передней части лыжи из четырех поперечных и
двух продольных планок делают опору для ноги по размеру обуви.
     Зимой можно передвигаться по руслам замерзших рек,  соблюдая  при
этом необходимые меры предосторожности. Так, надо помнить, что течение
обычно нарушает  лед  снизу,  и  он  становится  особенно  тонким  под
сугробами  у  обрывистых  берегов.  В  руслах рек с песчаными отмелями
часто   образуются   натеки,   которые,   замерзая,   превращаются   в
своеобразные плотины.  Чаще всего они скрыты под глубоким снегом, и их
трудно обнаружить.  Поэтому  все  препятствия  на  речном  льду  лучше
обходить,   а   в  местах  изгибов  рек  надо  держаться  подальше  от
обрывистого берега,  где течение быстрее и  лед  тоньше.  Часто  после
замерзания реки уровень воды убывает настолько быстро,  что под тонким
льдом образуются "карманы", представляющие большую опасность. По льду,
который   кажется   недостаточно   прочным,   а   другого   пути  нет,
передвигаются ползком. Весной лед наиболее тонок на участках, заросших
осокой, и у затопленных кустов.
     Небольшие таежные реки вполне проходимы для легких надувных лодок
и плотов.  В центре плота можно соорудить небольшое укрытие (шалаш) от
дождя и ветра и подготовить место для костра,  насыпав слои песка  или
гальки.  Для управления плотом вырубают два-три длинных шеста.  Якорем
может служить тяжелый камень с прочной веревкой.
     Наиболее коварные  препятствия  в  тайге  - это болота и трясины.
Характерной  особенностью  болотистой  местности  является  ее  слабая
обжитость,  отсутствие  дорог,  наличие  труднопроходимых,  а  порой и
совершенно  непроходимых  участков.  Болота  редко  бывают   одинаково
проходимыми на  всем протяжении и в разное время года.  Их поверхность
очень   обманчива.   Наиболее    труднопроходимы    топяные    болота,
отличительными     признаками     которых    является    белесоватость
поверхностного слоя.
     Небольшие заболоченные места легко обойти,  наступая на кочки или
корневища кустарников, или перейти вброд, предварительно ощупав шестом
дно.  Убедившись  в  невозможности  пройти или обойти опасные участки,
можно набросать немного веток, положить крест-накрест несколько жердей
или  связать мат из камыша,  травы,  соломы и по этому подготовленному
"мосту" перебраться на твердую почву.
     Большую опасность  для  человека  представляют  озера,   заросшие
торфяно-растительным  покровом.  Они  нередко  имеют глубокие тенистые
водоемы,  сверху затянутые плавучими растениями и травой,  причем  эти
"окна"  внешне  почти  ничем  не  выделяются.  Провалиться в них можно
внезапно,  если пренебречь мерами предосторожности.  Поэтому,  проходя
через незнакомое болото, следует ступать не спеша, осторожно, не делая
резких движений,  всегда иметь с  собой  шест  и  прощупывать  впереди
почву.
     Провалившись в болото, не нужно поддаваться панике, делать резкие
движения.  Необходимо  осторожно,  опираясь  на  лежащий поперек шест,
принять горизонтальное  положение,  затем  попытаться  достать  руками
камыш,  траву  и,  подтягиваясь,  отползти от опасного места.  Если по
болоту передвигается несколько человек,  надо держаться ближе  друг  к
другу, чтобы иметь возможность в любую минуту оказать помощь товарищу.
     Проверить толщину  торфяного  слоя,  его  плотность  и  твердость
грунта  можно  с  помощью  металлического  штыря  диаметром  20  мм  с
насечками   через   10   см.  Для  преодоления  обширных  заболоченных
пространств можно изготовить из подручных средств болотоступы и другие
приспособления.


ГЛАВА 3. ВЫЖИВАНИЕ В ПРИРОДЕ

                        2. ЗДОРОВЬЕ И ГИГИЕНА

                  2.1. СПОСОБЫ ПОДДЕРЖАНИЯ ЗДОРОВЬЯ

     Защита от болезней и ранений потребует от вас  овладения  многими
простыми приемами, которые называются персональной гигиеной. Выработка
иммунитета защитит вас от ряда очень серьезных заболеваний, которым вы
можете подвергнуться,  - оспа,  брюшной тиф,  дифтерия,  холера, чума,
желтая  (тропическая)  лихорадка.  Это  не  избавит  вас  от  наиболее
распространенных заболеваний, таких как дизентерия, простуда, малярия.
Руководствуясь следующими советами,  вы как можно дольше останетесь на
ногах.
     Обычно в походе  и во временном укрытии  отсутствуют  возможности
для мытья горячей водой с мылом, стирки белья, стрижки волос и бритья.
Тем не менее,  соблюдение некоторых  правил  гигиены  является  строго
обязательным.
     Во-первых, уходя в рейд (поход) необходимо  коротко  подстричься,
сбрить усы (если они были), обрезать как можно короче ногти на пальцах
рук и ног. Надо все время заботиться о том, чтобы нижнее белье и носки
(портянки)  оставались  чистыми  и  сухими.  Как  минимум,  необходимо
ежедневно во время привалов  (ночлега)  вытряхивать  одежду,  обувь  и
белье,  проветривать их и сушить. Руки мыть хотя бы холодной водой или
протирать их дезинфицирующими веществами (спирт,  бензин, марганцовка,
крем  после  бритья и т.д.).  Если позволяют погода и внешние условия,
обязательно купаться  в  естественных  водоемах  с  чистой  водой  или
организовывать  обмывание  конечностей  горячей водой,  а также стирку
белья.
     Во-вторых, следует всячески избегать потертостей ног.  Потертости
ног обычно возникают от  неправильно  подогнанной  обуви,  от  долгого
хождения  в мокрой обуви,  от неумения накручивать портянку,  от того,
что ногти на ногах слишком большие и грязные.  Необходимо, чтобы обувь
всегда  была  сухой,  разношенной,  без  складок и неровностей внутри.
Уходя в учебный рейд,  а тем более на боевое  задание,  лучше  обувать
хорошие кроссовки,  чем сапоги. Хорошие, это значит прочные, с крепкой
шнуровкой (никаких "липучек"!)  и  высокие.  Каждый  разведчик  должен
иметь  не  менее  двух пар кроссовок в своем личном имуществе (ведь не
приходится ожидать  приобретения  их  за  счет  командования  воинской
части).
     Ежедневный уход  за  кожей  и  пальцами   ног   является   строго
обязательным.  С  больными ногами разведчик уже не разведчик,  а обуза
для других членов группы.  На  войне  из-за  такого  "инвалида"  можно
просто-напросто погибнуть всем. Одно из средств профилактики грибковых
заболеваний - ежедневное протирание складок кожи  между  пальцами  ног
дезинфицирующим раствором: 0,5% марганцовокислого калия (марганцовки),
2-3%  формалина;  мыльной  пастой,  борной   кислотой.   Можно   также
пересыпать  складки  кожи  растертым  в  пыль сухим грибом-трутовиком,
пухом кипрея (иван-чая), мхом сфагнумом.
     Мох сфагнум широко распространен на болотах, он имеет красный или
желтый оттенок.  Его рвут,  очищают от грубых  нижних  частей  стебля,
отжимают руками и сушат на воздухе. Затем растирают, чтобы сделать как
можно мягче и нежнее.  Этот мох  хорошо  впитывает  влагу  и  содержит
вещества, убивающие микрофлору нагноившихся ран, царапин, порезов.
     Если ноги  все  же  оказались  стертыми,  надо  проткнуть  кожные
пузырьки  с  жидкостью  продезинфицированной  иглой,  выдавить чистыми
руками жидкость и  не  срывая  кожу  смазать  пораженные  места  мазью
Вишневского  или  синтомициновой  мазью.  Потом наложить сверху мягкую
прокладку-тампон  и  забинтовать   (либо   заклеить   лейкопластырем).
Кровоточащие   потертости   обрабатывают   марганцовкой   либо  борной
кислотой,  на худой конец  тройным  одеколоном  (немного  разбавленным
кипяченой водой) и присыпают стрептоцидом.
     Не забывайте  о  плечах.  Разведчику  приходится  нести  на  себе
десятки    килограммов    груза:   оружие,   боеприпасы,   взрывчатку,
продовольствие,  приборы (например радиостанцию),  снаряжение. Поэтому
надо как можно более тщательно подгонять к телу ремни, пряжки, рюкзак,
подсумки и все остальное.  Целесообразно "усиливать" обмундирование  в
области  плеч  и  шеи  специальными  накладками  сверху  и подкладками
изнутри (можно подшивать упомянутые выше женские прокладки). На каждом
большой  привале проверяйте состояние своих плеч.  Меры профилактики в
отношении их те же, что и для ног.

                                * * *

     *Соблюдайте чистоту*.
     1) Чистота тела - это первая защита от  болезнетворных  микробов.
Идеальным  было  бы принятие ежедневного душа с горячей водой и мылом.
Если это невозможно,  содержите  руки  чистыми,  чистите  ваши  ногти,
губкой обтирайте лицо,  подмышки,  промежность и ноги, по крайней мере
один раз в день.
     2) Содержите  по  возможности  чистыми и сухими одежду,  особенно
нижнее белье и носки.  Если стирка  невозможна,  вытряхивайте  одежду,
сушите и проветривайте ее регулярно.
     3) Если это возможно,  пользуйтесь  каждый  день  зубной  пастой.
Мыло,  пищевая соль или сода могут с успехом заменить зубную пасту,  а
маленькая  зеленая  веточка,  хорошо  разжеванная  с  одной   стороны,
послужит вам  в  качестве  зубной  щетки.  Другой метод - чистка зубов
чистым пальцем.  Этот метод массирует также десны.  После еды полощите
рот питьевой водой, если она есть в вашем расположении.
     *Гигиена питания*. Остерегайтесь желудочно-кишечных заболеваний и
расстройств. Не грызите ногти, не принимайте пищу грязными руками (как
минимум,  тщательно обтирайте руки перед едой чистой сухой травой  или
листьями).  Не  пейте грязную воду (ее надо прокипятить или обработать
специальными таблетками, а затем профильтровать). Предохраняйте пищу и
воду от мух и прочих насекомых,  своевременно удаляйте пищевые отбросы
и   отходы.   Избегайте   употреблять   в   пищу   необработанные    и
недоброкачественные  продукты (недостаточно проваренные,  прожаренные,
немытые горячей водой,  подгнившие,  покрытые  плесенью,  забродившие,
протухшие и т.д.).  Пищевое отравление,  дизентерия в полевых условиях
означают срыв боевого задания и, вполне вероятно, гибель разведчика.
     *Чистка зубов*.  Зубы  надо чистить зубочисткой и полоскать водой
после каждого приема пищи.  А вечером,  готовясь ко сну,  зубы следует
чистить  зубной  пастой  или порошком.  При отсутствии пасты (порошка)
зубы  можно  чистить  толченым  древесным  углем,  к  нему   примешать
высушенные  и измельченные листья мяты.  Лучший уголь для чистки зубов
получают из липы. Зубную щетку легко сделать из веточек ели, сосны или
из свежей веточки липы или осины. Палочку с одной стороны расщепить на
мелкие части и погнуть для большой мягкости.
     *Обезопасьте себя от кишечных заболевании*.
     1) Наиболее  распространенными  и опасными заболеваниями являются
понос,  пищевое отравление и другие кишечные расстройства. Их причиной
могут стать зараженные пища,  вода или другие напитки.  Чтобы защитить
себя от этих болезней, необходимо:
     - сохранять тело,  особенно руки,  в чистоте. Не грызть ногти. Не
есть руками;
     - перед   употреблением  воды  развести  в  ней  обеззараживающую
таблетку или прокипятить 1 минуту;
     - мыть и снимать кожуру со всех фруктов;
     - перед приготовлением не хранить долго продукты;
     - стерилизовать кухонные предметы, желательно в кипяченой воде;
     - предохранять пищу и воду от мух и других  насекомых.  Содержите
ваш лагерь в чистоте;
     - следите строго за своевременным удалением отбросов и отходов.
     2) Если  у  вас  понос  или  рвота,  остановитесь для отдыха,  не
употребляйте тяжелую пищу,  пока не появятся симптомы улучшения вашего
состояния.  Употребляйте питье,  в частности питьевую воду, маленькими
порциями и часто, через равные промежутки времени. Даже если вам стало
лучше,  попытайтесь избежать употребления тяжелой пищи. Не солите пищу
слишком обильно.
     *Оберегайте себя  от  сердечной недостаточности*.  В местностях с
жарким климатом загорайте  осторожно,  частично  выставляя  свое  тело
солнцу.  Сильное  напряжение  под горячим солнцем может стать причиной
сердечного удара. Сердечную слабость можно предупредить дополнительным
употреблением  питьевой воды и соли,  чтобы возместить то,  что уходит
при потении.
     *Защищайте себя от простудных заболеваний*.
     1) В зонах с очень холодным  климатом  сохраняйте  тело  в  тепле
всеми  возможными  средствами.  Особенно  заботьтесь о ногах,  руках и
оголенных частях тела. Следите, чтобы носки были сухими, для утепления
используйте тряпки,  бумагу,  мох,  траву,  листья,  из которых всегда
можно сделать хорошее укрытие.
     2) Обморожение   -   постоянная   опасность   для   любого,   кто
подвергается воздействию температуры ниже точки замерзания  воды.  Для
обработки обмороженных мест найдите быстрее теплое место (с нормальной
комнатной температурой) и немедленно погрузите их в горячую  воду  или
подвергайте эти места обработке горячим воздухом. Не массажируйте и не
прикладывайте лед к обмороженным участкам тела.
     *Заботьтесь о своих ногах*.
     1) Грязные или потные носки могут навредить вашим ногам.  Если  у
вас нет чистых пар,  стирайте чаще те,  что надеваете. Если же имеется
чистая пара, кладите выстиранную поверх одежды за спиной. Они высохнут
быстрее. По возможности надевайте шерстяные носки, они лучше впитывают
пот. Носки могут быть  заморожены,  затем  их  следует  отбить,  чтобы
очистить от грязи.
     2) Волдыри представляют опасность, поскольку с них может начаться
инфекция,  которая может помешать вашему передвижению, или вообще, при
дальнейшем ухудшении вашего положения,  стать  причиной  смерти.  Если
обувь  подходит  вам  хорошо,  после  каждого  перехода очищайте ее от
земли, чаще меняйте носки, используйте пудру для ног, массажируйте или
спокойно  растирайте свои ноги и у вас будет меньше забот относительно
волдырей. Если же появился волдырь - не вскрывайте его,  а наложите на
него мягкую прокладку, чтобы меньше натирать это место.
     *Гигиена одежды  и  обуви*.  За  обувью  всегда  нужно  тщательно
следить,  особенно  при  действиях  в  сырых  климатических условиях и
зимой.  Обувь нужно чаще сушить,  соблюдая осторожность,  так как  при
быстрой сушке (на огне костра, у горячей печки) она может испортиться,
равно как и при оставлении мокрой обуви на  морозе.  Хорошим  способом
сушки  является  заполнение  обуви  нагретой (так,  чтобы не обжигало)
галькой,  песком, мелкими камешками. Обувь можно набить бумагой, сухим
сеном  или  мхом  -  это способствует сушке и препятствует деформации.
Допустимо в крайнем случае надевание сырых сапог  (ботинок)  на  сухие
носки и портянки, но не наоборот.
     Регулярно смазывайте обувь тонким слоем сапожного крема. Сапожный
крем можно заменить несоленым салом,  дегтем, жиром водоплавающих птиц
(рыбы),  сырым мылом,  растительным маслом.  Для получения дегтя нужно
нагревать бересту в банке на огне до тех пор, пока не отгонится темная
жидкость.
     При переноске грузов правильно заполняйте рюкзак (ранец):  мелкие
предметы  нужно  укладывать  к  спине,  твердые  и  тяжелые - в нижней
половине ранца.  Лямки ранца подгоняйте по росту так, чтобы его нижний
край  (прикрепленный  груз)  прилегал  к  крестцу.  Подогнанный  таким
образом ранец не бьет по спине и  не  слишком  оттягивает  плечи.  При
тяжелом   грузе   (более  20  кг)  необходимо  позаботиться  о  мягких
прокладках под наплечные ремни (из поролона, войлока, мха и т.д.).
     Зимой нужно  особенно  тщательно  следить за исправностью одежды,
содержать ее сухой и оберегать от прожигания. Наиболее частой причиной
увлажнения  одежды  является сильное потоотделение.  При его появлении
снимите лишнюю  одежду  (обязательно  сохранив  верхний  ветрозащитный
слой),   уменьшите   физическую   нагрузку,   если  есть  возможность.
Обмундирование  при  длительных   действиях,   особенно   в   холодных
климатических условиях, следует просушивать, вывешивая в верхней части
убежища,  предварительно  вытряхнув.   При   невозможности   выстирать
необходимо белье и одежду вытрясти,  а затем повесить на 1,5-2 часа на
открытом воздухе.  Чтобы в метель (пургу) к обмундированию не прилипал
снег и оно не намокало,  рекомендуется поверх одевать халаты, накидки,
изготовленные из парашютной ткани. Этим же обеспечивается маскировка.
     Помните, что:
     - плотно прилегающая одежда уменьшает зону  неподвижного  воздуха
вокруг тела и препятствует свободному кровообращению;
     - потение опасно, поскольку оно понижает изоляционную способность
одежды,   насыщая   воздух   влагой.   Когда  влага  испаряется,  тело
охлаждается.  Предупреждайте  перегревание,  снимая  часть  одежды   и
расстегивая ее у шеи, запястий и на груди;
     - руки и ноги охлаждаются быстрее,  чем другие части тела,  и  на
них следует обращать большее внимание.  Закрывайте руки, насколько это
возможно.  Руки можно согреть под мышками,  на внутренней части  бедра
или на груди.  Так как ноги быстро потеют,  согревать их трудно. Лучше
носить обувь большего размера,  чтобы можно было надеть не менее  двух
портянок  (носка).  Теплый двойной носок можно сделать,  если положить
между парой  носков  сухую траву,  мох,  целлофановый пакет или птичьи
перья;
     - самые  большие теплопотери происходят в районе головы.  Никогда
не забывайте о хорошем головном уборе.
     В субтропиках,  а  также  в  средней  полосе  на болотах и в лесу
жарким  летом  разведчик  подвергается  нападению   полчищ   насекомых
(комаров,  оводов, слепней, мух, ос, шершней, мошкары и т.д.). Поэтому
он должен иметь:
     - одежду такой прочности,  чтобы она не рвалась во время движения
сквозь густые заросли кустарника и подлеска;
     - сетку и перчатки для защиты от насекомых;
     - рукава и  брючины,  достаточно  свободные  для  заправки  их  в
перчатки и в носки;
     Сетка-накомарник должна быть светлой, т.к. комары и многие другие
насекомые боятся светлого цвета. Темные тона их привлекают.

                            2.2. ОПАСНОСТИ

                    2.2.1. Биологические опасности

     Болезни могут  быть  самым  страшным  вашим  врагом  в  битве  за
выживание.  Хотя глубокие знания о болезнях необязательны,  вы  должны
знать   кое-что   об   их  характере  и  распространении  в  некоторых
местностях, как они передаются и как защитить себя от них.
     Многие болезни  вызываются  или  передаются  через паразитические
растения и организмы животных или насекомых,  таких как клещ,  который
впивается в тело,  причиняя много неприятностей.  Обладая достаточными
знаниями, чтобы предохранить себя от определенной болезни,  вы сможете
предотвратить ее, уберечься от ее переносчиков.

             2.2.2. Низшие формы биологической опасности

     Насекомые могут  создавать  для вас больше неудобств и опасности,
чем  нехватка  пищи  и  воды.  Наибольшая  опасность  исходит  от   их
способности переносить заразную и зачастую с фатальным исходом болезнь
через укус.
     1) Передаваемые  таким  образом  микробы  получают  возможность в
определенных условиях выживать и размножаться,  особенно  в  солнечных
местах   с   положительной   температурой.   Учитывая  эти  факторы  в
определенной местности и в определенное время,  вы будете иметь дело с
определенным ограниченным числом переносчиков.
     2) Зачастую возбудитель той или иной болезни передается человеком
через одного или множество специфических переносчиков,  но как правило
через организм, питающий паразитов. Если же этот организм отсутствует,
тогда не существует и возбудителя болезни,  как бы много потенциальных
переносчиков ни было.  Таким специфическим организмом  становится  сам
человек в случае, например, малярии.
     *Москиты (комары) и малярия*. Укус комара не только неприятен, он
может  привести  к  смерти.  Комары  встречаются  повсюду на земле.  В
некоторых северных  местностях  и  в  регионах  с  умеренным  климатом
поздней  весной  и  ранним  летом  их  бывает больше,  чем в тропиках.
Тропические комары в любом случае более опасны, поскольку они являются
переносчиками малярии, желтой лихорадки, энцефалита и других болезней.
     Принимайте все  меры  предосторожности  против  укусов   комаров.
Руководствуйтесь следующими правилами:
     - разбивайте лагерь на возвышенном месте в стороне от болот;
     - спите под антикомариной сеткой,  если это возможно. В противном
случае замените ее любым другим подходящим материалом;
     - смажьте лицо грязью (илом), особенно перед сном;
     - заправьте брюки в носки или ботинки;
     - одевайте всю свою одежду, особенно ночью;
     - одевайте антикомариную маску и перчатки;
     - используйте  антикомариные  мази.  Нанесенные  на  одежду,  они
сохраняют свое воздействие на целые недели.  В кожу они впитываются  в
считанные часы;
     - принимайте противомалярийные таблетки;
     - в  крайнем  случае,  для  разгона  комаров  можно  использовать
курение.
     *Мухи*. Как и комары,  мухи бывают различных видов и размеров, но
они тоже создают дискомфорт и представляют опасность.  Для  защиты  от
них могут пригодиться те же меры, что и против комаров.
     *Блохи*. Эти маленькие бескрылые насекомые могут быть чрезвычайно
опасными   в  некоторых  местностях,  поскольку  могут  переносить  от
грызунов чуму.  Если вы используете грызуна в качестве  пищи  в  таких
местностях,   повесьте   зверька   сразу,   как   его   убили,   и  не
притрагивайтесь к нему,  пока он не остынет.  Блохи водятся только  на
теплых   телах.   Для   защиты   от   блох   используйте   против  них
соответствующий порошок и оденьте плотно пригнанные на ноги гамаши или
ботинки.
     *Клещи*. Этот паразит распространен повсюду на земле, но особенно
в   тропиках   и  субтропиках.  Он  является  переносчиком  рецидивной
лихорадки и тифа.  Есть два типа клещей - твердый или  лесной  клещ  и
рыхлый клещ.
     *Клещи, чиги (тропическая  песчаная  блоха)  и  вши*.  Эти  очень
маленькие паразиты встречаются во многих местах мира, а их способность
раздражать гораздо больше,  нежели их размеры.  Чиги  -  это  незрелые
формы  (разновидности)  некоторых  клещей,  которые,  впиваясь в кожу,
являются  причиной  немалых   неудобств,   чесотки.   Люди,   особенно
восприимчивые к укусам,  могут заболеть.  В некоторых частях света они
могут стать причиной заражения  тяжелыми  формами  тифа.  Клещи  могут
вызвать различные заболевания кожи,  к примеру,  чесотку,  которая,  в
свою  очередь,  может  стать  причиной  других  инфекций.  Примитивные
поселения обычно заражены вшами. Пытайтесь избегать помещений и личных
контактов с аборигенами.  Если вас укусила вошь,  старайтесь не чесать
это  место,  поскольку  лишь  ускорите проникновение инфекции.  Именно
таким  путем  можно  заразиться  эпидемическим  тифом   и   рецидивной
лихорадкой.  Если  у  вас  нет порошка против вшей,  избавиться от них
можно,  прокипятив  вашу  одежду.  Если  и   это   невозможно,   тогда
выставляйте  свое тело и одежду,  особенно ее швы,  солнечным лучам на
несколько  часов  для  очищения  от  вшей.  После  этого   умывайтесь,
желательно  с  мылом.  Если  нет  мыла,  используйте  песок или другие
природные осадки речного дна,  которые с  успехом  его  заменят.  Чаще
исследуйте   волосистые  части  тела,  чтобы  своевременно  обнаружить
паразитов.
     *Пауки*. За исключением таких разновидностей, как "черная вдова",
"песочные часы",  коричневого  или  "отшельника",  пауки  в  целом  не
представляют  опасности.  Неизвестны  случаи  фатальных  или серьезных
последствий  их  укусов,  кроме  укусов  тарантула.  Следует  избегать
"черную  вдову",  которая  вместе  с другими представителями семейства
встречается в тропиках,  ибо ее укус причиняет боль  и  может  вызвать
опухоль и даже смерть. Все эти пауки - черного цвета с белыми, желтыми
или красными крапинками.  За укусом могут последовать  тяжелые  спазмы
желудка,  продолжающиеся  с перерывами день или два.  По ошибке иногда
можно принять боль в желудке от несварения или приступа аппендицита за
последствия укуса паука.
     *Скорпионы*. Укус этого обычно маленького насекомого  болезненный
и  зачастую  смертельный.  Некоторые  крупные  разновидности скорпиона
очень  опасны  и  их  укус  ведет  к  летальному   исходу.   Скорпионы
встречаются  на  отдельных больших территориях и представляют реальную
опасность, попадая на одежду, в обувь или постель. Встряхивайте хорошо
свою одежду, прежде чем надеть ее. Если вас укусил скорпион, приложите
на это место холодный компресс или грязь.  В тропиках для этого  может
пригодиться содержимое кокосового ореха.
     *Сороконожки и  гусеницы*.  Сороконожки  очень  распространены  в
тропиках  и некоторые их крупные разновидности могут причинить сильную
боль своим укусом.  Они часто кусают  человека,  особенно  в  случаях,
когда  не  могут избежать встречи с ним.  Как и скорпионы,  они опасны
лишь оказавшись в "ловушке" - в предметах, одежде, которую носим.
     Сороконожки и гусеницы иногда наносят большую болезненную опухоль
(когда их сметают с кожи "против шерсти").  Гусеницы также могут стать
причиной образования болезненных волдырей.  Добавим к сказанному,  что
смерть  тяжелобольного  может  наступить   вследствие   многочисленных
контактов  с  некоторыми разновидностями так называемых "электрических
гусениц", встречающихся в Центральной и Южной Америке.
     *Дикие пчелы, осы и шершни*. Укусы возбужденного роя пчел, ос или
шершней могут быть опасны и даже смертельны.  Избегайте их  гнезд,  но
если  вы были атакованы ими,  нырните в густой кустарник или подлесок.
Веточки, согнутые  вами,  возвращаясь  на  свое  исходное   положение,
отгонят их.
     *Пиявки*. Эти сосущие кровь организмы  широко  распространены  на
многих территориях. Они цепляются и липнут к травам, листве или веткам
и крепко прилипают к проходящим мимо индивидам.
     Их укус   создает  дискомфорт,  ведет  к  потере  крови  и  может
сопровождаться инфекцией.  Пиявки можно  вынуть,  обжигая  их  горящей
сигаретой,  спичкой,  влажным  табаком  или  используя средства против
насекомых (инсектициды).
     *Трематода и   плоские   глисты*.   Эти  паразиты  встречаются  в
медленных свежих водах тропических местностей Америки,  Африки,  Азии,
Японии,  Филиппин и некоторых других островах Тихого океана. В соленых
водах трематоды  не  водятся.  В  случае  контакта  с  ними  трематоды
проникают  через  кожу  или  через кишащую ими воду,  используемую для
питья или купания.  Они питаются эритроцитами  и  откладывают  яйца  в
крови  или в кишечнике.  Чисто выстиранная одежда поможет вам избежать
контактов с этими паразитами.
     *Нематода (глист)*.  Распространена в тропиках и субтропиках,  ее
личинка проникает в тело через босые ноги при  передвижении  по  земле
или  через  другие  открытые  места  тела.  Однако  она  отсутствует в
пустынях или в местностях, отдаленных от человеческого жилья.

                    2.2.3. Ядовитые змеи и ящерицы

     *У страха глаза велики*.  Боязнь  змей  широко  распространена  у
людей, но имеет своей причиной скорее выдуманные легенды, чем реальный
опыт.  Кстати,  лишь небольшая доля змей из змеиного царства  ядовита.
Большое   разнообразие   ядовитых  змей  имеется  в  тропиках,  однако
некоторые пространства земного шара полностью лишены ядовитых змей,  в
том   числе   Новая  Зеландия,  Куба,  Гаити,  Ямайка,  Пуэрто-Рико  и
Полинезийские острова.
     *Будьте начеку*.   Некоторые  виды  змей  более  агрессивны,  чем
другие,  и могут атаковать без видимых  признаков  провокации.  Однако
агрессивность скорее исключение, чем правило.
     1) Опасность  со  стороны  змей  нельзя  игнорировать  в  зонах с
высокой температурой,  где они активны днем и ночью в  течение  жарких
месяцев.  В  холодное  время  они  пассивны  или  впадают в спячку.  В
пустынных и полупустынных землях змеи более активны ранним утром, днем
они  ведут  себя  вяло  и прячутся в тени.  Многие змеи активны только
ночью.
     2) Змеи  -  медленные  путешественники,  но  они  могут совершать
удивительные,  молниеносные прыжки.  Они не  убегают  от  человека,  и
только некоторые их разновидности могут на него наброситься.
     *Змеи с  длинным  ядовитым  зубом*.  Среди наиболее ядовитых змей
числятся гадюки из Европы,  Азии и Африки;  красно-медная и хлопковая,
мокасиновые змеи в Северной Америке;  кустарниковые и некоторые другие
разновидности в американских тропиках.
     1) Обычные  гадюки  и  гадюки  "окопные"  (водящиеся  в ямах) как
правило  имеют  толстое  тело  и  плоскую  голову.  Широко   известные
разновидности  настоящих  (обычных) гадюк встречаются только в Европе,
гадюка Рассела - в  Индии,  гадюка  с  капюшоном  -  в  Южной  Африке,
американская гадюка - в сухих местностях Африки и Аравии,  габонская -
в тропической Африке.
     2) Змеиный  укус  этой  группы змей очень опасен и сопровождается
увеличивающейся опухолью по мере того, как яд проникает в ткани.
     *Змеи с  коротким  ядовитым зубом*.  Поскольку зубы у особей этой
группы относительно коротки, даже легкая одежда уменьшает опасность их
укуса  для человека.  К этой группе короткозубых змей относятся кобры,
"крайты"  и  коралловые  змеи.  Они  составляют  большую  часть  змей,
встречающихся в Австралии,  а многие их разновидности имеются в Индии,
Малайзии, Африке и Новой Гвинее.
     1) Существует более 10 разновидностей кобр, все они встречаются в
Африке и Азии.  Все они способны в большей или меньшей степени  делать
"стойку".
     2) Яд кобры и ей подобных змей атакует  главным  образом  нервную
систему,  а  боль  от  ее  укуса ощущается некоторое время спустя.  Яд
быстро растворяется и через кровяные артерии распространяется по всему
телу.
     3) К этой группе примыкают многие морские змеи.
     *Морские змеи*.   Ядовитые   морские   змеи   не   встречаются  в
Атлантическом океане,  однако имеются во многих местах Индийского и  в
южных и западных частях Тихого океанов. Они могут неожиданно появиться
в течении рек у побережья,  но иногда даже далеко от моря.  Обычно они
не   атакуют   пловцов,   так   что   опасность  быть  ими  укушенными
незначительна.  Их можно распознать  по  вертикальному  веслообразному
плоскому хвосту.
     *Боа и питоны*.  Это медленно движущиеся,  мирные и  относительно
редко   атакующие   человека   змеи,  если  только  им  не  досаждать.
Представляют опасность их острые зубы и  мощные  "объятия",  способные
задушить.  Крупные  экземпляры  этих  змей  обитают  в густых джунглях
Филиппин,  Южной Индии,  Китая,  Южной Америки,  Центральной  и  Южной
Африки и Юго-Восточной Азии.
     *Ящерицы*. Нигде в мире никакая разновидность ящериц не  является
ядовитой,  за  исключением  "чудовища  Гила"  и ящерицы с "нанизанными
бусинками",  которые  распространены  только  в  юго-западных   частях
Америки,  в  Центральной  Америке  и  Мексике.  Эти  ящерицы  из-за их
медлительности не представляют большой опасности.  Обе они встречаются
только в пустынях.
     *Первая помощь от змеиного укуса*.
     1) Сохраняйте спокойствие, но действуйте быстро.
     2) С учетом ограниченности времени локализуйте место  укуса  ниже
уровня сердца, т.е. так, чтобы отравленная кровь не дошла до сердца.
     3) Обвяжите это место сильно сдавливающим жгутом (турникетом)  на
2-4 дюйма выше укуса.  Если опухоль прогрессирует, переместите его еще
выше на руку или  на  ногу.  Жгут  должен  достаточно  сильно  сжимать
кровяные  артерии,  чтобы  не  допустить  распространения  яда,  но не
настолько    сильно,    чтобы    остановить    пульс     (артериальное
кровообращение).
     4) В течение часа сделайте надрез выше отметин зубов.  Он  должен
быть  не более половины дюйма длиной и четверти глубиной,  параллельно
месту укуса.
     5) Высасывайте  яд  из  раны.  Если под рукой имеются специальные
инструменты против змеиного укуса, используйте их для высасывания яда,
если  нет  -  работайте  ртом,  выплевывая  кровь  и другую высосанную
жидкость как можно чаще.  Змеиный яд не опасен для полости  рта,  если
только там нет порезов и язв.  Но даже в случае если они имеются, риск
не велик.  Высасывание должно продолжаться по крайней мере  15  минут,
прежде чем снять жгут.
     6) Если через 15 минут вы не испытаете сухость и напряженность во
рту, головокружение, боль или опухоль в месте укуса, то оно неядовито.
     7) Если  же  яд  по-прежнему  там  есть,  продолжайте  процедуру,
описанную выше (пункт 5).

              2.2.4. Опасные и ядовитые морские животные

     *Акулы*. Эти  большие  морские  хищники любознательны и проявляют
интерес  к  любому  предмету  в  воде.  Маловероятно,  что  они  будут
атаковать  неспровоцированно,  однако  раненого или истекающего кровью
пловца они  скорей  всего  атакуют.  Любое  кровотечение  должно  быть
немедленно приостановлено.  В водах,  где имеются акулы,  плавайте как
можно спокойнее.
     1) Акулы  обитают  почти  во  всех  океанах,  морях  и  в  устьях
впадающих в них рек.  Как бы то ни было, рекордными по числу нападений
акул являются теплые воды.
     2) В действительности шансы подвергнуться атаке акул очень  малы.
Даже в теплых водах океанов,  где такое нападение возможно,  опасность
может быть уменьшена,  если вы будете знать,  что и как надо делать, а
также использовать средства, отпугивающие акул.
     *Меры предосторожности против акул*.
     *В воде*:
     - сохраняйте высокую бдительность в отношении акул;
     - скидывайте с себя одежду и обувь;
     - сохраняйте по возможности спокойствие,  берегите силы.  Если вы
намерены плавать,  делайте это строго регулярными гребками, не делайте
резких неравномерных движений;
     - плавая в одиночку, держитесь подальше от стай рыб;
     Если одинокая акула угрожает вам,  приближаясь закрытыми кругами,
тогда:
     - делайте  энергичные ритмичные гребки,  попытайтесь симулировать
движение навстречу акуле, возможно она уберется с вашего пути;
     - не  плавайте  поперек  направления  ее движения,  устремляйтесь
прямо на акулу,  быстро уклонившись при сближении с ней в ту или  иную
сторону;
     - поднимите  большой  шум,  ударяя  руками  о  поверхность  воды,
делайте равномерные гребки;
     - в непосредственной близости от акулы можете "раскрыть карты"  -
ударить ее ножом в морду, глаза, жабры или брюхо;
     - в качестве последнего средства - ударьте ее ногой или  кулаком,
или  же  ухватитесь  за  ее  плавник и плавайте вместе с нею,  пока не
появится возможность удалиться от нее.
     *На плоту*:
     - не ловите  рыбу,  когда  поблизости  находятся  акулы.  При  их
приближении  оставьте  пойманную и удерживаемую на крючке рыбу в воде.
Если поблизости есть акулы, не чистите рыбу над водой;
     - не подходите к краю лишний раз, когда вокруг акулы;
     - не болтайте руками или ногами в  воде,  особенно  когда  ловите
рыбу;
     - если акула собирается напасть или повредить ваш плот,  отгоните
ее,  ударяя в морду или жабры веслом (будьте внимательны,  не сломайте
весло);
     - стреляйте из пистолета по акуле - шум может отогнать ее;
     - прежде чем войти в воду или высадиться  (причалить),  осмотрите
внимательно место вокруг и под плотом.
     *Скаты*. Гигантские  скаты   или   манты,   которые   обитают   в
тропических водах, могут быть ошибочно приняты за акул. Плавающий скат
отталкивается своими плавниками и,  когда  вы  наблюдаете  за  ним  на
уровне поверхности воды,  плавники создают впечатление,  что две акулы
плавают рядом,  бок о  бок.  Более  внимательное  наблюдение  исправит
ошибку; если оба плавника вместе периодически исчезают под водой - это
скат.  В глубоких водах скаты безвредны для пловцов,  но на мелководье
некоторые из них могут быть опасными, если стать на их пути.
     *Барракуда*. Встречается    в    большинстве    тропических     и
субтропических  морей.  Некоторые  считают ее даже более опасной,  чем
акулу. Барракуда неразборчива в своих нападениях.
     *Электрический скат*.  Встречается как в открытых водоемах, так и
в песчаных и илистых поймах тропиков и субтропиков. Электрический скат
или, как его еще называют, Торпедо, вызывает парализующий шок. Встречи
с ним редко бывают неожиданными.
     *Медузы*. Для   них  характерна  способность  жалить.  Наибольшая
опасность проистекает от контакта с ее щупальцами. Определенную защиту
от них представляет одежда.
     *Жало ската*.  Оно представляет собой ядовитый колючий шип, более
толстый  у основания и тонкий на конце,  который,  нанося рану,  может
сломаться там и увеличить  таким  образом  вероятность  инфекции.  Это
животное плоское, его длина несколько шагов. Встречается на мелководье
в теплых прибрежных водах.  Поэтому,  переходя их вброд,  прощупывайте
шестом   перед  собой  дно.  "Укол"  большого  ската  может  оказаться
смертельным.
     *Рыба-скорпион, жаба   и   каменная   рыба*.   Каменная   рыба  и
рыба-скорпион,  обитающие в Тихом океане,  жабы ряда мест  Тропической
Африки  из  семейства  рыбных наиболее ядовиты и опасны.  Они наделены
жалящими шипами и могут неожиданно встречаться  среди  кораллов.  Если
вас  ужалила  какая-нибудь из них,  поступайте точно таким же образом,
как и после укуса змеи.
     *Другие водные  опасности*.  Описанными  выше  опасными животными
морей и  океанов  не  исчерпывается  список  опасностей,  которые  вас
подстерегают,  иногда  неожиданно,  на  воде.  Тропические  скорлупные
организмы,  беспозвоночные,  маленькие  моллюски  также   могут   быть
ядовитыми. Будьте внимательны, беря в руки большие раковины. Они могут
захватить ваши пальцы и причинить  опасные  раны.  Живой  или  мертвый
коралл  может стать причиной болезненных порезов.  Точно также губки и
морские ежи,  кажущиеся такими безвредными.  При нечаянном наступлении
на них тонкие иголки ломаются и остаются в теле,  провоцируя нагноение
и инфекцию.
     1) В Амазонке обитает маленькая  рыба  пиранья,  полчища  которой
собираются в считанные минуты на запах крови. Если необходимо пересечь
водное пространство,  где  имеются  эти  рыбки,  принимайте  все  меры
предосторожности. Их можно отвлечь, бросив им на съедение кровоточащее
тело убитого животного.
     2) Крокодилы  и  аллигаторы  встречаются  во многих местах земли:
аллигаторы - в южных регионах США и в реке Янцзы в Китае;  крокодилы -
в  прибрежных  песчаных  или  болотистых  местах,  в устьях рек на юге
Тихого океана,  в некоторых местах Африки и Мадагаскара.  Американский
крокодил,  обитающий  в  прибрежных регионах Мексики,  Западной Индии,
Центральной Америки,  Колумбии  и  Венесуэлы,  как  правило,  избегает
встреч с человеком.  Крокодил считается более жестоким и коварным, чем
аллигатор, но в целом не опасен, если обходить его стороной.

                  2.2.5. Опасности от млекопитающих

     Многие истории   об   опасностях,   исходящих  якобы  от  зверей,
выдуманы,  но мало таких зверей,  которые,  будучи загнаны в угол,  не
станут драться за свою жизнь. Многие звери опасны, если они ранены или
защищают своих детенышей.  Изгнанные из стада отшельники,  к  примеру,
слоны,  кабаны или буйволы,  неуступчивы и воинственны.  Львы, тигры и
леопарды,  состарившиеся  для  успешной   охоты,   могут   становиться
людоедами. Однако таких мало.
     В полярных и субтропических зонах медведи злобны  и  опасны.  При
охоте  не  стреляйте,  если не уверены,  что убьете их.  Белые медведи
редко выходят на сушу,  но могут быть привлечены запахами  тайников  с
провиантом   или   разлагающимися   тушами   зверей.  Они  неутомимые,
прекрасные охотники,  и относиться к ним надо со  всей  осторожностью.
Также опасны моржи, особенно в закрытых водоемах.
     Избегайте диких бизонов (буйволов) по причине их агрессивности. К
диким  кабанам приближайтесь,  соблюдая осторожность.  Слоны,  тигры и
другие крупные звери избегают человека,  если есть такая  возможность,
однако становятся опасными будучи напуганными.
     Укусы собак (шакалов,  лисиц) и других  питающихся  мясом  зверей
опасны,  поскольку  могут  привести к бешенству.  Кровососущие вампиры
также представляют угрозу, так как их укусы могут привести к бешенству
или инфекции.

                       2.2.6. Ядовитые растения

     Различают два типа ядовитых растений: те, которые опасны в случае
прикосновения к ним, и те, что ядовиты и непригодны для еды.
     *Ядовитые растения,   опасные  в  случае  прикосновения  к  ним*.
Большинство из них относятся к семействам,  известным в  ботанике  как
сумах  и  молочай.  Наиболее  важным  из  них  являются ядовитый плющ,
ядовитый дуб  и  ядовитый  сумах.  Все  они  имеют  сложные  листья  и
маленькие  круглые  серо-зеленые или белые фрукты.  Знание примет этих
растений и вызываемого ими эффекта поможет вам в других частях  света,
где цветут подобные растения. Хорошее средство против их яда - влажная
древесная зола, приложенная к соответствующему участку тела.
     1) Симптомы от прикосновения к этим ядовитым растениям  одинаковы
повсюду: покраснение, зуд, опухоль и волдыри. Наилучшее средство после
контакта с ними -  тщательное  промывание  с  использованием  твердого
мыла.
     2) В тропиках и субтропиках имеется большое  разнообразие  такого
типа растений.
     Наиболее часто встречаются следующие виды:
     - черное ядовитое дерево Центральной Америки;
     - караско, кустарник в Западной Индии;
     - дерево "ренгас" в Малайзии,  на Филиппинах и на островах  южной
части Тихого океана;
     - лакированное дерево в Китае и Японии;
     - некоторые разновидности азиатской "магниферы";
     - "слепой   глаз",   белая   "мангрова"    (мангровое    дерево),
распространенные в Австралии, Индии и на островах в южной части Тихого
океана;
     - молочный сок некоторых растений, таких как касторовое масло или
бобы касторового растения, сок дерева папайя.
     *Ядовитые растения,  опасные в случае употребления в еде*.  Число
таких растений невелико  по  сравнению  с  неядовитыми  и  съедобными.
*Хорошим правилом  является  знание  съедобных   растений,   если   же
приходится  есть  незнакомые  -  делайте это в маленьких количествах и
выждите некоторое время, прежде чем продолжить*.
     1) В  полярных  и  субполярных регионах можете быть уверены,  что
лишь дюжина растений - ядовиты.  Два из наиболее  ядовитых  далеко  на
Севере - это водяной болиголов и ядовитые грибы.
     2) Если у вас сомнения,  какие из растений ядовитые и какие  нет,
наблюдайте  за  птицами,  грызунами,  обезьянами,  медведями и другими
травоядными.  Обычно  пища,  которую  они  употребляют,  пригодна  для
человека. Руководствуйтесь этими советами:
     - не ешьте растения, которые жалят, щипают;
     - кипятите  продукты  всех  растений,  которые  у  вас   вызывают
сомнение. Яд многих из них нейтрализуется таким образом;
     - не употребляйте растений с молочным соком и не  допускайте  его
попадания  на  кожу.  Это  не относится к многочисленным диким ягодам,
хлебному дереву, папайе и бочковому кактусу;
     - избегайте   ядовитых   спорыней   с   инфицированной  головкой,
встречающихся у  злаков  или  трав,  они  отличаются  черными,  вместо
нормальных зеленых, семенами.
     *Растения с жалящими волосками*.  В  общем  они  не  представляют
реальной  опасности.  Прикосновение к ним болезненно,  что объясняется
воздействием муравьиной кислоты.

                    2.2.7. Радиоактивная местность

     Ядерный конфликт может сделать вашей первой, срочной обязанностью
принятие мер против остаточной радиации.
     *Опасности остаточной радиации могут быть классифицированы на две
категории*:
     - внутренние,  которые  ставят  проблему  обеззараживания  вашего
тела, пищи и воды;
     - внешние,  которые  выдвигают  в   качестве   важнейшей   задачи
немедленное  нахождение  убежища.  Интенсивность  остаточной  радиации
велика в первые 48 часов. По истечении этого периода она уменьшается в
сто раз, что дает вам возможность покинуть ваше убежище в поисках воды
и пищи. Через две недели уровень радиации снизится в тысячу раз.
     *В общих  чертах  ваша  миссия  по  выживанию  в ядерных условиях
состоит в следующем*:
     - немедленно  ищите  убежище,  которое сократило бы интенсивность
радиации и защитило бы вас;
     - попытайтесь удалиться как можно дальше от источника радиации по
истечении 48-часового начального периода;
     - обеззараживайте ваше тело, пищу и воду.


ГЛАВА 3. ВЫЖИВАНИЕ В ПРИРОДЕ

               3. РАЗВЕДЕНИЕ ОГНЯ И ПРИГОТОВЛЕНИЕ ПИЩИ

     Огонь необходим  для  обогрева,   сушки   одежды,   сигнализации,
приготовления пищи,  очистки воды путем ее кипячения.  Время выживания
увеличится или уменьшится в зависимости от вашей способности разводить
огонь.
     При наличии спичек вы можете разводить огонь в любых условиях и в
любую   погоду.  Если  ожидаются  действия  в  отдаленных  местностях,
запасайтесь  достаточным  количеством  спичек,  которые  всегда   надо
держать при себе в водонепроницаемом пакете.  Необходимо научиться как
можно дольше сохранять пламя спички при сильном ветре.

          3.1. Топливо, трут и определение места для костра

     Маленький огонь легче разводить и  контролировать,  чем  большой.
Несколько маленьких костров, разведенных в холодную погоду вокруг вас,
дадут больше тепла, чем большой костер.
     Определите и   четко  ограничьте  место  разведения  огня,  чтобы
избежать большого лесного пожара.  Первым делом,  когда вам необходимо
разводить  огонь на мокрой почве или на снегу,  соорудите платформу из
бревен или камней. Защитите огонь от ветра при помощи щита (ветролома)
или отражателя, который направит тепло в необходимом направлении.
     Используйте в качестве топлива высохшие деревья и ветки. В мокрую
погоду  сухое  топливо вы найдете под стволами поваленных деревьев.  В
местностях  с  редкой  растительностью  в   качестве   топлива   можно
использовать сухие   травы,   животные  жиры,  а  иногда  даже  уголь,
сланцевый деготь или торф,  которые могут  находиться  на  поверхности
почвы.  Если поблизости имеются обломки самолета,  попавшего в аварию,
используйте в качестве топлива смесь бензина и  масла  (нефти).  Также
могут  быть  использованы  и  некоторые растения,  но ни в коем случае
не ядовитые.
     Для разведения огня воспользуйтесь тем,  что быстро зажигается, к
примеру маленькие бруски сухого дерева,  еловые шишки,  кора деревьев,
хворостинки,  листья пальмы,  засохшие еловые иглы,  травы, лишайники,
папоротники,  губчатые нити гигантского дождевика  (гриб),  который  к
тому  же съедобен.  Прежде чем пытаться зажечь костер,  приготовьте из
сухого дерева стружку.  Один из наиболее удобных и  лучших  материалов
для разведения огня - гниль высохших деревьев или бревен.  Гниль можно
отыскать даже в мокрую погоду,  расчищая влажный верхний  слой  такого
дерева   ножом,  острой  палкой  или  даже  руками.  Бумага  и  бензин
пригодятся в качестве трута. Даже в дождь смола еловых шишек или сухие
пни  быстро  загорятся.  Сухая  кора  березы  также содержит смолистые
вещества,  которые быстро загораются.  Уложите эти материалы  в  форме
вигвама (шалаша) или штабеля из бревен.
     Правильно поддерживайте огонь. Используйте свежесрубленные бревна
или  торец  толстого  гнилого  бревна,  чтобы  огонь  горел  медленно.
Защищайте красные огоньки от ветра.  Покрывайте  их  пеплом  и  сверху
слоем  почвы.  Таким  образом вам легче будет поддерживать огонь,  чем
разводить его заново.
     В северных  льдах  или  в  местности,  где  другие  виды  топлива
недоступны, следует использовать животный жир.

                   3.2. Разведение огня без спичек

     Прежде чем  попробовать  зажечь  огонь  без  спичек,  приготовьте
несколько сухих легковоспламеняющихся материалов.  Затем укройте их от
ветра и влаги. Хорошими веществами могут быть гниль, лоскутики одежды,
веревка  или  бечевка,  сухие  пальмовые листья,  деревянные стружки и
опилки,  птичьи перья,  шерстистые ворсинки растений и  другие.  Чтобы
запастись ими на будущее, отложите часть в водонепроницаемый пакет.
     *Солнце и  линза*.  Объектив  фотоаппарата,  выпуклая  линза   от
бинокля  или телескопа,  наконец,  зеркало могут быть использованы для
сфокусирования солнечных лучей на легковоспламеняющиеся вещества.
     *Кремень и  огниво  (стальная  пластинка)*.  В  случае отсутствия
спичек это лучший способ быстро зажечь сухой трут.  В качестве  кремня
может  служить  соответствующая  сторона  водонепроницаемой  спичечной
коробки или твердый кусок камня.  Держите кремень как  можно  ближе  к
труту и ударьте им о стальное лезвие ножа или о какой-нибудь маленький
брусок стали.  Ударяйте так, чтобы искры попадали в центр трута. Когда
он  начнет  дымить,  слегка  подуйте на пламя.  Можете добавить в трут
немного топлива или же перенести трут  на  топливо.  Если  не  удастся
высечь искру с первым камнем, пробуйте с другим.
     *Трение дерева о дерево*.  Учитывая,  что получение огня  методом
трения   довольно   трудно,  используйте  его  в  качестве  последнего
средства.
     1) *Лук  и бурав*.  Сделайте упругий лук,  натянув его при помощи
шнурка,  веревки  или  ремня.  Используйте   его   для   того,   чтобы
прокручивать  сухое  мягкое древко в небольшом отверстии,  сделанном в
сухом,  твердом блоке дерева.  В результате  получите  порошкообразную
черную пыль, в которой при дальнейшем трении появится искра. Поднимите
блок и высыпьте этот порошок на легковоспламеняющееся вещество (трут).
     2) *Разведение  огня при помощи ремня*.  Для этого воспользуйтесь
толстой полоской сухого ротанга (пальмового дерева) примерно 1  -  4-х
дюймов толщиной и длиной в 2 шага,  и сухим деревом.  Установите ее на
земле, рассеките с одного конца и вставьте другое древко, чтобы первое
держалось  в  рассеченном  виде.  Вставьте  маленький  комок  трута  в
расщепление  и  прихватите  его  ремнем,  которым   начинайте   тереть
туда-обратно, поддерживая одновременно ногами древко.
     3) *Получение огня при помощи "пилы"*. Она представляет собой два
куска сухого дерева, которые старательно трут одно о другое.
     Этот метод   применяется   в  основном  в  джунглях.  Для  трения
используйте рассеченный кусок бамбука  или  другого  сухого  дерева  и
оболочку цветка  кокоса  в качестве деревянной основы.  Хорошим трутом
может служить коричневый пушок,  покрывающий пчелиную пальму,  и сухой
материал, который вы найдете у основания листов кокосового ореха.
     4) *Боеприпасы  и  порох*.  Приготовьте  кучу  из сухого дерева и
другого воспламеняющегося материала.  Положите у ее  основания  порох,
высыпанный   из   нескольких  патронов.  Посыпьте  немного  пороха  на
выбранные вами два камня. Ударьте ими друг о друга поближе к основанию
трута. От искр загорятся порох и трут.

                  3.3. Огонь для приготовления пищи

     Маленький огонь и нечто наподобие печки - все,  что требуется для
приготовления пищи.  Установите бревна для огня  крест-накрест,  чтобы
получился равномерный слой угольков.  Постройте простое приспособление
из двух бревен,  камней или в виде узкой канавы, на которую можно было
бы поставить на огонь кухонную утварь.
     В качестве передвижной печки может служить большая жестяная банка
из-под консервов, особенно в северных условиях.
     Наилучшую температуру   для    приготовления    пищи    обеспечит
равномерный слой углей.
     Для выпечки огонь следует разводить в ямке.
     Разведение огня под землей, часто практикуемое индейцами, требует
пробурить одну или больше  отдушин  с  наветренной  стороны.  Отдушины
играют такую  же  роль,  как  и  вытяжная  труба в печке.  Этот способ
приготовления  пищи   имеет   большие   преимущества   в   обеспечении
безопасности  в  условиях  выживания,  поскольку значительно уменьшает
возможность обнаружения дыма  и  огня.  Кроме  того,  он  нейтрализует
отрицательный эффект сильного ветра.
     Кроме костра для приготовления пищи можно использовать:
     - различные примуса (недостаток - взрывоопасность и сильный запах
бензина);
     - бутановые горелки (очень легкие и чистые);
     - различные складные печи,  работающие на  дровах,  сухой  траве,
сухом горючем (очень экономно расходуют топливо);
     - различные плитки,  работающие на сухом горючем (невзрывоопасны,
без  запаха  и  очень  чистые;  недостаток  -  работают  на одном типе
горючего).
     При выборе   костровых   принадлежностей   необходимо   учитывать
конкретный маршрут и условия местности.


ГЛАВА 3. ВЫЖИВАНИЕ В ПРИРОДЕ

                    4. ОДЕЖДА, ОБУВЬ И СНАРЯЖЕНИЕ

     Путешествуя по  различным  районам,  человек   должен   постоянно
заботиться  о  состоянии  ног  и  обуви.  Хорошо  подогнанная и в меру
разношенная обувь не вызывает серьезных потертостей.  Она  подгоняется
таким образом, чтобы пальцы ног имели полную свободу. Зимой в северных
районах и в горах обувь подгоняется на две портянки (два носка),  а  в
сапог  (ботинок)  рекомендуется  вкладывать стельку (лучше войлочную).
Тщательно навертывайте портянки,  не допуская образования складок.  На
каждом  привале нужно перематывать их,  а если возникает необходимость
расправить складки обуви,  разравняйте их металлическим предметом  или
камнем,  не  нарушая  целостности швов.  В том месте,  где обувь трет,
нужно наклеить на ногу лейкопластырь.
     Если носки (портянки) сильно пропитаны потом, следует сменить их,
так  как,  будучи  мокрыми,  они  быстрее  вызывают  потертости.   При
отсутствии  запасных портянок можно сухим концом намотать на стопу уже
использованные.  На большом привале надо  обязательно  прополоскать  в
воде и просушить носки и портянки, а также вымыть ноги. Потертости или
намины  необходимо  обмыть,  наложить  тонкий  слои  ваты  и  заклеить
лейкопластырем.  Если позволит время, наклейку можно снять и подсушить
ссадину,  а затем,  сменив вату,  снова заклеить. Появившиеся на ногах
волдыри нужно проколоть, выпустить жидкость и заклеить лейкопластырем.
     Обувь требует тщательного ухода,  особенно при действиях в  сырых
климатических  условиях  и  зимой.  Ее  нужно  часто сушить,  соблюдая
осторожность,  потому что при быстрой сушке (на огне костра, у горячей
печки) она может испортиться.  То же самое будет если она останется на
морозе.  Хорошим способом сушки является  заполнение  обуви  нагретыми
(так,  чтобы не обжигало) мелкими камешками,  галькой,  песком.  Обувь
можно набить бумагой,  сухим сеном или мхом,  что  способствует  более
быстрой сушке и препятствует деформации.  Допустимо, в крайнем случае,
надевание сырых сапог (ботинок) на  сухие  носки  и  портянки,  но  не
наоборот.
     Необходимо регулярно  смазывать  обувь  тонким  слоем   сапожного
крема. Его можно заменить несоленым салом, дегтем, жиром водоплавающих
птиц и рыбы,  сырым мылом,  растительным маслом.  Для получения  дегтя
нужно  нагревать  бересту  в  банке  над  огнем  до  тех пор,  пока не
образуется темная жидкость.
     Как одежда,  так  и  палатки  нуждаются  в  пропитке специальными
составами.  Существуют три способа пропитки для лучшей их сохранности.
Первый  - с помощью химических составов.  При такой обработке ткани ее
нити становятся непроницаемыми для воды,  но промежутки между ними  не
заполняются.  Так  обрабатываются более плотные ткани,  благодаря чему
увеличивается  их   огнестойкость.   Хорошо   натянутая   палатка   из
пропитанной ткани при угле наклона не менее 35° не пропускает воды. Но
если  вещи,  лежащие  в  палатке,  соприкасаются  с  тканью,  то  вода
проникает через поры,  и они намокают.  Пропитка должна возобновляться
каждый год,  если сезон путешествий довольно продолжительный и  бывает
много дождей.  Химическими способами можно пропитывать также и веревки
(стропы), чтобы они не намокали и не гнили.
     Второй способ   -   пропитка  ткани  масляным  или  воскоподобным
составом,  заполняющим все промежутки.  В  результате  она  становится
совершенно  непроницаемой  для воздуха и воды,  но вместе с тем более,
тяжелой и огнеопасной,  а при низких температурах - не гибкой.  Искры,
падающие на ткань,  могут легко прожечь ее или даже привести к пожару.
Такому способу  пропитки  подвергаются  ткани,  употребляемые  главным
образом для пола палатки,  внутренней обшивки спального мешка, обшивки
вьючных мешков и сумок,  иногда рюкзаков.  При  бережном  обращении  с
тканью пропитка сохраняется несколько лет.
     Третий, промежуточный,  способ - пропитка составами,  содержащими
рыбий  или  столярный клей либо казеин.  В результате ткани становятся
плотными и пригодными для изготовления как одежды  и  палаток,  так  и
пола облегченного типа (например, рецепт со столярным клеем).
     Ниже приводятся общие правила,  относящиеся ко всем способам. При
погружении в раствор нужно следить, чтобы вся ткань вполне пропиталась
(для  этого  рекомендуется  разминать  ее  руками).  Мыльный   раствор
изготовляется  в горячей воде,  причем предварительно мыло разрезается
на мелкие куски и растирается.  Все химикалии  измельчаются  и  должны
быть   растворены   без   остатка.  Вода  нужна  мягкая,  без  больших
минеральных примесей.  При пропитке химическим  способом  после  сушки
остается белый налет, который потом смывается дождем или стирается при
перевозках. Швы палаток рекомендуется промазывать резиновым клеем. Для
пропитки палаток можно брать менее концентрированные растворы, чем для
одежды. При  изготовлении  растворов  в  бензине,  скипидаре  и   т.п.
пользуются водяной баней (во время пропитки,  чтобы смесь не остывала,
во внешний сосуд подливают горячую воду).  Вместо парафина можно взять
обычные свечи.
     *Химические составы с использованием легко доступных химикалий*:
     - Распустить 500 г хозяйственного мыла в 5 л горячей воды. Хорошо
пропитать ткань,  слегка отжать. Не высушивая ее, погрузить на время в
раствор обычных (калийно-алюминиевых) квасцов (500 г на 5 л воды,  для
более сильной пропитки берется 1000 г или насыщенный раствор). Сушить,
не отжимая.
     - 450 г хозяйственного мыла распустить  в  4,5  л  горячей  воды,
добавить  250  г  бельевой  соды  и 450 г порошка канифоли.  Процедура
обработки ткани та же.  Оба эти способа  хороши,  но  первый  является
более простым и быстрым (пригоден, в частности, и для пропитки сетей).
     - Одним из наиболее простых и эффективных способов,  придающих  к
тому  же  ткани  огнестойкие  свойства,  считается пропитка квасцами и
свинцовым сахаром (уксуснокислый свинец).  В одной посуде в 3  л  воды
разводится 150 г свинцового сахара, в другой в таком же объеме - 150 г
обыкновенных квасцов (или еще один вариант - по 75 г  того  и  другого
продукта  на  то  же  количество воды).  Затем необходимо отстоять эти
растворы и слить их вместе,  отделив от осадка.  Дать смеси  простоять
несколько  часов,  а  когда  жидкость сделается прозрачной,  слить ее,
отделив от осадка.  В этой жидкости мочить ткань в  течение  ночи  или
даже  суток,  а  потом  сушить,  не отжимая.  Так как состав ядовитый,
посуду следует хорошо прокипятить и отмыть.
     - 400 г квасцов распустить в 2,25 л кипятка, долить 9,125 л воды.
Вымачивать ткань в этом растворе в течение суток,  а затем  ее  слегка
отжать и погрузить на 5-6 ч в другой раствор: 225 г свинцового сахара,
залитого 9,125 л воды.
     - Опустить  ткань  в  40-процентный  раствор хозяйственного мыла,
слабо отжать  и  погрузить  в  15  -  20-процентный  раствор   медного
купороса. Сушить, не отжимая. Ткань окрашивается в зеленый цвет.
     - В растворе (285 г негашенной извести и 115 г квасцов на 12,3  л
воды) держать ткань 12 ч,  а затем ее сушить,  не отжимая. Такая ткань
используется для палаток.
     - Вымачивать ткани,  веревки,  стропы,  сети четыре - пять дней в
растворе  медного  купороса  (300  г  на  12  л),  потом  высушить   и
прополоскать  в мыльной воде.  Это предохранит их от гниения и придаст
особую прочность.
     *Масляные и парафиновые составы*:
     - В 2 л бензина (нагревать на  водяной  бане)  растворить  300  г
парафина,  300 г вазелина,  100 г глицерина. Погрузить ткань в горячий
раствор на 25-30 мин. Во время пропитки и при сушке беречь от огня.
     - 1 кг олифы и 200 г парафина или воска подогревать на огне, пока
они  не растворятся.  Постоянно подогревая эту смесь,  но не доводя до
кипения,  широкой кистью промазать палатку,  в особенности ее  швы,  а
затем высушить.
     - 7,5 кг льняного масла и 300 г воска (или 2,450 кг и 80 г) варят
2 ч. Смесь предназначена для пропитки брезента.
     - 150 г глета (закись свинца),  130 г умбры и 11 л льняного масла
варить  при  постоянном  помешивании  в  течение 2 ч,  а затем горячей
массой намазать растянутый холст.
     - Смешать  в  равных  пропорциях  тальк  с неочищенным вазелином,
намазать на материю (грубая парусина, холстина) и хорошо втереть.
     - Парафин втереть в материю,  растянутую на  гладкой  поверхности
(стол и т.п.),  а затем прогладить утюгом,  но более эффективен другой
способ - растворить 450-500 г парафина в  3,8  л  скипидара,  скипидар
разогреть  на  водяной  бане,  затем влить туда расплавленный парафин.
Горячую смесь нанести на натянутую ткань
     - Хороший  результат  достигается  втиранием  вареного   льняного
масла. Делать это следует руками, причем очень энергично. Для пропитки
1 м2 ткани нужно около 0,25 л масла.  Сушить ее необходимо  на  свежем
воздухе до исчезновения запаха.
     - Чтобы получить непроницаемый  для  воды  войлок,  надо  сделать
смесь  из  70 г льняного масла,  70 г керосина,  30 г скипидара и 10 г
воска,  нагреть ее на водяной бане,  а затем нанести тонким  слоем  на
войлок  и  разровнять,  пока  тот  не пропитается.  Сушить войлок надо
довольно долго.  Применять керосин и глазолин для пропитки материй  не
рекомендуется, так как они делаются малоэластичными.
     *Клеевые и казеиновые составы*:
     - Сделать  три  раствора (50 г рыбьего клея в горячей воде;  10 г
квасцов в 0,3 л воды; и г белого мыла в 0,15-0,20 л) и смешать вместе.
Нагретую  смесь  наносить  тряпкой  или щеткой на материю.  Для одежды
можно взять равные части всех трех ингредиентов;  состав  наносится  с
внутренней стороны до тех пор, пока внешняя не станет мокрой.
     - Растворить 40 г квасцов, 20 г рыбьего клея и 10 г белого мыла в
1  л воды,  намочить ткань,  выжать и прополоскать в четырехпроцентном
растворе уксуснокислого свинца.
     - К смеси из 500 г молочного казеина, 12 г гашенной извести и 0,5
л воды прибавить горячий раствор 25 г нейтрального мыла на 3 л воды. В
этой  смеси надо хорошо вымочить ткань,  высушить,  затем поместить на
время в двухпроцентный раствор уксуснокислого алюминия (2 г на 0,1 л).
Вынуть, опустить в закипающую воду и затем просушить.
     - Ткань  намочить  в  горячем  растворе,  состоящем  из   100   r
столярного  клея,  10 г уксусной кислоты,  10 г двухромокислого калия,
0,9 л воды. Сушить, не отжимая.
     Одной из  наиболее  важных  деталей  снаряжения  является рюкзак.
Очень важно правильно его  заполнять  вещами:  мелкие  предметы  нужно
укладывать  к  спине,  твердые  и тяжелые - в нижней половине рюкзака.
Лямки подгоняйте по росту так, чтобы нижний край места, где прикреплен
груз, прилегал к крестцу туловища. Подогнанный таким образом рюкзак не
бьет по спине и не слишком оттягивает плечи.  При тяжелом грузе (более
20 кг) необходимо позаботиться о мягких прокладках под наплечные ремни
из поролона, войлока или мха.
     При путешествиях  в  северных  районах  и  в средней полосе зимой
нужно тщательно следить за исправностью одежды,  содержать ее сухой  и
оберегать  от  прожигания.  Наиболее частой причиной увлажнения одежды
является сильное потоотделение.  При  его  появлении  снимите  с  себя
лишние вещи (обязательно сохранив верхний ветрозащитный слой), и, если
есть возможность, уменьшите физическую нагрузку. Одежду при длительных
путешествиях,  особенно  в  холодных  климатических условиях,  следует
просушивать,  вывешивая  в  верхней  части   убежища,   предварительно
вытряхнув  накопившийся  в складках снег.  Если нет условий для стирки
одежды и белья, их необходимо вытрясти, а затем повесить на 1,5-2 ч на
открытом  воздухе.  Чтобы в метель и пургу к одежде не прилипал снег и
она не  промокла,  рекомендуется  поверх  надевать  капроновые  чулки,
халат, накидку, изготовленные из капроновой парашютной ткани. Таким же
образом при необходимости обеспечивается маскировка.
     Главным для  поддержания  жизнедеятельности  в  полярных  районах
является  сохранение  тепла.  Поэтому  одежда  должна  выполнять  одну
функцию  -  предохранить  человека  от  воздействия холодного воздуха,
помочь избежать ему переохлаждения.  Одевание  и  снятие  одежды  (при
необходимости),  помогает  регулировать  температуру тела.  Внутренние
слои удерживают теплый воздух, а непродуваемая наружная одежда не дает
возможности холодному воздуху проникать через одежду и охлаждать тело.
Необходимо помнить следующее:
     - очень  плотно  прилегающая  одежда  уменьшает зону неподвижного
воздуха вокруг тела и препятствует свободному кровообращению;
     - потение опасно, поскольку оно понижает изоляционную способность
одежды,  насыщая  воздух  влагой,   после   испарения   которой   тело
охлаждается.  Предупредить  перегревание можно,  сняв часть одежды или
расстегнув ее у шеи, запястий и на груди;
     - руки и ноги охлаждаются  быстрее,  чем  другие  части  тела,  и
поэтому  требуют  большего  внимание.  Руки по возможности должны быть
закрыты.  Согревать их следует под мышками,  на внутренней части бедра
или   на   груди.   Так  как  ноги  быстро  потеют,  во  избежание  их
переохлаждения лучше носить обувь большего размера,  которая позволяет
надевать не менее двух портянок (носков). Для большего утепления между
носками можно положить сухую траву, мох или перья.
     Некоторые предметы  одежды,  например  ботинки,   особенно   если
имеющиеся на вас не позволяют надеть дополнительную пару носков, легко
сделать самим.  Для  этого  нужны  кусок  брезента  и  бечевки;  можно
использовать также парашютный чехол и стропы.
     В тропиках и субтропиках тело человека из-за жары защищено плохо.
Поэтому он может подвергнуться нападению насекомых и пиявок,  получить
ушибы,  царапины,  порезы. Для путешествий в таких условиях необходимо
иметь следующее снаряжение:  одежду,  достаточно свободную  для  того,
чтобы  ее  можно  было заправить в перчатки и носки,  а также прочную,
приспособленную  для  перехода  через  джунгли;  сетку  от  комаров  и
перчатки  для  защиты  от  шипов  (накомарник  должен быть желтого или
какого-либо другого светлого цвета,  которого комары боятся, в отличие
от черного и других темных тонов (привлекающих их);  мешки, куда можно
положить необходимые вещи,  например карты, компас, спички; сапоги или
высокие армейские ботинки, удобные для ношения в джунглях.
     В пустынных  районах  необходимо  защищать  тело  от  воздействия
прямых  солнечных лучей,  чтобы избежать чрезмерного потоотделения,  а
также от укусов многочисленных насекомых, обитающих в пустыне.
     Днем рекомендуется закрывать тело и голову,  а также шею,  куском
материи,  носить длинные штаны и рубашку с длинными  рукавами.  Одежда
должна  быть  свободной.  Снимайте  ее  только  в  тени,  так как даже
отраженный солнечный свет  может  вызвать  ожог.  Однако,  готовясь  к
путешествию, надо помнить, что ночи в пустыне холодные.
     Защита ног в пустыне - это жизненно важный вопрос.  Вот несколько
рекомендаций, которых должны придерживаться путешественники.
     - Нужно вытряхивать песок и насекомых из  обуви  и  носков,  даже
если для этого приходится делать частые остановки.
     - При отсутствии сапог можно сделать обмотки из любого подручного
материала. Необходимо отрезать две полосы шириной 7-10 см и длиной 120
см,  а затем обернуть ими ноги в виде спирали поверх имеющейся  у  вас
обуви. Это предохранит от попадания в нее песка.
     - Можно изготовить импровизированные сандалии из боковины  старой
шины (при наличии поврежденного транспорта). Однако, если износившаяся
обувь причиняет беспокойство,  лучше укрепить подошвы ботинок  (сапог)
прочным материалом.
     - Во время отдыха желательно снимать обувь  и  носки  (портянки).
Делать это надо осторожно, поскольку ноги могут отекать, что затруднит
последующее надевание обуви.
     - Ходить  босиком  не рекомендуется,  так как можно натереть ноги
песком.  Кроме того,  передвижение босиком  по  солончакам  или  грязи
чревато   щелочными   ожогами.   Для  защиты  ног  необходимо  сделать
деревянные башмаки,  прикрепив к куску дерева  гвоздем  ремешок.  Надо
защищать ноги от воздействия солнца.
     - Для предохранения глаз от солнечных лучей следует  вырезать  из
ткани  парашюта (брезента) ленту длиной 15-20 см и сделать в ней узкие
отверстия для глаз.  Закрепить очки на лице можно с помощью резинок, а
края прорезей зачернить сажей.

                        4.1. Личное снаряжение

     Снаряжение должно  быть:  легким,  прочным,  надежным,  удобным в
употреблении и с разумной степенью универсализации.
     Одежда, обувь, спальные принадлежности.
     Пуховая куртка или жилетка - от холода и сырости.
     Свитер, шерстяные брюки, носки - от холода.
     Свитер должен быть теплым,  с воротом.  Носки должны быть мягкие,
облегать ногу, без складок. На шерстяные носки лучше одеть эластичные,
чтобы на кожу ног не попадала дорожная пыль, песок, мелкие камешки.
     Штормовка и  брюки  (брезентовые  или  из  плотной материи) - для
передвижения по лесистой местности с преобладанием кустарника.
     Ветрозащитный костюм  (болоньевый  или  подобный) - для защиты от
холодного ветра.
     Плащ-накидка (полиэтиленовая,   из   прорезиненного  капрона  или
подобная) - для защиты от дождя себя и рюкзака.  Полиэтилен легче,  но
не прочный. Прорезиненный капрон прочный, но тяжелый.
     Шорты, панама, хлопчатобумажная рубашка с длинными рукавами - для
солнечной погоды.
     ОСНОВНАЯ ОБУВЬ:  Туристические ботинки на профилированной подошве
типа  "Вибрам"  - наиболее удобны для походов.  Общие принципы подбора
обуви:
     - наличие места для дополнительной стельки и шерстяного носка;
     - не давили на пальцы (чтобы пальцы могли свободно шевелиться);
     - при  затянутой  шнуровке  ботинки должны облегать голеностопный
сустав;
     - низкий каблук;
     - толстая резиновая подошва (пластмассовая может сломаться);
     - прочные шнурки.
     Кроме этого ботинки должны быть перед походом  разношены.  Быстро
разносить ботинки можно, нося их 2-3 дня на мокрый шерстяной носок.
     Для большей водонепроницаемости ботинки можно смазывать жиром.
     На несложных маршрутах можно носить и другую крепкую обувь.
     В период весенне-осенней распутицы лучше иметь резиновые сапоги.

                     4.2. Спальные принадлежности

     *Спальный мешок*.  В   несложных   походах   можно   использовать
мешок-одеяло.   Под   спину   в   любом   случае  необходимо  положить
пенополеуритановый коврик (можно и  надувной  матрац,  но  он  намного
тяжелее).
     Спать в спальнике всегда теплее без  одежды,  в  прохладные  ночи
необходимо надеть шерстяные брюки, тельняшку, носки. Остальной одеждой
можно укрыться.
     Основной принцип  организации  сна  - сохранение тепла (воздушной
прослойки).  Теплее спать втроем в двухместном спальнике,  чем в  трех
спальниках, и нести меньше.

                     4.3. Основные виды рюкзаков

     Рюкзак -  приспособление для переноски различных вещей длительное
время.  Поэтому критерием отбора рюкзака является:  удобство  хождение
(чем  прямее  осанка,  тем  легче ходить);  удобство передачи нагрузки
(широкие плечевые ремни,  поясной и лобный ремни  значительно  снижают
давление  на  плечи);  удобство  в  переноске  вещей различного веса и
габаритов.
     Основные характеристики рюкзаков:
     - приближение центра тяжести к спине и вверх;
     - складывемость;
     - форма рюкзака при различном наполнении;
     - способность передачи нагрузки на человека;
     - материал изготовления.
     Существующие типы рюкзаков: "круглый", станковый, "банан". Каждый
из названных типов  имеет  свои  преимущества  и  недостатки,  которые
проявляются   в  различных  условиях  эксплуатации,  что  очень  важно
учитывать при выборе рюкзака.
     К условно   "круглым"   рюкзакам   мы   относим   "Абалаковский",
"Экспедиционный",  различные брезентовые рюкзаки меньшего объема. К их
достоинствам следует отнести компактность в свернутом виде, удобство в
наполнении и переноски объемных вещей.  К недостаткам следует  отнести
отсутствие   поясного   ремня,  пониженный  центр  тяжести,  сложность
упаковки разнородными предметами.
     Станковые рюкзаки  лучше  прилегают к спине,  у них центр тяжести
выше и ближе к спине,  они легко заполняются любыми вещами  и  это  не
сказывается  на  удобстве  переноски,  но  они очень крупногабаритны в
сложенном виде, и не имеют поясного ремня.
     Рюкзаки типа "банан" очень чувствительны к упаковке при различном
наполнении, но зато хорошо центрированы и имеют поясной ремень.
     Современный тип    рюкзака   должен   соответствовать   следующим
требованиям:
     1. Максимально вытянутая конструкция для поднятия центра тяжести.
     2. Распределение несущей функции  между  лямками  поясным  ремнем
(иногда головным).
     3. Боковые затяжки или шнуры,  для придания жесткости рюкзаку при
различном наполнении.
     4. Наличие  дополнительных  притягивающих  ремней,  расположенных
сверху  на  плечевых,  для  притягивания верхней части рюкзака вверх и
вперед.
     5. Наличие  карманов  (желательно  только в задней части рюкзака,
для  уменьшения  его  ширины)  для  быстрого,   удобного   доступа   к
необходимым вещам.

                     4.4. Кухонные принадлежности

     Комплект котлов  или  кастрюль  (наиболее удобен комплект плоских
котлов вставляемых друг в друга), брезентовые рукавицы.
     Общая емкость   котлов  должна  быть  такова,  чтобы  на  каждого
человека приходилось 1,2-1,5 литра.
     К кухонным  принадлежностям  относятся также:  разливочная ложка,
мешалка  с  длинной  ручкой  (можно   приготовить   на   месте   путем
прикрепления  к обычной ложке палочки),  пара брезентовых рукавиц (для
того, чтобы можно было держаться за ручку котлов, не обжигая рук).
     Топоры, пилы  и  другие инструменты должны быть хорошо подогнаны,
укреплены.
     Для преодоления естественных препятствий необходимо иметь с собой
одну вспомогательную  веревку  (30-50  м),   несколько   репшнуров   и
карабинов, основную веревку.

                           4.5. Светильники

     Существуют различные виды светильников:
     - фонари электрические на  батарейках  (зависимы  от  батареек  -
тяжелы);
     - фонари  механические  типа  "Жучок"  (независимы  от  батареек,
требуют постоянной работы руки);
     - свечи парафиновые (быстро горят);
     - ацетиленовые горелки (дают много света, но опасны в палатках);
     - парафиновые  горелки  (дают  много  тепла  и  света,  долго  не
прогорают, есть опасность разлить парафин).

           4.6. Медицинская аптечка: походная комплектация

     Учитывая особую   важность   экстренной   реанимации   и   первой
медицинской помощи, настоятельно советуем каждому пройти краткосрочное
обучение  в  соответствующих учебных центрах (например,  типа ЦОХРАТ и
др.).  Жизнь ваших детей,  ваших близких зависит только от вас,  ваших
знаний, вашего умения! Помните об этом!

                              Вариант 1

     Наименование                       Кол-во        Назначение

Бинт нестерильный широкий                 10          Перевязочный
                                                      материал
Бинт нестерильный узкий                   10            --//--
Марля                                     5 м           --//--
Лейкопластырь широкий и узкий             2х5 м
Вата                                      50 г
Бинт эластичный                           5 м         При растяжениях
Бинт сетчатый                             компл.      Фиксация повязок
Жгут медицинский                          1           При кровотеч-ях
Хлорэтил                                  3 ампулы    Анестезия
Фуропласт (клей БФ-6)                     1 банка     При порезах
Эмульсия синтомициновая                   50 г        При ожогах
Настойка йода                             25 г        Дезинфицирующие
Спирт медицинский                         1 л         средства
Норсульфазол (сульфадимезин)              6х10 табл.
Тетрациклин (олететрин)                   40 табл.    Простудные
Анальгин                                  20 табл.      --//--
Спазмальгон                               20 табл.    Болеутоляющие
Бесалол                                   15 табл.      --//--
Валидол                                   20 табл.    Сердечные
Нитроглицерин                             20 табл.      --//--
Экстракт валерианы                        20 табл.      --//--
Левомицетин                               20 табл.    Кишечно-желуд.
Энтеросептол                              20 табл.    заболевания
Имодиум                                   20 табл.      --//--
Випросал                                  1 тюбик     Растирание
Фурацилин                                 20 табл.    Дезинфекция
Крем для рук                              1 тюбик
Гигиеническая помада                      1 шт.
Витамин "С" с глюкозой                    16х10 табл.
Зубная паста                              1 тюбик     Предметы
Станок для бритья, лезвия, помазок,       1 компл.    личной
зеркало, расческа                                     гигиены

    Вес аптечки                           1,6 кг  (в гермоупаковке)

                              Вариант 2
                        АВТОМОБИЛЬНАЯ АПТЕЧКА

     1. Обезболивающие,    противовоспалительные    и   противошоковые
средства при травме (ушибы, перломы, вывихи), ранениях, шоке:
     1.1. Анальгин (или аналог) - 1 уп.
     1.2. Портативный гипотермический (охлаждающий) пакет-контейнер  -
1 шт.
     1.3. Раствор сульфацила натрия - 1 фл.
     2. Средства  для  остановки  кровотечения,  обработки и перевязки
ран:
     2.1. Жгут  для  остановки  артериального кровотечения компрессией
(сдавленном) для само- и взаимопомощи - 1 шт.
     2.2. Бинт стерильный 10 х 5 см - 1 шт.
     2.3. Бинт нестерильный 10 х 5 см - 1 шт.
     2.4. Бинт нестерильный 5 х 5 см - 1 шт.
     2.5. Атравматичная повязка МАГ  8  х  10  см  с  диоксидином  или
нитратом серебра для перевязки грязных ран - 1 шт.
     2.6. Лейкопластырь бактерицидный 2,5 х 7,2 или 2х5 см - 8 шт.
     2.7. Салфетки  стерильные  для остановки капиллярного и венозного
кровотечения "Колетекс ГЕМ" с фурагином 6 х 10 см; 10 х 18 см - 3 шт.
     2.8. Раствор  йода  спиртовой  5%-ный  или  бриллиантовой  зелени
1%-ный - 1 фл.
     2.9. Лейкопластырь 1х500, или 2х500, или 1х250 см - 1 шт.
     2.10. Бинт эластичный трубчатый медицинский нестерильный №1, 3, 6
- по 1 шт.
     2.11. Вата 50 г - 1 ул.
     3. Средства при болях в сердце:
     3.1. Нитроглицерин в таблетках или капсулах  (тринитралонг)  -  1
уп.
     3.2. Валидол в табл. или капс. - 1 уп.
     4. Средства  для  сердечно-легочной  реанимации  при  клинической
смерти:
     4.1. Устройство    для    проведения    искусственного    дыхания
"рот-устройство-рот" - 1 шт.
     5. Средства при обмороке (коллапсе):
     5.1 Аммиака раствор (нашатырный спирт) - 1 фл.
     6. Средства для дезинтоксикации при отравлениях пищей и т.д.:
     6.1. Энтеродез - 2 шт.
     7. Средства при стрессовых реакциях:
     7.1. Корвалол - 1 фл.
     8. Ножницы.
     9. Инструкция.
     10. Футляр пластмассовый.
     При использовании любого средства аптечку срочно нужно пополнить.

             ПРАВИЛА ОКАЗАНИЯ ПЕРВОЙ САМО И ВЗАИМОПОМОЩИ

                                Травма

     Ушибы, переломы,   вывихи  -  боль,  припухлость,  патологическая
подвижность,  укорочение конечности,  выступление отломков в рану  при
открытом   переломе.   Обезболивание   (1.1),  иммобилизация  (шинами,
подручными средствами) или фиксация руки  к  туловищу,  ноги  к  ноге;
холод на место травмы (1.2).
     Шок - те же признаки  плюс  бледность,  эйфория  или  спутанность
сознания, наличие переломов, кровотечение. Дать обезболивающее.

                         Рана и кровотечение

     а) Артериальное  кровотечение (кровь алая,  вытекает пульсирующей
струей).  Наложить жгут (2.1) выше раны,  оставить записку с указанием
времени наложения жгута, на рану - повязку (2.2, 2.3, 2.4). Конечность
иммобилизовать, больному дать обезболивающее (1.1).
     б) Венозное.   Капиллярное   кровотечение   (кровь   темная,   не
пульсирует).  Наложить на рану салфетку и давящую повязку бинтом (2.2,
2.3,  2.4).  При  большой  кровопотере  развести один порошок солевого
состава (1.3) на 1 л воды и дать выпить больному,  на место  травмы  -
холод (1.2).
     в) На  рану  наложить  стерильную  повязку   (2.2,   2.5),   дать
обезболивающее  (1.1).  Мелкие  раны  и  ссадины  обработать йодом или
зеленкой и заклеить бактерицидным пластырем (2.6).

                                Ожоги

     При обширных  ожогах  наложить  стерильную  повязку  (2.2),  дать
обезболивающее  (1.1).  Развести порошок солевого состава (1.3) на 1 л
воды и дать выпить больному.

                            Боли в сердце

     Одну таблетку   валидола   (3.2),   или    нитроглицерина,    или
тринитралонга (3.1), 15 капель корвалола (7.1) развести в 50 мл воды и
дать выпить больному.

                               Обморок

     Положить больного  на  пол,  ноги   приподнять,   дать   понюхать
нашатырный спирт (5.1) на ватке.

                          Стрессовые реакции

     Развести в  50  мл  воды  30 капель корвалола (7.1) и дать выпить
больному.

                     Сердечно-легочная реанимация

     Проводится при отсутствии у больного сознания,  дыхания и  пульса
на  сонной  артерии  (непрямой массаж сердца и искусственное дыхание с
использованием  устройства  (4.1)   до   прибытия   медработника   или
восстановления дыхания и пульса.

                              Отравление

     Промыть желудок.  Развести на 100 мл воды 1 ст.  ложку энтеродеза
(6.1) и дать больному выпить.

          Поражение глаз (попадание инородных тел и веществ)

     Промыть глаза водой, закапать 3-5 капель сульфацила натрия.

                              Вариант 4
                           ДОМАШНЯЯ АПТЕЧКА

     Ртутный термометр.
     Ингалятор - при простудах, кашле, насморке.
     Резиновая груша, кружка Эсмарха - для спринцевания и клизм.
     Бинты, вата, стерильные марлевые салфетки.
     Лейкопластырь обычный и бактерицидный.
     Пипетка.
     Перекись водорода (3%-ный раствор) - для промывания ран,  ссадин,
остановки   носового   кровотечения   (тампонируют   ватой,  смоченной
раствором перекиси водорода).
     Зеленка -  для  смазывания неглубоких ран,  гнойничков и царапин.
Отчасти может быть заменена йодом.
     Марганцовка - для промывания ран, желудка при отравлениях. Будьте
внимательны! Пользуйтесь раствором бледно-розового цвета.
     Спиртовые настойки     календулы,    ромашки,    эвкалипта    или
прополиса - для смазывания  гнойничков,  ссадин,  порезов,  полоскания
горла и   промывания   носа   -   1   ч.л.   на   стакан  воды.  Паста
салицилово-цинковая  (паста   Лассара)   -   для   лечения   расчесов,
потертостей, особенно мокнущих, опрелостей и гнойничков.
     Средство от ожогов (пантенол) - для опрыскивания пораженных мест,
заживляет неглубокие раны.
     Согревающие растирания (апизартрон,  эвкамон,  бен-гей,  тигровая
мазь) - при травмах, радикулитах, прострелах.
     Глазные капли (визин) - при зуде,  покраснении век, раздражении и
слезотечении.
     Капли в нос (контак,  санорин, нафтизин, пиносол) - при насморке,
заложенности носа.
     Анальгин, эффералган,  нурофен  или  солпадеин  -  при  головной,
суставной,  зубной  боли.  Ни  в коем случае не применяйте при болях в
животе!
     Аспирин (лучше   растворимый  с  витамином  С)  -  при  повышении
температуры, простудах, ознобе, болях в суставах. Язвенникам применять
нельзя!
     Но-шпа - при  болях  и  спазмах  в  желудке,  кишечнике,  мочевом
пузыре, головной,  сердечной боли,  болях при месячных и т.д. - по 1-2
таблетки за прием.
     Корвалол или  валокордин - при сердцебиении,  колющих и сжимающих
болях в сердце,  чувстве тревоги,  беспокойстве,  плохом сне, кишечных
коликах - по 20-40 капель.
     Нитроглицерин - при  сильных,  жгучих,  давящих  болях  в  груди.
Принимают  до  исчезновения болей.  Вызвав врача,  прилягте,  таблетку
положите под язык.
     Валидол -    при   психоэмоциональных   перегрузках,   неприятных
ощущениях в области сердца - таблетку под язык.
     Бронхолитин, тусупрекс  или  либексин  -  при  изнуряющем  кашле.
Вылечить ими воспаление легких невозможно!
     Активированный уголь     -     при     отравлениях,    повышенном
газообразовании - 4-5 таблеток растолочь и запить водой.
     Маалокс, фосфалюгель  или ремагель - при изжоге,  болях и чувстве
переполненности в желудке.
     Фестал или панзинорм - при чувстве тяжести в желудке,  переедании
жирной тяжелой пищи, тошноте, газах - 1-2 таблетки во время еды.
     Имодиум (лопедиум,  лопорамид)  -  при  поносах без температуры и
кровянистого стула - по 1 капсуле  после  каждого  жидкого  стула.  Не
рекомендуется детям младше 5 лет!
     Фурагин (нитроксолин) - при  резях  и  болях  в  мочевом  пузыре,
частом болезненном мочеиспускании - по 2 таблетки 4 раза в день.
     Поливитамины - принимать зимой и весной.
     Супрастин, тавегил   или   диазолин  -  при  любых  аллергических
реакциях (сыпь, зуд, отек мягких тканей лица, удушье).
     Травы: шалфей - для полоскания горла при ангинах, полости рта при
стоматитах;  ромашка - для полоскания горла,  промывания глаз,  внутрь
при болях  в  животе;  толокнянка - мочегонное,  противовоспалительное
внутрь при болях и резях при мочеиспускании;  мать-и-мачеха  -  внутрь
при кашле. Все травы заваривают согласно инструкции.


ГЛАВА 3. ВЫЖИВАНИЕ В ПРИРОДЕ

                     5. ПИТАНИЕ И ВОДООБЕСПЕЧЕНИЕ

     Общеизвестно, что для выживания  организм  требует  прежде  всего
воды и пищи,  особенно в условиях, когда на счету каждая капля энергии
и терпения.
     Без пищи  человек  способен  прожить  больше  месяца,  но если вы
находитесь   в   чрезвычайных   обстоятельствах,   нет   необходимости
отказывать себе в питании.  Природа вас спасет при умении пользоваться
ее ресурсами. Оказавшись в изоляции, следуйте рекомендациям:
     - ищите  пищу и воду.  Рассчитывайте расстояние и время до места,
куда вы направляетесь;
     - распределите питание следующим образом:  2/3-на первую,  1/3-на
вторую половину вашего пути;
     - избегайте  употребления  сухой  пищи  и пищи,  содержащей много
крахмала.  Запомните,  еда вызывает жажду.  Употребление пищи, богатой
углеводами,   за   исключением   фруктов,   допускается  только  после
кипячения;
     - старайтесь  свести  работу  к минимуму.  Меньше работы - меньше
потребуется питания и воды;
     - питайтесь  по  мере  возможности  регулярно.  Намечайте себе на
каждый день хороший обед, который вы должны приготовить. Готовьте его,
расходуя  разумно  продукты,  используйте  вкусную  и легкоусваеваемую
пищу. Резервируйте время для подготовки пищи в течение всего периода;
     - разжевывайте  очень  хорошо любую пищу для лучшей усваеваемости
организмом и большей пользы.

                          5.1. ВОДООБЕСПЕЧЕНИЕ

     Известно, что человеческий организм почти на 65% состоит из воды.
Вода   входит   в   состав   тканей,  без  нее  невозможно  нормальное
функционирование организма, осуществление процесса обмена, поддержание
теплового баланса, удаление продуктов метаболизма и т.д. Обезвоживание
организма  всего  на  несколько  процентов  ведет  к   нарушению   его
жизнедеятельности.  Отсутствие воды в течение суток (особенно в жарких
районах) уже отрицательно сказывается на моральном состоянии человека,
снижает   его   боеспособность,  волевые  качества,  вызывает  быструю
утомляемость.
     Потеря организмом  большого  количества  воды  опасна  для  жизни
человека.  В жарких районах без воды человек может погибнуть через 5-7
суток,  а  без  пищи  при  наличии  воды человек может жить длительное
время.   Даже   в   холодных   поясах   для   сохранения    нормальной
работоспособности человеку нужно около 1,5-2,5 литров воды в сутки.
     Количество воды,  необходимое для поддержания нормального водного
баланса в организме:

Средняя температура        Минимальная потребность в
воздуха, °С                воде, литров

32                                     3
26                                     1,9
21                                     1,5
15                                     1,4
10                                     1,3
4                                      1,2

     Если количество воды, которое теряет человек, достигает 10% массы
тела в сутки,  наступает значительное  снижение  работоспособности,  а
если  оно возрастает до 25%,  то это обычно приводит к смерти.  Однако
даже при большой потере  воды  все  нарушенные  процессы  в  организме
быстро восстанавливаются, если организм пополнится водой до нормы.
     Зная признаки,  указывающие  на  недостаток  воды   в   организме
человека,   можно   приблизительно  определить  процент  обезвоживания
относительно массы тела.
     *Признаки, указывающие на недостаток воды в организме человека*:
     1-5% -   Жажда,   плохое   самочувствие,   замедление   движений,
сонливость,   покраснение   в   некоторых   местах   кожи,   повышение
температуры, тошнота, расстройство желудка.
     6-10% -  Одышка,  головная  боль,  покалывание  в  ногах и руках,
отсутствие слюноотделения,  потеря способности двигаться  и  нарушение
логики речи.
     11-20% - Бред, спазмы мышц, распухание языка, притупление слуха и
зрения, охлаждение тела.
     При температуре  окружающей  среды  воздуха  +30°С  даже   20-25%
обезвоживания  легче  перенести,  чем  обезвоживание в 10-15%,  но при
более высокой температуре воздуха.
     Допускается установление нормы около 2,5 литров воды в  сутки.  В
жаркую  погоду  и  при  большой физической нагрузке потребность в воде
значительно возрастает и доходит до 4 литров в сутки.  Но не  во  всех
районах мира имеются естественные источники воды (реки,  озера, пруды)
и не всеми этими источниками можно  пользоваться.  Надо  знать,  каким
образом и где следует находить грунтовые воды.
     В условиях автономного существования, особенно в районах с жарким
климатом,  при  ограниченных  запасах  воды  или  при  их   отсутствии
обеспечение   водой   становится  проблемой  первостепенной  важности.
Необходимо отыскать водоисточник,  очистить при необходимости воду  от
органических  и  неорганических  примесей  или опреснить ее,  если она
содержит большое количество солей, обеспечить ее хранение.
     Природные источники  можно  условно разделить на несколько групп:
открытые водоемы  (реки,  озера,  ручьи);  грунтовые  водоемы  (ключи,
родники,   скопления  воды  в  подземных  резервуарах);  биологические
водоисточники  (растения-водоносы);  атмосферная  вода  (дождь,  снег,
роса, опресненный лед).
     В районах с умеренным и холодным климатом поиск  источников  воды
не  представляет трудности.  Обилие открытых водоемов,  снежный покров
позволяют своевременно  обеспечивать  потребности  организма  в  воде,
создавать необходимые запасы воды для питья и приготовления пищи. Лишь
в отдельных случаях приходится пользоваться природными указателями для
выхода к источнику воды (проложенные животными тропы, обычно ведущие к
воде,  влажная почва низин). Значительно труднее обеспечить себя водой
в  пустыне,  где источники воды нередко скрыты от глаз и обнаружить их
невозможно без знания специальных признаков и особенностей рельефа. На
них   могут   указать  характер  растительности,  растения-индикаторы,
искусственные знаки ("обо") и т.п.
     *Дождевая вода*.  Чтобы собрать дождевую воду  выкопайте  ямку  и
выложите  ее  большими  листьями,  чтобы собранная вода не впиталась в
землю.
     *Роса*. Когда идет дождь обвяжите тканью дерево.  Вода, стекающая
вдоль  ствола,  будет  задерживаться и капать в емкость,  поставленную
внизу.
     Воду из  ключей  и  родников горных и лесных речек и ручьев можно
пить  сырой,  но  прежде  чем  утолить  жажду  водой  из  стоящих  или
слабопроточных водоемов, ее очищают от примесей и обеззараживают.
     Создание запаса  воды  во  время  переходов  целесообразно лишь в
условиях,  когда источники воды расположены на большом расстоянии друг
от  друга.  Хранить  возможно в любых емкостях.  Но поскольку в жарком
тропическом климате вода при хранении быстро  изменяет  свои  вкусовые
качества, зацветает, ее во время привала кипятят.
     При ограниченных запасах воды,  особенно в  жарком  климате,  где
организм  теряет с потом много жидкости,  обезвоживается,  очень важно
снизить потоотделение.  Этого можно достигнуть, защитив себя от прямой
солнечной   радиации  с  помощью  простейшего  солнцезащитного  тента,
ограничив физическую нагрузку в жаркое время суток,  увлажняя одежду и
т.д.
     Таким образом,  меры по  водообеспечению  и  потреблению  воды  в
условиях  автономного существования можно свести к нескольким основным
положениям:
     - поиск воды,  особенно в условиях пустыни,  должен быть одним из
первоочередных мероприятий;
     - при наличии водоисточника воду пить без ограничении.
     Вода может скапливаться в трещинах,  которые могут быть  довольно
глубокими.  Ключи  и родники в горной местности можно обнаружить в тех
местах,  где сухие овраги  прорезают  пласты  пористого  песчаника.  В
горных   породах   наподобие   гранита   поиски   воды,  как  правило,
безуспешны; здесь ее можно найти только в разломах и трещинах скал.
     В высокогорных  зонах  воду  можно  добыть  следующим образом.  В
солнечный день на  большой,  нагретый  солнцем  камень,  имеющий  ярко
выраженную  ложбинку  на поверхности,  положить 15-20 горстей снега на
расстоянии около 10 см друг  от  друга;  посуду  поставить  под  устье
ложбинки.  За несколько минут с одного большого камня можно собрать до
1 литра питьевой воды.
     Темные пятна,  проступающие  на  склонах,   или   яркая,   сочная
растительность иногда указывают на наличие грунтовых вод в этом месте.
Для добывания воды следует вырыть  яму  у  нижней  кромки  травянистой
поверхности  и  ждать,  пока  не просочиться вода.  В долинах с рыхлой
почвой воду найти значительно легче,  чем в горной местности.  В  ряде
случаев - на дне долины или у основания наиболее крутых склонов. Здесь
встречаются ручьи и другие источники воды.
     Вас не должно смущать,  что русло обнаруженного ручья сухое,  без
воды. При соответствующих навыках здесь можно найти воду.  Не  следует
тратить время на копание колодца там,  где нет никаких признаков воды.
Колодец надо копать у основания крутых  склонов  долины  и  у  обрывов
террас,  главным образом там,  где растет сочная, яркая трава. Наличие
сочной травы свидетельствует о том,  что здесь есть вода на  небольшой
глубине.
     В долинах с глинистой почвой иногда есть  песчаные  прослойки,  в
которых могут быть родники.  Чтобы найти воду в этих местах необходимо
отыскать  наиболее  влажный  участок  на  срезе  глинистых  обрывов  и
выкопать здесь яму.
     Между тем воду в пустыне можно получать прямо из песка, с помощью
так называемых солнечных конденсаторов.  Дело в том, что песок никогда
не  бывает  абсолютно  сухим.  Его  капилярные  силы прочно удерживают
небольшое количество влаги,  которая,  как это  ни  парадоксально,  не
испаряется в прокаленный,  высушенный солнцем воздух пустыни.  Основой
конструкции  солнечного   конденсатора   служит   тонкая   пленка   из
прозрачного    гидрофобного    (водоотталкивающего)    пластика.    Ею
прикрывается яма диаметром около 1 м,  вырытая  в  грунте  на  глубину
50-60  см.  Края пленки для создания большей герметичности присыпаются
песком  или  землей.  Солнечные  лучи,  проникая   сквозь   прозрачную
мембрану,    абсорбируют   из   почвы   влагу,   которая,   испаряясь,
конденсируется на  внутренней  поверхности  пленки.   Пленке   придают
конусообразную форму, положив в центр ее небольшой грузик, чтобы капли
конденсата стекали в водосборник.  Извлечь  из  него  воду  можно,  не
нарушая  конструкции,  с  помощью  специальной  трубки.  За сутки один
конденсатор  может  дать  до   1,5   л   воды.   Для   повышения   его
производительности    яму    наполовину    заполняют   свежесорванными
растениями, побегами верблюжей колючки и т.п.
     Можно рекомендовать еще один способ получения воды. Поскольку все
растения,  и  в  том  числе  пустынные,  постоянно  испаряют  хотя  бы
небольшое  количество  воды,  ее можно уловить с помощью обыкновенного
мешочка из полиэтилена.  Мешочек размером 1х0,5 м надевается на  куст,
ветку дерева и завязывается у основания.  Вода,  испаряемая растением,
оседает  в виде капель на внутренней поверхности полиэтилена,  которые
скапливаются в нижней части пакета.  За час в зависимости от  величины
растения  можно  собрать  до  50-80  мл воды.  Важно,  что этот способ
практически не требует никаких физических усилий и может быть применен
в любой пустыне - песчаной,  солончаковой,  каменистой,  где есть хоть
какая-либо растительность.

                  5.1.1. Обнаружение источников воды

     Если поблизости нет на поверхности воды,  вы  можете  ее  добыть,
пробурив  землю,  докопавшись до подземных вод дождевого происхождения
или талого снега. Доступ к этой в целом чистой воде зависит от контура
земной поверхности и типа почвы.
     *Каменистая почва*.
     1) Отыщите   источники   или   просачивающиеся  воды.  Известняки
насыщены многими источниками воды,  во всяком случае богаче  ими,  чем
любые другие каменистые почвы. Поскольку известняки легко разлагаются,
в  них  имеется  много  больших  глубоких  трещин  с   выходящими   на
поверхность  подземными  водами.  Ищите  источники воды прежде всего в
этих местах.
     2) Пористая  каменистая почва,  особенно лавинного происхождения,
хорошо пропускает просачивающиеся подземные воды.  Источники  воды  вы
можете  обнаружить  в  находящихся  в  долинах  скалах  вулканического
происхождения.
     3) Просачивающиеся  воды  имеются  в  местах,  где  сухие каньоны
пересекаются пористыми песчаными почвами.
     4) В  местностях  с  гранитными  почвами воду можно обнаружить на
зеленых склонах гор.  Сделайте  дамбу  у  подножия  склонов,  покрытых
зеленой травой,  и подождите,  пока она не наполнится просачивающимися
водами.
     *Рыхлые почвы*.
     1) Вода  более  обильна  и  доступна  в  рыхлых  почвах,  чем   в
каменистых.  Разведайте источники воды на дне долин или на их склонах,
поскольку здесь уровень подземных вод ближе к  поверхности.  Источники
воды можно найти ниже уровня высохших рек.
     2) Прежде чем начать копать  колодец,  убедитесь,  что  есть  все
признаки  воды.  Копайте  на  дне  долин,  под  склонами гор или через
зеленый  дерн  в  период  влажного  сезона.  В  лесистой  местности  у
побережья, у равнинных рек уровень подземных вод близок к поверхности.
Даже неглубокий колодец обеспечит вас достаточным количеством воды.
     3) Дождевую  воду  можно найти над уровнем грунтовых вод в реках,
застоявшихся водоемах, болотах. Считайте эту воду зараженной и опасной
для жизни, даже если поблизости нет человеческого жилья.
     *Вдоль морского побережья*.
     1) Вода  может  быть  найдена в дюнах над побережьем или прямо на
побережье.  Ищите во впадинах между дюнами  и  копайте  колодец,  если
песок  бывает  влажным.  На  побережье выкопайте яму в песке на высоте
примерно 100 ярдов над уровнем прилива. Вода может быть солоноватой на
вкус,  но  она  явится  спасительным  средством.  Пропустите  ее через
песчаный фильтр, чтобы сократить концентрацию солей.
     2) *Не пейте морскую воду*. Концентрация соли в ней столь велика,
что  она  выведет  много  жидкости  из  организма  и  могут  перестать
функционировать почки.
     *В пустыне и засушливых местностях*.
     Ищите признаки   воды   в   пустынях  и  засушливых  регионах.  В
определенной мере таковыми  являются  направление  полета  ряда  птиц,
присутствие растении и звериных троп.
     1) Песчаные куропатки в  Азии,  хохлатый  жаворонок  и  некоторые
другие  птицы,  по меньшей мере,  раз в день посещают места,  где есть
вода. Попугаи и голуби вообще обитают в местах, где много воды.
     2) Ивы,  бузина,  тростники  (камыши),  травы  и  другие растения
прививаются только там,  где  грунтовые  воды  близки  к  поверхности.
Ориентируйтесь  по  этим  признаками  и выберите место для выкапывания
ямы. Если у вас нет штыка или другого инструмента (саперной лопатки, к
примеру), копайте при помощи острого камня или шеста.
     Люди, обитающие  в  пустыне,  зачастую   знают,   где   находятся
источники воды.  Они маскируют их разными способами,  к примеру, кучей
веток или другим укрытием, особенно в полузасушливых местностях.
     Места с  влажной  почвой  или поцарапанные животными,  или откуда
поднимаются  птицы  и  насекомые,   наверняка   содержат   близкие   к
поверхности грунтовые воды. Здесь можете копать смело.
     *В горах*.  Копайте в сухом русле рек,  поскольку  вода  зачастую
имеется  под гравием.  Если вы находитесь в снежных полях,  наберите в
пустую емкость (контейнер) снег и поставьте ее на солнце в укрытое  от
ветра место.  В случае отсутствия специальных инструментов, смастерите
их из плоских камней или из дерева.
     *Вода из растений*.  Если ваши поиски дождевой или подземной воды
не увенчались успехом,  или если у вас нет времени для  очистки  воды,
лучшим  средством ее добывания являются растения.  Чистый,  свежий сок
многих растений легко доступен вам.  В  случае  крайней  необходимости
добывайте воду (сок) из следующих источников:
     *Ткани растений*.
     1) Многие  растения  с  толстыми листьями или шипами аккумулируют
питьевую воду. При случае попробуйте ее.
     2) Возможным    источником   воды   является   бочковый   кактус,
встречающийся на юго-западе США.  Употребляйте это средство  только  в
чрезвычайной  ситуации  и только в случае,  если у вас достаточно сил,
чтобы разрезать его толстую,  полную шипов кожуру.  Разрежьте верхушку
кактуса и размешайте мякоть внутри плода. Влейте жидкость в контейнер.
Большие куски кактуса могут быть сохранены в качестве  запаса  воды  в
чрезвычайных  ситуациях.  Бочковый  кактус  высотой  около  3,5  шагов
содержит примерно кварту молочного сока. Но это исключение из правила,
гласящего, что  *молочный  и  другого  цвета  соки  растений не должны
употребляться в качестве еды или воды*.
     *Корни пустынных   растений*.   Корни   этих   растений  зачастую
находятся близко к поверхности  земли.  К  примеру,  у  австралийского
"водного дерева",  дуба пустыни и красного дерева. Извлеките эти корни
из земли,  разрежьте их на куски длиной 24-36 дюймов.  Сдерите  с  них
кору и выдавите воду.
     *Виноградная лоза, пальмы, кокосовые орехи*.
     1) Виноградная  лоза.  Не  все  виды  виноградной  лозы  содержат
вкусную жидкость,  но попробуйте найти и этот источник. Воспользуйтесь
следующими советами, чтобы выдавить сок из некоторых видов лозы:
     - сделайте глубокую зарубку на лозе как можно выше;
     - сделайте  другую  зарубку  ближе к земле и подставьте сосуд под
капающую жидкость;
     - если она перестает течь,  повторите этот прием с другой стороны
лозы и так до тех пор, пока из нее не будет собрана вся влага.
     2) Пальмы.  Кокосовая,  сахарная  и  некоторые  другие виды пальм
содержат сладкую жидкость,  которую можно пить. Чтобы "пустить" сок из
пальмы,  надрежьте  верхушку  стебля,  предварительно пригнув пальму к
земле.  Если возобновлять каждые 12 часов эту  операцию,  вы  получите
примерно кварту жидкости в день.
     3) Кокосовые орехи.  Выбирайте  зеленые  орехи.  Их  можно  легко
открыть  ножом  и  они содержат больше молока,  чем спелые кокосы.  Не
пейте больше 3 - 4-х чашек в день.  Этот сок  является  очень  сильным
слабительным средством.
     Чтобы открыть кокосовый  орех  без  ножа,  воспользуйтесь  острым
камнем или торчащим наружу сучком дерева и ударьте с достаточной силой
о них орех.  Молоко можно получить,  проткнув острым предметом кокос с
двух сторон.
     *Растения, которые улавливают и накапливают воду*.
     1) Бамбуковый  тростник  зачастую имеет воду в стыках.  Потрясите
трость старого, желтого цвета бамбука. Если раздается булькающий звук,
сделайте зарубки на основании каждого стыка и собирайте воду в банку.
     2) Другим    богатым    водой    растением    является     дерево
путешественников, растущее     на     Мадагаскаре,    дерево-зонт    в
западно-африканских тропиках, баобаб на севере Австралии и в Африке.

                                * * *

     Вода для  хозяйственно-бытовых  надобностей  (приготовления пищи,
умывания,  стирки  белья)  не  должна  содержать  ядовитых  веществ  и
бактерий,  но  в  отношении прозрачности и цвета требования могут быть
снижены.  Вода для технических целей должна быть по возможности мягкой
и прозрачной.
     Воды, встречающиеся  в  полевых  условиях,  обычно  полностью  не
отвечают этим требованиям.  Проточные поверхностные воды (реки, ручьи)
часто содержат значительное количество  песка,  ила,  глины  и  других
примесей, делающих ее мутной.
     В стоячих непроточных водоемах (озера, пруды, болота) вода иногда
бывает  более  или менее прозрачна,  но почти всегда имеет зеленоватую
или желтоватую окраску.
     Вода подземных  источников  (буровые  скважины,  шахтные колодцы,
родники,  ключи) чаще всего прозрачна и бесцветна.  Кроме  мутности  и
цвета вода может иметь запах, привкус и большое количество бактерий, в
том числе и болезнетворных.  На наличие в водоисточнике болезнетворных
бактерий  могут  указывать  заразные заболевания среди местных жителей
этого района (холера, брюшной тиф, дизентерия), а также среди домашних
животных (бруцеллез,  сибирская язва),  пользовавшихся  водой  данного
источника.
     Обследование водоисточников   начинается   с  осмотра  окружающей
местности.  Если вблизи водоисточников имеются свалки мусора, уборные,
кладбища,  выгребные  ямы,  скотомогильники,  которые могут загрязнять
воду  с  поверхности  или   путем   просачивания   загрязнений   через
водопроницаемый  грунт (песок,  гравий),  то такие водоисточники нужно
считать ненадежными и пользоваться водой из  них  можно  только  после
тщательного исследования, проводимого врачом (фельдшером) группы.
     Поверхность и  дно  источника  тщательно  проверяют  на   наличие
каких-либо загрязнений или заражений.  Только после этого можно  брать
из источников воду для определения прозрачности,  запаха и наличия или
отсутствия отравляющих веществ.
     Прозрачность воды определяют на глаз,  рассматривая против  света
воду,  налитую в чистый сосуд (стакан,  бутылку белого стекла), и дают
оценку:  прозрачная, слегка мутноватая, мутная, очень мутная, грязная.
Цвет воды определяют, подкладывая под этот же сосуд белый лист бумаги,
и дают оценку: бесцветная, слабожелтая, желтая, бурая.
     Для определения запаха бутылку, наполненную водой на половину или
на  две  трети,  заткнув  пробкой,  сильно встряхивают,  затем,  вынув
пробку,  нюхают  воду.  Запах  чувствуется   явственнее,   если   воду
предварительно   подогреть  до  30-40°С;  кроме  того,  это  облегчает
распознавание запаха отравляющих веществ.
     Вода может  приобретать  запах от разложений (гниения) растении и
трупов животных,  а также при заражении воды отравляющими веществами и
ядами.   Степень   запаха   определяется:   очень   слабый,  заметный,
отчетливый, сильный.
     Вода, имеющая  запах  гнили и разложения или отравляющих веществ,
для  использования  без  специальной  обработки   непригодна;   слабый
болотный  запах,  исходящий  от  водорослей,  не служит препятствием к
использованию воды для хозяйственно-бытовых нужд (стирка белья, баня),
а в некоторых случаях и для приготовления пищи.
     Из отравляющих  веществ  наиболее  опасны  стойкие   ОВ   (иприт,
люизит),   так  как  они  медленнее  разлагаются  водою,  продукты  их
разложения подчас также ядовиты (люизит), а дегазация отравленной воды
довольно сложна.  Нестойкие ОВ в большинстве случаев не отравляют воду
на длительный срок, а дегазация отравленной ими воды проще.
     Признаками отравления воды могут быть:
     - запахи,  не свойственные воде (запах горчицы или чеснока -  при
отравлении  воды ипритом;  герани - при отравлении люизитом;  горького
миндаля - при отравлении синильной кислотой);
     - маслянистые  жирные  пятна вокруг водоисточников на поверхности
воды или отдельные капельки на дне;
     - привкус воды (горьковатый, вяжущий, металлический);
     - наличие в водоеме мертвой  рыбы  (рыба  очень  чувствительна  к
некоторым ядам).
     Некоторые ядовитые вещества не изменяют внешних свойств  и  вкуса
воды, и их можно обнаружить в воде только путем анализа.
     Стойкие ОВ типа иприт и люизит тяжелее воды и могут находиться на
дне  водоисточника.  Для обнаружения их нужно взять какой-либо тяжелый
предмет, завернуть в тряпку, привязать к шесту или веревке и несколько
раз  провести  им  по  дну  водоисточника.  При  наличии  ОВ на тряпке
обнаружатся маслянистые пятна и появится запах ОВ.
     Осмотр растительности  возле  водоисточников  поможет  установить
отравление воды по изменению окраски растений.  Капельно-жидкий люизит
очень быстро сообщает зеленой растительности красновато-бурую окраску.
Капельно-жидкий  иприт  вначале  задерживается  на  листьях   в   виде
блестящих  маслянистых капелек.  Через сутки на месте попадания капель
зеленая окраска растений переходит в бурую.

                         5.1.2. Очистка воды

     Вода открытых водоисточников - рек,  ручьев, прудов, озер - часто
бывает  мутной,  окрашенной,  иногда  имеет  привкус и запах,  а также
содержит большое количество различных микробов,  среди  которых  могут
быть  опасные  для  здоровья  человека.  Для  того  чтобы сделать воду
пригодной к  употреблению,  ее  подвергают  очистке,  т.е.   осветляют
(освобождают  от  мутности и окраски) и обеззараживают (освобождают от
микробов).  Воду,  отравленную ядовитыми веществами,  а также  имеющую
дурной  запах  и  привкус,  используют только в исключительных случаях
после специальной очистки.
     Для очистки легко изготовить  простейшие  фильтры  из  нескольких
слоев бинта или пустой консервной банки,  пробив в донышке 3-4 больших
отверстия, а затем заполнив песком.
     Можно выкопать неглубокую ямку в полуметре от края водоема, и она
через некоторое время заполнится чистой, прозрачной водой.
     Для обеззараживания  используют специальные препараты:  пантоцид,
йодин, холазон и пр. На 1 литр воды необходимо 2-3 таблетки пантоцида,
и дать отстояться 15-30 минут. Очень эффективны таблетки мононатриевой
соли дихлоризоциануровой кислоты.  При отсутствии таблеток  пользуются
настойкой  йода  (8-10  капель на 1 литр воды).  Однако самый надежный
способ обеззараживания воды - кипячение.
     *Осветление воды*.  Мутную воду можно  осветлять  отстаиванием  в
ведрах,   бочках,   резиновых  емкостях,  выкопанных  резервуарах.  На
отстаивание  требуется  10-12  часов,  причем  осветление   получается
неполное,    т.е.   мелкие   вещества   глинистого   и   растительного
происхождения не оседают и  при  более  длительном  отстаивании.  Этот
способ осветления  воды  применяется  на длительных стоянках,  главным
образом  для  хозяйственных  нужд.  Осветление  происходит  быстрее  и
качество   его   выше,  если  в  воду  добавить  химические  вещества,
называемые   коагулянтами:   сернокислый   алюминий   (глинозем)   или
алюминиево-калиевые квасцы.
     Очищенный сернокислый    алюминий    представляет   собой   куски
серовато-перламутрового цвета.  Для осветления воды  используют  также
неочищенный сернокислый алюминий,  который обычно бывает в виде комков
серовато-грязного цвета. Алюминиево-калиевые квасцы представляют собой
кристаллы белого цвета.
     Обычно требуется 1-2 грамма коагулянта на 10 литров  воды.  Более
точно  доза устанавливается опытным путем.  В три емкости по 10 литров
добавляют глинозем либо квасцы,  размолотые  в  порошок,  или  в  виде
однопроцентного раствора (1 грамм коагулянта на 1 литр воды).
     Если коагулянт  вводят  в  виде  порошка,  то  в  первую  емкость
добавляют 1 грамм,  во вторую - 1,5 грамма и в третью - 2 грамма: если
в виде однопроцентного раствора,  то в первую емкость добавляют 100 см
кубических раствора (0,5 стакана),  во вторую - 150 см кубических (3/4
стакана) и  в  третью  - 200 см кубических (1 стакан).  После введения
коагулянта воду в емкостях тщательно перемешивают в течение 2-3 минут,
затем  наблюдают,  в  какой  емкости  быстрее  оседают крупные хлопья.
Хлопья коагулянта,  оседая на дно,  увлекают за собой частицы  мути  и
веществ, обусловивших окраску, и тем самым осветляют воду.
     Для осветления  воды  выбирают  наименьшее количество коагулянта,
при котором происходит хорошее  отстаивание,  т.е.  быстрое  осаждение
хлопьев  и полное осветление воды.  Избыток коагулянта не допускается,
так как вода приобретает кисловатый вкус и через некоторое время после
осветления начинает мутнеть от вторичного образования хлопьев.
     Фильтры из подручных материалов хорошо осветляют воду,  если вода
перед фильтрованием обработана коагулянтами и подвергалась отстаиванию
в  течение  1-2  часов.  Можно   осветлять   воду,   не   обработанную
коагулянтами,  но  качество  воды будет хуже,  а фильтры будут быстрее
загрязняться.  Для  корпуса  фильтра  используются   водонепроницаемые
бочки, баки, ящики. В качестве фильтрующих материалов применяют речной
песок величиной 0,5-3 мм,  древесный уголь такой же  величины,  ткань,
древесные опилки, хлопок (вату).
     При наличии соответствующих  материалов  для  устройства  фильтра
требуется от 1 до 5 часов.
     Для осветления мутной,  но бесцветной воды используют песчаные  и
тканевые фильтры,   а  для  осветления  мутной  и  окрашенной  воды  -
песчано-угольные и тканево-угольные.
     Фильтрование воды через уголь освобождает ее от запаха, привкуса,
многих отравляющих веществ и ядов. Опилки и хлопок применяют, если нет
песка или угля, а также, если они более доступны.
     Речной песок перед загрузкой в фильтр промывают водой (желательно
чистой)  для  удаления глинистых веществ и ила,  сменяя воду несколько
раз и размешивая песок с каждой новой порцией воды;  так же  промывают
гравий.
     Свежие древесные опилки или  хлопья  перед  загрузкой  в  фильтры
кипятят 30 минут сначала в 0,5%  растворе  хлорной  извести  (5  грамм
хлорной извести на 1 литр воды), а затем 30 минут в чистой воде (иначе
они будут окрашивать воду и придавать ей неприятный привкус).
     Древесные опилки и уголь лучше загружать  в  фильтр  в  мешке  из
любой ткани (неокрашенной),  достаточно плотной,  чтобы опилки и уголь
не вымывались.  Можно использовать бязь, саржу, плотную мешочную ткань
или марлю в несколько слоев.  Перед приготовлением мешка ткань кипятят
или   стирают   в   горячей   воде   (окрашенную  ткань  обесцвечивают
замачиванием в отстоявшемся и слитом с  осадка  10%  растворе  хлорной
извести  с  последующей промывкой в чистой воде).  Мешок с фильтрующим
материалом должен иметь размеры несколько больше,  чем корпус  фильтра
(мешок  должен  плотно прилегать к стенкам фильтра).  Применение мешка
значительно  упрощает  эксплуатацию  фильтров,  промывку   фильтрующих
материалов.
     Без тканевого  мешка фильтр загружают так.  На гравий или решетку
кладут слой ткани,  на ткань насыпают опилки или уголь,  сверху кладут
новый слой ткани,  а на ткань - слой песка толщиной 3-5 см.  Уголь для
фильтра лучше брать  активированный.  Обычный  древесный  уголь  перед
употреблением размельчают и промывают.
     Мешок для тканево-угольного фильтра из плотной неокрашенной ткани
(суровая саржа,  ткань,  идущая  на  плащ-палатки,  зимние  портянки),
предварительно  стирают.  Мешок-фильтр  делают  длиной  1,5-2  метра и
укладывают в бочку (ящик) сложенным в виде гармошки.  Один  квадратный
метр мешка обеспечивает 100-200 литров профильтрованной воды в час.
     Фильтрующие материалы,  задерживая  муть  и  частично   бактерии,
постепенно   загрязняются,  и  их  нужно  периодически  промывать  или
заменять.  Необходимость промывки  или  смены  фильтрующих  материалов
определяют  по ухудшению качества профильтрованной воды или по резкому
уменьшению производительности фильтра.
     Загрязненный кварцевый  песок  извлекают  из фильтра и промывают,
сменяя воду 3-4 раза, а затем снова загружают в фильтр.
     Загрязненные опилки  и  хлопок  промывают чистой водой из расчета
3-4 ведра воды на 1 ведро опилок;  кроме того,  опилки и хлопок  после
3-4 промывок следует кипятить в течение 10-15 минут.
     Хлопок перед   промывкой   и   после   промывки   или   кипячения
растрепывают. Загрязненную ткань стирают в горячей воде щеткой.
     Загрязненный древесный уголь заменяют новым.
     При работе с фильтрами из подручных материалов нужно иметь ввиду,
что если фильтруется вода, предварительно не обработанная коагулянтами
или  обработанная,  но  плохо  отстоявшаяся,  то 15-20 минут она будет
темной,  и только после этого качество фильтрата  (прозрачность  воды)
будет заметно улучшаться.
     Вода, осветленная  фильтрами  из  подручных   материалов,   перед
употреблением    для   питья   обязательно   должна   обеззараживаться
(освобождаться от микробов) кипячением или хлорированием.
     В настоящее  время в продаже появились ручные фильтры ("Барьер"),
которые могут входить в комплект "Выживания" группы.

                                * * *

     *Обеззараживание воды*.  Кипячение - наиболее простой и  надежный
способ  обеззараживания  воды.  Вода должна непрерывно кипеть не менее
5-10 минут. При наличии в данном районе эпидемии или при подозрении на
бактериальное   загрязнение   воды  время  непрерывного  кипения  воды
увеличивают до 30-40 минут. Это гарантирует уничтожение болезнетворных
микробов  почти  всех  видов.  Для уничтожения микробов сибирской язвы
требуется непрерывное кипячение не менее 1 часа.
     Кипячение применяется  главным  образом  в  холодное  время года,
когда расход питьевой воды невелик.
     В экстремальных ситуациях воду можно кипятить следующим образом:
     1. Сверху на кострище положить 20 штук камней небольшого размера.
     2. Выкопать небольшое углубление в земле и застелить пластиком.
     3. Убрать разогретые камни с огня.
     4. Положить камни в воду, налитую в пластик.
     После закипания воду можно пить, и готовить пищу.
     Кроме кипячения,   воду   обеззараживают    хлорированием.    Для
хлорирования  применяют  жидкий  хлор  и  хлорную  известь  (в полевых
условиях чаще  применяют  последнюю).  Для  применения  жидкого  хлора
требуются специальные приборы - хлораторы.
     Хлорная известь представляет собой белую порошкообразную массу  с
резким запахом.  При базировании группы хлорную известь надо хранить в
плотно закрытой посуде,  в прохладном,  затемненном и сухом месте, так
как  от  сырости  и на свету она разлагается,  выделяя хлор,  и теряет
обеззараживающие свойства.
     При хлорировании  воды  нужно  обращать  внимание на правильность
выбора дозы хлора.  Недостаточное количество  хлора  не  дает  полного
обеззараживания воды, а избыточное - придает воде неприятный привкус и
запах.  Нужно хлорировать воду так,  чтобы после обработки  она  имела
едва  ощутимый,  не  мешающий  употреблению  привкус хлора.  Это будет
доказывать,  что вода полностью обеззаражена, а для организма человека
вода  с  небольшим  привкусом  хлора  безвредна.  Хлор,  оставшийся  в
обеззараженной воде,  называется остаточным хлором, и его содержание в
воде должно быть 0,2-0,5 мг/л.
     Необходимая для хлорирования доза хлора зависит от качества  воды
и определяется опытным путем или с помощью набора для хлорирования.
     Хлорирование небольшого количества  воды  (котелок,  ведро,  бак)
производится   заранее   заготовленным   раствором   хлорной  извести,
содержащим 1 грамм активного хлора  на  1  литр  воды.  Такой  раствор
приготовляют путем растворения в 1 литре воды 1 грамма хлорной извести
(1/2 чайные ложки),  содержащей 25%  активного хлора.  Раствор хлорной
извести можно  отмерять  чайной  или  столовой  ложкой.  Чайная  ложка
раствора  в среднем содержит 4-5 мг активного хлора,  столовая - 16-20
мг.
     Так как  группы  могут  не иметь набор для хлорирования воды,  то
определение  потребной  дозы  хлора  можно  производить  в   различных
емкостях, например в ведрах или котелках, в следующем порядке.
     В три ведра наливают по 10 литров воды,  затем в  воду  добавляют
раствор   хлорной   извести.   Если   вода   прозрачная  и  бесцветная
(хлоропотребность 1-1,2 мг/л),  то в первое ведро добавляют две чайные
ложки раствора, содержащего 1 грамм активного хлора в 1 литре воды, во
второе - три и в третье - четыре чайные ложки.  Это  означает,  что  в
первое ведро добавлено активного хлора 0,8 мг/л, во второе - 1,2 мг/л,
в третье - 1,6 мг/л).  Хорошо перемешав,  воде дают  отстояться  30-40
минут. После этого воду пробуют на вкус, начиная с первого ведра.
     Доза хлора считается правильно выбранной для воды в том ведре,  в
котором  чувствуется  слабый  привкус  хлора,  а  количество раствора,
налитого  в  это  ведро,  принимается  за  расчетное  при   дальнейшем
хлорировании. Например, если было установлено, что для обеззараживания
ведра воды требуются две чайные ложки раствора хлорной извести, то для
другой   емкости   делается   соответствующий   перерасчет.  Так,  для
хлорирования воды в 100  литровой  бочке  (10  ведер)  потребуется  20
чайных  или 4-5 столовых ложек раствора хлорной извести.  Если во всех
трех ведрах чувствуется резкий запах хлора,  значит взятое  количество
раствора хлорной извести слишком велико и его надо уменьшить.
     Хлорирование воды  можно  производить  заведомо  большими  дозами
хлора, превышающими ее хлоропротребностъ (перехлорирование), например,
10-20 грамм   активного   хлора   на   1   кубический  метр  воды  при
хлоропотребности 2 г.  Большая доза хлора обеспечивает более  надежное
обеззараживание  воды,  причем время хлорирования может быть сокращено
для прозрачных вод до 15 минут, для мутных - до 30 минут.
     Для удаления избытка хлора,  придающего воде неприятный  привкус,
воду дехлорируют, добавляя к ней гипосульфит или, что более доступно в
полевых условиях, фильтруя ее через фильтры, содержащие активированный
или древесный уголь.
     При дехлорировании воды фильтрованием через  одну  загрузку  угля
или  опилок  можно  пропускать  воду  до тех пор,  пока в фильтрате не
появится сильный привкус хлора, мешающий потреблению воды. После этого
уголь или опилки заменяют новыми.
     Если фильтрат  совершенно  не   имеет   привкуса   хлора   и   не
будет употреблен  в  течение  нескольких  часов,   его   дополнительно
хлорируют.  Для этого в фильтрат доливают прозрачную недохлорированную
воду или  небольшими  порциями 1%  раствор хлорной извести;  потребное
количество нехлорированной  воды  или  1%  раствора  хлорной   извести
устанавливают, пробуя на вкус.
     Для сокращения времени на очистку  воды  с  помощью  глинозема  и
хлорной  извести осветление и обеззараживание ее проводят одновременно
в одной и той же емкости.  В этом случае в воду сначала вводят хлорную
известь и  тщательно  перемешивают,  а  через  5-10  минут  -  раствор
глинозема.
     В присутствии хлорной извести ускоряется и улучшается коагуляция.
При мягких водах к добавке гашеной или  негашеной  извести  приходится
прибегать реже.
     Необходимые дозы глинозема и хлорной  извести  подбирают  опытным
путем  в  ведрах.  Хорошо осветляется вода,  если сначала в нее ввести
глинозем, а через 5-10 минут - хлорную известь.

               5.1.3. Рекомендации по питьевому режиму

     Надо обязательно помнить,  что при значительной  усталости  резко
угнетается секреция слюнных желез. Поэтому из-за сухости слизистой рта
возникает  чувство  ложной  жажды.  Для  ее  устранения   используются
слюдоутолящие напитки: зеленый чай, айран (обезжиренное кислое молоко,
разбавленное водой) или кумыс (продукт брожения верблюжьего молока).
     Тем, кто сильно потеет и испытывает постоянную жажду,  необходимо
до завтрака съесть 5-10 грамм  соли  и  запить  ее  водой  до  полного
утоления  жажды.  Вместе  с  тем  избыток  воды  начнет  выделяться из
организма в виде пота.  Чувство утоления жажды наступает  через  10-15
минут  после  приема  жидкости.  Вот почему не следует торопиться пить
много воды сразу.  При  ограниченных  запасах  воды  не  рекомендуется
употреблять сухую, содержащую большое количество крахмала пишу и мясо.
Необходимо  также бросить курить:  дым сушит полость рта и горло,  тем
самым усиливая чувство жажды.
     Каждому необходимо знать,  как правильно хранить воду в  условиях
жаркого  климата.  Воду  надо  хранить  в  тени в емкостях из плотного
брезента или в бурдюках.  Обдуваемая  ветром  вода  в  таких  емкостях
хорошо  охлаждается.  На  флягах  для воды должны быть суконные чехлы,
предохраняющие воду от нагревания и испарения.
     Пользуясь местными   открытыми   источниками   воды,   необходимо
помнить,  что после применения ядерного оружия они могут быть заражены
радиоактивными веществами.
     Прежде чем утолить жажду  водой  из  стоячих  или  слабопроточных
водоемов, ее следует очистить от примесей и обеззаразить. Загрязненную
воду, особенно болотную, перед кипячением можно обработать несколькими
кристаллами марганцовокислого калия (при этом вода несколько светлеет,
а на дно оседают рыжие хлопья).
     Чтобы вода  стала  пригодной  для употребления,  ее обезвреживают
специальными таблетками,  содержащими активный хлор.  Каждая  таблетка
пантоцида  содержит  3  мг хлора и рассчитана на обеззараживание одной
фляги воды в течение 45 минут.  Для  обеззараживания  мутной  болотной
воды требуется две таблетки.
     Самым надежным  способом  очистки  мутной  воды  от   посторонних
примесей является ее фильтрование. Способы фильтрования и очистки воды
описаны выше.
     *Следует считать, что любая вода, добытая из источников, заражена
болезнетворными  микробами  (особенно  в  пустынях  и   полупустынях).
Употреблять такую воду можно только после 15-20 минут кипячения*.
     Даже в  самых  сложных  условиях  возможно  частично   или   даже
полностью   обеспечить  личный  состав  питьевой  водой.  Трудности  в
обеспечении  водой  могут  быть  преодолены,  если  проявить  максимум
изобретательности и инициативы. При этом каждый должен:
     - знать  и  неукоснительно  соблюдать  питьевой  режим  в   любых
условиях;
     - уметь добывать (отыскивать) воду  в  любой  местности  в  любое
время года;  знать места наиболее вероятного нахождения воды и способы
ее добывания;
     - уметь обеззараживать воду, а также хранить ее запасы.
     При наличии в группе достаточного количество воды  и  возможности
для ежедневного пополнения ее запасов экономить воду не следует. Нужно
пить столько, сколько требует организм.
     В случае   недостатка   воды   необходимо  строго  придерживаться
следующих правил:
     - много не есть;
     - пищу употреблять небольшими порциями;
     - не курить;
     - в первую очередь обеспечивать водой раненых и больных;
     - воду употреблять в пределах установленной нормы только утром  и
вечером, днем ограничиваться смачиванием губ и полости рта;
     - для уменьшения жажды воду  пить  небольшими  глотками,  надолго
задерживая ее во рту;
     - в жаркое время долго не находиться на солнце и больше держаться
в тени;
     - не  снимать  с  себя  верхней  одежды  и  головного  убора  для
предохранения тела от потоотделения;
     - на марше  соблюдать  установленный  режим  движения,  двигаться
размеренным шагом,   под  язык  можно  положить  косточку  или  мелкий
камушек.

          5.1.4. Опасности при употреблении непитьевой воды

     Испытывая непреодолимую  жажду,  трудно  удержаться  от  соблазна
употребления непитьевой воды.  Одна из наиболее  серьезных  опасностей
для выживания исходит как раз от связанных с этим болезней.
     Непитьевая вода кишит  инфекционными  организмами.  Перед  питьем
обработайте такую воду либо прокипятив ее не менее одной минуты,  либо
разведя в ней соответствующие таблетки.
     Употребляя непитьевую  воду,  вы рискуете заразиться дизентерией,
холерой, тифом и др.
     1) Дизентерия.  Эту  болезнь  определяют по таким признакам,  как
длительное расстройство  желудка,  лихорадка  (температура)  и   общая
слабость.
     Чаще ешьте и старайтесь пить кокосовое молоко, кипяченую воду или
сок из прокипяченной коры деревьев.  Кокосовое молоко  -  слабительное
средство,  поэтому  важно  употреблять его в меру.  Если вам доступен,
ешьте рис, предварительно прокипятив его в воде.
     2) Холера и тиф.  Вы можете заразиться ими,  употребив непитьевую
воду, даже если вам была предварительно сделана прививка против них.
     Непитьевая вода  может  содержать  также  трематоды   и   пиявки.
Употребив такую воду, вы обрекаете себя на тяжелые последствия.
     1) Трематоды. Кровавые трематоды (глисты) водятся в застоявшейся,
грязной воде,  особенно в тропиках.  При  попадании  внутрь  трематоды
проникают в кровяные артерии человека и,  паразитируя там,  становятся
причиной  острых  болей  и  зачастую  фатальных   исходов.   Трематоды
(паразиты,  глисты)  могут  также проникнуть в тело через поврежденную
кожу при переходе вброд зараженных водоемов или при купании в них.
     2) Пиявки.   Маленькие   пиявки   особенно  часто  встречаются  в
африканских реках.  Проглоченная пиявка пытается выйти через горло или
нос.  Одновременно  она  всасывает  кровь,   причиняя   многочисленные
ранения, которые кровоточат и становятся очагами инфекций.
     Чтобы вывести этих паразитов, втягивайте через нос воду с высокой
концентрацией соли или вытаскивайте их импровизированным пинцетом.

                             5.2. ПИТАНИЕ

     Одним из важнейших факторов, влияющих на работоспособность группы
является правильная организация питания.
     Рациональное питание   восстанавливает   затраченную   организмом
энергию,   обеспечивает   его  высокую  работоспособность  и  повышает
сопротивляемость воздействию внешней среды.
     Главными требованиями  к  пище  являются:  высокая  калорийность,
правильное  соотношение  в  ней  белков,  жиров,  углеводов,  солей  и
витаминов, а также хорошее качество продуктов и вкусное приготовление.

         5.2.1. Использование в питании растительных ресурсов

     По данным ученых на  Земле  произрастает  около  300  тыс.  видов
растений,  включая  виды растений на горных вершинах и на дне океанов,
из них 120 тыс.  съедобны.  Растительная пища содержит  полный  состав
питательных   веществ,  способный  поддержать  силы  человека  даже  в
Арктике.  Одни растения для обеспечения  нормальной  работоспособности
могут  снабжать  организм  достаточным  количеством  белка,  другие  -
калорийными углеводами.
     *Культивируемые растения*.
     Богатым источником продуктов являются убранные  поля  зерновых  и
других растений.  Это относится к картофельным, зерновым, брюквенным и
гороховым полям Европы и азиатских стран с умеренным климатом.
     Если вы обнаружили картофельное поле, выгребайте кучки, уцелевшие
после  уборки.  Картошку  можно есть сырой или приготовленной после ее
очищения от грязи и кожуры.
     На убранных полях вы найдете на земле стебли, колоски, обнаружите
репу,  брюкву, морковь, сахарную свеклу и редиску. Они могут послужить
пищей  в  сыром  или  приготовленном  виде,  но  в  любом случае перед
употреблением промойте и очистите их от кожуры, чтобы не подвергнуться
опасности заражения от микробов или удобрений.
     На заброшенных зерновых полях  ищите  зерна  в  земле.  Ешьте  их
сырыми, вареными или слегка прожаренными. Приготовленная из них каша -
ее можно сделать, размолов зерна в муку и поджарив на огне или в золе,
-  очень  питательна.  Размешав горсть ее в воде,  вы получите вкусный
питательный продукт.
     *Дикорастущие растения*. В лесу, тундре, в пустыне можно отыскать
множество  дикорастущих   съедобных   растений.   Некоторые   из   них
распространены повсеместно,  другие имеют точный географический адрес.
В пищу идут разные части растений:  плоды,  корни,  луковицы,  молодые
побеги, стебли, листья, почки, цветы, орехи.
     Обычно можно  безопасно использовать в пищу те растения,  которые
едят птицы и животные.  Однако редко встречаются такие  растения,  все
части которых съедобны. У большинства из них только одна или несколько
частей пригодны для еды или утоления жажды.
     К дикорастущим относятся следующие:
     Крапива - молодые  побеги  употребляются  на  зеленые  щи,  пюре,
салаты.  Щавель  (обыкновенный  и конский) - хорош в салатах,  зеленых
щах. Ревень дикий - идет на кисло-сладкие кисели и варенье. Стрелолист
- клубеньки подземных побегов богаты белками и крахмалом,  в сваренном
виде напоминают горох,  печеные каштаны.  Тростник,  рогоз - корневища
употребляются  в  печеном  и  вареном  виде  (тростник  предварительно
отмачивают),  из них можно  делать  кашу,  пюре.  Одуванчик  -  листья
употребляются на салат,  поджаренные и размолотые корни - как суррогат
кофе. Иван-чай - корневища отваривают, молодые листья идут на салат, а
подсушенные листья - как заварка вместо чая.  Сусак - корневище сушат,
перемалывают в муку,  пекут из нее лепешки. Молодило - употребляется в
борщи и в салат.  Лопух - молодые мягкие  корни  съедобны  в  вареном,
жареном,  печеном виде. Черемшина (медвежий лук), лук-резанец, мышиный
чеснок - используются в пищу в сыром виде как салат и приправы, Кандык
сибирский  -  луковицы  используют в пищу в сыром,  варенном и сушеном
виде.  Клайтония клубневая - корни съедобны в сыром  и  вареном  виде.
Портулак  -  мясистые  листья используются на салат.  Кислица - нежные
листья идут на кисловатые витаминизированные салаты и в супы.  Таволга
вязолистная, зверобой  обыкновенный,  чебрец,  душица  -   из   цветов
получают   ароматный   суррогат   чая.  Малина,  земляника,  брусника,
смородина,  ежевика - подсушенные листья используют как суррогат  чая.
Очиток  пурпурный  (заячья  капуста)  -  из  молодых побегов и листьев
готовят пюре,  овощной фарш,  клубни пекут или варят.  Камыш озерный -
прикорневая часть стебля съедобна как в сыром виде, так и в супах.
     Перечень съедобных дикорастущих растений этим не  ограничивается,
в  нашей  стране растет свыше 1000 видов растений,  которые могут быть
использованы в пищу. Вместе с тем при сборе дикорастущих растений надо
очень четко отличать съедобные растения от ядовитых. Если не известно,
съедобно растение или нет,  лучше его не  использовать.  В  частности,
из-за  опасности  спутать различные виды зонтичных новичкам не следует
собирать зонтичные дикорастущие,  хотя среди них имеются  и  съедобные
(например, дудник лесной).
     Травы, используемые для чая:  зверобой, душица, ромашка, цикорий,
мята, тысячелистник,   липа,  боярышник,  крапива,  шиповник,  донник,
иван-чай, чабрец, чага, золотой корень, земляничный лист, смородиновый
лист,  ветки  вишни,  листья барбариса,  корень пырея,  листья яблони,
корень рагоза,  листья черники,  корень сусака,  листья ежевики, цветы
розы, листья таволги, цветы акации, мелиса, цветы лабазника и т.д.
     Семена растений используемых для каш:  горчица полевая, щетинник,
канареечник, куриное просо,  бор развесистый, перловник, ячмень дикий,
просо сорное,  колосняк,  рис дикий,  овес  песчаный,  желтая  акация,
подорожник и др.

                5.2.2. Использование в питании грибов

     Вот лишь некоторые, из наиболее известных съедобных грибов:
     1. *Сыроежки*.  Сыроежки  встречаются  нескольких десятков видов.
Ядовитые сыроежки мало чем  отличаются  от  съедобных.  Их  узнают  по
едкому вкусу.  Очень вкусной считают красную сыроежку. Этот гриб можно
есть в сыром виде в салатах.  Он пригоден для соления и маринования. У
красной  сыроежки  коричневая,  красная  или  желтоватая шляпка,  края
которой приподняты вверх. Ножка короткая, белая, с розовыми полосками.
Растет в лиственных и хвойных лесах.
     Также распространена сыроежка зеленая.  Этот гриб непригоден  для
переработки,  есть  его  можно  в  сыром  виде в разного рода салатах.
Появляется в лиственных и смешанных лесах в период от июня до октября.
У зеленой сыроежки круглая зеленоватая шляпка на толстой ножке.
     Сыроежка желтая появляется в большом количестве осенью.  Пригодна
для маринования и тушения. У желтых сыроежек желтовато-зеленые широкие
шляпки и низкая изогнутая ножка.  Растут  они  на  песчаной  почве,  в
сосновых лесах.
     Очень похож на желтую сыроежку ядовитый гриб цвета  серы.  Однако
его  нетрудно  отличить  по  неприятному  запаху,  напоминающему запах
карбида.
     2. *Моховики*.  Моховик  растет  от июня до половины октября.  По
виду очень похож на боровик.  У него темно-коричневая шляпка  (темнее,
чем  у  боровика),  светло-коричневая и толстая ножка.  В придавленных
местах  быстро  появляются  темно-зеленые  пятна.  Растет  моховик   в
лиственных  и  хвойных  лесах,  возле дорог и троп,  а также на полях.
Моховики очень вкусны,  пригодны для сушения,  но растут  в  небольшом
количестве.
     3. *Маслята*.  Маслята - очень  распространенные  грибы.  Годятся
только  для  немедленного  употребления.  У  маслят широкая коричневая
шляпка,  снизу желтоватая.  Ножка белая,  низкая,  а вокруг  шляпки  -
рваный   кружок.  В  дождливую  погоду  маслята  делаются  скользкими,
покрываются слизью;  в сухую погоду на них гладкие и блестящие шляпки.
Кожица с них легко снимается.  Маслята растут в сосновых лесах от июля
до октября.
     4. *Опенки*. Опенки - очень питательные и вкусные грибы. Пригодны
для маринования.  Появляются в изобилии осенью. Собирают их с половины
сентября до половины ноября.
     5. *Шампиньоны*. У шампиньона белая шляпка. Снизу имеет оторочки,
которые меняют цвет:  сперва они белые,  затем  розовые,  а  у  старых
грибов  - черные.  Собирая дикорастущие шампиньоны,  следует проверить
каждый гриб,  так как большое сходство  с  ним  имеют  очень  ядовитые
молодые грибы мухоморы.
     *Сроки произрастания грибов*. Из наиболее распространенных грибов
первыми в средней полосе появляются сморчки  (третья  декада  апреля),
подберезовики и сыроежки (конец мая).  Затем идут маслята, шампиньоны,
подосиновые (начало июня) и белые,  лисички,  свинушки (конец июня). К
концу июля появляются волнушки, грузди, рыжики, а в середине августа -
опята.
     Сбор урожая сморчков заканчивается в мае,  а для остальных грибов
(в зависимости от погоды осенью) в сентябре - октябре.
     *Места произрастания*.  Они  различны  и зависят от видов грибов,
погодных и других особенностей.  Как  правило,  успешно  искать  грибы
можно в следующих местах:
     - белые - в старых и молодых березняках,  под елями,  соснами, по
соседству с мухоморами, около муравейников;
     - подберезовики - в березовых и смешанных лесах, среди березового
и осинового мелколесья,  на лесных полянах,  по  опушкам,  во  влажных
местах;
     - подосиновики - в березовом и осиновом мелколесье,  на  полянах,
среди мелкой осиновой поросли;
     - рыжики - в молодом  сосновом  лесу,  по  опушкам,  полянкам,  в
смешанном молодом лесу;
     - лисички - в хвойных, лиственных и смешанных лесах;
     - волнушки - в смешанном лесу,  по соседству с рыжиками на лесных
полянах, среди мелких сосен, по опушкам;
     - грузди - в сосново-березовых и елово-березовых лесах,  часто  в
тени хвойных деревьев;
     - маслята  -  в  сухих сосновых и еловых лесах,  в мелком хвойном
лесу, по опушкам и полянкам;
     - моховики  -  в  сосновых  и  еловых  лесах,  на  склонах лесных
оврагов;
     - опята - в смешанных и лиственных лесах,  на лесных полянах,  по
склонам оврагов, на старых вырубках, вокруг пней;
     - шампиньоны  -  в  полях и на лугах,  где пасут скот,  в хвойном
лесу, по полянкам и просекам;
     - свинушки  - в редколесье берез и смешанного леса,  вдоль дорог,
по просекам и опушкам;
     - сыроежки - во влажных смешанных, лиственных и хвойных лесах.
     *Сбор грибов*.  Сбор  грибов  на  маршруте  позволяет  включать в
походное меню грибные супы, жареные грибы или грибные подливки - блюда
вкусные,  калорийные,  содержащие большое количество белков. При сборе
грибов целесообразно придерживаться следующих правил:
     - лучше всего собирать грибы спозаранку - роса блестит на шляпках
грибов,  они виднее,  чем под ослепительным солнцем дня. Против солнца
пестрит в глазах разнотравье, что мешает разглядеть грибы. Важно знать
и  части  света.  К  дереву  следует  заходить  непременно  с северной
стороны: там больше грибов;
     - некоторые  ядовитые  грибы  своим  внешним   видом   не   очень
отличаются от съедобных,  следовательно,  надо быть очень осторожным и
собирать только такие грибы, которые вы хорошо знаете;
     - распознавать  ядовитые  грибы по едкому вкусу не рекомендуется,
так как это годится только в отношении некоторых видов поганок. Другие
ядовитые грибы вовсе не отличаются едким вкусом;
     - иногда перед  тушением  грибы  обваривают  соленым  кипятком  и
сливают  воду.  Делают это для осторожности.  Некоторые грибы кипятят,
например сморчки,  которые содержат ядовитые  вещества,  разрушающиеся
под действием кипятка;
     - перед тем,  как варить грибы,  их надо  тщательно  проверить  и
отбросить  те,  которые  вызывают  подозрение,  а  также непригодные к
употреблению - несвежие или совсем червивые;
     - если грибов много,  то их можно  заготовить  впрок.  Для  этого
следует вырыть квадратную яму размером метр на метр и глубиной 0,5 м и
разжечь в ней  костер  из  березового  сухостоя.  После  того  как  он
прогорит,  угли  разравнивают  по всей площади ямы,  по углам забивают
четыре кола,  к которым прикрепляют проволокой раму  с  заготовленными
для  сушки  грибами.  Сушка  над  углями идет очень быстро и исключает
появление червей в грибах.
     *Приготовление грибов*.  С грибами человек  получает  достаточное
количество  необходимых  организму веществ,  не обременяя себя обилием
пищи.
     Для того,  чтобы  грибы  лучше  переваривались,  их  нужно хорошо
проваривать и прожаривать.  Нарезать  их  следует  как  можно  мельче,
особенно  ножки  грибов.  Грибы  употребляют  в  пищу  в  любом виде -
свежими, солеными, сушеными, маринованными, консервированными.
     Свежие грибы,  содержащие около 90%  воды, портятся очень быстро.
Поэтому желательно пускать их в дело в тот же день, когда они собраны,
или, в крайнем случае, на следующий день. Грибы перебирают, сортируют,
чистят,  следят,  чтобы  в  пищу  не  попали ядовитые или несъедобные.
Небольшие повреждения лесными грызунами, насекомыми, слизнями вырезают
ножом.
     При чистке с гриба удаляют землю,  хвою,  листья,  мох,  обрезают
нижнюю часть ножки или всю ножку. У маслят обязательно снимают кожицу.
Для  этого  их  сначала  опускают  на  1-2  минуты в кипяток,  а затем
промывают холодной водой.  После чистки грибы еще раз промывают  (если
только они не предназначены для сушки) и перекладывают в решета, чтобы
стекла  вода.  Особенно  хорошо,  желательно  со  щеткой,  надо   мыть
пластинчатые грибы, растущие на песчаных почвах - зеленушки и др.
     Очищенные шампиньоны  кладут  в  подкисленную воду.  Тогда они не
темнеют.
     Высушенные грибы нанизывают на нитку,  обертывают чистой марлей и
подвешивают в сухом проветриваемом помещении. Их можно хранить также в
плотно  закрытой  посуде  в  прохладном месте.  Желательно подальше от
продуктов с резким запахом.
     *Хранение свежих грибов*.
     Первый способ:  грибы  жарят в масле до полной готовности.  Потом
выкладывают в топленое сливочное масло в стеклянные банки, закрывают и
в таком виде хранят в сухом прохладном месте.
     Второй способ:  грибы погружают на 10 минут в кипящую подсоленную
воду,  затем вынимают, охлаждают и опять же в топленом сливочном масле
хранят в сухом прохладном месте.
     Грибы хорошо также сохраняются и в засоленном виде.  Для  засолки
идут белые, подосиновики, маслята, рыжики, грузди, волнушки, чернушки,
свинушки.  Различают горячий и холодный способы засолки.  При  горячем
способе  грибы  отваривают 15-25 мин в соленой воде,  в которую кладут
специи.  Сваренные грибы вынимают из рассола  и  охлаждают.  Уложив  в
посуду,  заливают рассолом, покрывают чистой тканью и кладут гнет. При
холодном способе засолки грибы не варят,  а только вымачивают.  Белые,
подосиновики,  маслята,  опята,  рыжики  можно  солить  в  сыром виде,
остальные грибы необходимо вымачивать в соленой воде не  менее  суток.
Вымоченные грибы кладут рядами,  пересыпая солью,  накрывают крышкой и
придавливают  грузом.  Рассол  должен  покрывать  грибы.   Хранить   в
прохладном месте. Грибы готовы через один - полтора месяца.

                      5.2.3. Приготовление пищи

     Достаточное количество продуктов питания еще не  решает  проблемы
питания личного состава группы. Продукты питания, которыми располагает
группа,  как  правило,  нуждаются   в   дополнительной   обработке   и
приготовлении.
     Продолжительное потребление продуктов,  годных к  употреблению  в
пищу  без приготовления (консервы,  галеты и т.п.),  т.е.  однообразие
пищи,  отрицательно сказывается на физическом  состоянии,  приводит  к
потере аппетита при постоянном чувстве недоедания.
     Условия, в которых приходится готовить пищу  (особенно  горячую),
существенно  отличаются  от  обычных.  Требования  строгой маскировки,
ограниченный ассортимент продуктов,  отсутствие необходимого кухонного
оборудования  и  другие обстоятельства осложняют процесс приготовления
пищи.  Тем не менее надо прилагать все усилия к тому,  чтобы пища была
разнообразной  и  вкусной.  Для  этого каждый член группы должен иметь
практические  навыки  по  определению  качества  продуктов   и   знать
простейшие способы приготовления пищи в полевых условиях.
     Важнейшее требование   к   продуктам  -  их  доброкачественность,
которая обычно определяется медицинским работником  (санинструктором),
входящим  в  состав группы.  При действиях в отрыве от основной группы
каждый должен решать эту задачу самостоятельно.
     *Для определения   качества   продуктов   надо  руководствоваться
следующими правилами*:
     1) Консервы  не  должны  иметь  вздутия  стенок.   Если   вздутие
незначительно,  то  после  вскрытия  и  осмотра  содержимого  консервы
тщательно пропарить или  прокипятить.  Остатки  консервированной  пищи
хранить  только  в  стеклянной  или  другой  посуде,  не  подверженной
окислению.
     2) Сыр  при нормальном состоянии дает кислую реакцию.  Плесень на
поверхности сыра   обязательно   срезают.  Зимой  следует  употреблять
плавленые сыры.  Другие сорта сыра на морозе  крошатся  и  приобретают
вкус мыла.
     3) В  масле животного происхождения не должно быть горького вкуса
и  плесени.  Плесень  нужно  срезать,  а  начавшее   портиться   масло
перетапливать. Свежее растительное масло прозрачно и не имеет горького
привкуса.
     4) Затхлый  запах  и  горечь  крупы  свидетельствуют  о ее порче.
Следует учитывать, что в крупе иногда заводятся различные паразиты.
     5) Соль  и  сахар  необходимо оберегать от попадания в них влаги,
так как эти продукты гигроскопичны.  Их следует содержать  в  закрытой
посуде или в водонепроницаемой таре (мешочках). Для предохранения соли
от увлажнения в нее можно добавить немного крахмала (8-10%).
     Важным моментом   в   питании   является   соблюдение    принципа
совместимости продуктов  питания  (см.  главу  о питании).  В ситуации
ограниченных возможностей в наборе и количестве продуктов, связанных с
весовыми  ограничениями  в  сложных походах,  приходится заботиться не
только о сохранности продуктов, но и о их эффективном усвоении.
     Рассмотрим особенности приготовления некоторых блюд из продуктов,
которыми обеспечивают группы.
     Наиболее простыми  в  приготовлении являются различные супы.  Нет
необходимости пояснять, как готовятся супы из концентратов. Это обычно
указывается на упаковке. Супы можно готовить с грибами, добавляя овощи
или крупы, а также некоторые виды дикорастущей зелени.
     При приготовлении зеленых щей из щавеля, шпината, крапивы, лебеды
и др. промытая, мелко нарезанная зелень варится до прозрачности.
     Ниже приводится продолжительность варки некоторых продуктов:
     Крупа:
     - манная 5-10 мин
     - пшено, гречневая, ячменевая 30-40 мин
     - рис 40 мин
     - перловая, пшеница 1-1,4 ч
     - горох, фасоль (после вымачивания) 2-3 ч
     Макароны до 20 мин
     Лапша, вермишель 10-15 мин
     Картофель 20-45 мин
     Морковь, свекла 1 ч
     Капуста свежая 10-15 мин
     Лук 15 мин
     Зеленые бобы, горох 25-35 мин
     Крапива, щавель и др. зелень 5 мин
     Для грибного супа пригодны главным образом губчатые грибы (белые,
подосиновики,  маслята,  крепкие  подберезовики),  а  также  некоторые
пластинчатые (рыжики,  опенки,  сыроежки, шампиньоны и др.). Промытые,
мелко  нарезанные  грибы  сначала  обдать  кипятком,  затем  отжать  и
положить  в холодную воду,  варить около 1 часа.  После этого положить
соль,  лавровый лист, крупу и варить еще 25 мин. Можно добавлять в суп
картофель,  крупы.  Качество  супа  улучшается,  если  в  конце  варки
заправить его поджаренным в масле мелко нарезанным луком.  Грибной суп
можно варить и так. Грибы немного обжарить с луком и перцем в масле, а
затем положить их в кипяток, посолить и варить около часа.
     Из вторых блюд несложными в приготовлении являются каши,  которые
готовят из различных круп, бобовых, зерен пшеницы.
     Крупу тщательно  промывают,  а  бобовые (горох,  фасоль,  бобы) и
перловую крупу размачивают в холодной воде (6-12 ч).  Крупу засыпают в
кипящую  воду  и варят на небольшом огне (лучше на углях).  Кашу можно
варить до ее загустения,  а затем завернуть котел в теплую  одежду  на
1-2 часа. Количество воды зависит от того, какую хотят получить кашу -
густую или жидкую. В среднем на одну часть крупы требуется 5-10 частей
воды.  Соль лучше всего класть в процессе варки, а в кашу из бобовых -
перед концом варки (через 2 ч после закладки бобов или  гороха).  Кашу
варят  исключительно  на  воде.  Кашу  можно  заправлять сливочным или
топленым маслом.
     Достаточно питательны   картофельные  блюда:  картофель  печеный,
жареный, вареный, картофельное пюре. Пекут картофель, закапывая клубни
в горячую золу. Через 15-20 минут он готов. Картофель, другие клубни и
корни можно печь другим способом.  В большую жестяную  банку  насыпают
песок, закрывают в него картофель и обкладывают банку горячими углями.
Время приготовления увеличивается до 1 ч,  но клубни не обгорают, и их
легко найти в песке.  Варить картофель можно в кожуре или очищенным. В
первом случае лучше сохраняются витамины.
     Очень просто  приготовляются  тушеная или обжаренная капуста.  На
хорошо  разогретую  сковороду  кладут  немного  жира,  а  затем  мелко
нарезанную свежую капусту. Когда вода испарится, добавляют жир и жарят
несколько минут.  Солят после обжаривания, иначе капуста станет кислой
и потеряет свежесть.
     При наличии муки в полевых условиях выпекают хлебные изделия. Для
этого   нужно   уметь   приготовить   тесто   -  кислое  или  пресное.
Приготовление кислого теста более сложно.  Для него  требуются  дрожжи
или другая закваска.  Проще и доступнее приготовить тесто,  добавляя в
него питьевую соду или кислое молоко.  Сода (1-2 чайные ложки на 1  кг
муки)  разводится  в  воде и смешивается с мукой.  Соду можно заменить
белым пеплом сгоревших  поленьев  лиственных  (крепких)  пород.  Пепла
нужно  брать столько же,  сколько и соды (по массе).  В зависимости от
назначения тесто приготовляется: для оладьев - жидким, а для лепешек -
густым и при разделке не прилипает к рукам.
     Лепешки, блины,  оладьи можно  печь  на  сковороде  (методическом
листе), на котором предварительно растапливается масло.
     Хлеб можно выпекать и так.  Длинную полоску теста толщиной 3-5 см
скручивают  спиралью  на палку толщиной 5-8 см.  Палку втыкают в землю
наклонно у костра и периодически поворачивают, чтобы тесто пропекалось
равномерно.
     Лепешки можно печь  в  золе.  Для  этого  нужно  разгрести  часть
костра, положить на разогретую землю лепешки и сверху засыпать горячей
золой.  Лепешки можно выпекать в ямке, обложенной разогретыми камнями.
Небольшие кусочки теста жарят в расплавленном жире,  как пончики.  При
этом внутрь можно положить капусту.
     В тесто   можно   добавлять   сваренный  и  растертый  (толченый)
картофель (до  50%  к  массе  муки).  Хлеб и лепешки выпекают также из
муки,  которую  получают  путем  соответствующей  обработки  некоторых
растений: корневищ сусака,  белой кувшинки, рогоза, тростника, дубовых
желудей,  исландского лишайника (мха).  Хлеб из этих растений не менее
питателен, чем из пшеничной муки.
     Хлеб и лепешки можно выпекать из  муки,  которую  получают  путем
соответствующей обработки некоторых растений:  корневищ сусака,  белой
кувшинки,  рогоза,  тростника,  дубовых желудей, исландского лишайника
(мха).  Хлеб  из  этих  растений не менее питателен,  чем из пшеничной
муки.
     Корневища сусака,  рогоза, тростника промывают, очищают от земли,
нарезают мелкими кусочками (0,5-1 см) и сушат на горячем  воздухе.  Из
корневищ  белой  кувшинки  сначала приготовляют муку,  как из сусака и
рогоза.  Для удаления из муки дубильных веществ, придающих горьковатый
вкус,  ее  заливают  холодной  водой  и  доводят  до кипения (операцию
повторяют дважды).  Слив вторую воду,  снова  заливают  муку  холодной
водой,  перемешивают  и  дают отстояться.  Далее воду сливают,  а муку
раскладывают тонким слоем на ткани или бумаге и высушивают.
     Желуди очищают,  разрезают на  четыре  части  и  заливают  водой.
Вымачивают  двое  суток,  меняя воду не менее трех раз в сутки.  Затем
заливают холодной водой и  доводят  до  кипения.  После  этого  желуди
размельчают,  высыпают тонким слоем на подстилку и просушивают сначала
на  воздухе,  а  затем  над  костром.  Высушенные  желуди  размалывают
(толкут) в муку. Следует иметь в виду, что тесто из желудевой муки при
выпекании сильно крошится.  Лепешку,  выпекаемую из  такого  теста  на
сковороде (железном листе), перед тем, как перевернуть, накрыть другой
сковородой (листом) и, прижав, перевернуть обе сковороды или листа.
     Чтобы удалить   содержащиеся   в   исландском  лишайнике  горькие
вещества,  его нужно вымачивать в растворе соды или поташа (5 г на 1 л
воды)  в  течение  суток.  После  этого лишайник промывают и еще сутки
выдерживают в чистой воде.  Затем  полученную  массу  нужно  высушить,
истолочь, и мука готова.  Муку, полученную из названных выше растений,
лучше использовать, примешивая к ржаной муке.
     Для приготовления    пищи    и    обеспечения   жизнедеятельности
человеческого организма требуется соль.  Получить соль можно из золы и
путем  выпаривания из морской воды.  После выпаривания соль остается в
виде вещества, напоминающего песок.
     Ни один  напиток  так часто не употребляется,  как чай.  Вкусный,
ароматный чай можно приготовить не только из листьев  чайного  дерева,
но  и  из  листьев других растений.  Правда,  он не будет иметь тенина
(вещество,  отгоняющее сон),  но цвет,  аромат и вкус его  не  уступят
настоящему. В лесу можно приготовить чай из листьев земляники, малины,
кипрея,  черники,  клюквы,  брусники,  вереска,   зверобоя.   Чай   из
земляничных листьев очень вкусен и ароматен.
     Листья земляники собирают с мая в течение лета,  но  лучше  всего
чай  из  листьев,  начинающих  краснеть  (конец  августа  - сентябрь).
Иван-чай собирают в июле - сентябре,  листья брусники и  черники  -  в
мае-июле, вереска - в июле-августе.
     Листья земляники,  как и листья других  растений,  обрабатываются
следующим образом:
     - завяливание  - собранные листья рассыпают слоем не более 5 см в
тени на день или сутки, пока они не станут вялыми;
     - скручивание   -  листья  скручивают  между  ладонями,  пока  не
выступит сок;
     - скрученные листья насыпают в ящик слоем 5 см,  накрывают мокрой
тканью и держат при температуре +26°С 6 - 10 ч (ферментация);
     - сушка:  ферментальные  листья  сушат  в  течение  40  мин   при
температуре +100°С (в печи).
     *Способы приготовления пищи*. Обработка пищи делает большую часть
продуктов   более   вкусными,   легкоусваевыми,  уничтожает  бактерии,
отравляющие и другие вредные вещества,  содержащиеся в растительной  и
животной пище.
     *Кипячение (варение)*. Это лучший способ приготовления, поскольку
продукты варятся в своем естественном  соку.  В  качестве  посуды  для
варки  можно  использовать  любую  емкость,  удерживающую пищу и воду.
Например, воду можно вскипятить в углублении, сделанном в глине, или в
полом  бревне,  опуская  в  воду раскаленные камни.  Половина зеленого
кокосового  ореха   или   кусок   бамбука,   подрезанного   выше   или
непосредственно над соединительным швом, можно удачно использовать для
кипячения воды,  поскольку такая "посуда" не сгорает до того, как вода
достигнет точки кипения. Березовая кора и листья банана также являются
хорошим для этого средством.  Их края  можно  скрепить  колючками  или
лучинками  дерева.  Воду  можно  кипятить  в  созданном  таким образом
черпачке, покрытом с внешней стороны глиной.
     *Тушение*. Эту  операцию  можно сделать в поставленной на ровном,
умеренном огне духовке.  Это может быть яма под огнем, закрытая посуда
или листья,  бумага,  смазанная с внешней стороны глиной.  Для тушения
продуктов  в  яме  необходимы  прежде  всего  горячие  угли.  Опустите
закрытую посуду с водой и продуктами в яму. Разместите вокруг нее слой
углей,  а сверху прикройте тонким слоем  грунта.  Если  это  возможно,
замостите яму камнями, чтобы лучше удержать тепло. Использование этого
метода  предохраняет  продукты  от  попадания  в  них  мух  и   других
насекомых.
     *Приготовление на пару*. Этот способ не требует какой-либо погоды
и  им  можно  воспользоваться  в  случае,  когда  продукты  не требуют
длительного приготовления.  Поставьте завернутые в листья продукты  на
горящие  угли  в  вымощенной  камнями яме.  Уложите слой грунта поверх
листьев и вокруг шеста.  Выньте его  и  лейте  воду  через  оставшееся
отверстие. Это медленный, но эффективный способ приготовления пищи.
     *Подсушивание*. Этот   метод   может   быть   предпочтительнее  в
некоторых случаях,  в частности,  для зерен и орехов.  Чтобы подсушить
продукты,  установите  их  в  металлический  контейнер  и прожаривайте
медленно.  Если под рукой  нет  контейнера  или  коробки,  используйте
плоские камни.
     *Обжаривание на огне*. Это один из быстрых способов приготовления
пищи.
     *Запекание*. Обычно запекание - это приготовление пищи в  духовке
на равномерном слабом огне.  В качестве духовки можно использовать яму
под костром или закрытый котелок. Кроме того, пищу можно завертывать в
листья  или  обмазывать глиной.  Чтобы приготовить пищу в яме,  прежде
всего заполните ее горячими углями. Поставьте закрытый котелок с водой
и  продуктами.  Положите на него слой углей,  а сверху покройте тонким
слоем земли. Если есть возможность, выложите внутри яму камнями, чтобы
в  ней  задерживалось  больше  тепла.  Приготовление пищи в такой печи
предохраняет ее от мух и других паразитов,  кроме того, ночью не будет
видно огня.
     *Легкое поджаривание*. Некоторые продукты питания, особенно орехи
и  зерна,  желательно  приготавливать именно этим способом.  Для этого
положите продукт в металлическую посуду и медленно нагревайте  до  тех
пор,  пока  пища  как следует не поджарится.  Если нет соответствующей
посуды, можно воспользоваться нагретым плоским камнем.
     *Утварь*. Любая вещь,  пригодная для хранения продуктов  и  воды,
может служить кухонной утварью - черепашьи панцири,  морские раковины,
листья, бамбук или куски коры.
     *Приготовление пищи  из  растений*.   Замачивание,   отваривание,
засаливание,  выпечка  -  все  эти  способы  улучшают  вкус продуктов.
Обстоятельства  и  характер  продукта   диктуют   выбор   способа   их
приготовления.  Желудь  становится  вкусным,  если  его  продержать  в
концентрированном растворе соли.
     1) *Варка растений в котелке*.  Варите листья,  черенки  и  почки
растений до тех пор,  пока они не станут мягкими. Если у плода горький
вкус, смените несколько раз воду. Это выведет горечь.
     2) *Корни и клубни*.  Их можно сварить,  но легче их потушить или
прожарить на  вертеле.  Некоторые  корни  и  клубни  обязательно  надо
отварить для выведения вредных веществ, таких, как например, кристаллы
оксалиновой кислоты.
     3) *Орехи*.  Большая их часть съедобна в сыром виде, но некоторые
- желуди,  к примеру, лучше раздробить и подсушить. Каштаны становятся
вкуснее будучи прожаренными, пропаренными или потушенными.
     4) *Зерна и семечки*. Они вкуснее после подсушки, но съедобны и в
сыром виде. Можно также подсыпать их в тесто.
     5) *Сок  (живица)*.  Вы  можете  превратить  в  сироп  любой  сок
растений, содержащий сахар, для чего необходимо прокипятить сок.
     6) *Фрукты*.  Тушите фрукты с толстой кожурой,  кипятите те,  что
содержат сок. Многие фрукты вкусны и в сыром виде.
     *Приправа*. Соль  можно получить,  прокипятив морскую воду.  Зола
сожженных веток колючей пальмы или орешника,  а также других  растений
содержит соль, которую можно развести в воде. После испарения воды она
остается в сосуде, имея черный оттенок.
     *Выпечка хлеба*.  Хлеб  можно  сделать  из  муки  и  воды.   Если
возможно, используйте морскую воду, содержащую необходимую соль. После
того как хорошо размешали тесто,  поставьте  его  в  импровизированную
печь  с  песчаным  полом.  Затем  покройте  тесто раскаленными углями.
Практическим путем вы должны достаточно хорошо определить  температуру
и позицию теста, чтобы песчинки не прилипали к выпечке. Другой метод -
оберните  тесто  вокруг  зеленого  прутика,  очищенного  от  коры,   и
установите  его над огнем.  Прутик должен быть предварительно обожжен,
чтобы его сок не испортил  вкус  хлеба.  Хлеб  можно  получить  также,
прилепив  обернутое  в  тонкую  материю  (или бумагу) тесто к горячему
камню.  Немного дрожжей, добавленных в тесто для его закваски, улучшат
качество хлеба.

        5.2.4. Рекомендации по хранению и заготовке продуктов

     Сохранить продукты  питания  пригодными  в  пищу довольно сложно,
особенно в жаркую или  сухую  погоду.  При  хранении  продуктов  важно
предохранять  их  от  подмачивания и затхлости,  не допускать плотного
прилегания продуктов друг к другу и к земле. Такие продукты, как хлеб,
сухари,   крупы,  мука,  соль,  сахар,  необходимо  держать  в  сухом,
проветриваемом месте.  Особенно следует беречь от влаги  сахар,  соль,
сухари.  Их  целесообразно  помещать  в  водонепроницаемые  мешочки из
хлорвиниловой пленки или брезента,  систематически осматривать  и  при
необходимости просушивать на солнце.
     Жиры и особенно сливочное масло летом следует  хранить  в  темном
прохладном  месте  в посуде,  накрытой крышкой,  стоящей на деревянных
настилах,  а не на  земле.  В  жаркую  погоду  сливочное  масло  лучше
перетапливать.  Банки  с  маслом  можно  залить  насыщенным  раствором
поваренной соли.
     Овощи хорошо   сохраняются   при  температуре  +1-3°С.  На  базах
небольшие запасы овощей (картофеля,  капусты,  моркови,  свеклы) можно
зарыть в сухой песок в прохладном месте. При этом нужно следить, чтобы
капуста не засорялась песком.  Ягоды,  очищенные от мусора и  листьев,
обычно хранят  в  берестяных  коробах.  Хорошо  сохраняют свои пищевые
свойства в  замороженном  виде  такие  ягоды,  как  брусника,  клюква,
голубика, рябина.
     Замороженные овощи  теряют  питательные свойства и малопригодны в
пищу.  Следует беречь от замораживания консервы с большим  содержанием
жидкости,  так  как  банки  (стеклянные  или  жестяные) при замерзании
разрушаются.  Сыр также портится  на  морозе.  Хорошо  сохраняют  свои
пищевые  свойства  в  замороженном  виде  такие  ягоды,  как брусника,
клюква, голубика, рябина.
     При заготовке   продуктов  впрок,  чтобы  сохранить  их  основные
питательные свойства, применяют копчение, вяление, сушку и засолку.
     При копчении продуктов следует иметь в  виду,  что  этот  процесс
сопровождается выделением большого количества дыма. Поэтому необходимо
строго соблюдать требования маскировки.  Дым  менее  всего  заметен  в
светлое  время  при  высокой  температуре  воздуха;  ночью,  вечером и
особенно ранним утром он стелется по земле.
     Из грибов   наиболее  пригодны  для  сушки  белые,  подосиновики,
подберезовики,  маслята,  моховики,  ранний опенок.  Причем отбираются
только  чистые,  непораженные  грибы.  В  полевых условиях грибы сушат
только в сухие солнечные дни,  нанизав их на нитки.  После вяления  на
воздухе грибы можно досушивать около костра при температуре 60-70°С.
     Предназначенные для хранения овощи и грибы - засаливают.  Засолка
требует  специальной  посуды  -  бочек.  Поэтому  использование  ее  в
условиях деятельности разведывательных групп ограничено.
     Соленая (квашеная)  капуста  хорошо  сохраняет в себе питательные
свойства.  Для квашения капусту очищают от грязных листьев и  шинкуют.
Нашинкованную  капусту  посыпают  солью и перетирают,  добавляют мелко
нарезанную морковь.  В капусту можно класть клюкву,  бруснику, яблоки.
Приготовленную  таким  образом  капусту закладывают в бочку (небольшое
количество капусты можно заквашивать в любой  неокисляющейся  посуде),
сверху накрывают чистой тканью, а затем деревянным кружком с гнетом. В
начале процесса закваски капуста бродит.  В это  время  нужно  снимать
ткань и проделывать деревянной палкой отверстия,  чтобы выходили газы;
при образовании плесени промывать покрывающую  ткань  и  груз  горячей
водой.  Хранить  в  холодном  месте.  Не следует допускать промерзания
капусты. От этого она теряет питательные свойства.
     При засолке  огурцов и помидоров их укладывают рядами в бочку или
иную посуду,  перекладывая  укропом,  листьями  черной  смородины  или
вишни.   Помидоры   желательно  подбирать  одинаковой  спелости,  хотя
засаливать можно не только спелые,  но и  зеленые  плоды.  Рассол  для
помидоров  и огурцов готовят отдельно.  На ведро воды кладут 600-800 г
соли, доводят рассол до кипения и горячим заливают в бочку. Затем, как
и при квашении капусты,  накрывают чистой тканью, деревянным кружком и
кладут гнет.
     *Советы для оборудования продуктовых закладок*.  Если  на  стенах
погреба  появилась плесень,  прежде всего необходимо просушить их (для
этой цели применяют раскаленные угли  в  жаровне,  электроизлучатели).
Затем  одну  часть  салициловой  кислоты надо растворить в двух частях
спирта, разбавить этот раствор небольшим количеством воды и смазать им
пятна  плесени.  Это средство не только уничтожает старые пятна,  но и
предупреждает появление новых.
     Если в погребе завелись мыши,  надо посыпать пол и полки  сушеной
ромашкой.  Если  мыши  или крысы прогрызли ходы,  необходимо отверстия
засыпать ромашкой и забить  ходы  битым  стеклом,  а  сверху  замазать
глиной, известкой или цементом.
     Условия хранения  разных  продуктов  в погребах и подвалах должны
быть разные:
     1) Капусту  для  хранения  отбирают  с  двумя  зелеными  кроющими
листьями. Кочерыгу подрезают не у самого кочана, а отступая от него на
1-2  см.  Хранить  капусту  можно навалом,  но лучше всего подвешивать
кочаны,  связав их попарно шпагатом.  Так можно сохранить  капусту  до
конца зимы в свежем виде. Температура при хранении капусты должна быть
в пределах -1° до +1°С.  При хранении квашеной капусты надо  время  от
времени  посыпать  ее  сверху одной ложкой сахарного песка.  Сахар при
действии микроорганизмов превращается в  уксус,  который  и  сохраняет
капусту от порчи.
     2) Картошку сохраняют в погребах при температуре +4°С.  Перед тем
как  засыпать картошку в хранилище,  ее надо тщательно отсортировать и
высушить.  Картошку можно сохранять  также  в  ямах.  Неглубокую  яму,
выкопанную на высоком песчаном сухом месте, выстилают досками и до дна
опускают  сделанный  из  досок  воздуховод.  Сверху  яму  с  картошкой
закрывают досками, на доски насыпают сухой слой земли (до 40 см), а на
него кладут солому и снова слой земли. Вокруг ямы прокапывают канавки,
чтобы стекла вода. При таких условиях картошка сохраняется до весны.
     3) Свеклу хранят также, как и картошку.
     4) Морковь и петрушку кладут рядами (головками наружу) и засыпают
слоем песка, потом опять ряд плодов и снова слой песка. Высота укладки
рядов не должна превышать 1 м. Температура помещения должна быть от 0°
до +2°С.
     5) Помидоры  для  длительного  хранения отбирают зеленоватые.  Их
укладывают слоями в  ящики,  пересыпают  опилками  березы,  осины  или
торфом  и ставят в темное помещение,  где температура может быть от 0°
до +2°С.
     6) Огурцы соленые не будут плесневеть,  если при засолке положить
в посуду холщовый мешочек с зернами черного  перца  (50  гр  на  ведро
рассола).  Чтобы избежать порчи засоленных на зиму овощей,  их в бочке
необходимо накрыть  чистым  куском  полотна,  кружком  из  фанеры  или
досточек и сверху положить груз. Края бочки надо периодически обмывать
горячей водой. Время от времени кружки и груз необходимо мыть.
     7) Капусту,  яблоки,  помидоры  или огурцы надо из бочки брать не
руками, а ложкой. Овощи всегда должны быть покрыты рассолом на 3-4 см.
Хранить засоленные овощи надо в прохладном месте, но так, чтобы они не
замерзли.
     8) Лук  хранят  при  температуре  от  -1°  до +20°С.  В хранилище
делаются полки из реек,  на которые насыпают лук слоем 35-50 см. Перед
укладкой на хранение лук обрезают,  отделяют сухие стебли, сортируют и
хорошо просушивают.
     9) Укроп   или   петрушку   необходимо   мелко  порезать,  хорошо
перемешать с солью (250 гр соли на 1  кг  зелени),  плотно  уложить  в
стеклянную  банку,  присыпать  сверху  слоем  соли  в 0,5 см,  накрыть
бумагой, обвязать ниткой и поставить в прохладное место.
     10) Яблоки  или груши можно сохранить на зиму свежими.  Для этого
их надо вытереть досуха,  завернуть  в  бумагу  и  положить  в  ящики.
Сохранять  лучше  зимние  сорта.  Предварительно  дно  ящика выстилают
бумагой и насыпают на нее слой мягкой древесной стружки. Сверху кладут
рядами плоды,  завернутые в бумагу. Первый слой плодов снова накрывают
бумагой,  на нее снова кладут стружку,  а потом  второй  слой  плодов.
Стружку надо брать из лиственных пород деревьев (березы, осины, липы),
так как стружка от хвойных пород передает запах смолы  плодам.  Вместо
стружки можно использовать мелкую крошку торфа, но ни в коем случае не
солому,  так как она быстро увлажняется,  загнивает и  передает  запах
гнили плодам.  Хранить груши и яблоки надо при температуре от -0,5° до
+0,5°С.
     11) Цветную  капусту  лучше завернуть в листья и повесить в сетке
на сквозняке.
     12) Спаржу  поставьте  в  кастрюле вертикально,  головками вверх,
налейте на дно чуть-чуть холодной воды,  храните в затемненном  месте.
Редиску  надо  уложить  в миске с небольшим количеством холодной воды,
листиками вниз,  поставить в  прохладном  месте  и  время  от  времени
сбрызгивать водой.
     13) Свежие кабачки и салат лучше держать в  соленой  воде,  тогда
они не завянут.
     14) Квашенные,  соленые  и  маринованные   продукты   храните   в
керамических, фарфоровых и стеклянных банках.
     15) Лимоны хорошо сохраняются в холодной воде.  Воду надо  каждый
день менять.  Можно также положить их в сухую банку, плотно ее закрыть
и поставить в холодное место.  Засохшие лимоны  освежают,  опуская  на
некоторое время в холодную воду. Воду надо менять 1-2 раза в день.
     16) Сливочное масло сохранится в  жаркое  время  лучше,  если  вы
завернете  его  в пергаментную бумагу и положите в очень соленую воду.
Можно также завернуть в тряпочку,  смоченную  смесью  уксуса  и  воды.
Когда  тряпка  подсохнет,  ее увлажняют вновь.  Сливочное масло хорошо
сохраняется,  если оно плотно уложено в банку  и  залито  уксусом  или
соленой водой.
     17) Мутное растительное масло можно сделать  прозрачным,  добавив
чайную  ложечку  соли  на  литр масла.  Через 3 дня масло переливают в
другую бутылку.
     18) Вкус   пригоревшего  молока  можно  исправить,  если  к  нему
прибавить соли, а сосуд с молоком поставить в холодную воду.
     19) Молоко не пригорит,  если перед кипячением в кастрюлю бросить
кусочек сахара или кастрюлю до кипячения смочить  холодной  водой.  Не
кипятите молоко более трех минут,  так как  при  длительном  кипячении
разрушаются витамины.
     20) Брынза   сохраняется   дольше,  если  сосуд,  в  котором  она
находится,  накрывать намоченной в  холодной  воде  и  хорошо  отжатой
тряпкой.  Чтобы устранить неприятный запах брынзы,  нужно ее вынуть из
сосуда, в котором она находится, острогать поверхность ножом, вытереть
тряпкой,  намоченной  в  уксусе.  После  этого посуду хорошо вымывают,
брынзу укладывают вновь,  перекладывая  кусочками  хрена,  и  заливают
новым рассолом.
     21) Если масло имеет неприятный запах,  нужно его перетопить. При
перетапливании в масло положите ломтик хлеба,  он впитывает неприятный
запах.  Когда хлеб  приобретает  золотистый  цвет,  выньте  его.  Если
топленое масло приобрело неприятный запах,  прибавьте к нему несколько
нарезанных морковок.  Спустя  несколько  дней  оно  будет  иметь  вкус
свежего.
     22) Чтобы очищенный картофель не потемнел,  необходимо  до  варки
держать его  в  холодной  воде  целыми  клубнями.  Вареный   картофель
сохраняет  больше  витаминов,  чем  жареный.  Молодой  картофель легче
чистить,  если предварительно положить его на 10-15 минут  в  холодную
подсоленую  воду.  Можно его быстро очистить,  если промыть в воде,  а
потом положить в мешочек  из  плотной  материи,  всыпать  туда  горсть
крупной  поваренной соли,  затянуть мешочек и несколько минут покатать
по полу или потереть руками.  Картофель под крышкой  жарится  быстрее,
чем  открытый.  Зелень  и  овощи сохраняют свой цвет,  если в воду,  в
которой они варятся, положить щепотку питьевой соды.
     23) Свекла,  охлажденная в холодной воде,  чистится быстрее.  Она
будет вкуснее,  если  прибавить  щепотку  сахара  в  приправу.  Свекла
быстрее варится,  если ее прокипятить в течение одного часа, вылить из
кастрюли кипящую воду, залить холодной водой и снова прокипятить.
     24) Чтобы   сохранить   в   овощах  витамин  С,  свежую  капусту,
картофель, зелень кладите в кипящую воду или бульон.
     25) Кислота  замедляет  варку  овощей,  поэтому  уксус,  лимонную
кислоту,  томат-пюре, томат-пасту и свежие помидоры добавляйте в конце
варки, когда овощи будут почти готовы.
     26) Когда вы режете лук,  обмакивайте нож в холодную воду,  тогда
лук не будет щипать глаза.
     27) Чтобы  засоленные  овощи  не  плесневели,   положите   сверху
нарезанный стружками хрен. Вкус овощей улучшится.
     28) Сушеные плоды и овощи будут мягче и сочнее, если перед варкой
их намочить на несколько часов в теплой воде.
     29) Новые бочки не следует использовать,  не пропарив их.  За 2-3
дня до наполнения нужно налить в бочку ведро кипятка. После этого надо
закрыть бочку и покачать ее во все стороны,  чтобы все доски  намокли.
Затем надо оставить воду в бочке, пока она остынет. Образовавшийся пар
проникает в поры досок,  они разбухают,  щели исчезают. Вылив остывшую
воду, бочку тщательно ополаскивают холодной водой.
     Чтобы вымыть бочку,  которая была уже в пользовании,  положите на
дно ее несколько крупных кусков негашеной  извести,  залейте  водой  и
закроите бочку.  Прибавляют  еще  несколько  литров  воды   и   сильно
раскачивают  бочку,  чтобы обмылись все доски.  По истечении 2-3 часов
известковую воду выливают,  наливают чистой воды,  хорошо ополаскивают
бочку. Бочки, вымытые известью, не плесневеют.
     30) Немало  неприятностей  доставляют  летом муравьи.  Есть очень
простой способ уничтожения их.  Растворите  дрожжи  в  воде,  добавьте
варенья  или  сахарной  пудры  и  поставьте смесь в шкаф с продуктами.
Муравьи набрасываются на эту приманку и погибают.
     Хорошо отпугивает муравьев аромат лимона.  Лимоном  смазывают  со
всех  сторон  края посуды,  в которой находится варенье,  мед,  сахар.
Сохранить от муравьев сахар и другие продукты  на  привале  и  ночлеге
нетрудно. Нужно насыпать вокруг рюкзака тонкий валик из древесной золы
от костра.


ГЛАВА 3. ВЫЖИВАНИЕ В ПРИРОДЕ

                        6. ПРЕДСКАЗАНИЕ ПОГОДЫ

     В целях заблаговременного планирования своих действий  необходимо
уметь предсказывать погодные условия на ближайшее будущее. Предсказать
погоду или ее изменение можно по различным  местным  признакам.  Таких
признаков много. Это оптические явления в атмосфере, характер облаков,
температура воздуха,  направление  ветра,  поведение  животных,  птиц,
насекомых,  растений  и  многие другие признаки.  Чем больше признаков
подтверждают одно и то же состояние погоды, тем вернее прогноз.
     Для определения     погоды    можно    использовать    простейшие
приспособления.  Одно из них приготовила сама природа - это высушенный
ковыль.  Он  чутко  реагирует на все изменения в атмосфере,  при ясной
погоде его метелка скручивается в спираль,  а при увеличении влажности
воздуха распрямляется.
     При необходимости  можно  изготовить  самодельный  барометр.  Для
этого  нужно  отрезать  небольшую  часть (10-15 см) ствола молодой ели
вместе с веткой и очистить от коры.  Ствол закрепляется неподвижно,  а
ветка остается свободной. Ветка будет реагировать на изменения погоды,
опуская конец перед дождем,  и поднимая его вверх перед ясной погодой.
Амплитуда движения ветки зависит от ее длины, при длине в 30-40 см она
может  достигать 10-15 см.  Изучив способности ветки,  надо рядом с ее
концом сделать пометки "ясно",  "переменно", "пасмурно" и пользоваться
как обычным барометром.
     *Признаки устойчивости ясной погоды*:
     - давление в течение нескольких дней  непрерывно  повышается  или
остается неизменно высоким;
     - температура воздуха сохраняет устойчивый  суточный  ход:  летом
днем жарко,  ночью прохладно;  зимой - ночью сильный мороз, днем мороз
ослабевает, к вечеру снова усиливается;
     - ветер также сохраняет устойчивый суточный ход: ночью безветрие,
днем ветер усиливается,  а к вечеру стихает,  дым поднимается  столбом
вверх;
     - облачность отсутствует или рваные кучевые  облака  движутся  по
направлению приземного ветра, к вечеру исчезают;
     - ночь ясная,  небо усеяно звездами,  луна яркая, заря золотистая
или бледно-розовая;
     - ночью выпадает обильная роса (зимой иней); утром сильный туман,
исчезающий после восхода солнца;
     - лягушки громко квакают;
     - ласточки  летают  высоко,  чайки  сидят  на воде,  лесные птицы
громко поют;
     - муравьи   проявляют  высокую  активность;  на  траве  и  кустах
обильная паутина; мошки вьются столбом; кузнечики сильно стрекочут;
     - цветы растений широко раскрыты;
     - угли в костре быстро покрываются золой.
     Признаки перемены ясной погоды на пасмурную:
     - давление понижается и чем быстрее, тем вернее признак;
     - температура  воздуха  в  зимнее  время  повышается,  в летнее -
уменьшается разница между дневной и ночной температурой;
     - ветер   усиливается,  меняет  направление,  суточные  колебания
ослабевают или исчезают совсем; дым стелется по земле;
     - облачность   увеличивается,  появляются  перисто-когтистые  или
кучевые  башневидные  облака;  движение   облаков   не   совпадает   с
направлением приземного ветра;
     - солнце садится за тучи,  заря красная,  ночью звезд и  луны  не
видно или вокруг них наблюдается венец;
     - ночью росы нет, туман с восходом солнца не рассеивается;
     - лягушки молчат;
     - ласточки летают  над  землей,  чайки  собираются  на  берегу  и
купаются в пыли, звуков лесных птиц не слышно;
     - муравьи прячутся  в  муравейники,  насекомых  в  воздухе  и  на
растениях  не  видно,  пчелы  возвращаются в ульи,  черви выползают на
поверхность земли;
     - цветки  растений закрываются,  в пазухах листьев видны капельки
воды; запахи растений усиливаются;
     - угли костра ярко тлеют, соль отсыревает.
     Признаки устойчивой ненастной погоды:
     - давление низкое, в течение суток не меняется;
     - температура воздуха постоянная с малой суточной амплитудой;
     - направление    ветра    не    изменяется,   скорость   остается
значительной;
     - небо сплошь затянуто слоистыми и слоисто-дождевыми облаками;
     - ночью луны и звезд, а днем и солнца не видно;
     - осадки (снег или дождь) умеренные,  непрерывно идущие в течение
долгого времени, или сильные, идущие с перерывами;
     - животные, птицы и насекомые прячутся в укрытиях;
     - соцветия растений закрыты и опущены.
     Признаки перемены ненастной погоды к ясной:
     - давление повышается;
     - температура воздуха понижается;
     - направление ветра изменяется, его скорость уменьшается;
     - в  слоистых  облаках  образуются просветы,  появляются перистые
облака, которые исчезают к вечеру;
     - осадки временами усиливаются; во время дождя появляется радуга;
     - птицы садятся на землю, в лесу слышны их звуки;
     - пауки вечером спускаются по своей паутине,  появляются комары и
мошки; пчелы вылетают собирать мед;
     - листья   папоротника   закручиваются  вниз,  соцветия  растений
раскрываются.
     Кроме этих    признаков    существует   много   других,   которые
соответствуют только определенным  районам  местности.  Их  необходимо
изучать  и  запоминать  с  целью  использования  как  в  экстремальных
условиях, так и в повседневной жизни.


ГЛАВА 3. ВЫЖИВАНИЕ В ПРИРОДЕ

                 7. ОБОРУДОВАНИЕ УКРЫТИЙ ОТ НЕПОГОДЫ

     При подборе места укрытия учитываются такие факторы,  как  защита
от  ветра  и  холода,  близость топлива и воды,  отсутствие насекомых,
недоступность для хищных животных и ядовитых змей.  В то же время  оно
должно   позволять   вести   наблюдение   за   подходами  и  воздушным
пространством.
     Вид укрытия  зависит  от  имеющихся  средств  и  наличия времени.
Однако в любом случае оно должно решать  основную  задачу  -  укрывать
людей  от  неблагоприятных погодных условий и сохранять тепло костра и
тела  человека.  В  связи  с  этим  укрытие  должно  быть   небольшим,
обеспечивать водонепроницаемость и непродуваемость ветром.  Необходимо
также  обеспечить  в  укрытии  соответствующую  вентиляцию,  чтобы  не
задохнуться  от  скопления  углекислого  или угарного газа.  О наличии
угарного газа в  укрытии  говорит  синеватый  цвет  пламени  на  углях
костра, о скоплении углекислого газа - желтоватый цвет пламени.
     При кратковременном пребывании на  одном  месте  (до  7-10  дней)
разведчики   сооружают  простейшие  укрытия  (шалаши,  навесы,  чумы),
устанавливают  палатки,  используют  пещеры.   Укрытия   должны   быть
замаскированы,   обеспечивать   быстрый   и  скрытный  уход  в  случае
обнаружения противником.
     Для устройства и оборудования временных укрытий применяют местные
материалы,  плащ-палатки,  парашюты.   Плащ-палатки   используют   для
устройства палаток и навесов.
     Палатка на  одного  человека  устраивается  из  одного  комплекта
плащ-палатки. Полотнище подпирают с одной стороны стойкой и оттяжкой и
прикрепляют во всех углах приколышами.
     Походная палатка   на   шесть   человек  над  вырытым  котлованом
оборудуется из пяти комплектов плащ-палаток в следующем порядке:
     - отрывают  котлован  прямоугольной  формы размером по низу 2,5 х
3,3 м, глубиной 0,6 м с отсыпкой вынутой земли по краям высотой 0,3 м;
с короткой стороны отрывают лаз шириной 1,3 м;
     - тремя веревками сшивают пять полотнищ таким  образом,  чтобы  с
одной  стороны  было  два  полотнища,  а с другой - три;  одно крайнее
полотнище служит для закрытия лаза;
     - сшитый   намет   устанавливают   над   котлованом   на  стойки,
укрепляемые оттяжками;  края намета  крепят  по  углам  и  в  середине
концами шнуровочных веревок к приколышам.
     Походная палатка на  шесть  человеке  установкой  на  поверхности
земли устраивается   из  шести  комплектов  плащ-палаток  в  следующем
порядке:
     - двумя  веревками  сшивают  четыре  полотнища  двускатной  части
палатки,  а  также  пришнуровывают  к  ней  сложенные   треугольниками
остальные  два  полотнища,  образующие  торцы  палатки;  полотнище  со
стороны входного торца делают откидным,  пришнуровывая только одну его
кромку;
     - поднимают сшитый намет на три собранные стойки и крайние из них
укрепляют оттяжками;
     - растягивают намет и привязывают его концами шнуровочных веревок
и приколышами.
     В жарких  районах  из  плащ-палатки  можно  соорудить  простейшие
навесы, которые  защитят от палящих лучей солнца и в то же время будут
хорошо проветриваемы.  В жаркое время не рекомендуется размещаться  на
отдых в глубоких ямах, впадинах, где нет свободной вентиляции воздуха.
Не следует размещаться в развалинах, в пещерах - в таких местах обычно
имеется много клещей, укус которых может вызвать заражение.
     В лесу  устроить  и  замаскировать укрытие несложно как в зимнее,
так и в летнее время.  Из веток, жердей, наваленных деревьев сооружают
шалаши, заслоны-навесы.
     Заслоны-навесы устраивают   по   возможности   возле    деревьев,
используя  их  в  качестве  опор  для  остова.  На  деревьях укрепляют
горизонтальный прогон из накатника, опирают на него наклонные жерди на
расстоянии 1 м одна от другой и укладывают поперечную обрешетку. Навес
покрывают ветками, камышом, соломой или полотнищами плащ-палаток.
     Шалаши лучше,  чем заслоны,  защищают от  непогоды,  дают  больше
удобств для отдыха и возводятся на стоянках длительностью более суток.
     Шалаши устраивают из жердей,  лыж,  ветвей и хвороста. Они бывают
двускатные и конусные. Для зимнего времени наиболее пригодны конусные,
так как в них можно разводить костры.
     Двускатный шалаш устраивают так:
     - на  расчищенной  площадке  отрывают  две  параллельные  канавки
длиной по 5 м на расстоянии 5 м одна от другой;
     - связывают из жердей две прямоугольные  рамы  размерами  в  осях
крайних жердей 4,5 х 3 м,  устраивают обрешетку и для жесткости каждую
раму изнутри скрепляют диагональной схваткой;
     - устанавливают  рамы  длинными  сторонами  в  отрытые канавки и,
наклонив их одну к другой, соединяют вверху, образуя конек;
     - канавки засыпают землей,  а на конек укладывают жердь, скрепляя
материал кровли по обрешетке рам  прижимными  жердями,  располагаемыми
наклонно, чтобы обеспечить сток воды;
     - заделывают торцы шалаша плетнем, оставив в одном из них входной
проем;
     - нижнюю  часть   шалаша   обсыпают   землей,   закрывают   проем
плащ-палаткой;
     - оборудуют места для  отдыха,  выстилая  их  соломой,  лапником,
мелкими ветвями.
     Конусный шалаш из жердей и хвороста устраивают в таком порядке:
     - на  расчищенной  площадке вычерчивают окружность радиусом 3 м и
на ней,  на равных расстояниях одна от  другой,  выкапывают  ямки  для
установки нижних концов жердей шалаша;
     - заготавливают 15-20 жердей длиной 4,5-5 м,  толщиной 6-7 см  (в
тонком  конце) и на каждой из них в 5-6 см от вершины делают кольцевую
зарубку;
     - заготовленные жерди укладывают по радиусам вершинами к центру и
по зарубкам перевязывают их  веревкой,  образуя  веревочное  кольцо  с
промежутками между жердям 5-6 см;
     - связанные жерди одновременно  поднимают  так,  чтоб  нижние  их
концы  стали  в  ямки  на  окружности,  а  веревочное  кольцо  приняло
горизонтальное положение;
     - одновременно  вращают  жерди  в одну сторону так,  чтобы вверху
образовалась горловина, а остов получил устойчивое положение;
     - оплетают  жерди  ветвями  или  хворостом  и  по  этой обрешетке
устраивают покрытие из веток или парашюта;  зимой низ шалаша на высоту
1 м обсыпают снегом;
     - оборудуют  лежанки  из  хвороста  и  веток  и  завешивают  вход
плащ-палаткой;
     - в центре шалаша откапывают ямку для  костра;  чтобы  костер  не
чадил, устраивают подвод наружного воздуха к ямке, откапывая для этого
канавку 20 х 20  см;  канавка  перекрывается  хворостом,  по  которому
укладывают дерн или землю.
     Неплохим кратковременным укрытием,  обеспечивающим в то же  время
хорошую маскировку, могут служить снежные пещеры и ямы. Для устройства
пещеры в сугробе выкапывают тоннель длиной около 1  м,  который  затем
расширяют  в  стороны.  Вход  в  пещеру закрывается снежным блоком или
плащ-палаткой. Ямы накрывают каркасом  из  жердей  или  плащ-палатками
(брезентом) и заваливают снегом.
     Не устраивая  шалашей  и   хижин,   можно   организовать   ночлег
охотничьим способом. Для этого нужно разгрести снег, развести костер и
хорошо прогреть землю.  После этого  сдвинуть  костер  в  сторону,  на
прогретую землю уложить ветки хвойных деревьев, мох, мягкое снаряжение
и накрыть сверху плащ-палаткой.  Укладываться следует одетыми, плотной
группой, накрыться брезентом или плащ-палатками.
     При выборе мест укрытий в горах нужно учитывать возможность схода
лавин,  камнепады,  дождевые потоки и др. При установке горной палатки
из снежных блоков выкладывается ветрозащитная стенка.
     В сырой   болотистой   местности  временное  укрытие  для  отдыха
устраивается таким образом, чтобы его пол (место для отдыха) находился
выше уровня болота на 40-60 см.
     Рассмотренные виды укрытий по  силам  оборудовать  только  группе
людей,  на их сооружение необходимо затратить значительное время.  Для
человека,  оставшегося  в  одиночестве,  требуются  более  простые   в
сооружении  укрытия.  С  этой целью он должен максимально использовать
возможности рельефа и растительности.
     Для устройства  простейшего укрытия можно использовать поваленное
ветром дерево с густой кроной.  Для усиления защиты от дождя  и  ветра
нужно дополнительно обложить его корой или лапником.  Быстро построить
укрытия с помощью небольших жердей и веток  деревьев  можно  используя
вывороты и толстые стволы деревьев.
     С помощью  плащ-палатки  можно  соорудить  своеобразный  спальный
мешок.  Для  этого надо выкопать небольшое углубление в земле,  на дно
уложить  слой  лапника,  а  сверху  укрыть  его  полотнищем.  Лечь   в
образовавшуюся  постель,  укрыться  второй  половиной  плащ-палатки  и
закопать себя землей.  Даже в холодную погоду  это  укрытие  позволяет
полноценно  отдохнуть,  так  как неплохо сохраняет тепло человеческого
тела.
     *При наличии  в  районе  хищных  животных  или  ядовитых змей для
безопасного отдыха можно оборудовать укрытие  на  ветвях  дерева.  Для
того,  чтобы  обезопасить  себя  от  падений во время сна,  необходимо
привязываться к стволу дерева*.
     В качестве постели можно использовать и плащ-палатку,  натянув ее
между деревьями в виде гамака, вместо перины внутрь ее нужно набросать
сухие листья или траву.


ГЛАВА 3. ВЫЖИВАНИЕ В ПРИРОДЕ

                         8. СИГНАЛЫ БЕДСТВИЯ

     К сожалению, история аварий знает немало примеров, когда неумение
подать сигнал бедствия стоило людям жизни.
     Между тем,  существует целый арсенал средств привлечения внимания
спасательных  команд,  а  также случайно оказавшихся в районе бедствия
самолетов,  вертолетов,  судов.  Не станем описывать  сложные  сигналы
бедствия,  требующие  применения  специальных радио- и светосигнальных
средств. Расскажем о простейших.
     *Пиротехника*. Мало   найдется   аварийных  наборов,  в  комплект
которых не входили бы одна или несколько парашютных ракет.  Для  того,
чтобы  привести  ракету  в  действие,  надо  зажать  ее  в левой руке,
оттянуть  защитный  колпачок,  направить  сопло  в  небо  и  выдернуть
запальный  шнур.  Сигналом  бедствия  в  данном случае служит красная,
малиновая одно- или многозвездочная яркая вспышка в небе.  В некоторых
случаях  -  сочетания  ракет других цветов.  К недостаткам ракет можно
отнести их значительные размеры и вес.
     Сейчас вместо  парашютных  ракет  иногда  используются  небольшие
патроны-мортирки,  запускаемые  с   помощью   специального   механизма
размерами чуть больше авторучки.  При выстреле мортирка,  взрываясь на
высоте 50-75 метров, образует яркую "звездочку".
     Заслуженным признанием      пользуются     патроны     сигнальные
ночного-дневного действия (ПСНД). Принцип действия у них тот же, что и
ракет.  Патрон  приводится  в действие выдергиванием запального шнура.
Предел  обнаружения  ночного  сигнала  (ярко-оранжевое  или  малиновое
пламя)  достигает  10-15  километров.  Дневной  сигнал (малиновый дым)
хорошо различим на фоне снега,  льда,  воды,  но,  например,  в песках
пустыни  или  густолесье  его  можно  не заметить в трех сотнях шагов.
Действие сигнального патрона кратковременно - не более 10-20 секунд.
     Кроме того,   существуют  специальные  фальшфейера,  факел-свечи,
дымовые шашки, которые горят дольше, иногда до десяти и более минут.
     *Необходимо помнить,  что парашютные  ракеты,  ПСНД  и  некоторые
другие  пиротехнические сигнальные средства конструктивно подготовлены
к выстрелу и поэтому  обращаться  с  ними  следует  как  с  заряженным
оружием,   соблюдая  особую  осторожность!  В  случае  осечки  патроны
выбрасываются.  Пытаться ремонтировать  их  крайне  опасно  и  поэтому
недопустимо*.
     Для подачи сигнала бедствия,  особенно дымового, следует выбирать
возвышенные  точки  рельефа.  При  этом  надо   стараться,   чтобы   с
подветренной  стороны  было  открытое  пространство - водоем,  ледник,
поляна.
     При подаче   сигнала   всякое  пиротехническое  средство  следует
держать в вытянутой руке,  развернув соплом от  себя.  С  подветренной
стороны  не  должны  стоять  люди,  находиться легковоспламеняющиеся и
огнебоящиеся предметы.  Категорически недопустимо направлять ракеты  и
патроны в сторону спасательных самолетов, вертолетов, судов!
     Кроме прямого  назначения  пиротехнические  сигнальные   средства
могут с успехом использоваться для отпугивания хищных животных - белых
и бурых медведей, волков и пр.
     И еще   один  очень  важный  совет.  Большинство  пиротехнических
средств обладает разовым действием,  то есть,  подав сигнал один  раз,
повторить  его невозможно.  Поэтому подавать сигнал надо с максимально
близкого расстояния и только когда есть уверенность,  что его заметят.
Если  необходимость в подаче сигнала отпала,  запальный шнур с кольцом
надо осторожно уложить в гнездо и завинтить защитный колпачок.
     Во время   движения  сигнальные  средства  необходимо  хранить  в
защищенном  от  ударов  и  атмосферных  осадков,  и  в  то  же  время,
легкодоступном месте.
     *Сигнальное зеркало*.  Инженеры подсчитали, что яркость светового
сигнального  зайчика  при угле стояния солнца в 90 градусов составляет
без малого  семь  миллионов  свечей!  Вспышка  сигнального  зеркала  в
безоблачный  солнечный  день  обнаруживается  с самолета,  летящего на
высоте 1-2 километра на расстоянии в 20-25 километров,  а в  некоторых
случаях - до 40 километров.  Кстати,  сигнальным зеркалом можно давать
аварийный сигнал не только днем,  но и ночью в полнолуние.  Опишем три
типа зеркал.
     Сигнальное зеркало  с  целиком представляет из себя металлическую
пластину,  отполированную с одной стороны  до  зеркального  блеска.  В
центре  пластины  находится  круглое,  чуть  больше спичечной головки,
отверстие.  Через это отверстие и отверстие в удерживаемом с  наружной
стороны  зеркала целике следите за движением интересующего вас объекта
(самолетом,  судном,  человеком).  Одновременно поймайте отраженный от
поверхности  зеркала  "зайчик" на целик.  На нем же - целике - найдите
тень от крестообразной  насечки,  нанесенной  на  рабочей  поверхности
зеркала. Совместите центр насечки с отверстием на целике и продолжайте
следить за объектом.
     Двойное сигнальное  зеркало  состоит  из  двух соединенных друг с
другом с помощью небольших петель  зеркальной  и  матовой  створок.  В
аварийной  ситуации  матовую створку можно изготовить из куска фанеры,
пластмассы и даже толстого картона. Соответственно петли можно сделать
из  свернутой  в  кольца  тонкой  металлической  проволоки или "сшить"
створки с помощью крепкой нити. Чтобы подать сигнал, раскройте створки
до  упора  (примерно  под  углом  60-70  градусов)  и через отверстие,
проделанное в центре зеркала,  следите за целью.  Видимое  с  обратной
стороны   зеркала   солнечное   пятно,  упавшее  на  матовую  створку,
совместите с  отверстием.  Следите  за  движущейся  целью,  непрерывно
совмещая пятно с отверстием.
     Простейшее сигнальное зеркало можно изготовить из  отполированной
с  двух сторон до зеркального блеска металлической пластины размером с
книгу среднего формата.  Понятно,  что чем лучше отполирована  рабочая
поверхность  зеркала,  тем  дальше  виден  световой  сигнал.  В центре
пластины пробейте круглое,  диаметром 5-7 мм отверстие.  Взяв зеркало,
через отверстие наблюдайте за  самолетом  (судном).  Не  теряя  объект
слежения,  поворачивайте  зеркало  к  солнцу.  Найдите  световой  блик
(проходящий  через  отверстие  солнечный  луч)  на  лице  или  одежде.
Зеркальное  отражение блика на обратной поверхности зеркала совмещайте
с отверстием.  При совпадении отверстия с отраженным  бликом  световой
сигнал направлен на самолет.
     Сигнальное зеркало в работе - достаточно сложный "инструмент" (по
крайней мере,  сложнее ракеты,  где для 1  подачи  сигнала  достаточно
дернуть  за  пусковой  шнурок),  поэтому  научиться  с  ним обращаться
желательно заранее,  а вникать в инструкцию в тот  момент,  когда  над
головой  гудит самолет,  поздно.  Чтобы понять принцип работы зеркала,
необходимо потренироваться в  подаче  сигнала,  используя  в  качестве
объекта слежения близко расположенный предмет, на котором будет хорошо
различим сигнальный зайчик.
     Самодельное сигнальное   зеркало   можно   изготовить  из  жести,
металлической фольги, обертки от шоколада и конфет, нескольких обычных
карманных  зеркал,  сколов  слюды  и т.п.  Далеко виден блеск широкого
лезвия ножа, дна консервной банки, полотна пилы и пр.
     Светоотражающие свойства  металлической  фольги  можно  с успехом
использовать  не   только   в   сигнальных   зеркалах.   Например,   в
непосредственной  близости  от  лагеря будет полезно развесить полоски
фольги на ветках одинокостояшего дерева.  Блестя на солнце,  они будут
издалека привлекать внимание.
     С той же целью можно раскладывать на склонах холмов листы фольги,
предварительно  несильно  их смяв для образования множества отражающих
плоскостей.
     Наконец, можно  прикрепить  фольгу  к  куску  фанеры,  доске  или
раздвоенной на конце ветке и полученную  блестящую  пластину  свободно
подвесить  на  открытом  месте  на  верхушке  вбитого в землю высокого
шеста.  Пластина,  постоянно вращаясь на ветру,  будет  давать  хорошо
заметные световые сигналы.
     Назовем еще одно детское развлечение, призванное служить спасению
людей - воздушный змей.  Раму, сделанную из нескольких тонких дощечек,
надо обтянуть легкой бумагой,  тканью или полиэтиленом и вот  уже  над
лесом  парит  издалека  заметный воздушный змей.  Если к "хвосту" змея
привязать полоски пестрой ткани или фольги, он станет более заметен.
     Можно также    посоветовать    возле    лагеря,    на    вершинах
отдельностоящих  или  возвышающихся  над  лесным  массивом   деревьев,
повесить флаги-сигналы,  сшитые из пестрых кусков ткани, из распоротых
палаток, одежды.
     Хорошо различимы  сверху большие оранжевые или пестрые полотнища,
растянутые с помощью длинных веревок над озером или рекой  параллельно
поверхности воды.  Одна  сторона  полотнища  привязывается  к кустам и
деревьям, растущим на берегу, другая - к кольям, вбитым в дно водоема.
Над  неширокими  водоемами  ткань  растягивается  от  одного берега до
другого.
     В качестве  сигнального  средства  можно  с  успехом использовать
карманный электрический  фонарик.  Сигнал,  поданный  сильным  фонарем
читается  за  3-4 километра,  слабым - до 2 километров.  Периодичность
сигнала должна быть 6 раз в минуту.  Ответом  является  сигнал  "Вызов
принят,  помощь идет!" Он подается с периодичностью 3 раза в минуту, и
также любым доступным способом.  Зная азбуку Морзе,  с помощью фонаря,
открывая  и  закрывая  отражатель,  можно передавать сигнал бедствия и
другие сообщения.
     И даже  в  самых,  казалось  бы,  безнадежных  случаях,  когда  у
потерпевших нет решительно  никакой  пиротехники,  нет  материала  для
изготовления  сигнальных зеркал и даже ткани на флаги-сигналы,  они не
беспомощны.  У них есть спички и дрова  и,  значит,  есть  возможность
разжечь костер.  *Костер* -  это  самый  простой  и,  наверное,  самый
древний способ сигнализации.
     Эффективность сигнального  костра прямо пропорциональна месту его
разведения.  Костер, разложенный на открытой, хорошо просматривающейся
с  земли  и  воздуха  местности  -  высоком голом холме,  опушке леса,
большой поляне,  незалесенном островке посреди водоема,  возвышающейся
над лесным массивом скале и т.п. - виден издалека.
     Лучше приготовить не один костер, его можно принять за случайный,
а несколько, расположив их в форме какой-нибудь геометрической фигуры.
Например,  три  костра  образуют  треугольник,  пять  -   букву   "Т".
Расстояние  между  кострами должно быть не меньше 20-30 метров.  Возле
каждого костровища необходимо сложить  дополнительный  запас  дров.  В
данном  случае  экономить силы и время не стоит.  Пусть лучше пропадут
впустую несколько кубов заготовленных дров,  чем в самый ответственный
момент  для  поддержания  огня  не  отыщется  сухого полена.  Во время
сильного снегопада или дождя костровища и  запасные  дрова  необходимо
защитить от намокания, накрыв куском полиэтиленовой пленки, тканью или
толстым слоем елового лапника.
     В непосредственной   близости   от   костровищ  надо  оборудовать
круглосуточный  наблюдательный  пост,  где  разжечь   и   поддерживать
постоянный огонь в небольшом запальном костре.
     При видимости самолета,  проплывающего по реке  или  морю  судна,
любого  другого  транспортного  средства  или  людей с помощью углей и
горящих  поленьев,   вытащенных   из   "запального"   костра,   быстро
разжигаются  большие сигнальные костры.  Сам "запальный" костер в этот
момент  заваливать  дополнительным  топливом  не   следует,   а   надо
попытаться  раздуть  пламя  или  несколькими ударами по горящим дровам
поднять сноп искр.
     Одиночный костер  рекомендуется  периодически  прикрывать  куском
ткани или пучком лапника,  в крайнем случае, загораживать своим телом.
Прерывистый  сигнал обращает на себя больше внимания,  чем постоянный.
Таким же способом можно передавать сигнал бедствия  с  помощью  азбуки
Морзе.
     В ясную солнечную погоду хорошо заметен  белый,  клубящийся  дым.
Для его получения в разгоревшийся костер подбрасываются зеленые ветки,
мох,  трава.  В пасмурную погоду лучше виден  черный  дым  -  в  огонь
добавляются зеленые листья,  куски резины,  покрышки и камеры от колес
автотранспорта,  еловый  лапник,  сырой  мох,   масляные   тряпки.   В
сомнительных  случаях  лучше  давать  комбинированный сигнал - белый и
черный дым от двух близкорасположенных друг к другу костров.
     В пустынной   местности   для   подачи   дымового  сигнала  можно
использовать  емкости,  наполовину  наполненные  песком,   пропитанным
смазочными  материалами,  соляркой,  бензином.  Ночью  можно поджигать
собранную и связанную в пучки сухую траву, кустарник.
     Ярко горящий  в  ночи  костер  пилот  пролетающего  самолета  или
вертолета может заметить за  двадцать  километров.  При  наблюдении  с
земли костер виден за 8 км.
     В качестве сигнала бедствия можно использовать *факелы*.  Кстати,
они и от зверя помогут уберечься,  и костер под дождем развести. Чтобы
изготовить сигнальный факел,  надо с нестарой,  лучше погибшей березы,
надрать побольше сухой бересты,  свернуть ее в тугой свиток и насадить
на  длинную  палку.  Такой  берестяной факел будет гореть очень долго,
давая вокруг себя яркий,  ровный свет. Если им размахивать над головой
или   периодически   закрывать  пламя,  сигнал  будет  более  заметен.
Продолжительность горения факела и интенсивность свечения  зависят  от
количества бересты, толщины и плотности свитка.
     В пустыне  факел  изготавливается  из  пустой  консервной  банки,
привязанной к палке и наполненной  песком,  пропитанным  бензином  или
соляркой.  Днем  для получения густого дыма в банку надо дополнительно
плеснуть масла или бросить несколько небольших кусков резины.  Ночью -
использовать чистый бензин или другое горючее, дающее яркое пламя.
     Огонь горящего костра или факела можно  попытаться  "отразить"  в
сторону  летящего  самолета  с  помощью  сигнального  зеркала.  И даже
элементарная свечка может послужить в качестве  сигнального  средства.
Хоть  это  на первый взгляд и покажется странным,  но свет свечи лучше
всего различим, когда она горит внутри тканевого (особенно, если ткань
светлых тонов)   или    снежного    убежища.    Просачиваясь    сквозь
микроскопические  отверстия  в  материале или сквозь снег,  особенно в
местах стыков снежных  блоков,  свет  заставляет  стены  убежища  ярко
светиться  в  темноте.  Такие  освещенные  изнутри снежные убежища или
палатки видны значительно дальше,  чем  просто  зажженная  "на  улице"
свеча. А если внутри палатки зажечь три или четыре свечи одновременно,
то предел обнаружения светового сигнала в ясную погоду при  наблюдении
с воздуха может возрасти до нескольких километров.
     Для потерпевших,  лишенных  аварийно-сигнального "инструментария"
придуман  еще  один  способ  аварийной  сигнализации  -  международная
кодовая таблица.
     Сигналы кодовой  таблицы  выкладываются   на   открытых,   хорошо
заметных с воздуха местах - на склонах холмов,  полянах. Размер одного
сигнала должен быть не меньше трех  метров,  в  противном  случае  его
будет сложно разобрать с большой высоты.

Сигналы кодовой таблицы

     Ограничений в другую сторону нет,  чем больше  сигнал,  тем  выше
вероятность, что его заметят.
     Из чего  можно  сделать  сигнал?   Практически   из   всего:   из
разложенных на земле спальников, разрезанной палатки, запасной одежды,
спасательных жилетов,  кусков ткани,  закрепленных с помощью вбитых  в
грунт колышков или наложенных сверху камней. Из обломков транспортного
средства,  камней,  лапника  и  веток  деревьев.   Можно   сигнал   не
выкладывать, а, например, выкапывать - снять с помощью лопаты или ножа
дерн и углубить полученную траншею.  При этом сам дерн нужно аккуратно
уложить вдоль траншеи на траву,  внутренней, темной стороной вверх. На
снегу сигнал "рисуется" с помощью  золы  от  прогоревшего  костра  или
вытаптывается  каблуками  обуви.  Дно  вытоптанных  траншей желательно
выстелить лапником,  ветками и т.п.  темным материалом. В пустыне, где
строительный  материал  выбирать не приходится,  нагребаются невысокие
валы из песка.  Такой знак "работает" два  раза  в  сутки  -  утром  и
вечером,  когда  солнце  стоит  низко  над  горизонтом.  Густые  тени,
отброшенные  искусственными  песчаными   валами,   достаточно   хорошо
читаются с воздуха.
     Во всех случаях надо стремиться обеспечить максимальный  контраст
цветового  сигнала и фона,  на котором он разложен.  Иначе говоря,  на
светлой почве знаки должны быть возможно более темными,  на  темной  -
светлыми.
     Каждый знак кодовой таблицы имеет  одно  единственное,  известное
пилоту поискового самолета,  значение.  Выдумывать собственные сигналы
не стоит, а если вы по какой-либо причине забыли, как расшифровывается
тот или иной знак, можно выложить на земле общеизвестный сигнал SOS.
     В аварийной ситуации нельзя ограничиваться установкой одного  или
двух  сигналов.  Сигнализация  должна  быть разнообразной и,  если так
можно  выразиться,  многоступенчатой,  только  тогда  она  действенна.
Например,  поймав на стекле кабины блик от сигнального зеркала, летчик
более  внимательно   осмотрит,   заметит   вырезанную   в   кустарнике
геометрическую  фигуру.  Снизившись,  разберет знаки кодовой таблицы и
дым сигнального костра и,  наконец,  рассмотрит самих  людей.  Кстати,
последние  должны  позаботиться  о  том,  чтобы их было хорошо видно -
надеть яркую, лучше оранжевую, а в пустыне белую одежду, выйти из тени
деревьев на солнечное,  открытое место, размахивать над головой яркими
кусками ткани,  ночью - факелом или фонариком.  Пилот,  заметив людей,
обязательно  сделает  над  ними круг или несколько раз качнет крыльями
самолета.
     После того,   как   самолет   улетит,   пострадавшим   необходимо
приготовиться к эвакуации -  "реставрировать"  прогоревшие  сигнальные
костры,  паковать вещи, по возможности подготовить посадочную площадку
для спасательного вертолета.  Единственное,  что они не должны делать,
это менять свой образ жизни - покидать убежища, "добивать" на радостях
НЗ продуктов,  беспрерывно торчать  на  "улице",  наблюдая  за  небом.
Помощь может прибыть не слишком быстро.  Спасательные операции нередко
растягиваются на часы,  а при неблагоприятной погоде на сутки  и  даже
недели. То,  что потерпевших бедствие обнаружили, лично для них ничего
не меняет и не может служить  поводом  для  ломки  налаженного  внутри
лагеря аварийного быта. Они, так же, как и раньше, должны нести вахты,
заготовлять дрова, собирать съедобные растения, ловить рыбу, охотиться
и  делать  другую  необходимую  для  поддержания жизни работу.  Только
делать  это  они  должны  еще  лучше,  чем  раньше,  чтобы,   выдержав
многодневное единоборство со стихией, не погибнуть за час до спасения.
А такие случаи, увы, бывали.
     Посадочная площадка  для  вертолета должна быть размером не менее
35х35 метров и располагаться горизонтально или  с  малым  уклоном  над
склоном   или  на  вершине  купола,  откуда  возможен  так  называемый
самолетный взлет,  то есть с разбегом. Под склонами нередки нисходящие
потоки,  затрудняющие  или  делающие невозможной посадку.  Поверхность
площадки должна быть достаточно твердой. Снег надо утоптать так, чтобы
при  ходьбе  не  проваливались  ноги.  В  зоне  посадки не должно быть
препятствий - деревьев,  камней,  вертикально торчащих предметов.  Все
легкие вещи,  а также палатки необходимо закрепить с помощью колышков,
вбитых  в  грунт,  и  камней.  Пилоту  вертолета  желательно   указать
направление ветра при помощи самодельного флажка, сигнального патрона,
дыма костра,  куска ткани. Сигнальщик должен всегда становиться спиной
к ветру.  Подходить к севшему вертолету можно только по команде пилота
или после полной остановки несущего и рулевого винтов и только спереди
в пределах видимости пилота.
     Для общения   с   пилотами   вертолета   существует   специальная
международная сигнализация жестами.
     1. "Здесь сигнальщик!" - руки вверх, ладони внутрь.
     2. "Да" или "Здесь посадка! Мы нуждаемся в помощи!" - руки вверх,
ладони внутрь, ноги вместе.
     3. "Нет"  или  "Посадка невозможна!  Мы не нуждаемся в помощи!" -
левая рука вверх, ноги вместе.
     4. "Прямо" - руки подняты,  согнуты в локтях,  ладони назад. Ноги
на ширине плеч. Покачивание предплечьями назад.
     5. "Назад" - руки поднимать вперед до уровня плеч. Ладони вперед.
     6. "Стоп!  Двигатель  остановить"  -  быстрота  скрещивания   рук
соответствует степени необходимости остановки.
     7. "Все ясно!" (Знак "O'K!")  -  правая  рука  вперед  в  кулаке,
большой палец вверх.
     8. "Зависнуть!" - руки в стороны, ладони вниз.
     9. "Ниже" - покачивание вниз прямыми руками, ладони вниз.
     10. "Выше" - покачивание вверх прямыми руками, ладони вверх.
     11. "Посадка" - руки скрестить перед собой внизу.
     Если потерпевшие  по  тем или иным причинам решили,  не дожидаясь
помощи спасательных команд,  выбираться  к  людям  самостоятельно,  то
место,  где произошла авария,  необходимо пометить с помощью описанных
выше способов,  а  в  направлении  движения  в  обязательном   порядке
выложить  хорошо  различимый  с  воздуха знак из международной кодовой
таблицы.
     Одновременно на земле,  на видном месте,  из камней,  куска льда,
бревен  сооружается  далеко  видимый  тур-башенка.  На   его   вершине
закрепляются несколько  полутора  -  двухметровых  палок,  к   которым
привязываются яркие лоскуты ткани, фольга, консервные банки. Под туром
или рядом с ним,  в защищенной от  непогоды  емкости  -  в  бутылке  с
залитым  стеарином  свечи  горлышком,  тройном  полиэтиленовом  мешке,
резиновом воздушном шарике и пр.  -  оставляется  записка,  в  которой
указываются:   полные   данные  потерпевших  аварию  (фамилии,  имена,
домашние и рабочие адреса),  кратко описывается авария,  перечисляется
имеющееся  в  распоряжении  группы  имущество  и снаряжение (продукты,
вода,  сигнальные средства,  оружие,  одежда  и  пр.),  обосновывается
выбранное направление движения.  Обязательно указывается год,  число и
время, когда оставлена записка. У основания тура из камней или толстых
веток выкладывается несколько стрелок-указателей, направленных острием
в сторону предполагаемого направления движения.
     Все ненужные вещи оставляются возле тура на видном месте.  Груз в
дорогу,  кроме  обязательных  средств  сигнализации  и ориентирования,
оружия, полиэтилена (с помощью которого можно прекрасно защититься  от
осадков,  ветра,  холода,  а  в  пустыне добыть воду),  следует брать,
исходя из конкретных климатических и географических условий  маршрута,
но  не  забывая мудрое правило - надеясь на лучшее,  готовься к самому
худшему!
     В ходе  движения  необходимо как можно чаще метить свой маршрут -
обламывать ветки,  делать затесы на  стволах  деревьев,  складывать  в
заметных  местах  ненужные  вещи  и т.п.  В труднопроходимой местности
метки должны располагаться в пределах прямого обнаружения -  от  одной
метки  должна  быть  видна  другая.  В  местах  изменения  направления
движения следует  ставить две - три "больших" метки - крупный затес на
стволе дерева,  тур,  полосы яркого материала,  закрепленные на ветках
дерева,  рядом  с меткой выкладывать стрелку,  указывающую направление
движения.  Раз в сутки необходимо оставлять в хорошо заметных  местах,
защитив  от  непогоды,  записки  с  указанием своего маршрута и другой
важной для спасателей информацией и датой оставления записки. Помните,
часто поставленные метки облегчают поиск пропавшей группы.
     Аварийная сигнализация   дело   не   такое   простое,  как  может
показаться по  прочтении  этого раздела.  Всегда остается вероятность,
что поданный вами сигнал,  кроме вас самих, никто не заметит. Особенно
это характерно для случаев, когда потерпевших специально не ищут.
     Надежда на помощь "большой земли" - штука хорошая, но всегда надо
быть готовым к  самоспасению  -  к  выходу  к  ближайшему  населенному
пункту.


ГЛАВА 4. ПЕРВАЯ МЕДИЦИНСКАЯ ПОМОЩЬ

ГЛАВА 4. ПЕРВАЯ МЕДИЦИНСКАЯ ПОМОЩЬ (glava4.hlp)

Эта глава представляет собою хэлп-файл МедПомощь.HLP, в котoром находится информация по таким разделам:

  • Тема I. Виды медицинской помощи. Задачи и объем первой медицинской помощи.
  • Тема II. Основы анатомии и физиологии человека.
  • Тема III. Средства для оказания первой медицинской помощи у спасателя.
  • Тема IV. Первая медицинская помощь при ранениях.
  • Тема V. Первая медицинская помощь при кровотечениях и травматическом шоке.
  • Тема VI. Первая медицинская помощь при ушибах, растяжении связок и вывихах.
  • Тема VII. Первая медицинская помощь при переломах костей.
  • Тема VIII. Первая медицинская помощь при длительном сдавливании конечностей.
  • Тема IX. Первая медицинская помощь при повреждении глаза, уха, горла, носа.
  • Тема X. Первая медицинская помощь при ожогах и отморожениях.
  • Тема XI. Первая медицинская помощь при несчастных случаях.
  • Тема XII. Первая медицинская помощь при поражении отравляющими и опасными химическими веществами.
  • Тема XIII. Первая медицинская помощь в очаге радиационной аварии.
  • Тема XIV. Первая медицинская помощь пострадавшим с острыми психическими нарушениями.
  • Тема XV. Основы гигиенических знаний.
  • Тема XVI. Основы эпидемиологии.


ГЛАВА 5. КОМПЬЮТЕРНАЯ БЕЗОПАСНОСТЬ

ГЛАВА 5. КОМПЬЮТЕРНАЯ БЕЗОПАСНОСТЬ

1. ЗАЩИТА КОМПЬЮТЕРОВ ОТ НЕСАНКЦИОНИРОВАННОГО ДОСТУПА К ИНФОРМАЦИИ

1.1. Специальное программное обеспечение по защите информации ПК
1.2. Средства, использующие парольную идентификацию

2. ИСПОЛЬЗОВАНИЕ КРИПТОГРАФИИ

2.1. Pretty good privacy (PGP)

  • 2.1.1. Уязвимые места PGP
  • 2.1.2. Интернет-ресурсы PGP
  • 2.1.3. Усиленная версия PGP
  • 2.1.4. PGP Desktop Security New!

2.2. Зашифровка информации в изображении и звуке
2.3. Зашифровка с помощью архиваторов
2.4. Защита паролем документов MS Office
2.5. Защита данных с помощью программы NDEC
2.6. Защита жестких дисков с помощью программы ScramDisk
2.7. Защита жестких дисков с помощью программы seNTry 2020
2.8. Защита данных с помощь программы Kremlin
2.9. Защита ПК с помощью аппаратных средств
2.10. Криптография и политика
2.11. Выводы

3. СОЗДАНИЕ АРХИВОВ

4. ЗАЩИТА ОТ КОМПЬЮТЕРНЫХ ВИРУСОВ

4.1. Действия при заражении вирусом
4.2. Профилактика против заражения вирусом

5. СОХРАНЕНИЕ ИНФОРМАЦИИ НА МАГНИТНОМ НОСИТЕЛЕ

6. СПЕЦИАЛЬНЫЕ СРЕДСТВА ЗАЩИТЫ ПК

7. ЗАЩИТА ПК ОТ СБОЕВ

7.1. Защита от аппаратных сбоев
7.2. Защита от программных сбоев
7.3. Ошибки в программном обеспечении и обновления программ

8. ЧТО ПОМНИТ ВАШ КОМПЬЮТЕР?!

9. ЗАЩИТА ОТ ВРЕДНЫХ КОМПЬЮТЕРНЫХ ФАКТОРОВ

10. БЕЗОПАСНОСТЬ ПРИ РАБОТЕ С ББС И FTN СЕТЯМИ

10.1. Интересные ББС
10.2. Интересные конференции сети Фидо

11. БЕЗОПАСНОСТЬ В СЕТИ ИНТЕРНЕТ

11.1. ВЫБИРАЕМ ПРОВАЙДЕРА
11.2. ПО WWW БЕЗ СЛЕДОВ
11.3. ПО FTP БЕЗ СЛЕДОВ
11.4. БЕЗОПАСНОСТЬ E-MAIL
11.5. АНОНИМНОСТЬ НА IRC
11.6. БЕЗОПАСНОСТЬ ICQ
11.7. МОШЕННИЧЕСТВО В ИНТЕРНЕТ
11.8. ЗАЩИЩЕННЫЙ РАЗГОВОР
11.9. АНОНИМНОСТЬ В USENET
11.10. ПРОКСИ И SSL
11.11. АТАКА ИЗ СЕТИ
11.12. ИНТЕРЕСНЫЕ РЕСУРСЫ ИНТЕРНЕТ
11.13. СОЗДАЕМ СВОЙ САЙТ

     Материалы, предлагаемые  в  этой  главе  книги посвящены вопросам
компьютерной безопасности (в том числе безопасности в сети Интернет).
     Эти материалы рассчитаны на подготовленного читателя. Если вы еще
не  совсем  опытный  пользователь  персонального  компьютера (ПК),  то
рекомендуем начинать  его  изучение  с  таких  книг,   как   например,
замечательная книга Фигурнова: "Работа пользователя с IBM PC".


ГЛАВА 5. КОМПЬЮТЕРНАЯ БЕЗОПАСНОСТЬ

                       1. ЗАЩИТА КОМПЬЮТЕРОВ ОТ
              НЕСАНКЦИОНИРОВАННОГО ДОСТУПА К ИНФОРМАЦИИ

     Особенности защиты   персональных  компьютеров  (ПК)  обусловлены
спецификой их использования.  Как правило,  ПК пользуется ограниченное
число пользователей.  ПК могут работать как в автономном режиме, так и
в составе локальных сетей (сопряженными с другими  ПК)  и  могут  быть
подключены  к  удаленному  ПК  или  локальной сети с помощью модема по
телефонной линии.
     Стандартность архитектурных принципов построения,  оборудования и
программного обеспечения персональных компьютеров, высокая мобильность
программного   обеспечения   и   ряд   других   признаков   определяют
сравнительно легкий доступ профессионала к информации,  находящейся  в
ПК.  Если персональным компьютером пользуется группа пользователей, то
может возникнуть необходимость  в  ограничении  доступа  к  информации
различных потребителей.
     Несанкционированным доступом (НСД) к информации ПК будем называть
незапланированное  ознакомление,  обработку,  копирование,  применение
различных вирусов,  в том числе разрушающих  программные  продукты,  а
также модификацию или уничтожение информации в нарушение установленных
правил разграничения доступа.  В защите информации  ПК  от  НСД  можно
выделить три основных направления:
     - первое ориентируется на недопущение нарушителя к вычислительной
среде  и основывается на специальных технических средствах опознавания
пользователя;
     - второе связано с защитой вычислительной среды и основывается на
создании специального программного обеспечения по защите информации;
     - третье направление связано с использованием специальных средств
защиты информации ПК от несанкционированного доступа.

               1.1. Специальное программное обеспечение
                       по защите информации ПК

     Для защиты  персональных   компьютеров   используются   различные
программные  методы,  которые  значительно  расширяют  возможности  по
обеспечению  безопасности  хранящейся  информации.  Среди  стандартных
защитных  средств  персонального компьютера наибольшее распространение
получили:
     - средства защиты вычислительных ресурсов, использующие парольную
идентификацию    и    ограничивающие    доступ    несанкционированного
пользователя;
     - применение  различных  методов  шифрования,  не  зависящих   от
контекста информации;
     - средства  защиты  от   копирования   коммерческих   программных
продуктов;
     - защита от компьютерных вирусов и создание архивов.

         1.2. Средства, использующие парольную идентификацию

     В простейшем  случае  вы   можете   воспользоваться   аппаратными
средствами  установления  пароля  на  запуск операционной системы ПК с
помощью установок в CMOS Setup.  При запуске  ПК  на  экране  монитора
появляется сообщение (в зависимости от типа установленного у вас BIOS)
вида: Press "DEL" if you want to run Setup или Press  "Ctrl""Alt""Esc"
if you want to run Setup (для некоторых видов BIOS).
     Нажмите клавишу  "DEL"  или  ("Ctrl"+"Alt"+"Esc")  и  на   экране
появится  меню  CMOS  Setup.  Выберите опцию Password Checking Option,
введите  пароль,  сохраните  новые  установки  Setup  ("F10",  "Y")  и
перезапустите  ПК.  Теперь  перед каждым запуском компьютера на экране
монитора будет появляться сообщение с требованием ввести пароль.
     К сожалению,  использование  подобной  парольной идентификации не
является надежным.    Достаточно    ввести    универсальный     пароль
(AWARD_SW) или  отключить  аккумуляторную  батарею,  расположенную  на
материнской плате, и компьютер "забудет" все установки CMOS Setup.
     Защита встроенного   накопителя   на   жестком   магнитном  диске
составляет одну из главных задач защиты ПК от постороннего  вторжения.
Существует  несколько  типов  программных  средств,  способных  решить
задачи защиты: защита от любого доступа к жесткому диску; защита диска
от  записи/чтения;  контроль за обращением к диску;  средства удаления
остатков секретной информации.
     Защита встроенного  жесткого  диска  обычно  осуществляется путем
применения специальных паролей  для  идентификации  пользователя  (так
называемая парольная идентификация). В данном случае доступ к жесткому
диску можно получить  при  правильном  введении  пароля  при  загрузке
операционной   системы.   В   противном  случае  загрузка  системы  не
произойдет,  а при попытке загрузки  с  гибкого  диска,  жесткий  диск
становится "невидимым" для пользователя.  Эффект защиты жесткого диска
в системе достигается видоизменением загрузочного  сектора  диска,  из
которого удаляется информация о структуре диска.  Такая защита надежно
защищает жесткий диск от рядового пользователя.


ГЛАВА 5. КОМПЬЮТЕРНАЯ БЕЗОПАСНОСТЬ

                    2. ИСПОЛЬЗОВАНИЕ КРИПТОГРАФИИ

     Возможность использования  персональных  компьютеров  в локальных
сетях (при  сопряжении  их  с  другими  ПК) или применение модемов для
обмена информацией по телефонным проводам  предъявляет  более  жесткие
требования   к  программному  обеспечению  по  защите  информации  ПК.
Потребители ПК в различных организациях  для  обмена  информацией  все
шире используют электронную почту,  которая без дополнительных средств
защиты может стать достоянием посторонних лиц.  Самой надежной защитой
от   несанкционированного   доступа   к   передаваемой   информации  и
программным  продуктам  ПК  является  применение   различных   методов
шифрования (криптографических методов защиты информации).
     Криптографические методы  защиты  информации  -  это  специальные
методы шифрования,  кодирования или иного преобразования информации, в
результате  которого  ее   содержание   становится   недоступным   без
предъявления    ключа   криптограммы   и   обратного   преобразования.
Криптографический  метод  защиты,  безусловно,  самый  надежный  метод
защиты,  так  как  охраняется  непосредственно  сама информация,  а не
доступ к ней (например,  зашифрованный файл  нельзя  прочесть  даже  в
случае  кражи  носителя).  Данный  метод  защиты  реализуется  в  виде
программ или пакетов  программ,  расширяющих  возможности  стандартной
операционной  системы.  Защита  на  уровне операционной системы,  чаще
всего,  должна  дополняться  средствами  защиты   на   уровне   систем
управления  базами  данных,  которые  позволяют  реализовывать сложные
процедуры управления доступом.
     В настоящее   время   не  существует  общепринятой  классификации
криптографических   методов   защиты   информации.    Однако,    когда
подвергается  преобразованию  (шифровке)  каждый  символ передаваемого
сообщения ("симметричный" метод закрытия  информации),  можно  условно
выделить четыре основные группы:
     - подстановка - символы шифруемого  текста  заменяются  символами
того  же  или  другого  алфавита в соответствии с заранее определенным
правилом;
     - перестановка  -  символы  шифруемого  текста  переставляются по
некоторому правилу в пределах заданного блока передаваемого текста;
     - аналитическое преобразование - шифруемый текст преобразуется по
некоторому аналитическому правилу;
     - комбинированное преобразование - исходный текст шифруется двумя
или большим числом способов шифрования.
     Существует большое   число   программных   продуктов   шифрования
информации, различающихся  по  степени надежности.  Ниже мы рассмотрим
наиболее надежные, проверенные временем программы.

                    2.1. Pretty good privacy (PGP)

     Очень сильное  средство  криптографической защиты.  Сила PGP не в
том,  что никто не знает, как ее взломать иначе как используя "лобовую
атаку"  (это  не  сила,  а условие существования хорошей программы для
шифровки),  а в превосходно продуманном и чрезвычайно мощном механизме
обработки ключей,  быстроте,  удобстве   и   широте   распространения.
Существуют  десятки  не  менее  сильных алгоритмов шифровки,  чем тот,
который   используется   в   PGP,   но   популярность   и   бесплатное
распространение  сделали  PGP  фактическим  стандартом для электронной
переписки во всем мире.
     Обычные средства криптографии (с  одним  ключом  для  шифровки  и
дешифровки) предполагали,  что стороны, вступающие в переписку, должны
были в начале обменяться секретным ключом, или паролем, если хотите, с
использованием некоего секретного  канала  (дупло,  личная  встреча  и
т.д.),  для  того,  чтобы  начать  обмен  зашифрованными  сообщениями.
Получается  замкнутый  круг:  чтобы  передать  секретный  ключ,  нужен
секретный   канал.   Чтобы   создать   секретный  канал,  нужен  ключ.
Разработанная Филипом Циммерманном программа PGP  относится  к  классу
систем с двумя ключами,  публичным и секретным.  Это означает,  что вы
можете  сообщить  о  своем  публичном  ключе  всему  свету,  при  этом
пользователи  программы смогут отправлять вам зашифрованные сообщения,
которые  никто,  кроме  вас,  расшифровать  не  сможет.   Вы   же   их
расшифровываете  с помощью вашего второго,  секретного ключа,  который
держится в тайне.
     Свой публичный ключ можно разместить на Web странице, или послать
его  электронной  почтой  своему  другу.  Ваш  корреспондент зашифруют
сообщение с использованием вашего публичного ключа и отправит его вам.
Прочесть его сможете только вы с использованием секретного ключа. Даже
сам отправитель не сможет  расшифровать  адресованное  вам  сообщение,
хотя  он сам написал его 5 минут назад.  И самое приятное.  На сегодня
даже самым мощным компьютерам  в  ЦРУ  и  ФСБ  требуются  века,  чтобы
расшифровать сообщение, зашифрованное с помощью PGP!
     Программа PGP широко доступна в сети.  В связи с ограничениями на
экспорт криптографической продукции,  действующими в США,  резиденты и
нерезиденты  США  должны  использовать  разные  места   для   загрузки
программы.
     Не так давно вышла новая freeware версия программы PGP 6.5.3i для
Windows 95/98/NT/2000 (знак i после версии означает international). Ее
можно скачать здесь (http://www.pgpi.com).
     Сам по себе экспорт PGP  из  США  в  1991  году,  распространение
программы  по всему миру,  судебное преследование автора,  юридические
хитрости,  недавно использованные  для  законного  экспорта  в  Европу
версии  5.5  в  печатном  виде,  и  другие  связанные  с  PGP  моменты
представляют из себя историю весьма занимательную.  Читайте об этом на
официальном  сайте  в Норвегии или по-русски на отличном сайте Максима
Отставнова в Русском Альбоме PGP:
     http://www.geocities.com/SoHo/Studios/1059/
     Там вы найдете ответы на все связанные с PGP вопросы.

                      2.1.1. Уязвимые места PGP

     Ни одна  система защиты данных не является неуязвимой.  PGP можно
обойти целым рядом способов.  Защищая данные,  вы должны  задать  себе
вопрос: является ли информация,  которую вы пытаетесь защитить,  более
ценной для атакующего,  чем стоимость  атаки?  Ответ  на  этот  вопрос
приведет вас  к  тому,  чтобы защитится от дешевых способов атаки и не
беспокоиться о возможности более дорогой атаки.
     *Нижеследующее обсуждение по большому счету относятся не только к
PGP но и ко многим другим системам шифрования и их уязвимым местам*.

              Скомпрометированные пароль и закрытый ключ

     Наверное, самую простую атаку можно осуществить, если вы оставите
где-нибудь записанный  пароль,  защищающий  ваш  закрытый  ключ.  Если
кто-нибудь получит  его,  а  затем  получит  доступ  к  файлу  с вашим
закрытым ключом,  он  сможет  читать  адресованные  вам  зашифрованные
сообщения и ставить от вашего имени цифровую подпись.
     Вот некоторые рекомендации по защите пароля:
     1. Не   используйте   очевидные  фразы,  которые  легко  угадать,
например, имена своих детей или супруги.
     2. Используйте в пароле пробелы и  комбинации  цифр,  символов  и
букв. Если ваш пароль будет состоять из одного слова, его очень просто
отгадать,  заставив компьютер перебрать все слова  в  словаре.  Именно
поэтому  фраза  в  качестве  пароля  гораздо лучше,  чем слово.  Более
изощренный злоумышленник  может  заставить  свой  компьютер  перебрать
словарь известных цитат.
     3. Используйте творческий подход. Придумайте фразу, которую легко
запомнить,  но  трудно  угадать:  такая фраза может быть составлена из
бессмысленных выражений или очень редких литературных цитат.
     4. Используйте  максимально  длинные пароли - чем длиннее пароль,
тем труднее его угадать.
     5. При  генерации  ключей  ВСЕГДА  выбирайте  максимальный размер
ключа.  В DOS версии на вопрос о размере ключа ответьте:  2048 (вместо
выбора предлагаемых  трех вариантов).  В Windows версии выбирайте ключ
размером 4096 и более.

                       Подделка открытых ключей

     Самое уязвимое место - это возможность подделки открытых  ключей.
Вероятно,  это  самое  серьезное  слабое  место  любой криптосистемы с
открытыми ключами,  в частности, потому, что большинство новичков не в
состоянии немедленно обнаружить такую подделку.
     Когда вы используете чей-то открытый ключ, удостоверьтесь, что он
не  был  подделан.  Целостности  нового чужого открытого ключа следует
доверять,  только если он получен непосредственно от его владельца или
подписан кем-то,  кому вы доверяете. Обеспечьте невозможность подделки
открытых ключей на вашей связке.  Сохраняйте физический  контроль  как
над  связкой  открытых  ключей,  так  и над своим закрытым ключом,  по
возможности сохраняйте их на своем персональном компьютере,  а  не  на
удаленной  системе  с разделением доступа.  Сохраняйте резервную копию
обеих связок.

                     Не до конца удаленные файлы

     Еще одна потенциальная проблема безопасности связана со способом,
которым  большинство  операционных  систем  удаляет  файлы.  Когда  вы
шифруете файл и затем  удаляете  файл  с  исходным  открытым  текстом,
операционная система не стирает данные физически.  Она просто помечает
соответствующие блоки на  диске  как  свободные,  допуская  тем  самым
повторное использование этого пространства. Это похоже на то, как если
бы ненужные  секретные  документы  выбрасывались  в  мусорную  корзину
вместо  того,  чтобы  отправить  их  в  шреддер.  Блоки  диска все еще
сохраняют исходные секретные данные, которые вы хотели стереть, и лишь
со временем будут заняты новыми данными.  Если злоумышленник прочитает
эти блоки данных вскоре после того, как они помечены как свободные, он
сможет восстановить ваш исходный текст.
     Это может произойти и случайно:  если  из-за  какого-нибудь  сбоя
будут  уничтожены  или  испорчены другие файлы,  для их восстановления
запустят программу восстановления, а она восстановит также и некоторые
из  ранее  стертых  файлов.  Может  случится так,  что среди последних
окажутся  и  ваши  конфиденциальные  файлы,  которые  вы  намеревались
уничтожить  без  следа,  но  они  могут  попасться на глаза тому,  кто
восстанавливает поврежденный диск.  Даже когда  вы  создаете  исходное
сообщение  с  использованием текстового редактора или Word-процессора,
программа может  оставить  множество  промежуточных  временных  файлов
просто  потому,  что  она  так  работает.  Эти  временные файлы обычно
удаляются редактором при его закрытии,  но фрагменты вашего секретного
текста остаются где-то на диске.
     Единственный способ предотвратить восстановление открытого текста
-  это  каким-либо  образом  обеспечить перезапись места,  занимаемого
удаленными файлами.  Если вы не уверены,  что все блоки, занимаемые на
диске удаленными файлами, будут вскоре использованы, нужно предпринять
активные шаги для перезаписи места, занятого исходным открытым текстом
и   временными   файлами,  создаваемыми  Word-процессором.  Это  можно
осуществить,  используя любую утилиту,  которая способна  перезаписать
все неиспользованные блоки на диске.  Такими возможностями, к примеру,
обладают многие криптосистемы (PGP, Kremlin - см. ниже).

                          Вирусы и закладки

     Другая атака  может  быть  предпринята   с   помощью   специально
разработанного компьютерного вируса или червя,  который инфицирует PGP
или операционную   систему.   Такой   гипотетический    вирус    может
перехватывать пароль,  закрытый  ключ или расшифрованное сообщение,  а
затем тайно сохранять  их  в  файле  или  передавать  по  сети  своему
создателю. Вирус  также может модифицировать PGP таким образом,  чтобы
она перестала  надлежащим  образом  проверять  подписи.  Такая   атака
обойдется дешевле, чем криптоаналитическая.
     Защита от подобных нападений подпадает под  категорию  общих  мер
защиты от  вирусных  инфекций.  Существует  ряд доступных антивирусных
программ  с  неплохими  возможностями,  а  также  набор  гигиенических
процедур, следование которым серьезно снижает риск заражения вирусами.
PGP  не  содержит  никакой  защиты  от  вирусов,  и  ее  использование
предполагает, что ваш персональный компьютер является надежной средой.
Если такой вирус или червь действительно появится, будем надеется, что
сообщение об этом достигнет ушей каждого.
     Другая аналогичная атака заключается в том,  чтобы создать хитрую
имитацию PGP, которая в работе выглядела бы точно так же, но делала не
то,  что предполагается.  Например,  она  может  обходить  верификацию
подписей, делая возможным принятие фальшивых сертификатов ключей.
     Вы должны попытаться получить свою копию PGP  непосредственно  от
PGP, Inc (http://www.pgpi.com).
     Существует также возможность проверить,  не подделана ли  PGP,  с
помощью  цифровых  подписей.  Вы  можете  использовать другую заведомо
целую версию PGP для верификации цифровых подписей на двоичных  файлах
подозрительной версии.  Это не поможет, если вирусом инфицирована сама
операционная система или если первоначальная версия PGP модифицирована
таким  образом,  чтобы уничтожить в ней способность проверять подписи.
Такая проверка  также  предполагает,  что  у  вас  есть  заслуживающая
доверия   копия   открытого  ключа,  который  можно  использовать  для
верификации подписей на исполняемых модулях PGP.

                 Файлы подкачки (виртуальная память)

     PGP первоначально    разрабатывалась    для    MS-DOS,   довольно
примитивной по  сегодняшним  стандартам  операционной  системы.  С  ее
переносом в другие,  более сложные операционные системы,  такие как MS
Windows или MacOS,  возникло еще одно уязвимое место.  Оно  связано  с
тем, что  в  этих  более  хитрых  операционных  системах  используется
технология под названием "виртуальная память".
     Виртуальная память позволяет вам запускать  на  своем  компьютере
огромные программы,  размер которых больше, чем объем установленных на
машине микросхем  памяти.  Это  удобно,  поскольку  с  тех  пор,   как
графический  интерфейс  стал  нормой,  программы занимают все больше и
больше места,  а пользователи норовят запускать по  несколько  больших
приложений  одновременно.  Операционная  система  сохраняет  фрагменты
программного обеспечения,  которые в настоящий момент не используются,
на жестком диске.  Это значит, что операционная система может записать
некоторые данные,  о которых вы думаете,  что они  хранятся  только  в
оперативной памяти, на диск без вашего ведома. Например, такие данные,
как  ключи,  пароли,  расшифрованные  сообщения.  PGP   не   оставляет
подобного  рода секретные данные в памяти дольше,  чем это необходимо,
однако остается вероятность  того,  что  операционная  система  успеет
сбросить их на диск.
     Данные на диск записываются в особую временную область, известную
как  файл  подкачки.  По  мере  того как данные становятся нужны,  они
считываются обратно в память. Таким образом, в каждый отдельный момент
в физической памяти находится лишь часть ваших программ и данных.  Вся
эта работа по подкачке остается невидимой  для  пользователя,  который
лишь слышит,  как щелкает дисковод.  MS Windows перекачивает фрагменты
памяти,  называемые  страницами,  используя  алгоритм  замещения   LRU
(наиболее  давно  использованных страниц).  Это означает,  что первыми
окажутся сброшены на диск страницы,  доступ  к  которым  осуществлялся
наиболее давно.  Такой подход предполагает,  что в большинстве случаев
риск  того,  что  секретные  данные  окажутся  сброшенными  на   диск,
неощутимо мал,  поскольку PGP не оставляет их в памяти надолго.  Но мы
не можем дать никаких гарантий.
     К этому   файлу  подкачки  может  получить  доступ  каждый,  кому
физически доступен ваш компьютер.  Если вас  беспокоит  эта  проблема,
возможно,  вам  удастся  ее  решить,  установив специально программное
обеспечение, стирающее данные в файле подкачки (например замечательная
программа Kremlin 2.21 см.  ниже). Другим возможным средством является
отключение механизма виртуальной памяти в  операционной  системе.  Это
позволяет сделать и MS Windows, и MacOS. Отключение виртуальной памяти
означает, что вам потребуется больше физически установленных микросхем
оперативной памяти.

               Нарушение режима физической безопасности

     Нарушение режима физического доступа может позволить постороннему
захватить ваши файлы с исходным текстом  или  отпечатанные  сообщения.
Серьезно   настроенный   противник  может  выполнить  это  посредством
ограбления,  роясь в  мусоре,  спровоцировав  необоснованный  обыск  и
изъятие,  с помощью шантажа или инфильтрации в ряды ваших сотрудников.
Применение  некоторых  из  этих  методов  особенно   подходит   против
самодеятельных политических организаций,  использующих в основном труд
неоплачиваемых добровольцев.
     Не стоит впадать в ложное чувство безопасности только потому, что
у вас есть криптографическое средство.  Приемы  криптографии  защищают
данные,  только  пока  те  зашифрованы,  и  не могут воспрепятствовать
нарушению    режима    физической    безопасности,     при     котором
скомпрометированными  могут оказаться исходные тексты,  письменная или
звуковая информация.
     Этот вид атаки дешевле, чем криптоаналитическая атака на PGP.

                              Радиоатака

     Хорошо оснащенным  противником  может  быть предпринята атака еще
одного вида,     предполагающая     удаленный    перехват    побочного
электромагнитного излучения   и   наводок   (сокращенно   -    ПЭМИН),
испускаемого вашим компьютером.  Эта дорогая и часто трудоемкая атака,
вероятно,   также   является   более   дешевой,   чем    криптоанализ.
Соответствующим  образом  оборудованный  фургон  может  припарковаться
рядом с вашим домом или офисом и издалека перехватывать нажатия клавиш
и сообщения,  отображаемые на мониторе.  Это скомпрометирует все  ваши
пароли,   сообщения  и  т.п.  Такая  атака  может  быть  предотвращена
соответствующим  экранированием  всего  компьютерного  оборудования  и
сетевых  кабелей с тем,  чтобы они не испускали излучения.  Технология
такого экранирования известна под  названием  Tempest  и  используется
рядом  правительственных  служб  и организаций,  выполняющих оборонные
заказы.  Существуют поставщики оборудования,  которые продают Tempest.
Кроме того можно использовать специальные генераторы "белого шума" для
защиты от ПЭМИН,  например:  ГБШ-1, Салют, Пелена, Гром и др. Их можно
приобрести  во  многих  Московских  фирмах торгующих спецтехникой (см.
ПРИЛОЖЕНИЯ).

                   Защита от фальшивых дат подписей

     Несколько менее  очевидным слабым местом PGP является возможность
того,  что  нечестный  пользователь  создаст  электронную  подпись  на
сообщении или сертификате ключа,  снабженную фальшивой датой.  Если вы
пользуетесь PGP от случая к случаю, вы можете пропустить этот раздел и
не  погружаться  в  дебри  сложных протоколов криптографии с открытыми
ключами.
     Ничто не помешает нечестному пользователю изменить системную дату
и время на своем компьютере  и  создать  сертификат  своего  открытого
ключа или подпись,  содержащие другую дату. Он может создать видимость
того,  что подписал что-то раньше или позже того времени, когда он это
действительно сделал,  или что его пара ключей была создана раньше или
позже. Из этого могут проистекать различные юридические или финансовые
выгоды,  например,  за счет создания некоего оправдания,  позволяющего
ему затем отрицать свою подпись.
     Мы полагаем,  что  проблема фальшивой даты на электронной подписи
не более серьезна,  чем  проблема  фальшивой  даты,  стоящей  рядом  с
подписью  ручкой.  Никого  не волнует,  что кто угодно может поставить
любую дату рядом со своей подписью на договоре.  Иногда "некорректная"
дата   рядом   с  подписью  не  предполагает  никакого  мошенничества:
возможно,  она означает время,  с которого подписывающий признает этот
документ, или время,  с которого он хочет, что бы его подпись вступила
в силу.
     В ситуациях,  когда вопрос доверия к тому,  что подпись выполнена
именно  в  определенное время,  является критичным,  люди могут просто
обратится к нотариусу,  чтобы он засвидетельствовал момент  подписи  и
заверил  это  своей  печатью.  Аналогично,  при использовании цифровой
подписи  для  заверки  даты  подписи  документа  можно   обратится   к
пользующейся  доверием третьей стороне,  чтобы она сертифицировала эту
подпись своей.  Никакого экзотического или чрезмерно  формализованного
протокола   для   этого   не  требуется.  Подписи  свидетелей  издавна
используются как юридическое доказательство  того,  что  документ  был
подписан в определенное время.
     Пользующийся доверием уполномоченный  сертификатор  или  нотариус
может создавать достойные доверия подписи с заведомо корректной датой.
Такой подход не требует централизованной сертификации.  Возможно,  эту
роль   может  выполнять  любой  пользующийся  доверием  посредник  или
незаинтересованная сторона точно так же, как действуют сегодня обычные
нотариусы.  Когда  нотариус  заверяет  своей  подписью подпись другого
лица,   он   создает   заверенный   сертификат   другого   заверенного
сертификата, который может служить подтверждением подписи, выполненной
от руки.  Нотариус может вести собственный  реестр,  добавляя  в  него
отдельные  сертификаты  с  цифровыми подписями (не копируя в него сами
подписанные документы).  Этот реестр можно сделать общедоступным. Дата
на  подписи  нотариуса  должна  пользоваться  доверием,  и  она  может
являться  более  веским  доказательством  и  юридически   быть   более
значимой, чем дата на сертифицируемой подписи.
     Последующие версии   PGP,   вероятно,    будут    предусматривать
возможность простого управления нотаризованными сертификатами подписей
с достойными доверия датами.

            Утечка данных в многопользовательских системах

     PGP была создана для использования  на  персональном  компьютере,
находящимся под физическим контролем лишь одного пользователя. Если вы
запускаете PGP дома на своем собственном PC,  ваши зашифрованные файлы
находятся в безопасности,  пока никто не ворвался в ваш дом,  не украл
компьютер и не заставил вас открыть ему свой пароль  (или  не  отгадал
пароль, если он слишком прост).
     PGP не  предназначена  для  защиты  исходных  открытых  данных  в
скомпрометированной   системе.   Она   также  не  может  предотвратить
использования злоумышленниками изощренных способов доступа к закрытому
ключу   во   время   его  использования.  Вы  должны  просто  знать  о
существовании   этих    опасностей    при    использовании    PGP    в
многопользовательской  среде  и  соответствующем образом изменить свои
ожидания и свое поведение.  Возможно,  ваши обстоятельства таковы, что
вы   должны   рассмотреть  возможность  использования  PGP  только  на
изолированной  однопользовательской  машине,  находящейся  под   вашим
непосредственным физическим контролем.

                          Анализ активности

     Даже если   атакующий   не   сможет  прочитать  содержимое  вашей
зашифрованной  корреспонденции,  он  может  извлечь  по  крайней  мере
некоторую полезную информацию, наблюдая, откуда приходят и куда уходят
сообщения,  отмечая их размер и время дня, когда они отправляются. Это
похоже  на  то,  как  если  бы злоумышленник смог взглянуть на счет за
междугородные телефонные переговоры,  чтобы узнать,  кому вы  звонили,
когда и сколько времени разговаривали, даже если содержание телефонных
разговоров  остается   ему   неизвестно.   Это   называется   анализом
активности.   Решение   этой  проблемы  требует  введения  специальных
коммуникационных протоколов, разработанных для повышения сопротивления
анализу активности в вашей коммуникационной среде.  Возможно, при этом
потребуется применение ряда криптографических приемов.

                             Криптоанализ

     Возможно, кто-то,   обладающий    суперкомпьютерными    ресурсами
(например,   правительственная   разведывательная  служба)  предпримет
дорогостоящую и чудовищную криптоаналитическую  атаку.  Возможно,  ему
удастся  сломать ваш ключ RSA,  используя новые засекреченные знания в
области  разложения  чисел  на  множители.   Но   гражданские   ученые
интенсивно и безуспешно атакуют этот алгоритм с 1978 года.
     Возможно, правительство  обладает  каким-либо  секретным  методом
взлома обычного  шифра  IDEA,  использованного  в  PGP.  Это  -  самый
страшный кошмар для криптографа. Но абсолютных гарантий безопасности в
практическом приложении криптографии не бывает.
     И все же осторожный оптимизм  кажется  оправданным.  Разработчики
алгоритма  IDEA  -  одни  из  самых сильных криптографов Европы.  IDEA
подвергался интенсивной проверке  на  безопасность  и  экспертировался
лучшими   гражданскими   криптографами   мира.  В  том,  что  касается
устойчивости к дифференциальному криптоанализу,  он,  вероятно,  лучше
DES.
     Кроме того,  даже если этот алгоритм обладает каким-то до сих пор
не замеченными слабыми местами,  опасность  сильно  уменьшается  из-за
того, что   PGP   сжимает  открытый  текст  до  шифрования.  Стоимость
необходимых для взлома вычислений скорее всего будет  больше  ценности
любого сообщения.
     Если обстоятельства,   в   которых   вы  находитесь,  оправдывают
предположения о том,  что  вы  можете  подвергнутся  столь  чудовищной
атаке,  возможно,  вам  следует  обратится  к консультанту по вопросам
безопасности данных для выработки  особого  подхода,  соответствующего
вашим чрезвычайным требованиям.
     В общем,  без надежной криптографической защиты ваших  данных  от
противника не требуется практически никаких усилий для перехвата ваших
сообщений, и он может делать это на повседневной основе, особенно если
они  передаются по модему или электронной почтой.  Если вы используете
PGP  и  соблюдаете  разумные  меры  предосторожности,   злоумышленнику
потребуется  затратить  намного  больше усилий и средств для нарушения
вашей приватности.
     Если вы защищаете себя от простейших атак и  чувствуете,  что  на
вашу приватность  не собирается посягать целеустремленный и обладающий
огромными ресурсами противник,  вы, вероятно, будете защищены PGP. PGP
дает вам Почти Полную Приватность.

                     2.1.2. Интернет-ресурсы PGP

     В сети Интернет можно найти огромное количество связанной  с  PGP
информации. Неплохие ее каталоги расположены на страницах:
     - PGP, Inc. (www.pgp.com);
     - PGP.net (www.pgp.net);
     - международный сервер PGP (www.pgpi.com);
     - конференция пользователей PGP (pgp.rivertown.net);
     - "Русский Альбом PGP" (www.geocities.com/SoHo/Studios/1059/).

                     2.1.3. Усиленная версия PGP

     Основное преимущество усиленной версии (т.н.  ckt) заключается  в
возможности  использования RSA ключей длинной до 16384 бит и DH ключей
длинной до 8192 бит.
     Естественно, работа  с  ключами  такой длинны возможна только при
использовании усиленной версии всеми участниками переписки.
     На сегодня имеются следующие усиленные версии:
     PGP 6.5.1ckt Build05 - версия для Windows 95/98/NT/2000
     PGP 2.6.3ckt - версия для DOS
     Их можно скачать здесь:
     http://irfaiad.virtualave.net/
     http://members.tripod.com/IRFaiad

                     2.1.4. PGP Desktop Security

     PGP Desktop Security является коммерческой версией PGP и содержит
несколько дополнительных  компонентов  (включая  PGPDisk  для создания
шифрованных логических дисков и PGPNet для защиты от атак из сети).
     Скачать PGP  Desktop  Security  7.0  или  6.5.8  можно  следующим
образом: заходим на сайт www.pgpi.com -> Download -> Windows  2000  ->
Далее выбираем  бесплатную версию и главный норвежский (http а не ftp)
сайт.  Далее копируем ссылку на этот сайт в clipboard,  вставляем ее в
строку адреса Internet Explorer И ГЛАВНОЕ - убираем из этой строки сам
файл бесплатной версии.  Далее мы попадаем в  директорию,  из  которой
надо скачать файл, который будет называться примерно так:
     PGP_Desktop_Security_6.5.8.zip
     Русификацию Интерфейса для программы можно взять по адресу:
     http://tears.newmail.ru/

           2.2. Зашифровка информации в изображении и звуке

     Этот класс продуктов,  называемых стеганографическими,  позволяет
прятать текстовые сообщения в файлы .bmp,  .gif,  .wav и  предназначен
для  тех  случаев,  когда  пользователь  не  хочет,  чтобы у кого-либо
создалось впечатление,  что он  пользуетесь  средствами  криптографии.
Пример подобной программы - S-tools:
     ftp://ftp.kiae.su/pub/windows/crypto/s-tools4.zip
     Программой очень  легко  пользоваться.  Внешне  графический  файл
остается практически неизменным,  меняются лишь кое-где оттенки цвета.
Звуковой  файл  также не претерпевает заметных изменений.  Для большей
безопасности  следует   использовать   неизвестные   широкой   публике
изображения,  изменения  в  которых  не  бросятся  в  глаза  с первого
взгляда,  а  также  изображения  с  большим  количеством  полутонов  и
оттенков.  Использовать картину Танец Матисса - идея плохая,  т.к. все
знают,  как она выглядит,  и,  кроме того,  она содержит большие  зоны
одного цвета.
     Программа может использовать несколько разных алгоритмов шифровки
по выбору пользователя, включая довольно сильный алгоритм Triple DES.

                2.3. Зашифровка с помощью архиваторов

     Arj, WinRar,  WinZip и им подобные архиваторы позволяют создавать
защищенные паролем  архивы.  Этот  способ  защиты  значительно  слабее
описанных выше.  Специалисты по криптографии утверждают, что в методах
шифрования, применяемых в архиваторах, содержаться "дыры", позволяющие
взломать архив не только подобрав пароль,  но и другими способами. Так
что не стоит пользоваться этим методом шифрования.

               2.4. Защита паролем документов MS Office

     *Не используйте  этот метод никогда!* Взлом настолько прост,  что
изготовитель коммерческого пакета для восстановления паролей,  забытых
незадачливыми пользователями,  включил в программу пустые циклы, чтобы
замедлить ее работу для создания  впечатления  сложности  поставленной
задачи. Изготовитель же некоммерческого пакета:
     http://www.geocities.com/SiliconValley/Vista/6001/pwdremover.zip
     пустых циклов в программу не  включал,  так  что  взлом  занимает
меньше секунды. Взламываются документы MS Word 6.0 и 7.0, MS Excel 5.0
и 7.0,  причем  созданные  как  английской  версией  продукта,  так  и
несколькими национальными, включая русскую.

             2.5. Защита данных с помощью программы NDEC

     NDEC (программа, созданная при участии авторов книги) простая и в
то же время чрезвычайно надежная программа,  в который были  применены
оригинальные  алгоритмы  многоступенчатого  полиморфного кодирования с
использованием двух ключей.  Это означает что например один и  тот  же
файл  зашифровываемый  одним  и тем же ключом,  каждый раз будет иметь
новый,  отличный  по  всем  байтам   вид.   Пользователям   NDEC   при
шифровании/расшифровке  данные  необходимо вводить ДВА пароля.  Длинна
каждого пароля не может быть больше 256 символов.
     Программа NDEC.COM прилагается к электронной версии книги.

       2.6. Защита жестких дисков с помощью программы ScramDisk

     Программа ScramDisk (версия 2.02h) на наш взгляд  является  одной
из  лучших  программ  для  создания  шифрованных логических дисков под
Windows 95/98.
     Эту программу вы можете скачать на сервере разработчика:
     http://www.scramdisk.clara.net

      2.7. Защита жестких дисков с помощью программы seNTry 2020

     Программа seNTry 2020 (версия 2.04) на наш взгляд является  одной
из  лучших  программ  для  создания  шифрованных логических дисков под
Windows NT.
     Эту программу вы можете скачать на сервере разработчика:
     http://www.softwinter.com
     А вот данные для регистрации программы:
     Name: Registered
     Serial: 6B09 2D10 2E77 EC3A

            2.8. Защита данных с помощь программы Kremlin

     Программа Kremlin   является   как   бы   логическим  дополнением
программы ScramDisk  или  SeNTry.  Она  позволяет  шифровать  файлы  и
электронную почту по многим алгоритмам, на ваш выбор (IDEA, 3DES, CAST
и  др.).  Но  главным ее достоинством является возможность (в заданные
промежутки времени,  или,  например, при каждом выключении компьютера)
НЕВОССТАНОВИМО стирать все файлы истории,  лог-файлы,  временные файлы
Интернет а также все те файлы что вы укажете.  Кроме  того  вы  можете
указать   НЕВОССТАНОВИМОЕ  обнуление  информации  на  свободном  месте
жесткого диска и в файле виртуальной памяти (своп-файле) Windows.
     Программа доступна для скачивания, на многих бесплатных серверах,
в том числе на:
     http://www.mach5.com/download/krem221.exe
     http://www.download.com
     А вот  серийный  номер,  необходимый  для  регистрации бесплатной
версии программы  (проверялся  на   версии   2.21):   4040053298   или
9398784011 или 9999632666 или 9876373079

             2.9. Защита ПК с помощью аппаратных средств

     Назначение данного  устройства  - удаление информации при попытке
изъятия накопителя, при похищении компьютера, при проникновении в зону
обслуживания компьютера (сервера) или при нажатии определенной кнопки.
По    сути    дела     данное     устройство     является     аналогом
бумаго-уничтожительной машинки (шредера).
     Принцип действия  данного устройства - форматирования накопителя.
Известно,  что  в  начале  каждого  накопителя   расположены   таблицы
разделов,  таблицы  размещения файлов,  каталоги - поэтому уничтожение
информации начинается именно с них  и  даже  после  нескольких  секунд
работы  данного устройства на накопителе остается информация,  которую
очень тяжело восстановить.  Если же  устройство  отработает  несколько
минут,  то  вся  информация  будет  уничтожена.  После  первого  цикла
уничтожения начинается второй и  так  далее  (до  разряда  автономного
источника  питания),  поэтому  информация  нельзя восстановить даже по
остаточной намагниченности.  Подобный метод стирания есть  в  утилитах
WipeFile  и  WipeDisk,  однако  для  их  запуска компьютер должен быть
включен,  да   и   многие   операционные   системы   не   представляют
непосредственный  доступ к диску и соответственно эти утилиты могут не
сработать.
     Подобный метод    уничтожения    информации    может   показаться
"варварским", однако если  правильно  организовать  работу  (резервное
копирование  каждый  день,  ведение полного протокола работы за день и
т.п.), то стертую информацию можно восстановит с минимальными потерями
времени (диск не страдает).
     Для идентификации администратора,  имеющего доступ  к  охраняемым
компьютерам компьютеру) применяются электронные ключи с длиной кода 48
бит.  Небольшое время,  отведенное для предъявление данного ключа - 10
секунд,  полностью  исключает  возможность его подбора.  Датчики,  при
срабатывании которых происходит уничтожение  информации,  пользователи
выбирают сами.   Наиболее   часто  используются  концевые  выключатели
(вскрытие компьютера,  открытие  комнаты,  тревожная  кнопка),  звонок
телефона (пейджера), датчики срабатывающие при изменении объема.
     Устройство представляет собой  блок,  монтируемый  в  отсек  3,5"
дисковода  и имеет автономное питание.  Устройство включается в разрыв
IDE шлейфа и не требует установки никаких драйверов. Данное устройство
можно  установить  в  любой  компьютер,  имеющий  накопители типа IDE.
Обеспечивается монтаж и годовая гарантия.
     Подробную информацию об уничтожителе можно получить по телефону в
Питере: (812)-259-50-18 в АОЗТ "БАЙТ".  Применяемый метод  уничтожения
информации   не   приводит   к  порче  накопителя  и  не  противоречит
законодательству (как и любая бумаго-уничтожительная машинка).
     E-mail: byte@infoservice.spb.ru

                    2.10. Криптография и политика

     Крупнейшие специалисты  в  области  защиты   информации   сегодня
откровенно заявляют:  правительство США,  как и любое другое,  включая
Россию,  принимая  законы  об   обязательной   защите   информации   в
государственных и частных коммерческих фирмах,  на самом деле пытается
получить доступ к конфиденциальной информации о своих  гражданах.  Что
происходит?

                 Большой брат с американским акцентом

     Любая западная фирма,  желающая расширить  свой  бизнес  за  счет
рынков третьих стран,  рано или поздно сталкивается с ограничениями на
экспорт некоторых технологий,  имеющих двойное применение  или  просто
слишком хороших для слаборазвитых стран.
     Но если эта фирма согласится соблюдать определенные правила игры,
подобный экспорт будет разрешен. Главное условие - засекречивание всей
сопутствующей  документации.  Секретность  достигается  использованием
специальных   компьютерных  программ,  называемых  криптографическими.
Специальные государственные службы  следят  за  тем,  чтобы  фирмы  не
скупились  на  покупку  такого  программного  обеспечения  и постоянно
использовали его в своей работе.  В заявлениях для прессы  и  открытых
инструкциях  делается  упор на самые новейшие достижения криптографии,
алгоритмы и программы,  сертифицированные правительственными службами.
Нас   ежедневно   уверяют,   что   именно  эти  программы  гарантируют
стопроцентную  защиту  от  любого  несанкционированного   доступа.   И
напротив,  говорится  о  том,  что программы,  созданные в частных или
независимых от государства предприятиях, "взломает" даже ребенок.
     Это преувеличение, на практике приводящее к большой лжи.
     Стремление государственных секретных служб  ввести  свои  правила
шифрования   частных  и  коммерческих  данных  означает  лишь  желание
Большого брата выведать их.  Для этого есть два  подхода,  и  оба  они
активно применяются на практике.

                        "Стопроцентная защита"

     Совсем затюканный  западными  странами  Саддам  Хуссейн  потерпел
поражение задолго до войны в  заливе.  Имеющиеся  в  его  распоряжении
самолеты  "Мираж"  были  поставлены  французами.  Коварные лягушатники
уверяли покупателя, что электроника этих самолетов имеет стопроцентную
защиту  от несанкционированного доступа.  Однако,  когда дело дошло до
войны,  эта защита была сломана немедленно - одним  кодовым  сигналом,
пущенным  в обход хитроумной системы.  Бортовые системы самолетов были
отключены, и диктатор остался без авиации.
     Подобный "черный вход" в якобы защищенную систему имеется в ЛЮБОЙ
СЕРТИФИЦИРОВАННОЙ  ГОСУДАРСТВОМ  ПРОГРАММЕ,  но  об  этом  не  принято
распространяться вслух.
     Билль сената США S266 от  1991  года  откровенно  требует,  чтобы
американское   криптографическое   оборудование   содержало   ловушки,
известные лишь АНБ - Агентству национальной безопасности.  В 1992 году
ФБР предложило конгрессу закон,  облегчающий подслушивание  телефонных
разговоров,  но  он  был  провален.  Тогда в 1993 году Белый Дом начал
кампанию  за  утверждение  в   качестве   государственного   стандарта
криптографической    микросхемы    CLIPPER    для   употребления   при
засекречивании  в  телефонах,  факсах  и  электронной  почте.   Однако
разработчики,  компания  AT&Т,  не скрывают,  что у правительства есть
ключик от "черного входа" в систему вне  зависимости  от  того,  какой
сложности пароль назначит наивный пользователь.

                       "Общественные гарантии"

     Второй подход в обжуливании  потенциальных  клиентов  основан  на
системе  так  называемых  открытых ключей,  только полная совокупность
которых может  позволить  владельцу  расшифровать  любое  сообщение  в
системе.
     Пользователь читает только свои сообщения,  но если дело  доходит
до  серьезных  и законных причин (например,  решение суда или интересы
национальной безопасности),  стоит собрать,  скажем,  десять уважаемых
граждан,  которым  розданы  части  главного  ключа,  как тайное станет
явным.
     Подобный подход   был   справедливо   раскритикован  большинством
специалистов.  По мнению  Аллена  Шиффмана,  главного  инженера  фирмы
Terisa  Systems,  Калифорния,  технология  "ключ у третьей стороны" не
только не будет использоваться за рубежом,  но и  вообще  представляет
собой   еще  один  ход  правительства  США  для  удержания  технологии
шифрования в стороне от прогресса.  "А разве применил бы Форд  систему
защиты,  разработанную в фирме Toyota, если бы ключи от системы были у
японского  правительства?"  -   вопрошает   Джим   Бидзос,   президент
авторитетной корпорации RSA Data Security.
     Среди корпоративных  пользователей,  ищущих  гарантий  того,  что
важные  данные  не  будут перехвачены,  даже сама возможность поверить
правительству полностью исключается.  И это в Америке,  где спецслужбы
регулярно  получают увесистые оплеухи за малейшие попытки проникнуть в
частные дела  гражданина.  Кто  же  в  России  поверит  правительству,
которое ни разу не было откровенно со своими гражданами?!

                    Зачем ФАПСИ такие большие уши

     Федеральное агентство правительственной связи и информации России
- структура, аналогичная американской АНБ. Но поскольку работает она в
России,   для   удовлетворения  своего  профессионального  любопытства
использует методы  попроще.  Например,  дискредитацию  систем  защиты,
разработчики   которых   сознательно   исключают  возможность  "черных
входов",  а  также  все  программы,  в  разработке  которых  ФАПСИ  не
участвовало.
     Дело в том,  что сейчас во многих городах  страны  ФАПСИ  созданы
некие  научно-технические центры,  занимающиеся внедрением собственных
защитных систем.  Эти разработки немедленно получают  необходимые  для
продвижения  на  рынок сертификаты качества,  выдаваемые,  разумеется,
ФАПСИ.  И независимые конкуренты бьются жестко  -  ФАПСИ  отказывается
лицензировать чужую продукцию,  сколь хороша бы она ни была. К тому же
последнее - надежность,  как  вы  уже  поняли,  -  традиционно  лишнее
качество для Большого брата любой национальной принадлежности.
     Со времени своего создания и поныне ФАПСИ развернуло  грандиозную
пропагандистскую кампанию против подобных фирм. Вот пример информации,
опубликованной во многих СМИ.
     "О шифросредствах, не гарантирующих защиты. По имеющимся в отделе
лицензирования и сертификации ФАПСИ сведениям,  ряд российских фирм  -
разработчиков  и  производителей  средств  защиты  информации получили
сертификаты на разработанные ими шифросредства  в  обход  существующей
системы...
     ...ФАПСИ предупреждает потенциальных  пользователей,  что  данные
сертификаты  не  могут  удостоверять  соответствие указанных продуктов
действующим   России   требованиям   к   шифровальным   средствам    и
гарантировать  обеспечение  безопасности  обработанной  с  их  помощью
информации".
     В числе  упомянутых  программ  -  система "Кобра",  программа,  о
которой даже зарубежные специалисты говорят как о самой совершенной  и
научно  обоснованной  криптосистеме.  Ежегодно  проводятся  семинары и
научные  конференции,  где  сотни  уважаемых  математика  всех   стран
обсуждают  перспективы "Кобры" и оригинальный алгоритм,  разработанный
российскими программистами.
     Чуть раньше в "Московском комсомольце" появилась  статья,  авторы
которой  заявляли буквально следующее "Шифры,  созданные коммерческими
структурами ФАПСИ расколет за обеденный перерыв".

                             2.11. Выводы

     Теперь давайте сделаем выводы из прочитанного:
     1. При    планировании    мероприятий    по   защите   информации
целесообразно применять комплексный подход:
     - рядом  с  вашим  компьютером должно быть установлено устройство
для защиты от ПЭМИН (например ГБШ-1, Салют, Пелена, Гром и т.п.);
     - вся   важная  информация  (в  т.ч.  и  программы  для  шифровки
электронной почты типа PGP) должна храниться  на  зашифрованном  диске
(разделе  жесткого  диска)  созданного  например  с  помощью программы
ScramDisk;
     - установите программу Kremlin 2.21 и настройте ее таким образом,
чтобы при каждом выходе из Windows она обнуляла:  свободное  место  на
всех дисках,  содержимое виртуальной  памяти  (своп-файл),  все  файлы
истории, лог файлы и т.д.;
     - своп-файл также можно обнулять следующим образом:
     1. Откройте редактор реестра (regedit.exe).
     2. HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\
        Session Manager\Memory Management
     3. Если   ключ   ClearPageFileAtShutdown   в    данном    разделе
отсутствует, создайте его (New - DWORD).
     4. Установите его значение в 1.
     5. Перезагрузите машину.
     Теперь своп будет удаляться при выключении,  и создаваться заново
при включении.
     - вся  ваша корреспонденция (E-Mail) должна шифроваться с помощью
программы PGP (рекомендуем версии 2.6.3ia  -  для  DOS  и  6.5.3i  для
Windows). Шифруйте абсолютно всю корреспонденцию, нельзя давать повода
расслабляться Большому брату;
     - периодически (раз в месяц или раз в квартал) производите полную
смену всех паролей;
     - при   передачи  секретной  информации  через  съемные  носители
информации (например  через  дискеты)  целесообразно  шифровать  ее  с
помощью программы NDEC или PGP;
     - для надежного шифрования файлов используйте программы:  SeNTry,
NDEC, ScramDisk, Kremlin, PGP.
     2. При выборе пароля руководствуйтесь следующими рекомендациями:
     - не   используйте   очевидные   фразы,  которые  легко  угадать,
например, имена своих детей или супруги;
     - используйте  в  пароле  пробелы  и комбинации цифр,  символов и
букв. Если ваш пароль будет состоять из одного слова, его очень просто
отгадать,  заставив  компьютер  перебрать все слова в словаре.  Именно
поэтому фраза в  качестве  пароля  гораздо  лучше,  чем  слово.  Более
изощренный  злоумышленник  может  заставить  свой  компьютер перебрать
словарь известных цитат;
     - используйте творческий подход.  Придумайте фразу, которую легко
запомнить,  но трудно угадать:  такая фраза может быть  составлена  из
бессмысленных выражений или очень редких литературных цитат;
     - используйте максимально длинные пароли -  чем  длиннее  пароль,
тем труднее его угадать.
     3. Никогда  не   защищайте   секретную   информацию   с   помощью
архиваторов и парольной защиты встроенной в Microsoft Office.
     4. Никогда   не  пользуйтесь  криптосистемами  сертифицированными
ФАПСИ, АНБ и пр.,  ВСЕ они имеют так называемые "черные ходы" и  легко
взламываются как этими службами так и хакерами.
     5. Для  большей  надежности,  иногда  имеет смысл использовать не
одну,  а несколько  системам  шифрования  (например  шифровать  E-Mail
сначала с помощью NDEC а затем с помощью PGP).
     6. Всегда   осуществляйте   физический   контроль  за  носителями
информации.  Лучше всего если  они  всегда  будут  при  вас  (например
коробка дискет в дипломате).
     7. Помните - в новых версиях даже надежных криптоситем (типа PGP)
могут появиться "черные ходы" под давлением правительства и спецслужб,
так что имеет смысл пользоваться известными и проверенными версиями.
     8. Используйте сами и активно пропагандируйте среди своих  друзей
и знакомых   применение   самых  лучших  средств  криптографии.  Пусть
шифрование станет одной из неотъемлемых частей вашей  жизни.  Подобным
образом вы   внесете   свою   лепту  в  справедливое  дело  борьбы  со
всевозможными спецслужбами (ФСБ,  ФАПСИ и  пр.)  защищающими  интересы
преступного режима, а не ваши интересы!


ГЛАВА 5. КОМПЬЮТЕРНАЯ БЕЗОПАСНОСТЬ

                         3. СОЗДАНИЕ АРХИВОВ

     При эксплуатации  персональных  компьютеров  по  самым  различным
причинам возможны порча или потеря информации на магнитных дисках. Это
может произойти из-за физической порчи магнитного диска,  неправильной
корректировки или случайного уничтожения файлов, разрушения информации
компьютерным вирусом  и  т.д.  Для того чтобы уменьшить потери в таких
ситуациях,  следует  иметь  архивные  копии  используемых   файлов   и
систематически обновлять копии изменяемых файлов. Для хранения архивов
данных можно  использовать  внешние  запоминающие  устройства  большой
емкости,  которые  дают  возможность  легко  скопировать  жесткий диск
(например, магнитооптика, стримеры и др.).
     Для создания   архивных  копий  следует  использовать  специально
разработанные программы архивации файлов,  которые сжимают информацию.
При  архивировании степень сжатия файлов сильно зависит от их формата.
Некоторые  форматы  данных  (графические,  Page  Maker  и  др.)  имеют
упакованные  разновидности,  при  этом  сжатие  производится создающей
исходный файл программой,  однако лучшие архиваторы способны поджать и
их.  Совсем другая картина наблюдается при архивации текстовых файлов,
файлов PostScript и им подобных (текстовые файлы обычно  сжимаются  на
50-70%, а программы на 20-30%).
     Наиболее популярны архиваторы WINRAR и WINZIP.
     Принцип работы архиваторов основан на поиске в файле "избыточной"
информации и последующем ее кодировании с целью получения минимального
объема.  Самым известным  методом  архивации  файлов  является  сжатие
последовательностей одинаковых символов. Например, внутри вашего файла
находятся последовательности байтов, которые часто повторяются. Вместо
того  чтобы хранить каждый байт,  фиксируется количество повторяющихся
символов и их позиция. Для наглядности приведем следующий пример.
     Упаковываемый файл  занимает  15  байт  и  состоит  из  следующей
последовательности символов:

     BBBBBLLLLLAAAAA

     В шестнадцатиричной системе

     42 42 42 42 42 4С 4С 4С 4С 4С 41 41 41 41 41

     Архиватор может представить этот файл в виде (шестнадцатиричном):

     01 05 42 06 05 4С OA 05 41

     Эти последовательности можно интерпретировать следующим  образом:
с  первой  позиции  5  раз повторяется знак В,  с шестой позиции 5 раз
повторяется знак L и с позиции 11 повторяется 5 раз знак А.
     Согласитесь, очень   простая  демонстрация  алгоритма  архивации.
Очевидно,  что для хранения файла в его последней форме требуется лишь
9 байт - меньше на 6 байт.
     Описанный метод является простым  и  очень  эффективным  способом
сжатия файлов. Однако он не обеспечивает большой экономии объема, если
обрабатываемый текст содержит небольшое количество последовательностей
повторяющихся   символов.   Более   изощренный  метод  сжатия  данных,
используемый в том или ином виде практически любым архиватором,  - это
так  называемый  оптимальный префиксный код,  и в частности,  алгоритм
Хаффмана,  или кодирование символами переменной длины.  Код переменной
длины  позволяет  записывать  наиболее  часто  встречающиеся символы и
фразы всего лишь несколькими битами,  в то время как редкие символы  и
фразы  будут  записаны  более  длинными  битовыми строками.  Например,
анализируя любой английский  текст,  можно  установить,  что  буква  Е
встречается  гораздо  чаще,  чем  Z,  а  Х  и  Q  относятся к наименее
встречающимся.   Таким   образом,   используя   специальную    таблицу
соответствия,  можно  закодировать  каждую букву Е меньшим числом бит,
используя более длинный код для более редких букв, тогда как в обычных
кодировках  любому  символу  соответствует  битовая последовательность
фиксированной длины (как правило, кратной байту).
     Популярные архиваторы WINRAR, WINZIP работают на основе алгоритма
Лемпела-Зива. Эти архиваторы классифицируются как адаптивные словарные
кодировщики,  в которых текстовые  строки  заменяются  указателями  на
идентичные  им  строки,  встречающиеся ранее в тексте.  Например,  все
слова этой книги могут быть представлены  в  виде  номеров  страниц  и
номеров строк некоторого словаря. Важнейшей отличительной чертой этого
алгоритма    является    использование     грамматического     разбора
предшествующего   текста   с   разложением   его   на  фразы,  которые
записываются в словарь.  Указатели позволяют делать  ссылки  на  любую
фразу  в  окне  установленного размера,  предшествующем текущей фразе.
Этот размер определяет границы поиска соответствия; при его увеличении
возрастает плотность упаковки, но снижается скорость работы программы.
Если соответствие найдено,  текущая фраза заменяется указателем на  ее
предыдущее вхождение.
     Программы-архиваторы позволяют  не  только  сэкономить  место  на
архивных дискетах,  но  и  объединять  группы  совместно  используемых
файлов в один архивный файл,  что заметно облегчает ведение архивов. К
основным функциям архиваторов относятся:
     - архивация указанных файлов или всего текущего каталога;
     - извлечение отдельных  или  всех  файлов  из  архива  в  текущий
каталог (или в указанный каталог);
     - просмотр  содержимого   архивного   файла   (состав,   свойства
упакованных файлов, их каталожная структура и т.д.);
     - проверка целостности архивов;
     - восстановление поврежденных архивов;
     - ведение многотомных архивов;
     - вывод файлов из архива на экран или на печать.
     Все программы-архиваторы,  как   правило,   снабжены   подробными
комментариями,  поэтому  их применение не вызывает особых затруднений.
Кроме того,   в  программах-архиваторах  предусмотрены  дополнительные
функции по защите  информации  в  архивном  файле  с  помощью  пароля,
который используется как ключ алгоритма шифрования данных в архиве.


ГЛАВА 5. КОМПЬЮТЕРНАЯ БЕЗОПАСНОСТЬ

                  4. ЗАЩИТА ОТ КОМПЬЮТЕРНЫХ ВИРУСОВ

     Компьютерный вирус  -  это  специально  написанная  небольшая  по
размерам  программа,  которая  может  "приписывать"  себя   к   другим
программам (т.е.   "заражать"   их),   а   также  выполнять  различные
нежелательные  действия  на  компьютере.  Программа,  внутри   которой
находится   вирус,  называется  "зараженной".  Когда  такая  программа
начинает работу,  то сначала,  как правило, управление получает вирус.
Вирус находит и "заражает" другие программы или выполняет какие-нибудь
вредные функции:  портит файлы или таблицу размещения файлов на диске,
"засоряет" оперативную память,  изменяет адресацию обращений к внешним
устройствам и  т.д.  Более  того,  зараженные  программы  могут   быть
перенесены на другой компьютер с помощью дискет или локальной сети.
     В настоящее время известно более сорока  тысяч  вирусов.  Условно
они подразделяются на классы по следующим признакам.
     *По среде обитания*:
     - сетевые, распространяющиеся по компьютерной сети;
     - файловые, внедряющиеся в выполняемый файл;
     - загрузочные,  внедряющиеся  в загрузочный сектор жесткого диска
или дискеты.
     *По способу заражения*:
     - резидентные, загружаемые в память ПК;
     - нерезидентные,  не  заражающие память ПК и остающиеся активными
ограниченное время.
     *По возможностям*:
     - условно-безвредные, не влияющие на работу ПК;
     - неопасные, влияние которых ограничивается уменьшением свободной
памяти на диске и графическими звуковыми и прочими эффектами;
     - опасные, которые могут привести к серьезным сбоям в работе ПК;
     - очень  опасные,  которые  могут  привести  к  потере  программ,
уничтожению данных,  стиранию информации в системных областях памяти и
даже преждевременному выходу из строя периферийных устройств.
     Данная классификация   объединяет,  естественно,  далеко  не  все
возможные  вирусы;  в  каждой  категории  встречаются   варианты,   не
названные в силу их экзотичности,  например, CMOS-вирусы, FLASH-вирусы
или вирусоподобные структуры,  "обитающие"  в  среде  Microsoft  Word.
Кроме того,  встречается ряд программ,  не обладающих всеми свойствами
вирусов, но могущих представлять серьезную опасность ("троянские кони"
и т.п.)
     Для защиты  и   борьбы   с   вирусами   применяются   специальные
антивирусные программы, которые можно разделить на несколько видов:
     - *программы-детекторы*  позволяют  обнаружить файлы,  зараженные
вирусом.  Работа  детектора  основывается  на  поиске  участка   кода,
принадлежащего   тому   или  иному  известному  вирусу.  К  сожалению,
детекторы  не  гарантируют  обнаружения  "свежих"  вирусов,   хотя   в
некоторых  из  них  для этого предусмотрены особые средства.  Наиболее
известными детекторами являются DRWEB, Norton Antivirus, AVP.
     - *программы-доктора* (или фаги) "лечат" зараженные программы или
диски,  уничтожая тело вируса. При этом в ряде случаев ваша информация
может быть утеряна,  так как некоторые вирусы настолько искажают среду
обитания,  что  ее  исходное  состояние  не  может быть восстановлено.
Широко известными программами-докторами являются  AVP,  DRWEB,  Norton
Antivirus;
     - *программы-ревизоры* сначала запоминают  сведения  о  состоянии
программ  и  системных  областей дисков,  а в дальнейшем сравнивают их
состояние с исходным.  При выявлении несоответствий  выдают  сообщение
пользователю.  Работа  этих  программ основана на проверке целостности
(неизменности) файлов путем подсчета контрольной суммы и ее  сравнения
с эталонной,  вычисленной при первом запуске ревизора;  возможно также
использование контрольных сумм, включаемых в состав программных файлов
изготовителями.   Могут   быть  созданы,  и  встречаются,  вирусы,  не
изменяющие при заражении контрольную сумму,  сосчитанную  традиционным
образом   -   суммированием  всех  байтов  файла,  однако  практически
невозможно замаскировать модификацию файла,  если подсчет  ведется  по
произвольной,   заранее  неизвестной  схеме  (например,  четные  байты
дополнительно умножаются на 2),  и совсем невероятно при использовании
двух (или    более...)    по-разному   сосчитанных   сумм   К   широко
распространенным программам-ревизорам относятся Adinf, AVP Inspector;
     - *доктора-ревизоры*  -  это  программы,  объединяющие   свойства
ревизоров  и  фагов,  которые способны обнаружить изменения в файлах и
системных областях дисков и при необходимости, в случае патологических
изменений, могут автоматически вернуть файл в  исходное  состояние.  К
широко распространенным   докторам-ревизорам   относятся   Adinf,  AVP
Inspector;
     - *программы-фильтры*  располагаются  резидентно  в   оперативной
памяти компьютера,  перехватывают те обращения к операционной системе,
которые могут использоваться  вирусами  для  размножения  и  нанесения
вреда,  и сообщают о них пользователю.  Программы-фильтры контролируют
действия, характерные для поведения вируса, такие как:
     - обновление программных файлов;
     - запись на жесткий диск по физическому адресу (прямая запись);
     - форматирование диска;
     - резидентное размещение программ в оперативной памяти.
     Выявив попытку    совершения    одного    из    этих    действий,
программа-фильтр  выдает  описание  ситуации и требует от пользователя
подтверждение. Пользователь  может   разрешить   операцию,   если   ее
производит "полезная" программа,  или отменить,  если источник данного
действия  неясен.  К   широко   распространенным   программам-фильтрам
относятся Spider, AVP, Norton Antivirus. Это достаточно надежный метод
защиты, но создающий существенные неудобства для пользователя.
     Некоторые антивирусные  функции  встроены  в  современные  версии
BIOS.
     Выпускаемые антивирусные программные продукты,  а их очень много,
как правило,  объединяют основные функции  детектора-доктора-ревизора.
Следует отметить, что антивирусные программы постоянно обновляются, не
реже одного раза в месяц,  и способны защитить компьютеры от  вирусов,
известных программе на данный момент.
     Прежде всего,  необходимо подчеркнуть,  что защитить компьютер от
вирусов   может   только   сам   пользователь.   Только  правильное  и
своевременное применение антивирусных средств может гарантировать  его
от заражения или обеспечить минимальный ущерб, если заражение все-таки
произошло. Необходимо правильно организовывать работу на ПК и избегать
бесконтрольной  переписи  программ  с  других  компьютеров,  в  первую
очередь это касается развлекательных программ и компьютерных игр.

                 4.1. Действия при заражении вирусом

     При заражении  компьютера  вирусом   (или   подозрении   на   это
заражение) необходимо выполнить следующие операции.
     1. Выключить компьютер, чтобы вирус не продолжал выполнение своих
разрушительных функций.
     2. Произвести  загрузку  компьютера  с  "эталонной"   (системной)
дискеты  (на которой записаны исполняемые файлы операционной системы и
антивирусные программы)   и   запустить   антивирусные  программы  для
обнаружения и уничтожения вируса.  Использование  "эталонной"  дискеты
является   необходимым,  т.к.  при  загрузке  операционной  системы  с
жесткого диска некоторые  вирусы  могут  переместиться  в  оперативную
память из загрузочного модуля. *При этом системная дискета должна быть
защищена от записи,  с помощью  переключателя,  расположенного  на  ее
корпусе (для дискет 3,5") или наклейки (для дискет 5,25")*.
     3. Далее следует последовательно обезвредить все логические диски
винчестера.  Если  некоторые  файлы  на  логическом  диске  невозможно
восстановить и они не уничтожаются, то необходимо неповрежденные файлы
скопировать  на  другой  логический   диск,   а   этот   диск   заново
отформатировать. Затем восстановить все файлы на этом логическом диске
путем обратного копирования и с использованием архивных копий.

              4.2. Профилактика против заражения вирусом

     Профилактика в основном состоит в следующем.
     Проверка информации,  поступающей извне (дискеты, локальной сети,
Интернет и    т.д.),     с     помощью     программ-детекторов     или
программ-ревизоров.   Для  этого  желательно  использовать  программы,
которые проверяют не длину файла,  а вычисляют его контрольную  сумму,
так как многие вирусы не изменяют длину зараженных файлов,  а изменить
файл так, чтобы его контрольная сумма осталась прежней, практически не
возможно (Adinf, AVP Inspector).
     Если принесенные  программы  записаны на дискете в архивированном
виде,  то следует извлечь файлы из архива и проверить их сразу, только
после этого файлы можно пускать в работу.

                                * * *

     Из существующих  на  сегодняшний день антивирусов мы рекомендуем:
из  зарубежных  -  Norton  Antivirus   (http://www.symantec.com);   из
отечественных -  AVP,  Adinf,  Adext,  Doctor  Web.  Если  вы захотите
приобрести их, вот координаты:

                      Лаборатория Касперского - http://www.avp.ru

                      антивирусный отдел АО "ДиалогНаука", Москва
                 тел.(095) 135-6253, 137-0150, тел./факс 938-2970
                                 BBS (095) 938-2856  (28800/V.34)
                                               FidoNet: 2:5020/69
                                         E-mail: antivir@dials.ru
             WWW-сервер: http://www.dials.ru, http://www.drweb.ru


ГЛАВА 5. КОМПЬЮТЕРНАЯ БЕЗОПАСНОСТЬ

            5. СОХРАНЕНИЕ ИНФОРМАЦИИ НА МАГНИТНОМ НОСИТЕЛЕ

     Информация на   жестком   диске   может   разрушиться  не  только
вследствие действия  компьютерного  вируса  или  злого  умысла  вашего
недоброжелателя,  но  и в результате физических и логических дефектов.
Кроме того,  неприятности могут  возникнуть  и  по  вашей  собственной
неосторожности -   в   случае  ошибочного  форматирования  дисков  или
удаления файлов.
     Для сохранения данных на диске необходимо:
     - регулярное проведение профилактических работ;
     - своевременное реагирование на первые признаки повреждения;
     - соблюдение правил обращения с диском;
     - систематическое резервное копирование.


ГЛАВА 5. КОМПЬЮТЕРНАЯ БЕЗОПАСНОСТЬ

                  6. СПЕЦИАЛЬНЫЕ СРЕДСТВА ЗАЩИТЫ ПК

     Прохождение электрических  сигналов  по цепям ПК и соединительным
кабелям  сопровождается   возникновением   побочных   электромагнитных
излучений     в    окружающей    среде.    Распространение    побочных
электромагнитных  излучений  за  пределы   контролируемой   территории
создает  предпосылки  для  утечки  информации,  так  как  возможен  ее
перехват  с  помощью  специальных  технических  средств  контроля.   В
персональном   компьютере   основными   источниками   электромагнитных
излучений являются устройства ввода и вывода информации совместно с их
адаптерами (монитор,  принтер,  клавиатура,  печатающее  устройство  и
т.д.),   а   также  центральный  процессор.  Утечке  информации  в  ПК
способствует применение коротких видеоимпульсов прямоугольной формы  и
высокочастотных коммутирующих сигналов.  Исследования показывают,  что
излучение   видеосигнала   монитора   является   достаточно    мощным,
широкополосным и охватывает диапазон метровых и дециметровых волн.
     Для уменьшения   уровня   побочных   электромагнитных   излучений
применяют  специальные  средства  защиты  информации:   экранирование,
фильтрацию,  заземление, электромагнитное зашумление, а также средства
ослабления уровней нежелательных электромагнитных излучений и  наводок
при помощи различных резистивных и поглощающих согласованных нагрузок.
     Специальная проверка  ПК  заключается   в   проверке   выполнения
установленных  требований по защите информации,  а также в выявлении и
анализе  источников  -  каналов   утечки   информации   и   разработке
предложений   по  их  закрытию.  Специальную  проверку,  как  правило,
проводят организации  (учреждения),  являющиеся  головными  по  защите
информации    в    министерствах   (ведомствах),   разрабатывающих   и
изготавливающих аппаратуру контроля информации.  Техническому контролю
в  ПК  должны  подвергаться  следующие потенциальные и реальные каналы
утечки информации:
     - побочные электромагнитные излучения в диапазоне частот от 10 Гц
до 1000 МГц;
     - наводки сигналов в цепях электропитания,  заземления,  в линиях
связи;
     - опасные   сигналы,  образующиеся  за  счет  электроакустических
преобразований,  которые могут происходить  в  специальной  аппаратуре
контроля  информации.  Эти сигналы должны контролироваться в диапазоне
частот от 300 Гц до 3,4 кГц;
     - каналы утечки информации, образующиеся в результате воздействия
высокочастотных   электромагнитных   полей   на   различные   провода,
находящиеся  в помещении,  которые могут выступать в качестве приемной
антенны.  В этом случае проверка проводится в диапазоне частот  от  20
кГц до 1000 МГц.
     При контроле  защиты  информации   ПК   используются   специально
разработанные  тестовые  программы,  а  также  специальная  аппаратура
контроля  уровня  излучения,  которые  определяют  режим  работы   ПК,
обеспечивающий  совместно  с  другими  техническими средствами скрытый
режим работы для различных средств разведки.

                                * * *

     Наиболее серьезной  техникой оснащены те лица,  которые стремятся
получить несанкционированный доступ к банкам данных  компьютеров.  Для
этого  необходима специальная аппаратура с цифровой обработкой.  Самое
надежное   внедрение   можно   осуществить   путем   непосредственного
подключения к компьютерной сети.  Это возможно лишь в том случае, если
в здании компьютеры объединены в общую локальную сеть.
     Снимать информацию  с  последующей обработкой можно,  регистрируя
излучения компьютера и его периферии,  а также компьютерных линий.  Во
время работы компьютера в питающей сети наводятся сигналы, регистрируя
которые после соответствующей  обработки  можно  получить  полную  или
частичную  информацию о процессах,  происходящих в памяти компьютера и
его периферии.  Для дистанционного снятия информации за счет побочного
излучения  компьютера  и  его периферии применяют высокочувствительные
широкополосные приемники с последующей цифровой обработкой  полученной
информации.  Проведите небольшой эксперимент: включите ваш компьютер и
проведите перестройку радиоприемника в УКВ диапазоне. Практически весь
диапазон  будет  забит помехами от работающего компьютера и,  если ваш
IBM-совместимый или любой другой компьютер без соответствующей защиты,
никто не сможет дать гарантию,  что его не контролируют. Системы съема
компьютерной информации   довольно   сложны   и   требуют  специальной
аппаратуры аналоговой и цифровой обработки с применением компьютеров и
определенного программного обеспечения.
     Для защиты от ПЭМИН,  можно использовать  специальные  генераторы
"белого шума",  например:  ГБШ-1,  Салют,  Пелена, Гром и др. Их можно
приобрести во многих Московских  фирмах  торгующих  спецтехникой  (см.
ПРИЛОЖЕНИЯ).


ГЛАВА 5. КОМПЬЮТЕРНАЯ БЕЗОПАСНОСТЬ

                        7. ЗАЩИТА ПК ОТ СБОЕВ

     Порой различные программно-аппаратные  сбои  компьютера  приносят
больше вреда, чем компьютерные вирусы. Вот самые общие рекомендации по
их предотвращению.

                   7.1. Защита от аппаратных сбоев

     1. Если позволяют средства,  то приобретите и  используйте  блоки
бесперебойного питания (UPS), лучше фирмы APC (модель Back или Smart).
Если средства не позволяют, то поставьте хотя бы простой Pilot.
     2. Никогда не приобретайте (а если он у вас есть - то  откажитесь
от использования) т.н. Кэш-контроллеры (в особенности фирмы Tekram).
     3. Никогда не приобретайте (а если он у вас есть - то  откажитесь
от  использования)  т.н.  BackPack  (жесткий  диск  - работающий через
параллельный порт) - чрезвычайно ненадежное устройство.
     4. Заземлите свой компьютер.  Хорошим заземлением может послужить
металлическая арматура дома (но не батареи).
     5. Никогда   не    доверяйте    ремонт    (сборку,    подключение
дополнительных устройств, "апгрейд") - неквалифицированным лицам.
     6. Покупку   компьютера  и  комплектующих  производите  только  в
надежных и проверенных фирмах. Подробнее об этом можно например узнать
в  конференции  Фидо  -  PVT.EXCH.BLACK.LOG.  Приведем  лишь несколько
примеров фирм, где НЕ СЛЕДУЕТ покупать компьютеры: Вист, Формоза, Р&К,
Партия, Лэнд (Ток Интрнейшнл), Al Tech. Неплохие фирмы: НТ, Московский
Негоциант, Клондайк, Компьюлинк.

                   7.2. Защита от программных сбоев

     1. Пользуйтесь надежными операционными системами.  На наш  взгляд
наилучшим  выбором является - Microsoft Windows NT 4.0 и Windows 2000.
Операционная система Windows 95 очень нестабильна и содержит множество
ошибок.
     2. Никогда   не   используйте   программу   кеширования    дисков
smartdrv.exe - всегда удаляйте ее из файлов config.sys и autoexec.bat,
а также другие программы программного (к  аппаратным  кэш-контроллерам
это так же относится) кэширования дисков (Norton Speed Drive, Rocket и
др.).  Как правило большинство сбоев жестких дисков происходит  именно
из-за них.
     3. Никогда не пользуйтесь Norton Utilites для Windows 95 (если вы
все же используйте эту операционную систему).
     4. Не  используйте  функцию  Direct  Access   в   программе   Dos
Navigator, иногда она работает очень некорректно.
     6. Устанавливайте минимум приложений.  При установке  пользуйтесь
правилом  пешего  туриста,  который  весь  багаж  несет на собственной
спине:  "Бери с собой не то,  что может пригодиться,  а то,  без  чего
нельзя обойтись".
     7. Устанавливайте по возможности больше  памяти.  Верный  признак
нехватки объема  ОЗУ  -  резкое замедление работы и частые обращения к
жесткому диску без  видимых  причин.  На  жестком  диске  операционная
система  Windows  выделяет место для файла подкачки (swap file),  куда
записываются  промежуточные  данные,  не  умещающиеся  в   оперативной
памяти.
     8. Проводите периодическую "уборку" - уничтожение  лишних  данных
на  винчестере.  Есть  два  сценария  "уборки":  мягкий и жесткий.  По
"мягкому" сценарию  удаляются  все  неиспользуемые  приложения  и  все
ненужные файлы.  Жесткий сценарий предусматривает форматирование диска
и установку операционной  системы  и  приложений  "с  чистого  листа".
Некоторые  пользователи  и  даже  фирмы  проводят "уборку" по жесткому
сценарию и отмечают значительные улучшения. Происходит это потому, что
Windows  запоминает  множество изменений конфигурации системы,  что со
временем приводит к ее "захламлению".
     9. Держите  одновременно  запущенными  только необходимый минимум
приложений.  Например,  если нужно напрямую перенести объект из  одной
программы  в другую.  Ненужные приложения не минимизируйте (потреблять
ресурсов от этого они меньше не станут), а закрывайте.
     10. Если  программная  проблема возникла и регулярно повторяется,
то   следует   вспомнить   Александра   Македонского,    его    способ
"развязывания"  гордиева  узла,  и провести "чистку" диска по жесткому
сценарию.  Времени в среднем  тратится  меньше,  а  пользы  -  гораздо
больше.  Если  проблема  остается,  то  выясните,  какое приложение ее
порождает.  Поищите  в  Интернете  ремонтный  комплект  для  него  или
установите другую версию.
     11. Старайтесь  избегать  бета-версий.  Пользователь  бета-версии
мало того,  что бесплатно работает бета-тестером,  так еще и ничего не
получает за риск пользования программой,  заведомо содержащей  ошибки.
По  мере  выхода  официальных  версий  не  устанавливайте их сразу,  а
дождитесь выхода ремонтных комплектов.
     12. Регулярно запускайте программы диагностики. Иногда они бывают
полезны.
     13. Регулярно дефрагментируйте жесткий диск. Наличие непрерывного
свободного дискового пространства ускоряет работу виртуальной  памяти.
Кроме того, современные программы дефрагментации (например, входящая в
стандартную поставку Windows 98) позволяют несколько повысить скорость
запуска приложений за счет их оптимального размещения на диске.
     14. И наконец самое главное - выполняйте периодическое  резервное
копирование  (архивирование)  всех  важных  данных.  Причем желательно
иметь не менее двух копий (разных дат)  с  вашими  важными  данными  -
помните скупой платит дважды а то и трижды!  НЕ ЗАБЫВАЙТЕ О ШИФРОВАНИИ
ВАЖНЫХ ДАННЫХ!

     7.3. Ошибки в программном обеспечении и обновления программ

     Программы создаются   людьми,   а  людям  свойственно  ошибаться.
Компьютерные  взломщики  буквально  соревнуются  в  поиске  "дырок"  в
системах   и   программах,   которые   позволяют   сделать  что-нибудь
недозволенное,  например,  получить   несанкционированный   доступ   к
информации.  Производители программного обеспечения постоянно работают
над улучшением своих продуктов,  выпускают новые версии  и  "заплатки"
("патчи", patches) к старым версиям.
     Следите за  обновлениями  к  системам Windows 95,  Windows 98 или
Windows NT в Интернете:
     http://www.microsoft.com/windows/downloads/
     http://www.microsoft.com/msdownload/
     Система Windows  98  имеет  встроенные  средства  автоматического
обновления.  Для  системы  Windows  NT  компания  Microsoft  выпускает
"большие" обновления в виде Service Packs, в настоящее время последним
из них  является  Service   Pack   6a.   Также   имеются   "маленькие"
промежуточные обновления - hot fixes.
     Если вы  используете   Windows   95,   имеет   смысл   установить
обновленные  версии  Winsock  и Dial-Up Networking (Удаленный доступ к
сети). Получить их можно на сервере Microsoft:
     http://www.microsoft.com/windows95/downloads/
     в разделе Networking сгрузите Dial-Up Networking 1.3  Performance
& Security Update
     в разделе Networking Tools сгрузите Windows Socket 2 Update
     Устанавливать их  необходимо  именно  в такой последовательности.
Обратите внимание,  что эти обновления не имеют локализованных версий.
Поэтому при установке Dial-Up Networking 1.3 на русскую версию Windows
95 Вы получите сообщения о несоответствии  языковых  версий  некоторых
файлов.  В ответ на эти сообщения необходимо подтвердить замену старых
файлов новыми.
     Если вы  используете Windows 98,  то устанавливать эти обновления
не нужно!
     Если вы   используете  Microsoft  Internet  Explorer,  установите
выпущенные  компанией  Microsoft  "заплатки"  (patches),   закрывающие
обнаруженные "дыры" в системе безопасности этой программы.
     для английской версии:
     http://www.microsoft.com/ie/security/
     для русской версии:
     http://www.eu.microsoft.com/windows/ie_intl/ru/security/


ГЛАВА 5. КОМПЬЮТЕРНАЯ БЕЗОПАСНОСТЬ

                    8. ЧТО ПОМНИТ ВАШ КОМПЬЮТЕР?!

     Рассмотрим еще  один  аспект нашей безопасности.  Это "нехорошие"
функции многих программ:  вести лог-файлы,  протоколы, запоминать все,
что делалось вами...

                     Защита от программ Microsoft

     Программы фирмы Microsoft  обладают  на  редкость  исключительным
количеством всевозможных "черных  ходов",  "люков"  и  т.д.  Вот  лишь
некоторые примеры:

     - Microsoft Outlook Express 4.0 - все  письма  которые  вы  когда
либо  отправляли,  получали  или  удаляли  он все равно хранит в своей
базе. Поэтому периодически рекомендуем удалять (лучше невосстановимыми
методами, например  с  помощью  программы  Kremlin)  эти  файлы.   Они
расположены в директориях:

     \Windows\Aplication\Microsoft\Outlook Express\Mail\  -  почта   -
здесь необходимо удалить все файлы с расширениями IDX и MBX.
     \Windows\Aplication\Microsoft\Outlook Express\News\ -  новости  -
здесь необходимо удалить все файлы с расширениями NCH.

     - Microsoft Internet Explorer 4.0 - в директориях:

     \Windows\Cookies\ -  хранит  файлы Cookies (их лучше периодически
удалять).
     \Windows\Temporary Internet Files\ - хранит там места где вы были
в Интернет (их лучше периодически удалять).

     - Microsoft Windows 95 - в директориях:

     \Windows\History\ -   хранит   все   файлы   истории   (их  лучше
периодически удалять).

     \Windows\name.pwl - в этих файлах Windows хранит имена,  телефоны
и пароли  для  соединения  с  Интернет,  все  они  легко  (с   помощью
специальных программ) расшифровываются...

     \Windows\Profiles\name\ -  где  name  имя  пользователя,   хранит
профили и   все   установки   конкретных   пользователей  (это  кстати
справедливо и для Windows NT)
     \Aplication\Microsoft\Outlook Express\Mail\ - почта
     \Aplication\Microsoft\Outlook Express\News\ - новости
     \Aplication\Microsoft\Address Book\ - адресная книга
     \Cookies\ - файлы Cookies
     \Favorites\ - файлы закладок Интернет
     \History\ - файлы истории Windows
     user.dat - системный реестр
     user.da0 - резерв системного реестра

     \windows\SchedLog.txt - График работ.
     \windows\ppplog.txt - Лог всех подключений к Интернету.
     \windows\RunOnceEx Log - Все что вы запускали.
     \windows\IE4 Error Log - Ошибки Internet Explorer'a.
     \Program Files\Install.log - Что инсталлировалось и когда.
     \windows\modemlog - Все диал-аповые конекты.
     \netlog - При включенном протоколирование сеанса Интернет.
     \windows\applog - Целая папка логов, различных утилит и программ.

     Это лишь малая часть из возможных  примеров,  большинство  других
программ (модемные,  факсовые,  FTP-клиенты,  броузеры  и  т.д.) ведут
лог-файлы (где и когда вы были,  что делали), кэши и т.д. - ПРОВЕРЯЙТЕ
И ОТСЛЕЖИВАЙТЕ ЭТО, БУДЬТЕ БДИТЕЛЬНЫ! И удаляйте такие файлы с помощью
программы Kremlin 2.21.

                        К вопросу о CMOS SETUP

     Вот вам   еще   один   наглядный  пример  лазеек  для  спецслужб.
Любой компьютер имеет возможность установить пароль на вход.  Но  мало
кто знает  что  специально  для  спецслужб  (разработчиками BIOS) были
созданы универсальные пароли, открывающие вход в любой компьютер.
     Вот примеры:

     - AWARD BIOS:

   --------------------------------------------------------------
   Универсальные пароли к AWARD BIOS версий
   2.50,          2.51,         2.51G,     2.51U
   --------------------------------------------------------------
   AWARD_SW       AWARD_WG      g6PJ       1EAAh
   j262           j256          j322       condo
   TTPTHA         BIOSTAR
   01322222
   KDD            HLT
   ZBAAACA        ZAAADA        ZJAAADC
   aPAf           Syxz          Wodj
   lkwpeter       ?award
   t0cH88
   toh2Dx
   h6BB
   j09F
   TzqF
   --------------------------------------------------------------

     - AMI BIOS:  AMI,  SER,  Ctrl+Alt+Del+Ins (держать при  загрузке,
иногда просто INS).
     Вводить пароль нужно в соответствии с регистром букв.
     Если эти пароли не подходят,  попробуйте сбросить CMOS, это можно
сделать программно  (при условии доступа к винчестеру) или аппаратно -
закоротив контакты питания RTC.  Однако прежде  чем  что-то  коротить,
посмотрите,  вдруг  на  материнской  плате есть джампер сброса CMOS.

                  Программы авторизующиеся в Online

     В последнее  время  все чаще стали появляться программы,  которые
проводят проверку своей легальности посредством Интернет (вернее когда
вы находитесь  в Интернет,  они незаметно проверяются,  а потом радуют
вас сообщением о том,  что это нелегальная копия  -  наглядный  пример
Bullet Proof FTP).  Но это еще пол беды,  существует мнение, что такие
программы,  как например операционная система Windows, способны как бы
следит  за  всем  что  происходит  на  компьютере (либо сами,  либо по
команде  из  Интернет)  и  отправлять  все  собранные   данные   своим
разработчикам.  Недавно  был скандал,  когда один известный FTP клиент
оправлял все вводимые имена и  пароли  своим  разработчикам.  Так  что
*будьте бдительны!*

                         Клавиатурные шпионы

     Это программы предоставляющие возможность  записи  того,  что  вы
печатаете на чужом компьютере,  владельцем этого компьютера, или, если
смотреть на это с другой стороны, ваше право посмотреть, что творилось
на вашем компьютере, пока вас не было в офисе.
     И то,  и  другое делается одним методом:  все,  что набирается на
клавиатуре, заносится в текстовый файл специальной программой. Так что
набранный вами  текст  на  компьютере  например  в интернет-кафе может
легко стать достоянием владельца такого компьютера.  Технически  такая
операция  выполняется  классом программ,  называемых keyboard loggers.
Они существуют для разных  операционных  систем,  могут  автоматически
загружаться при включении и маскируются под резидентные антивирусы или
что-нибудь еще полезное.
     Самая лучшая   из   опробованных  авторами  программ,  Hook  Dump
(http://www.geocities.com/SiliconValley/Vista/6001/hookdump.zip,   для
Win     3.1     и     Win     95),     написанная    Ильей    Осиповым
(http://www.halyava.ru/ilya/),  может  автоматически  загружаться  при
включении  компьютера,  при этом никак не проявляя своего присутствия.
Набранный на клавиатуре текст,  названия программ, в которых набирался
текст,  и даже скрытый пароль в Dial-Up Networking,  который вообще не
набирался - все записывается в файл,  расположенный в любом директории
и  под  любым  именем.  Программа  имеет  много настроек,  позволяющих
определять нужную конфигурацию.


ГЛАВА 5. КОМПЬЮТЕРНАЯ БЕЗОПАСНОСТЬ

              9. ЗАЩИТА ОТ ВРЕДНЫХ КОМПЬЮТЕРНЫХ ФАКТОРОВ

     Наша нынешняя жизнь  немыслима  без  ПК,  но  при  работе  с  ним
необходимо учитывать ряд рекомендаций,  которые помогут сохранить ваше
здоровье.
     1. Минимальное расстояние между экраном и  оператором  ПК  должно
быть около 50 см.
     2. В  качестве  монитора  ПК  лучше  всего   использовать   новые
цветные жидкокристаллические дисплеи.
     3. Идеальным (с точки зрения безопасности для здоровья)  является
компьютер типа "Notebook".
     4. Если  вы  пользуетесь  обыкновенным  монитором  с  ЭЛТ,  то  в
обязательном порядке необходимо  использовать  защитный  экран  класса
"полная защита". Мы рекомендуем: Русский Щит (Золотой или Платиновый).
     5. Верх  экрана  должен  быть  примерно  на уровне горизонтальной
линии, проведенной от глаз к экрану.
     6. Во   время   работы   положение   кистей   рук   должно   быть
горизонтальным, предплечья разогнуты в локтевых суставах под углом  90
градусов, спина должна быть прямой. Руки должны иметь опору на столе.
     7. Во время  нормальной  работы  голова  не  должна  быть  сильно
наклонена, чтобы не беспокоили головные боли и боли в шее.
     8. Клавиатура должна располагаться не ближе 10 см от края  стола.
При длительной  работе  с  клавиатурой  нежелательно,  чтобы  кисти  и
предплечья опирались на угол стола.
     9. Желательно чтобы компьютер был заземлен.
     10. При  длительной  работе  с  ПК  важны  своевременный   отдых,
разминка.
     11. Во время работы с монитором не следует  сидеть  "как  столб",
необходимо периодически   менять   позу,  двигать  плечами,  поморгать
глазами или закрыть их на  несколько  секунд.  Дышать  надо  свободно.
После 30-45 минут интенсивной работы желательна пауза и гимнастика,  в
том числе для глаз.
     12. Через  10  минут  работы  полезно  на  5-10 с отвести глаза в
сторону от экрана.
     13. Следует ограничить время интенсивной работой с ПК;  *не более
4 часов в день*.
     14. Рабочие    места    с    ПК   должно   определенным   образом
устанавливаться относительно светопроемов:

                                Дверь
  ------------------------<-------------->------------------------¬
  ¦               Допускается         Рекомендуется               ¦
  ¦              ---------------¬     ---------------¬            ¦
  ¦              ¦     Стол     ¦     ¦     Стол     ¦            ¦
  ¦-----------¬  ¦------¬------¬¦     ¦------¬------¬¦ ----------¬¦
  ¦¦   Кресло ¦  ¦¦Кла- ¦¦     ¦¦     ¦¦     ¦¦ Кла-¦¦ ¦Кресло   ¦¦
  ¦¦линия --> ¦  ¦¦виа- ¦¦ВДТ  ¦¦     ¦¦ВДТ  ¦¦ виа-¦¦ ¦<-- линия¦¦
  ¦¦    взора ¦  ¦¦тура ¦¦     ¦¦     ¦¦     ¦¦ тура¦¦ ¦взора    ¦¦
  ¦L-----------  ¦L------L------¦     ¦L------L------¦ L----------¦
  ¦              L---------------     L---------------            ¦
  ¦             Окно             Окно              Окно           ¦
  L--------<----------->----<----------->------<---------->--------

     - Схемы размещения рабочих мест с ПК должны учитывать  расстояния
между   рабочими   столами   с  видеомониторами  (в  направлении  тыла
поверхности одного  видеомонитора  и  экрана  другого  видеомонитора),
которое  должно  быть  не  менее  2,0  м,  а расстояние между боковыми
поверхностями видеомониторов - не менее 1,2 м.
     - Конструкция  рабочего  стола  должна  обеспечивать  оптимальное
размещение  на рабочей поверхности используемого оборудования с учетом
его количества   и  конструктивных  особенностей  (размер  ВДТ  и  ПК,
клавиатуры и др.),  характера выполняемой работы. При этом допускается
использование  рабочих  столов   различных   конструкций,   отвечающих
современным требованиям эргономики.
     - Конструкция  рабочего  стула   (кресла)   должна   обеспечивать
поддержание рациональной  рабочей  позы  при  работе  на  ВДТ  и   ПК,
позволять  изменять позу с целью снижения статического напряжения мышц
шейно-плечевой области и спины для предупреждения развития утомления.
     - Рабочий   стул   (кресло)  должен  быть  подъемно-поворотным  и
регулируемым по высоте и углам  наклона  сиденья  и  спинки,  а  также
расстоянию  спинки  от  переднего  края сиденья,  при этом регулировка
каждого параметра должна  быть  независимой,  легко  осуществляемой  и
иметь надежную фиксацию.
     - Поверхность сиденья,  спинки и других элементов стула  (кресла)
должна   быть   полумягкой,   с   нескользящим,   неэлектризующимся  и
воздухопроницаемым  покрытием,  обеспечивающим   легкую   очистку   от
загрязнений.


ГЛАВА 5. КОМПЬЮТЕРНАЯ БЕЗОПАСНОСТЬ

            10. БЕЗОПАСНОСТЬ ПРИ РАБОТЕ С ББС И FTN СЕТЯМИ

     В этой главе мы рассмотрим основные рекомендации,  целесообразные
к применению  в  целях  вашей  безопасности при регистрации и работе с
ББС и FTN сетями.
     ББС - это программно-аппаратный комплекс обеспечивающий с помощью
модема и необходимого ПО доступ к программам и информации.
     FTN сети  (например  Фидо)  - это любительские компьютерные сети,
предназначенные для обмена сообщениями электронной почты.
     Итак, наши рекомендации:
     1. ПРОВЕРЯЙТЕ ОТСУТСТВИЕ АОН.  Прежде чем звонить на ББС или  FTN
узел, удостоверьтесь  (например  путем  звонка с сотового телефона,  с
телефона-двойника типа Panasonic,  с таксофона или с телефона  который
гарантированно  не  определяется  системой  АОН)  что  на  данном узле
отсутствует система АОН.  Если в списке ББС (или в рекламе) указан тип
модема: Russian Courier,  Courier,  Zyxell или  IDC  -  то  можете  не
звонить туда, там с вероятностью 99% используется АОН. АОН засвечивает
себя характерным  щелчком  и  звуковым  сигналом,  как  правило  после
первого  гудка  (т.е.  он  снимает  трубку  а  далее  уже  идут  гудки
выдаваемые самими АОН,  и по тональности как правило  отличающиеся  от
первого гудка).
     Если АОН  есть,  но  вам  все  же  надо  остаться  анонимным,  то
воспользуйтесь АнтиАОНом. Функции АнтиАОНа присутствуют практически во
всех телефонных  аппаратах  с  АОН  (например  в  РУСЬ).  Либо  купите
(например,  на радиорынке в Митино) приставку АнтиАОН,  она вам еще не
раз пригодиться!  Функцию АнтиАОН лучше  включать  почти  сразу  после
набора  номера  и  удерживать ее некоторое время;  экспериментируйте и
умение придет к вам.  Если АОН не может определить номер то вы,  после
снятия трубки АОНом,  услышите характерные тональные посылы (порядка 9
штук).
     Вот небольшой список Московских Нод на которых установлен АОН:

/14 ZYX
/20 ZYX
/26 AOH
/46 ZYX
/86 ZYX
/91 ZYX
/122 IDC
/211 ZYX
/238 AOH
/257 ZYX
/298 RC
/429 ZYX
/432 ZYX
/521 IDC
/617 IDC
/657 ZYX
/678 IDC
/699 AOH
/716 ZYX
/725 RC
/733 RC
/753 AOH
/757 ZYX
/761 AOH
/774 RC
/794 ZYX
/854 GVC
/863 IDC
/865 IDC
/866 RC
/869 IDC
/897 IDC
/899 IDC
/904 IDC
/933 IDC
/935 IDC
/957 AOH
/973 AOH
/994 IDC
/1009 RC
/1046 AOH
/1059 AOH
/1076 IDC
/1107 ZYX
/1120 ZYX
/1142 AOH
/1155 AOH
/1173 GVC
/1174 RC
/1201 IDC
/1219 IDC
/1233 RC
/1245 IDC
/1279 IDC
/1281 IDC
/1283 AOH
/1288 IDC
/1298 RC
/1326 AOH
/1343 IDC
/1372 AOH
/1384 Подозpительно
/1393 RC
/1420 IDC
/1422 AOH
/1429 IDC
/1443 AOH
/1445 IDC
/1452 RC
/1453 IDC
/1455 Подозрительно
/1463 AOH
/1476 IDC
/1480 RC
/1481 AOH
/1506 AOH
/1515 AOH
/1542 RC
/1546 AOH
/1552 AOH
/1564 AOH
/1566 AOH
/1567 AOH
/1593 AOH
/1595 Sportster Voice
/1627 AOH
/1605 RC
/1615 RC
/1628 RC
/1644 IDC
/1661 AOH
/1911 CourierAOH
/1952 IDC
/2400 ZYX
/2424 AOH
/2452 AOH
/2626 RC

     2. ПРИ  РЕГИСТРАЦИИ  ИСПОЛЬЗУЙТЕ  ВЫМЫШЛЕННЫЕ ДАННЫЕ.  Никогда не
стоит регистрироваться под своим настоящим именем,  ибо  неизвестно  к
кому могут попасть ваши данные и для чего их могут использовать.
     Возьмите любую телефонную базу,  например ЕГТС или Online версию:
http://www.xland.ru:8088/tel_win/owa/tel.form    и    введите    любую
выдуманную вами фамилию. Не стоит вводить тривиальные фамилии, вроде -
Иванов,  Петров,  Смирнов,  Андреев,  Алексеев и т.д.  Лучше что-то не
совсем обычное,  ну первое что приходить в голову:  Левашов,  Дубинин,
Малкин,  Садовский и т.д. Далее, выпишите любого из выведенного списка
(выпишите инициалы, адрес и телефон).
     3. ПОДДЕЛЫВАЙТЕ  PKT  ФАЙЛЫ.  Подделка  PKT файлов,  позволит вам
писать письма в любую конференцию,  от любого (в т.ч.  и вымышленного)
имени и адреса (для многих "щекотливых" и конфиденциальных целей,  это
может быть очень полезно).
     PKT файл  (т.е.  тот  файл  который  образуется после того как вы
написали какое-либо письмо в какую-либо конференцию)  имеет  следующую
структуру:

----------------------------------------------------------------------
XXXXXX
MSGID: 2:5020/666.66 54b3169f

Hello, All!

     Текст_письма

By

--- GoldEd 2.50+
 * Origin: Default Origin (2:5020/666.66)
SEEN-BY: 5020/666 777 888 999 159 168 180 184 232
PATH: 5020/666 777 888 999
----------------------------------------------------------------------

     В начале   файла   (XXXXXX)   располагается   служебная  цифровая
информация (пароли и т.д.) необходимая  для  идентификации  письма  на
вашем   узле-аплинке   (ноде)   -  никогда  не  пытайтесь  менять  эту
информацию!
     Клудж (служебный   символ)   MSGID:   содержит   информацию    об
отправителе письма, кроме того, она как правило приписывается в Origin
(как видно на приведенном выше примере).  Число 54b3169f в приведенном
примере НИКОГДА исправлять не надо, это чисто служебная информация.
     Клудж PATH: содержит информацию о том, по какому пути шло письмо.
Каждая станция (нода, хаб) через которую проходит письмо оставляет там
свою подпись (свой номер).
     Клудж SEEN-BY: содержит информацию о том, кто получил это письмо.
Каждая станция (нода, хаб) через которую проходит письмо оставляет там
свою подпись (свой номер).
     Для подделки PKT файлов, можно выполнить следующие шаги:
     - напишите  письмо  (письма)  в  эхоконференцию  - причем в вашем
почтовом  редакторе,  надо  сразу  (при   написании   письма)   задать
вымышленное имя и вымышленный адрес;
     - распакуйте  (как  правило  с  помощью   pkunzip)   получившийся
почтовый  пакет,  и получите такими образом файл (файлы) с расширением
pkt;
     - с помощью любого  hex-editora  (например  используя  встроенную
функцию Dos Navigator, hiew или WinHex) подправьте в клуджах:
     MSGID: отправителя сообщения (например 2:5020/666.66)
     PATH: его ноду (например 5020/666)
     SEEN-BY: его ноду (например 5020/666)
     - снова запакуйте pkt файл  в  тот  архив,  из  которого  он  был
распакован в режиме замены файлов;
     Примечание. Для   того   чтобы   сильнее   запутать  следы  можно
(используя схему руотинга сети,  или случайным  образом)  приписать  в
клуждах PATH: и SEEN-BY несколько существующих промежуточных узлов.

                         10.1. Интересные ББС

     Ниже приводиться список телефонных линий InfoScience BBS, которая
на сегодняшний день представляет наибольший интерес:

+-----------------------------------------------------------------------------+
¦Канал¦ Телефон               ¦ Cкоpость, протоколы ¦ BBS ¦ Mail¦    FREQ     ¦
¦-----+-----------------------+---------------------+-----+-----+-------------¦
¦  1  ¦ Местный ГКНТ    24-30 ¦ 2400  V22b          ¦ 24h ¦  -  ¦      -      ¦
¦  3  ¦                 28-52 ¦ 2400  V22b          ¦ 24h ¦  -  ¦      -      ¦
¦-----+-----------------------+---------------------+-----+-----+-------------¦
¦     ¦МГТС (095)¦Искра2 (097)¦                     ¦     ¦     ¦             ¦
¦  2  ¦ 923-0871 ¦     --     ¦ 33600 V34+/V32b     ¦ 24h ¦ 24h ¦ 18:00-05:00 ¦
¦  4  ¦ 923-2003 ¦     --     ¦ 33600 V34+/V32b     ¦ 24h ¦ 24h ¦ 18:00-05:00 ¦
¦  5  ¦ 229-7622 ¦     --     ¦ 21600 V32t/HST/V32b ¦ 24h ¦ 24h ¦ 18:00-05:00 ¦
¦  6  ¦ 229-3985 ¦     --     ¦ 21600 V32t/HST/V32b ¦ 24h ¦ 24h ¦ 18:00-05:00 ¦
¦  7  ¦    --    ¦   208-63   ¦ 33600 V34+/HST/V32t ¦  -  ¦ 24h ¦      -      ¦
¦  8  ¦ 913-9944 ¦   399-44   ¦ 33600 V34+/V32t/V32b¦ 24h ¦ 24h ¦ 18:00-05:00 ¦
¦  9  ¦ 913-9945 ¦   399-45   ¦ 33600 V34+/V32t/V32b¦ 24h ¦ 24h ¦ 18:00-05:00 ¦
¦ 12  ¦ 742-1440 ¦   214-40   ¦ 33600 V34+/V32t/V32b¦ 24h ¦ 24h ¦ 18:00-05:00 ¦
¦ 13  ¦ 742-1441 ¦   214-41   ¦ 33600 V34+/V32t/V32b¦ 24h ¦ 24h ¦ 18:00-05:00 ¦
¦ 14  ¦ 742-1443 ¦   214-43   ¦ 19200 ZYX/V32b      ¦ 24h ¦ 24h ¦ 18:00-05:00 ¦
¦ 15  ¦ 742-1458 ¦   214-58   ¦ 33600 V34+/HST/V32t ¦  -  ¦ 24h ¦      -      ¦
¦-----+-----------------------+---------------------+-----+-----+-------------¦
¦20-23¦ TCP/IP 194.226.49.238 ¦ 57600 Telnet        ¦ 24h ¦ 24h ¦     24h     ¦
¦     ¦        194.226.49.245 ¦ 128K  BinkD         ¦  -  ¦ 24h ¦      -      ¦
+-----------------------------------------------------------------------------+

                10.2. Интересные конференции сети Фидо

     Ниже приводиться список наиболее интересных конференций Фидо:

     $CRACK$ - креки к программам
     $CRACK$.TALKS - поиск креков к программам
     Mo.Advice - ответы на любые вопросы
     Mo.Books.Wanted - поиск и продажа книг
     Mo.Talk - Московские разговоры
     Mo.SoftExchange - поиск программ
     Mo.Wanted - поиск всего остального
     N5020.Point - поиск поинтовых вакансий в Московском Фидо
     Pvt.Crack - креки к программам
     Pvt.Crack.Where - поиск креков к программам
     Ru.Aon - об АОНах
     Ru.Anti.Ats  о борьбе с АТС
     Ru.Army - как откосить от армии
     Ru.Internet - вопросы по Интернет
     Ru.Internet.Chainik - аналогично но для чайников
     Ru.Internet.WWW - анонсы новых WWW сайтов
     Ru.Phreaks - фрикинг, взлом сотовых телефонов, карточек и т.д.
     Ru.Crypt - криптография
     Ru.Security - безопасность
     Su.Chainik - вопросы по FTN технологии
     Su.Chainik.Faq - факи
     Su.Chainik.General - общие вопросы
     Ru.Hacker - о хакерах и для хакеров
     Su.Hardw.chainik - вопросы по железу (Hardware)
     Su.Hardw.phones - о телефонах
     Su.General - обо всем понемногу
     Su.Spy - шпионская эха
     Su.Virus - компьютерные вирусы
     Su.Pol - политика
     Su.Pol.Theory - политика (теория)
     Survival.Guide - выживание и безопасность
     XSu.Cellular - сотовые телефоны


ГЛАВА 5. КОМПЬЮТЕРНАЯ БЕЗОПАСНОСТЬ

                   11. БЕЗОПАСНОСТЬ В СЕТИ ИНТЕРНЕТ

                      11.1. ВЫБИРАЕМ ПРОВАЙДЕРА

     Выбор провайдер - это отправная точка с  которой  начинается  ваш
путь в увлекательный мир компьютерной сети Интернет.
     При выборе надо учитывать то обстоятельство,  что практически все
провайдеры  требуют  идентификации  вашей  личности  (ФИО,  паспортные
данные и т.д.).
     Как преодолеть эту и другие проблемы, об этом читайте ниже.
     1. ПРОВЕРЯЙТЕ  ОТСУТСТВИЕ  АОН.  Если  вы  хотите  сохранить свою
конфиденциальность при работе с Интернет,  то прежде всего  необходимо
удостовериться  в  отсутствии  аппаратуры АОН у провайдера.  Для этого
производятся контрольные  звонки  на  рабочие  (именно  рабочие  а  не
тестовые  линии  -  их телефоны необходимо узнать заранее у провайдера
или  из  других  источников)  телефонные  линии  например  с  сотового
телефона, с  телефона-двойника  типа Panasonic или Sanyo,  с таксофона
или с телефона который гарантированно не  определяется  системой  АОН.
АОН  засвечивает  себя  характерным  щелчком и звуковым сигналом,  как
правило после первого гудка (т.е.  он снимает трубку а далее уже  идут
гудки выдаваемые самими АОН, и по тональности как правило отличающиеся
от первого гудка).
     Если АОН   есть,  но  вам  все  же  надо  остаться  анонимным  то
воспользуйтесь АнтиАОНом, функции АнтиАОНа присутствуют практически во
всех телефонных  аппаратах  с  АОН  (например  в  Русь).  Либо  купите
(например,  на радиорынке в Митино) приставку АнтиАОН,  она вам еще не
раз пригодиться!  Функцию АнтиАОН лучше  включать  почти  сразу  после
набора  номера  и  удерживать ее некоторое время,  экспериментируйте и
умение придет к вам.  Если АОН не может определить номер то вы,  после
снятия  трубки  АОНом  слышите характерные тональные посылы (порядка 9
штук).
     Доподлинно известно,  что   аппаратура   АОН   имеется   у   всех
провайдеров использующих модемы Zyxell (например Deol), а также у всех
провайдеров производящих оплату в кредит (МТУ-Информ, ГОТ и др.).
     2. ПРИ  РЕГИСТРАЦИИ  ИСПОЛЬЗУЙТЕ  ВЫМЫШЛЕННЫЕ ДАННЫЕ.  Никогда не
стоит регистрироваться под настоящим именем,  ибо  неизвестно  к  кому
могут попасть ваши данные и для чего их могут использовать.
     Возьмите любую  телефонную базу,  например ЕГТС,  и введите любую
выдуманную вами фамилию. Не стоит вводить тривиальные фамилии, вроде -
Иванов,  Петров,  Сидоров,  Андреев,  Алексеев и т.д.  Лучше что-то не
совсем обычное,  ну первое что приходить в  голову:  Дубинин,  Шишкин,
Садовский и т.д. Далее выпишите любого из полученного списка (выпишите
инициалы,  адрес и телефон). И плюс ко всему необходимо выдумать левые
паспортные данные - серия,  номер,  кем выдан,  когда. Кстати, по базе
ОЗОМ можно определить принадлежность конкретной  улицы  к  конкретному
отделению милиции - для еще большей достоверности.
     Теперь вам осталось  изготовить  какую-либо  ксиву  (документ)  с
вашей  фотографией  и  вымышленными  данными.  Для убедительности надо
достать печать (у друзей, или сделать ее - любая печать в Москве стоит
порядка  50  долларов)  -  лучше  государственного  типа.  Ксива может
например, гласить что вы:  студент,  охранник,  работник  прокуратуры,
сотрудник ФАПСИ (ФСБ, МВД), или просто какой-либо сотрудник какой-либо
фирмы.
     Далее едете в контору к провайдеру (лучше с утра -  с  утра  люди
добрее) и говорите что хотите зарегистрироваться (стать их клиентом) а
когда доходит до паспорта (иногда достаточно просто вписать паспортные
данные не  предъявляя  его)  говорите что не взяли его (мол никто и не
говорил по телефону что нужен паспорт) - НО вы наизусть  помните  свои
паспортные (вымышленные   естественно!)  данные  -  это  скорее  всего
пройдет (так как клиентов нынче  мало,  а  денег  всем  хочется).  Для
убедительности  можете показать свое удостоверение (также при входе на
некоторые  конторы  где  требуют  паспорт  -  оно  вам  может  здорово
пригодится).
     Если хотите чтобы улик не  было  совсем,  можете  еще  изготовить
факсимиле вымышленной  подписи  и  ставить  его на договоре (незаметно
разумеется).
     Если не пройдет,  то уходите с обиженным видом и пригрозите:  мол
ноги моей больше не будет в вашей гнилой конторе.
     3. ПОЛЬЗУЙТЕСЬ  ПРОВЕРЕННЫМИ  ПРОВАЙДЕРАМИ.   Трюк   с   "левыми"
паспортными  данными  лучше всего может пройти в мелких конторах,  а в
крупные компании типа Демос и Релком даже лучше и  не  соваться  (если
конечно  у  вас  не  будет  хорошо сделанного студенческого билета или
паспорта).
     Далее приводится   список   более-менее   стабильных   Московских
провайдеров, который поможет вам сделать оптимальный выбор.
     4. ИСПОЛЬЗУЙТЕ ТЕСТОВЫЕ  ВХОДЫ.  Некоторые  провайдеры  (например
Корбина),  если  позвонить  им  и  попросить  проверить качество связи
называют телефон по которому можно  это  сделать.  Как  правило  время
работы на тестовой линии составляет 15-60 минут, что вполне достаточно
для проведения некоторых акций.
     *Вот некоторые примеры*:
     *Провайдер "КАРАВАН"*.
     тел. 332-4486, факс 129-3500
     a. Cерийный телефон 332-4768 (8 линий).
     b. Отдельные телефоны:
332-4122, 332-4123, 332-4124, 332-4125, 332-4126, 332-4127,
332-4274, 332-4264, 332-4255, 332-4252, 332-4246,
332-4454, 332-4469, 332-4472, 332-4793.
     c. 129-1744, 129-3254, 129-3290.
     d. Серийный телефон 931-67-88 (11 линий).
     Прямые телефоны на серию:
931-6001, 931-6009,  931-6100, 931-6133, 931-6136, 931-6144, 931-6145,
931-6540, 931-6541, 931-6542, 931-6788.
     e. Отдельные телефоны:  939-1475,  939-3084,  939-5213, 939-4270,
939-3275, 939-5118, 939-2635, 939-5237, 939-5236.
     Бесплатно пользоваться  каналом  можно  с  4  ночи  до  10   утра
ежедневно.  По  телефонам,  которые  начинаются  с 332.  Login:  free,
Password: caravan.  Если не пускают,  это значит,  что все  бесплатные
модемные входы уже заняты.
     *Провайдер "СИТЕК"*. У этого провайдера можно получить бесплатный
E-Mail!
     На - http://windoms.sitek.net
     Tel : 742-9420(21)
           963-3101
           964-1301
           964-1091
           995-1090
     DNS : (I)  195.212.225.2
           (II) 195.212.225.162
      Login: sitek
      Password: sitek

     *Центральный Телеграф (www.cnt.ru)*.
     Молодой и хороший провайдер.  Дают 1 час тестового доступа. Также
можно получить кредит в 200 руб., предварительно заполнив анкету на их
сайте. Обязательно ПРАВИЛЬНО введите телефон, чтобы сотрудник CNT смог
с вами связаться и сказать вам ваш login и password.  Остальные данные
найдете на www.cnt.ru
     Tel.:      995-1010
     Tel.voice: 928-6291 (телефон слyжбы тех. поддержки)
     >login и password yзнавайте по телефонy 201-6884 или 201-9262.
     DNS1:      194.84.17.34
     DNS2:      194.84.17.35
     MailServer: mail.cnt.ru
     NewsServer: news.cnt.ru
     WWW-Server: www.cnt.ru, www.ctel.msk.ru, www.tel-inform.ru

     *Demos (www.demos.su)*.
     В настройках dial-up соединения необходимо выбрать "Выводить окно
терминала после набора номера".  После  соединения  необходимо  ввести
пароль  и логин,  далее выбрать требуемый режим работы из списка.  Все
это делается  в  окне  терминала.  Выберите  язык  для общения,  "e" -
английский,  "r" - русский.  Если вы хотите работать по протоколу ppp,
то нажмите  "p".  Как  появится надпись "Slip Ready..." - жмите F7 или
кликните   мышкой   на   кнопке   "Contunue"    (Продолжить).    После
аyтентификации  вам  будут доступны только ресурсы Demos.  При попытке
соединения с другим сайтом вам покажут табличку о невозможности такого
соединения. Лимит - 10 минут.
     Работает поисковая система.
     Работают все ссылки на рекламных башнерах.
     Можно зайти на:
- http://www.demos.su - main page
- http://www.dol.ru - Demos-On-Line
- http://www.dol.ru/logs - тут можно посмотреть что есть интересного на Demos
- http://meteo.demos.su
- http://quake.demos.su - страничка по Quake1,2
- http://www.job.ru - работа (поиск и предложения)
- http://www.ag.ru - игровой сайт
- http://rgw.gamesnet.ru - игровой сайт
- http://www.ru
- http://www.mtrros.msk.ru
- http://www.inform-excom.msk.su - можно отправить сообщение абонентам ИЭ
- ftp://ftp.ru
     Тel.:      995-1155
     DNS1:      194.87.5.51
     DNS2:      194.87.0.8
     login:     _demo (именно с подчеркиванием!)
     password:  demo
     Quake-server: 194.87.5.55
     Страничка про Quake1,2: http://quake.demos.su
     http://www.demos.su - main page.
     5. ИСПОЛЬЗУЙТЕ РЕКЛАМНЫЙ ДОСТУП.  Некоторые провайдеры  (например
Россия   Онлайн)   предлагают  (или  прилагают  к  купленному  модему,
компьютеру и т.д.) пакет ПО, документацию и некоторое количество часов
бесплатной  работы  в  Интернет (как правило 5-10 часов).  Пользуйтесь
этим, не забывая про общие правила безопасности описываемые нами.
     Другие провайдера   (например    МТУ-Информ)    просто    продают
пластиковые карточки,  на которых находится имя, пароль и определенное
количество часов работы  в  Интернет.  Это  пожалуй  самый  безопасный
вариант,  где  вы  ни коим образом не засвечиваете свои данные.  Такие
карточки можно например приобрести на радиорынке в Митино или в  самом
МТУ-Информ.
     6. ИСПОЛЬЗУЙТЕ  "ЛЕВЫЙ"  DNS.  Для  того  что  бы  спрятать  свой
IP-адрес,  вернее  даже  не  спрятать  а использовать IP-адрес другого
провайдера необходимо  в  параметрах  установки  связи  поставить  DNS
другого провайдера (например, Демоса).
     Вот DNS провайдера Demos:
     Primary 194.87.0.8
     Secondary 194.87.0.9
     Вот DNS провайдера Cityline:
     194.84.93.10 или 193.232.88.17
     А вот DNS провайдера Гласнет:
     Primary 195.218.218.38
     Secondary 195.218.218.37
     7. ИСПОЛЬЗУЙТЕ  КРЕДИТНЫЙ ДОСТУП.  Некоторые провайдеры (например
МТУ Информ) предлагают доступ  в  кредит.  Т.е.  вы  можете  бесплатно
отработать порядка  60  часов  (в МТУ Информ) и ничего не заплатить за
это.
     Основные данные необходимые для подключения к сети Internet через
МТУ Информ:
     Модемные телефоны: 995-55-55 (поддерживает протокол k56flex)
                        995-55-56 (поддерживает протокол x2 и v.90)
     Первичный DNS сервер: 195.34.32.11
     Вторичный DNS сервер: 195.34.32.10
     PROXY server: 195.34.32.11, порт: 3128
     Сервер входящей почты (POP3): pop.mtu.ru
     Сервер исходящей почты (SMTP): pop.mtu.ru
     Сервер новостей: news.mtu.ru
     Login: guest
     Password: mtu
     Необходимо зайти на сайт: http://dialup.mtu.ru зарегистрироваться
там (получить имя и пароль для доступа к Интернет),  и далее входить в
сеть с этими данными.
     8. МОСКОВСКИЕ  ПРОВАЙДЕРЫ  СЕТИ  ИНТЕРНЕТ.  Далее   идет   список
наиболее известных Московских провайдеров.

Название: АО Релком
Почтовый адрес: 123098, Москва, ул. Маршала Василевского,
д. 1, корп. 1.
Телефон/факс: 196-07-20, 196-08-20, 196-08-23/196-32-95
E-mail: support@relcom.ru
Home page: http://www.relcom.ru
Сервис:
http://www.relcom.ru:80/Relcom-Moscow/OfficialDocs/Pricelist/

Название: ООО "Компания Демос+"
Почтовый адрес: 113035, Москва, Овчинниковская наб., д. 6/1
Телефон/факс: 956-60-80, 956-62-33 / 956-50-42
E-mail: info@demos.su
Home page: http://www.demos.su
Сервис: http://www.demos.su/eng/price-e.htm

Название: "Гот"
Почтовый адрес:
Телефон: 921-36-01, 923-21-27
Модемные телефоны:  925-3503,  925-3507, 925-7165, 924-5847, 923-8741,
925-1994
E-mail:
Home page: http://got.mmtel.ru

Название: "Corbina Telecom"
Почтовый адрес: Рязанский пр., 30/15
Телефон: 755-5648
E-mail: sales@corbina.ru
Home page: http://www.corbina.ru

Название: ОАО "Московский международный и междугородный телефон"
Почтовый адрес: 119895, Москва, Зубовская пл., д. 3.
                и ул. Арбат, 46
Телефон/факс: 241-6232, 246-02-43, 338-00-11, 241-84-81
/ 246-41-53, 241-71-01
E-mail: commt@db.mmtel.msk.su
Home page: http://www.mmtel.msk.su
Сервис: http://www.mmtel.msk.su/koi8/mmtel/tarmmtel.html

Название: СП "SOVAM TELEPORT" (Россия Онлайн)
Почтовый адрес: 111250, Москва, ул. Красноказарменная, д.
12.
Телефон/факс: 258-41-75 / 258-41-69
E-mail: sale@online.ru
Home page: http://www.online.ru
Сервис: http://koi.www.online.ru/rservices/rinvite.xhtml

Название: ТОО "Элвис+"
Почтовый адрес: 103460, Москва, Зеленоград, Центральный
проспект, д. 11.
Телефон/факс: 536-95-51, 531-46-33 / 531-24-03
E-mail: www@elvis.ru
Home page: http://www.elvis.ru
Сервис: http://www.elvis.ru/BBS/price.html

Название: АО "РОСПРИИТ"
Почтовый адрес: 103375, Москва, Тверская ул., д. 7.
Телефон/факс: 201-68-90 / 923-23-44
E-mail: sales@sovmail.rosprint.ru
Home page: http://www.rosprint.ru

Название: АО "Оргланд"
Почтовый адрес: 103527, Москва, Зеленоград, кор. 833.
Телефон/факс: 532-10-40, 532-00-06, 532-56-33 / 532-90-90
E-mail: admin@orgland.zgrad.su
Home page: http://www.orgland.ru
Сервис: http://www.orgland.ru/orgland/orgprice.html

Название: Компания "Элвис-Телеком"
Почтовый адрес: 125190, Москва, а/я 211.
Телефон/факс: 152-97-00 / 152-46-61
E-mail: pau@telekom.ru
Home page: http://www.telekom.ru
Сервис: http://www.telekom.ru/rus/rprice.html

Название: Компания 2КОМ
Почтовый адрес: 117342, Москва, ул. Бутлерова, 17Б.
Телефон/факс: 330-80-74, 330-45-47/ 330-45-56
E-mail: adm@mail.com2com.ru
Home page: http://www.com2com.ru
Сервис: http://www.com2com.ru/koi8/support/intlet1.html

Название: Rinet
Почтовый адрес: Москва, 1-й Хвостов пер., д. 11а.
Телефон/факс: 238-39-22
E-mail: info@rinet.ru
Home page: http://www.rinet.ru
Сервис: http://www.rinet.ru/price/price.html

Название: ООО "Zenon N.S.P"
Почтовый адрес: Москва, 1-я улица Ямского поля, д. 19.
Телефон/факс: 251-57-02, 250-46-29
E-mail: www@aha.ru
Home page: http://www.aha.ru
Сервис: http://sunny.aha.ru/users/prices.htm

Название: ЗАО "Гарант-Парк"
Почтовый адрес: 119899, г. Москва Воробьевы Горы, МГУ,
Научный Парк
Телефон/факс: 932-91-50, 932-91-51 / 932-91-50
E-mail: info@park.ru
Home page: http://www.park.ru
Сервис: http://www.park.ru/INFO/info?k+net/price

Название: Ассоциация пользователей компьютерных сетей "Гласнет"
Почтовый адрес: 103009, Москва, Газетный пер., д. 9, стр. 2.
Телефон/факс: 222-09-90 / 229-00-43
E-mail: support@glasnet.ru
Home page: http://www.glasnet.ru
Сервис: http://www.glasnet.ru/brochure/rusprice.html

Название: Компания "NetState Communications"
Почтовый адрес: Москва, ул. Тверская, д. 5/6, подъезд 4.
Телефон/факс: 292-73-17 / 292-76-35
E-mail: info@goldnet.ru
Home page: http://wwwnet.ru/

Название: Компания "CENTRONET"
Почтовый адрес: 123424, Москва, Волоколамское ш., д. 112
Телефон/факс: 491-85-76 / 491-30-66
E-mail: eugenie@astro.ru
Home page: http://www.astro.ru/
Сервис: http://www.astro.ru/docum2.htm

Название: Online Resource Center
Почтовый адрес: Москва, Ленинский пр., д. 32/а
Телефон/факс: 938-29-83 / 938-29-81
E-mail: admin@orc.ru
Home page: http://www.orc.ru/
Сервис: http://www.orc.ru/price/pricerus.html

Название: Компания "CITYLINE"
Почтовый адрес: 119034, Москва, Коробейников пер., д. 1/2,
стр. 6.
Телефон/факс: 245-88-68 / 245-88-77
E-mail: webmaster@cityline.ru
Home page: http://www.cityline.ru
Сервис: http://www.cityline.ru:8083/prices.html

Название: ООО "Data Express Corp." (Deol)
Почтовый адрес: 117279, Москва, ул. Островитянова, д. 37а.
Телефон/факс: 932-72-01, 932-76-01/932-74-10
E-mail: sysop@deol.ru
Home page: http://koi8.deol.ru
Сервис: http://koi8.deol.ru/service/instr.htm

Название: ООО "МАСТАК-ИНФО" (Ситек)
Почтовый адрес: 111020, Москва, а/я 100. (ул. Сторожевая, д.
23).
Телефон/факс: 964-12-01 / 964-11-83
360-6909, 334-4406
E-mail: postmaster@sitek.net
Home page: http://www.sitek.ru
Сервис:
http://www.koi.sitek.ru/sitek_inform/price/serviseprices.html

Название: АО "Ропнет"
Почтовый адрес: 103084, Москва, Мясницкая ул., 47.
Телефон/факс: 207-75-56 / 207-32-01
E-mail: root@ropnet.ru
Home page: http://www.ropnet.ru/
Сервис: http://www.ropnet.ru/koi/internet/inter_pr.html

Название: TERRA RUTHENIA
Почтовый адрес:
Телефон/факс: 924-20-28 /
E-mail: mailto:info@ru.com
Home page: http://www.ru.com/
Сервис: http://www.ru.com/services.koi.html

Название: Data Force
Почтовый адрес: 3-й Самотечный переулок, 11
Телефон: 288-9340
E-mail: info@dataforce.net
Home page: http://www.dataforce.net/

Название: Global One
Почтовый адрес: Тверская ул., 7
Телефон: 201-9285
Home page: http://www.global-one.ru/

Название: NetPass
Почтовый адрес: Садовническая ул., 76, стр.2
Телефон: 961-2460
E-mail: sales@netpass.ru
Home page: http://www.netpass.ru/

Название: Plug Communication
Почтовый адрес: Мерзляковский пер., 3-1-1
Телефон: 795-0955
E-mail: info@plugcom.ru
Home page: http://www.plugcom.ru/

Название: GoldNet
Почтовый адрес: Тверская ул., 5/6, подъезд №4
Телефон: 292-7317
E-mail: mailbox@goldnet.ru
Home page: http://www.goldnet.ru/

Название: Инфотел
Почтовый адрес: Пресненский вал, 19, офис 911
Телефон: 252-0701, 252-1212
E-mail: info@infotel.ru
Home page: http://www.infotel.ru/

Название: Коммбелга
Почтовый адрес: Мытная ул., 3, вход 2, 14-й этаж
Телефон: 931-9950
E-mail: sales@co.ru
Home page: http://www.co.ru/

Название: Комстар
Почтовый адрес: 3-я Тверская Ямская, 39/5
Телефон: 956-0000
E-mail: request@comstar.ru
Home page: http://www.comstar.ru/

Название: Мегабит7
Почтовый адрес: ВВЦ (ВДНХ)
Телефон: 234-5065
E-mail: support@megabit7.ru
Home page: http://www.megabit7.ru/

Название: Микродин
Почтовый адрес: Новозаводская ул., 18
Телефон: 145-9755, 145-9380
E-mail: office@microdin.ru
Home page: http://www.microdin.ru/

Название: МТУ-Информ
Почтовый адрес: Смоленская-Сенная пл., 27-29, стр.2
Телефон: 258-7878
E-mail: info@mtu.ru
Home page: http://www.mtu.ru/

Название: Редлайн
Почтовый адрес: Цветной бульвар, 30, комн. 517
Телефон: 200-2475, 291-6132
E-mail: redline@redline.ru
Home page: http://www.redline.ru/

Название: Центральный телеграф
Почтовый адрес: Тверская ул., 7, подъезд 4
Телефон: 201-6884, 201-9262
E-mail: spu@m400.ctel.msk.ru
Home page: http://www.ctel.msk.ru/

Название: Элкател
Почтовый адрес: ул. Бутлерова, 15, офис 150
Телефон: 424-1811
E-mail: info@elkatel.ru
Home page: http://www.elkatel.ru/

     5. ПОЛЬЗУЙТЕСЬ ИНТЕРНЕТ КАФЕ:

     "Виртуальный мир"  -  ст.  метро  "Пролетарская",   Волгоградский
проспект, д.1, тел. 742-50-00 открыт ежедневно с 10:00-20:00. Спешите!
Интернет-Кафе бесплатно! Подробности на:
     http://www.partya.ru/cafe/cafe1.htm

     Интернет клуб  "Скрин"  -  ст.  метро  "Марьино",  Новочеркасский
бyльвар,  д.19-а,  тел.   349-19-20   открыт   с   12:00-20:00   кроме
понедельника (WWW.SCREEN.RU).

     Компьютерный центр Интернет (Библиотека иностранных языков) - ст.
метро "Таганская",  "Китай-город",  ул.  Николоямская,   д.1,   открыт
10:00-20:00 по рабочим дням, 10:00-18:00 по выходным.

     OAO "Московский  Междугородный  и  Международный  Телефон"  - ст.
метро "Таманская",  ул.  Гончарная,  д.30,  тел.  911-05-26  открыт  с
9:00-17:45 по рабочим дням, с выходными можно договорится. 20 руб/час.
ст.  метро "Арбатская",  ул.  Арбат,  д.46,  тел.  241-84-81 открыт  с
900-1800 по рабочим дням 20 руб/час.

                       11.2. ПО WWW БЕЗ СЛЕДОВ

     Путешествуя по Интернету,  мы не часто задумываемся  о  том,  что
оставляем   следы   своих  посещений  каждый  раз,  когда  заходим  на
какой-либо сайт. Пожалуй, об этом и не стоило бы беспокоиться, если бы
не  был  так  велик  тот объем информации,  который потенциально могут
добыть  о  нас  владельцы  сайта.  Стандартные  log-файлы,  хитроумные
скрипты и прочие ухищрения любопытных владельцев способны узнать о вас
многое:  тип компьютера и  операционной  системы,  страну  пребывания,
название и адрес провайдера, и даже зачастую адрес электронной почты и
ваше имя.
     Существуют много   причин,   по  которым  пользователь  может  не
захотеть оставлять следы своего пребывания.  Тут и нежелание  раскрыть
свой  адрес  электронной  почты,  чтобы  не  стать  жертвой  спама,  и
необходимость получить информацию с сайта,  который варьирует ответ  в
зависимости от страны,  из которой отправлен запрос. Или, например, вы
частенько заходите на Web узел ваших конкурентов,  и хотите делать это
анонимно.
     Кроме того, существуют такие неприятности, как cookies, да и дыры
в безопасности в MSIE обнаруживаются все новые и новые...  В общем, не
послать ли нам в путешествие по WWW кого-нибудь еще?  Идея трезвая,  и
достаточно легко выполнимая, причем несколькими способами.

                        Способ 1: Анонимайзер

     Осуществить подобный    анонимный    серфинг   позволяет   служба
Anonymizer.  Зайдите  на  их   сайт   (http://www.anonymizer.com   или
http://www.iproxy.com),  наберите нужный URL, и вперед! Отправляясь по
ссылке,  помещенной на странице,  которую вы просматриваете с  помощью
Анонимайзера,   вы   попадаете   на  очередную  страницу  снова  через
Анонимайзер,  так что процесс автоматизирован,  и набирать  новый  URL
снова не нужно. Были хорошие времена, когда Анонимайзер отправлялся по
указанному адресу немедленно,  теперь же для тех,  кто пользуется этой
службой  бесплатно,  существует  30-секундный  период ожидания.  Кроме
того, Анонимайзер позволял использовать как HTTP, так и FTP ресурсами.
Теперь же использовать FTP могут лишь зарегистрированные пользователи.
     При использовании этой службы след в log-файлах оставляете не вы,
а Анонимайзер,  что исключает возможность сбора всей той информации, о
которой было  написано  выше.  Никакие  cookies  до  вас  не  доходят.
Некоторые сайты,  например (например, Hotmail), через него недоступны,
что, очевидно,  объясняется желанием их владельцев (Microsoft) следить
за посетителями.
     Анонимайзер имеет   еще   две  приятные  особенности.  Во-первых,
некоторые сайты WWW бывают недоступны из одного места,  но доступны из
другого. Во-вторых,   некоторый   сайты   выдают   вам   информацию  в
зависимости от того, откуда (из какой страны) поступает ваш запрос.

                           Способ 2: Прокси

     Анонимизировать путешествие по сети можно также с помощью  прокси
сервера.  Прокси  сервер  работает,  по  сути,  как Анонимайзер,  т.е.
документ с сайта "забирает"  он,  а  не  вы.  Правда,  есть  некоторые
немаловажные отличия, а именно:
     - от  cookies вас прокси не избавляет (избавьте от них себя сами,
сделайте файл cookies.txt read-only или отключив (Disable All Cookies,
Запретить использование Cookies) их использование в Internet  Explorer
4.0 и все дела!);
     - прокси сервер работает как с  HTTP,  так  и  с  FTP,  что  дает
возможность  анонимизировать посещение не только Web сайтов,  но и FTP
архивов;
     - IP адрес вашего родного прокси сервера,  т.е. того, пользование
которым обеспечивает ваш провайдер,  все  равно  отражает  имя  вашего
домена или, по крайней мере, его примерное географическое положение.
     Последний пункт приводит нас к следующему выводу:  если вам очень
важно остаться анонимным при работе с  каким-нибудь  сайтом,  или  при
чтении  и отправке почты с использованием браузера (т.е.  тип сервиса,
предлагаемый Hotmail), используйте не свой прокси сервер, а чужой.
     Большинство прокси  серверов  ограничивают доступ на основании IP
адреса, с  которого  происходит  обращение.  Иными  словами,  если  вы
пользуетесь провайдером Demos,  то прокси сервер Glasnet  вас  к  себе
попросту не пустит.  Но к счастью,  в сети всегда можно найти "добрый"
прокси, владельцы которого либо открыто заявляют о его доступности для
всех желающих,  либо  прокси,  который  по  той  или  иной  причине не
ограничивает доступ только своим доменом,  о чем  широкой  публике  не
известно, например:

     Proxies on Port 81:
adsl-216-100-84-243.dsl.lsan03.pacbell.net
gw-citc.asm.md
is1.doubled.com
relay.mccaw-stg.com
shoemaker.mmedia.is
     Proxies on Port 3128:
c49133-a.potlnd1.or.home.com
wwwcache2-he.global.net.uk
teranode2140.ll.net
cacheengine-01.externet.hu
cash.gatech.edu
dns1.roel.ru
proxy1.austin.texas.net
cache1.toronto.interlog.com
filter.lds.net
proxy.multiphone.net.co
cache1.cc.interlog.com
vessolink.cityline.ru
wwwcache2-fe.global.net.uk
dt062nda.tampabay.rr.com
     Proxies on Port 8080:
dns.jnet.gr.jp
hermes.curry.edu
cineproxy.claremont.edu
150.199.175.194
dns.som.com
cvs.ul.com
sjc4-wc1.atlas.digex.net
proxy.highlandpark.k12.tx.us
ulaix12.allianse.no
ns.ajis.co.jp
beast.npac.syr.edu
ankara3.turnet.net.tr
user59.powerworx.net
yoda.oslo.dph.no
proxy1.brunet.bn
gateway.hro.com
proxyhttphb3-01.wanadoosat.com
proxy.hpisd.org
webcache1.telinco.net
165.138.113.230
165.138.94.10
tsp-proxy.tsss.com
webcache.net
mkc-163-006.kc.rr.com
212.139.3.132
proxy.obtilburg.nl
chpxy02-chrtr02.ne.mediaone.net
proxy-cf5k-2-1.nyroc.rr.com
cuix3.pscu.com
     Proxies on other Ports:
cvs.ul.com:82
156.63.41.8:7036
squirrel.owl.de:33434

     ВНИМАНИЕ: Не   все  указанные  Proxy  будут  работать  к  моменту
прочтения вами этой книги. Обновленный список анонимных Proxy серверов
можно всегда найти на:
     http://www.lightspeed.de/irc4all/eindex.html
     http://vsb.cjb.net
     http://www.DeadMoroz.da.ru
     http://members.xoom.com/akva7/freeproxy.htm
     http://cool.ice-storm.com/proxys

     Для настройки   браузера   в   Netscape   Navigator   зайдите   в
Options=>Network          Preferences=>Proxies=>Manual           Proxy
Configuration=>View  и  введите  указанные  значения.  В  MS  Internet
Explorer  аналогично.  Проделав  эту  нехитрую  операцию,  вы  сможете
путешествовать по  сети,  оставляя  след  например  как болгарский или
американский пользователь, но... тут есть один очень важный момент.
     Далеко не  все  прокси  серверы  являются  полностью  анонимными.
Некоторые из них позволяют администратору сайта,  который вы посещаете
с использованием прокси,  при желании определить IP адрес,  с которого
происходит обращение к прокси, т.е. ваш реальный IP адрес.
     Проверьте свой   прокси   на  предмет  его  полной  или  неполной
анонимности:
     http://www.tamos.com/bin/proxy.cgi
     Если вы получите сообщение Proxy server is detected! - ваш прокси
имеет "дыру", и вам будет предоставлена информация о вашем реальном IP
адресе,  как впрочем  и  об  IP  адресе  прокси  сервера,  который  вы
используете.  Если  же сообщение гласит Proxy server is not detected -
все в порядке!  Рекомендуется периодически (не реже чем раз  в  месяц)
проверять те прокси, с которыми в работаете на анонимность.
     В заключение еще несколько соображений  касательно  использования
прокси  серверов.  Работа  через  далеко  расположенный прокси снижает
скорость передачи  данных  и  время  ожидания.  Кроме  того,   мы   НЕ
рекомендуем  использовать  приведенные  выше адреса прокси,  поскольку
если все читатели станут их использовать,  то очень скоро удовольствие
кончится  и  доступ  к ним будет закрыт (если уже не закрыт).  Найдите
свой прокси сами,  это несложно. В Альтависте наберите ключевые слова,
что-нибудь  вроде  proxy+server+configuration+Netscape,  и вы получите
список страниц,  где провайдеры рассказывают своим пользователям,  как
настроить  их  браузеры для работы с прокси.  Пробуйте все подряд,  на
пятый или седьмой раз вас  ждет  удача  -  прокси  согласится  с  вами
работать.

                        Способ 3: Стирайте кэш

     Большинство WWW   клиентов  сохраняют  в  специальной  директории
(кэше) все те места в Интернет, где вы были.
     В целях  вашей  безопасности  целесообразно  периодически (скажем
либо каждый день,  либо раз в неделю) стирать содержимое  кэша  (лучше
использовать невосстановимые  методы  стирания информации,  например с
помощью программы  Kremlin  2.21).  В Internet Explorer 4.0 (лучшем на
наш взгляд WWW клиенте) он располагается в директории:
     \Windows\Temporary Internet Files\

                      Специально для параноиков

     А ведь  разные  анонимизаторы можно выстраивать в цепи!  Например
ваш браузер настроен на использование прокси А,  и вы знаете адреса  и
порты еще двух прокси B и C. Тогда URL может выглядеть примерно так:

     http://proxyB:port/http://proxyC:port/http://www.whereyougo.com/

     В результате можно попасть на нужный сайт через 3 прокси:  А, B и
C, причем одним из них может быть Анонимайзер. ВНИМАНИЕ: Далеко не все
прокси серверы позволяют выстраивать себя в цепь.

                       11.3. ПО FTP БЕЗ СЛЕДОВ

     Путешествуя по Интернету, мы часто не думаем о том, что оставляем
следы  своих  посещений  каждый  раз,  когда заходим на какой-либо ftp
сайт.  Стандартные log-файлы любопытных владельцев способны  узнать  о
вас многое, и прежде всего ваш IP адрес, что равнозначно например тому
что узнали номер вашего домашнего телефона.
     Существует несколько способов защиты от подобных посягательств.

                           Способ 1: Прокси

     см. аналогичный пункт в разделе ПО WWW БЕЗ СЛЕДОВ.

                  Способ 2: Стирайте содержимое кэша

     Большинство FTP  клиентов  сохраняют в специальной директории все
те места  в Интернет где вы были (а иногда сохраняют и незашифрованные
имена и пароли).
     В целях  вашей  безопасности  целесообразно  периодически (скажем
либо каждый день, либо раз в неделю) стирать содержимое кэша. Например
в Bullet  Proof  FTP  он  располагается  в  директории:  Cache.  Лучше
производить  невосстановимое  стирание,  например  с помощью программы
Kremlin 2.21.

                      11.4. БЕЗОПАСНОСТЬ E-MAIL

     Электронная почта,  как  впрочем  и  обычная,   является   важным
атрибутом нашей  конфиденциальности,  инструментом  обмена информацией
частного характера.  Но она немедленно перестает  быть  таковым,  если
нарушаются три важных условия. Первое: текст сообщения доступен только
отправителю и адресату.  Второе:  уверенность в  том,  что  полученное
письмо принадлежит тому человеку,  чья подпись стоит под этим письмом.
Третье:   возможность   отправить   письмо,   оставшись,   в    случае
необходимости,  анонимным. Обсуждение первого вопроса выходит за рамки
этой статьи,  поскольку относится к области гражданской  криптографии,
что  требует  отдельного  разговора.  Мы  же  рассмотрим последние два
вопроса.
     Но сначала  мы  предлагаем  вашему вниманию статью Леонида Коника
"ФСБ приглядит за электронной почтой" чтобы вы сами могли убедиться  в
реальной необходимости защиты своей конфиденциальности:
     "Вслед за сотовыми и пейджинговыми операторами  Петербурга органы
ФСБ   добрались  и  до  компаний,  предоставляющих  услуги  доступа  к
компьютерным сетям (провайдеров).
     Компании обязаны   обеспечить  спецслужбам  возможность  контроля
любых передаваемых данных,  в частности  -  сообщений,  посылаемых  по
электронной почте.  Так же,  как и в случае с сотовыми и пейджинговыми
фирмами (см.  "ДП" N 43/96),  провайдеры обязаны за свой счет  создать
такие  возможности  и  предоставить  Федеральной  службе  безопасности
соответствующую аппаратуру для перехвата  информации.  Эта  аппаратура
(выносной  пульт)  выводится  непосредственно  в  органы ФСБ,  поэтому
какой-либо контроль со стороны компаний невозможен.
     Представители компаний-провайдеров   в   один   голос  говорят  о
"возврате к старым временам" и с сожалением констатируют,  что  отныне
не смогут декларировать конфиденциальность пересылки данных.

                        Так назначено судьбой

     В отличие от сотовых и пейджинговых собратьев, провайдеры пока не
получили директивы от Минсвязи.  Но,  по словам генеральных директоров
компаний  Александра  Григорьева  ("Дукс")  и  Сергея  Федорова ("Нева
Линк"), "люди в штатском" уже наведывались к ним в офисы.
     Собственно, в  лицензиях провайдеров всегда присутствовала фраза:
"Сеть  должна  отвечать  эксплуатационно-техническим  требованиям   по
обеспечению    и   проведению   оперативно-розыскных   мероприятий   в
соответствии с Законом "Об оперативно-розыскной деятельности  (ОРД)  в
РФ".  Однако  реально  до  сих  пор никто не требовал соблюдения этого
пункта.
     Сейчас Госсвязьнадзор  -  ведомство,  контролирующее деятельность
компаний связи,  ведет переоформление лицензий  провайдеров.  Условием
переоформления лицензии является строгое выполнение всех ее пунктов, в
том числе и о внедрении аппаратуры контроля.
     Некоторые компании  уже  выполнили  все требования лицензии.  Они
внесли доработки  в  используемое  программное  обеспечение,  а  также
снабдили  органы  ФСБ   выносным пультом в виде компьютера.  Формально
компьютеры отдаются не безвозвратно,  а  во  "временное  пользование".
Компании надеются, что им компенсируют хотя бы часть затрат.

                          Служба дни и ночи

     Генеральный директор  компании  "Петерлинк"  Анатолий Листвинский
заметил,  что многие провайдеры в Петербурге используют  каналы  связи
сети  Relcom.  Поэтому  проще и дешевле было бы не озадачивать каждого
провайдера  проблемами   розыскной   деятельности,   а   в   складчину
подсоединить один выносной пульт прямо к петербургскому узлу Relcom на
Марсовом поле.
     Технические специалисты компьютерных фирм говорят,  что перехвату
поддается лишь электронная почта (идущая в режиме off-line).  Для того
чтобы  "поймать"  сообщение,  посылаемое  по  сети  Internet  в режиме
прямого доступа (on-line),  необходимо вести контроль постоянно: никто
не может предсказать, в какой момент времени отправит сообщение именно
интересующий   спецслужбу   человек.   Постоянный   контроль   требует
мобилизации огромных сил,  к тому же он противоречит Закону об ОРД.  В
нем говорится о том,  что проведение оперативно-розыскных мероприятий,
затрагивающих   охраняемые   законом   тайну   переписки,  телеграфных
сообщений,  телефонных и иных переговоров,  допускается лишь для сбора
информации  о  лицах,  подготавливающих,  совершающих  или совершивших
тяжкие преступления,  и только с санкции  прокурора  или  при  наличии
судебного решения.

                            Алекс - Юстасу

     Помимо законов  РФ "Об ОРД" и "О связи" в открытой печати не было
опубликовано ни одного приказа Минсвязи или ФСБ  об организации  работ
по обеспечению оперативно-розыскных мероприятий на сетях связи.  Между
тем Конституция  РФ  (ст.  15  разд.  3)  гласит:  "Любые  нормативные
правовые акты,  затрагивающие права,  свободы и обязанности человека и
гражданина,  не могут применяться, если они не опубликованы официально
для всеобщего сведения".
     В сложившейся ситуации  у  провайдеров  существует  три  варианта
действий: отказаться от бизнеса, пытаться отстоять свои права (хотя бы
на компенсацию расходов) или подчиниться. Практически все предпочитают
третий  путь.  Провайдеры  уверены,  что  весть  о доступе спецслужб к
электронной почте  не  отпугнет  клиентов.  "В  отличие  от  абонентов
сотовых  и  пейджинговых  компаний,  наши  клиенты  вряд  ли  передают
какие-либо секреты.  Компьютерные сети - это просто средство общения",
- ответственно заявляют они."
     А теперь от теории перейдем к практике.

                         1. ПОЛУЧЕНИЕ E-Mail

     Иногда у пользователя возникает ситуация,  в которой ему хотелось
бы  выявить  реального  автора  полученного  сообщения.  Например,  вы
получили сообщение от вашей жены,  в котором она пишет,  что уходит  к
другому.  Вы  можете  либо вздохнуть с облегчением,  выпить на радости
рюмку-другую, и  отправиться  с  друзьями  на  дачу  праздновать   это
событие,  либо  попытаться  выяснить,  не является ли это шуткой ваших
друзей.
     Ваши умные  друзья  могли легко изменить поле From в отправленном
сообщении,  поставив  туда  вместо  своего  обратного  адреса   хорошо
известный  вам  адрес  вашей жены,  например masha@flash.net.  Как это
делается, можно  прочесть ниже,  в разделе "ОТПРАВКА E-Mail".  Так что
стоящая перед нами задача  сводится  к  следующему:  соответствует  ли
указанный адрес отправителя адресу, с которого в действительности было
отправлено сообщение.
     Итак, каждое электронное сообщение содержит  заголовок  (header),
представляющий   из  себя  служебную  информацию  о  дате  отправления
сообщения,  названии почтовой программы,  IP адресе машины,  с которой
было  отправлено  сообщение,  и т.п.  Большинство почтовых программ по
умолчанию не отражают эту информацию,  но ее всегда можно просмотреть,
либо   открыв  файл,  содержащий  входящую  почту,  с  помощью  любого
текстового редактора,  либо использовав  функцию  почтовой  программы,
позволяющую просматривать служебные заголовки,  которая,  как правило,
называется Show all headers. Что же мы видим? А вот что:

Received: by geocities.com (8.8.5/8.8.5) with ESMTP id JAA16952
        for ; Tue, 18 Nov 1997 09:37:40 -0800 (PST)
Received: from masha.flash.net (really [209.30.69.99])
        by endeavor.flash.net (8.8.7/8.8.5) with SMTP id LAA20454
        for ; Tue, 18 Nov 1997 11:37:38 -0600 (CST)
Message-ID: <3471D27E.69A9@flash.net>
Date: Tue, 18 Nov 1997 11:38:07 -0600
From: masha@flash.net
X-Mailer: Mozilla 3.02 (Win95; U)
MIME-Version: 1.0
To: petya@geocities.com
Subject: I don't love you any more, you *&$%# !!!!

     Да, много всякого. Не вдаваясь в технические подробности, в общих
чертах: заголовки Received сообщают о пути, который прошло сообщение в
процессе    пересылки    по    сети.   Имена   машин   (geocities.com,
endeavor.flash.net) указывают на  то,  что  сообщение,  скорее  всего,
пришло  к  вам  в  geocities.com из домена вашей жены flash.net.  Если
имена  машин  не  имеют   ничего   общего   с   flash.net   (например,
mailrelay.tiac.net),  это повод задуматься о подлинности сообщения. Но
самая главная строка для нас - последняя  из  строк,  начинающихся  со
слова Received:

Received: from masha.flash.net (really [209.30.69.99])

     Она отражает  имя машины (masha.flash.net) и уникальный IP адрес,
с которого было отправлено сообщение.  Мы видим, что домен (flash.net)
соответствует  адресу  вашей  жены.  Впрочем,  ваши умные друзья могли
подделать и  строку  masha.flash.net  (в Windows 95 это делается через
Control Panel=>Network=>TCP/IP Properties=>DNS  Configuration,  указав
masha  и flash.net в полях Host и Domain соответственно),  поэтому для
нас  важно  определить  имя,  соответствующее   данному   IP   адресу:
209.30.69.99.
     Для определения имени,  соответствующего цифровому адресу,  можно
воспользоваться одной   из   доступных   программ,   например   NetLab
(http://www.download.com), WS                                   Ping32
(http://www.glasnet.ru/glasweb/rus/wsping32.zip),  а  лучше   CyberKit
(http://www.chip.de/Software/cyber.zip).  Набрав  цифровой  адрес,  мы
даем команду NS LookUp (Name Server Lookup) и  смотрим  на  полученный
результат.  Если  имя  определилось,  то  дальше  все просто:  если вы
получили что-нибудь вроде ppp303.flash.net  или  p28-dialup.flash.net,
то сообщение  отправлено  вашей  женой  (или  кем-то,  имеющим адрес в
Flashnet,  но тут вы уже  бессильны  что-либо  выяснить).  Если  нечто
весьма далекое от flash.net - она его скорее всего не посылала.
     Бывают ситуации,  когда адрес не определяется.  Не  отчаивайтесь:
воспользуйтесь функцией  TraceRoute  из  тех же программ.  Эта функция
поможет проследить путь от вашей машины до указанного IP адреса.  Этот
адрес (он будет последним в списке узлов,  через которые сигнал прошел
от вашего компьютера до компьютера с указанным IP  адресом)  снова  не
определится,  но  последний  из определившихся по имени узлов все-таки
укажет на примерное географическое положение компьютера отправителя.
     Еще более  простым  и  изящным способом определения страны и даже
названия провайдера или сети является использования этого адреса:
     http://www.tamos.com/bin/dns.cgi
     Итак, вы получили что-нибудь вроде Brasilian Global Network. Ваша
жена не бывала последнее время в Бразилии?  Нет? Ну тогда она от вас и
не уходила. Вас разыграли. Будьте бдительны!

                          2. ОТПРАВКА E-Mail

     Заметим, что  вполне  добропорядочные   граждане   иногда   хотят
сохранить в тайне свою личность при высказывании своего мнения, скажем
автору сайта,   пропагандирующего   сионизм,  или  президенту  Путину.
Вопросы приобретения второго (анонимного) электронного адреса вынесены
в отдельную главу ВАШ ВТОРОЙ АДРЕС.
     Remailer (Римейлер)  -  это  компьютер,  получающий сообщение,  и
переправляющий его по  адресу,  указанному  отправителем.  В  процессе
переадресовки   все  заголовки  (headers),  содержащие  информацию  об
отправителе,  уничтожаются,  так что конечный получатель лишен  всякой
возможности выяснить,  кто автор сообщения.  Remailer'ов в сети много,
некоторые из них  позволяют  указывать  фиктивный  адрес  отправителя,
большинство же прямо указывают в заголовке, что сообщение анонимно. Вы
можете  воспользоваться  римейлером,  послав   сообщение   по   адресу
remailer@replay.com, указав Subject: remailer-help. Вы получите файл с
подробными инструкциями об отправке  анонимных  сообщений.  Еще  более
простой способ - это отправиться по адресу:

     http://www.replay.com/remailer/

     Там расположен римейлер,  позволяющий посылать сообщения прямо из
WWW.  На этом же сайте вы также  можете  воспользоваться  цепочкой  из
ремейлеров,   так   что   ваше   сообщение   пройдет  через  несколько
компьютеров,  каждый из которых старательно  уничтожит  все  заголовки
предыдущего, хотя мы и не рекомендуем этого делать.  Во-первых, одного
римейлера  вполне  достаточно  (если  вы  не   параноик),   во-вторых,
сообщение  может затеряться и не дойти до получателя,  в-третьих,  оно
может идти очень долго. Пример полученного сообщения:

Date: Mon, 31 Mar 1997 12:33:23 +0200 (MET DST)
Subject: The rest is silence:
To: petya@glasnet.ru
From: nobody@REPLAY.COM (Anonymous)
Organization: Replay and Company UnLimited
X-URL: http://www.replay.com/remailer/
X-001: Replay may or may not approve of the content of this posting
X-002: Report misuse of this automated service to abuse@replay.com

     Выявить реального   отправителя   сообщения   с    использованием
римейлера теоретически можно, но очень сложно. Практически невозможно.
На это  способны  лишь  подлецы  из  разных там ФСБ,  ФАПСИ,  ЦРУ и им
подобных, им придется запастись решением суда,  чтобы римейлер  открыл
им требуемую информацию. А если вы использовали цепочку римейлеров, то
им надо будет обойти всех римейлеров в цепочке.  Но если вы к тому  же
при отправке    через    WWW    интерфейс    пользовались    анонимным
прокси-сервером и (или) анонимайзером,  то шанс найти вас  становиться
еще намного  меньше  (не  забудьте  еще отключить использование файлов
Cookies).
     Итак, первое апреля. Вы умираете от желания сообщить своему другу
от имени его провайдера  о  том,  что  его  счет  закрыт  за  неуплату
(сообщение с обратным адресом его провайдера).  Описанные ниже способы
хороши для розыгрышей,  но мало  пригодны,  если  вы  хотите  остаться
действительно анонимны. Варианты таковы:
     *Использование вашей   почтовой   программы*.   Самый    простой:
поставьте  в  своей  почтовой  программе  в  поле Return Address любой
адрес,  и если получатель письма не станет изучать его header,  то  он
останется в уверенности,  что получил сообщение именного от того,  чей
адрес указан в поле From. Очень просто и очень мало надежно.
     *Использование специальной   программы  -  анонимизатора*.  Таких
программ      несколько,      попробуйте,      скажем,       AnonyMail
(ftp://ftp.tordata.se/www/hokum/amail10.zip). Вы заполняете поля From,
To,  Subject (тут все ясно),  и поле Host, в котором вы должны указать
имя  хоста,  через который будет отправлена почта.  Поскольку протокол
отправки сообщений SMTP не требует в подавляющем  большинстве  случаев
какой-либо  авторизации  отправителя,  вы смело можете воспользоваться
практически  любым  именем  хоста,  желательно  тем  же,   что   имеет
получатель   вашей   почты.   Это  затруднит  определение  подлинности
сообщения для непродвинутого пользователя.  Например,  если вы  хотите
отправить  письмо  по  адресу kiska@frontier.net,  укажите в поле Host
адрес frontier.net.  Попробуйте  отправить  сообщение  сначала  самому
себе.  Недостатки:  IP  адрес  вашей  машины  все-таки будет отражен в
header. Кроме того, поле To в полученном сообщении превратится, скорее
всего, в Apparently-To. Правда, мало кто обратит на это внимание.
     Так что    выбирайте    подходящий    для    вас    способ!   Все
вышеперечисленные способы  вполне  корректно  работают  и  с  русскими
кодировками.  Поскольку  de  facto  стандартом для пересылки сообщений
между разными компьютерами является  KOI8-R,  рекомендую  использовать
эту  кодировку  при  посылке сообщений.  Тогда ваше сообщение,  скорее
всего, будет правильно перекодировано почтовым компьютером получателя.

[ часть1 | часть2 | часть3 ]


ГЛАВА 5. КОМПЬЮТЕРНАЯ БЕЗОПАСНОСТЬ

                         3. ВАШ ВТОРОЙ АДРЕС

     Проблема защиты  вашей  частной  жизни  в  сети ставит перед вами
вопрос об обладании вторым (третьим...  десятым) электронным  адресом.
Его хорошо иметь там,  где вашу почту не будут читать, и в том домене,
географическая принадлежность которого "нейтральна".  В общем,  все те
же  требования,  что и ко второму паспорту и гражданству.  Такой адрес
защитит вас от попыток выяснения вашей личности,  даст вам возможность
предоставлять разные адреса разным корреспондентам в зависимости от их
статуса,  избавит от необходимости извещать всех ваших корреспондентов
о  вашем  новом  адресе,  если  вы  сменили провайдера или переехали в
другую страну.
     Существует довольно  много служб,  позволяющих бесплатно получить
второй электронный адрес.  По способу отправки и получения  почты  эти
службы подразделяются на 3 основных типа.

     *Тип 1*.  Пример:  http://www.europe.com.  Службы этого типа дают
пользователю возможность  перенаправлять  полученную  на  новый  адрес
корреспонденцию по адресу,  указанному пользователем.  Таким образом у
вас  уже  должен   быть   какой-либо   адрес,   т.к.   "напрямую"   (с
использованием  протокола  POP3) почту забрать нельзя.  Отправка почты
осуществляется  напрямую  через  хост  этой  службы  (протокол  SMTP).
Существует,  правда,  60-дневный  период,  в  течение  которого  можно
пользоваться и почтовым ящиком (POP3),  после истечения периода  -  за
деньги.   Вы   самостоятельно  выбираете  userid,  а  также  домен  из
нескольких  (бесплатно)  или  многих   (платно)   предложенных   имен,
например: iname.com,  writeme.com, girls.com, boys.com и т.д. Выполнив
несложные инструкции, вы становитесь обладателем нового адреса, скажем
ohhhhhhh@girls.com.  В  процессе  заполнения анкеты вы указываете свою
страну (например, Албания), имя (ну тут вариантов мало, все пишут Иван
Петров или Петр Иванов),  и адрес,  на который должна пересылаться вся
приходящая корреспонденция.  Этот адрес впоследствии  легко  изменить,
это  потребуется,  когда  вы  смените  провайдера  или  уедете  жить в
княжество Лихтенштейн.  Вот и все!  Недостаток:  ваш  настоящий  адрес
известен сотрудникам службы.
     *Тип 2*.  Службы этого типа  дают  пользователю  возможность  как
отправлять  почту напрямую,  так и получать ее (POP3 и SMTP),  так что
вам не нужен первичный адрес,  либо он потребуется всего лишь раз, при
открытии  счета.  Для  этих  целей  можно  использовать  адрес  вашего
приятеля    или    адрес    в    Hotmail    (см.    ниже).     Пример:
http://www.geocities.com   или   http://www.netaddress.com  (последняя
имеет даже еще более широкие возможности,  позволяя помимо POP3 и SMTP
читать и отправлять почту из окна браузера,  что позволяет отнести эту
службу также и к Типу 3.  Технология открытия счета примерно такая же.
Преимущество:  ваш настоящий первичный адрес неизвестен,  единственный
"след", который вы оставляете, это ваш IP адрес, с которого происходит
чтение и отправка почты.  Службы также дают возможность перенаправлять
почту на ваш первичный адрес,  если есть такое  желание.  Кроме  того,
практически вашу почту смогут прочесть только администраторы службы, а
не ваш московский провайдер или ФАПСИ с ФСБ,  хотя теоретически и  это
возможно.
     *Тип 3*. Принципиально другой тип службы. Чтение и отправка почты
происходят  не  с  использованием вашей любимой почтовой программы,  а
прямо  в  окне  вашего   браузера.   Пример:   http://www.hotmail.com.
Переадресовка на ваш первичный адрес невозможна.  Преимущества:  можно
читать почту из любого места,  где есть доступ в WWW,  будь то  другая
страна  или  Интернет-кафе  в  Южном  Бутово,  плюс опять же сложности
слежки за  вашей  почтой.  Недостаток:  не  очень  удобно  работать  с
Attachements,  посылать  можно  не  более  одного  за раз,  и только с
использованием Netscape Navigator 2.0 и выше или Internet Explorer 4.0
и  выше.  Совсем  не  сложно,  зато как удобно!  Стоит также отметить:
http://www.mailcity.com - которая позволяет  создавать  неограниченное
количество копий и слепых копий адресов, эта программа на основе Web -
воплощенная мечта для тех,  кто занимается массовой рассылкой писем. И
в заключение  еще одно важное соображение касательно приватности.  При
отправке почты через любую из этих служб заголовок сообщения  содержит
IP адрес, с которого отправлено сообщение. Даже Hotmail это делает. Но
если при отправке сообщения с  использованием  почтовых  служб  первых
двух  типов  скрыть свой реальный IP адрес нельзя (это связано с самим
принципом работы протокола SMTP), то при использовании почтовой службы
третьего  типа,  т.е.  при  отправке  почты из окна браузера,  лазейка
все-таки есть,  что  позволят  говорить  о  том,  что  почтовый  адрес
третьего   типа   можно   сделать   практически  полностью  анонимным,
достаточно лишь воспользоваться одним из способов  анонимизации  своих
путешествий  по  сети.  Хотите  знать  как?  Читайте раздел ПО WWW БЕЗ
СЛЕДОВ.  Другим способом отправить почту полностью  анонимно  остается
использование римейлеров (см. выше).

                                * * *

     Вот более-менее   полный   список    серверов,    предоставляющих
возможность бесплатного получения E-mail адреса:

    http://www.chat.ru
    http://www.classicmail.com
    http://www.correo.com
    http://www.euromail.de
    http://www.frodo.com
    http://www.identity.net
    http://www.altavista.com
    http://www.identityweb.com
    http://www.heremail.com
    http://www.xmail.com
    http://www.planet-email.com
    http://www.hotmail.com
    http://www.mail.com
    http://www.rocketmail.com
    http://www.juno.com
    http://www.geocities.com
    http://www.123emailme.com
    http://www.dccmail.com
    http://www.mboxes.com
    http://www.i-connect.ru
    http://www.relaymail.net
    http://www.send.com
    http://www.starmail.com
    http://www.softhome.com
    http://www.thewww.com
    http://www.backpackers.net
    http://www.vanityemail.com
    http://www.mymail.com
    http://www.netbox.com
    http://www.nicknames.com
    http://www.pol.com
    http://www.pobox.com
    http://www.bigfoot.com
    http://www.netforward.com
    http://www.one800.net
    http://www.141.com
    http://www.cedex.com
    http://www.usa.net (=www.netaddress.com)
    http://www.hempseed.com
    http://www.dds.nl/dds/newusers/applyform.html
    http://windoms.sitek.net
    http://www.tomcat.ru
    http://www.polbox.com/mailwww.html
    http://www.netcity.ru
    http://www.555.zzn.com
    http://www.mail.ru
    http://huizen.dds.nl/~jfmonnik/free/freemail.html
    http://www.dra.nl/bouwen/bouwburo.htm
    http://www.emails.com
    http://www.freemail.nl
    http://www.mypad.com
    http://www.goplay.com
    http://www.iname.com
    http://www.rocketmail.com
    http://www.starmail.com
    http://www.supernews.com
    http://www.wwdg.com/email
    http://yox.indianapolis.in.us
    http://www.byte.it/Servizi/FreEMailNew.html
    http://www.flashemail.com
    http://www.n2mail.com
    http://www.post.cz
    http://www.mail.forum.dk
    http://www.postmaster.co.uk
    http://www.vcmail.com
    http://www.office-email.com
    http://www.hanmail.net/Mail-bin/index.htmll
    http://www.atlink.com
    http://www.nettaxi.com
    http://www.thedorm.com
    http://www.i-connect.ru
    http://www.post1.com
    http://www.indocities.com
    http://www.altern.org
    http://www.eudoramail.com
    http://post.salgsnett.no
    http://www.basemail.com.br
    http://www.supernews.com
    http://www.mailcity.com
    http://mail.yahoo.com
    http://www.emumail.net
    http://www.mailexcite.com
    http://www.letterbox.com
    http://www.freeweb.essenet.it
    http://www.coollist.com
    http://www.road-mail.com
    http://www.goplay.com
    http://www.myownemail.com
    http://www.stealthmail.com
    http://www.mrpost.com
    http://www.mailstart.com
    http://www.get-mail.com
    http://www.valise.com
    http://www.onlymail.com/login/login.asp
    http://www.switchboard.com
    http://www.chez.com
    http://www.yclub.com
    http://www.zuzzurello.com
    http://www.nettaxi.com
    http://www.busymail.com
    http://www.extenda.net
    http://www.passagen.se
    http://www.m4.jisler.iag.net
    http://www.softronics.com/free-email/default.htm
    http://www.citeweb.net/email
    http://www.digibel.be/free.htm
    http://www.cybermail.net
    http://www.gyral.com
    http://www.gmx.de
    http://www.indomail.com
    http://www.netby.nerdscan.dk
    http://www.free.xtel.com
    http://www.forfree.at
    http://www.drotposta.hu
    http://www.mail.ee/freemail
    http://www.usaaccess.net
    http://www.marketing.lu/marketlu/e/adrmail.htm
    http://www.apmail.com
    http://www.singpost.com
    http://www.freeyellow.com:8010
    http://www.planetall.com
    http://www.wonder-net.com
    http://www.uni.de
    http://www.heremail.com/cgibin/Form_processing/test2_form.cgi
    http://www.abolition-now.com/email-accounts.html
    http://www.free-org.com
    http://www.stones.com
    http://www.copacabana.com
    http://www.callsign.net
    http://www.4insurance.com/freemail.html
    http://www.populus.net/populus
    http://www.qsl.net
    http://www.mail.dotcom.fr/inscription.html
    http://www.info-media.de
    http://www.newquestcity.com
    http://www.aristotle.org
    http://www.ukmail.org/register.html
    http://www.mail.org.uk/docs/join.htm
    http://freemail.evo.it
    http://www.onvillage.com
    http://www.seguros.com.br
    http://www.visitweb.com
    http://www.reporters.net/members/freemail.htm+
    http://www.advalvas.be/life
    http://www.deneg.net/email.html
    http://www.iforward.com
    http://www.raduga.ru/www/index.htmll
    http://www.mauimail.com
    http://www.milmail.com
    http://www.mailshuttle.com
    http://www.hotpop.com
    http://www.pemail.net
    http://www.apexmail.com
    http://www.zdnetmail.com
    http://www.freestamp.com
    http://www.bstar.net/panda
    http://run.liquidinformation.net
    http://www.mailcity.lycos.com
    http://www.worldmailer.com
    http://www.inbox.ru
    http://www.au.ru
    http://www.null.ru
    http://www.mail.zp.ua
    http://www.netzero.net/download/index.htmll
    http://www.mail.lv - dостyп по www и по pop3
    http://www.navigators.lv
    http://www.puh.lv
    http://www.operamail.com -  ecть  возможность  получить  "сложный"
адрес
    http://www.inbox.lv
    http://mail.navigators.lv
    http://www.imail.ru
    http://www.zmail.ru
    http://www.newmail.ru

               4. ИДЕНТИФИКАЦИЯ ПОЛЬЗОВАТЕЛЯ ПО E-MAIL

     Да, действительно,  а зачем устанавливать личность по  известному
адресу электронной почты?  А зачем ставят автоматический  определитель
номера (АОН) на телефон?  А зачем существует база данных, в которой по
телефону можно определить имя и адрес человека?  Много причин, начиная
от чистого  развлечения  до  желания  выяснить,  кто  это  с   адресом
someone@oxford.edu  поздравляет  вас  каждый  год  с  днем  рожденья и
признается в  любви.  Кроме  того,  описывая  методики  такого  поиска
информации,   мы   хотели  бы  показать  читателю,  как  уязвима  (или
неуязвима) его безопасность в сети.
     Заметим сразу,  что  способы  выяснения  личности  по  известному
адресу  e-mail  весьма  разнообразны,  причем  ни  один  из   них   не
гарантирует  успеха.  Обратная  задача  решается  довольно тривиально:
множество e-mail directories (Four11,  WhoWhere etc.) позволяют  найти
по имени человека его адрес (если,  конечно,  он сам того захотел). Мы
же рассмотрим задачу нетривиальную.

                                Finger

     Воспользовавшись программой NetLab (http://www.download.com),  WS
Ping32   (http://www.glasnet.ru/glasweb/rus/wsping32.zip),   а   лучше
CyberKit     (http://www.chip.de/Software/cyber.zip)    вы    получите
возможность как бы направить ваш указательный  палец  на  любой  адрес
электронной почты и спросить "А это кто?".  Иногда вам могут ответить.
Итак,  мы  задаем  адрес  (выдуманный   автором)   someone@oxford.edu,
получаем:

Login name:someone              In real life: John McCartney
Directory:/usr/someone          Shell: /usr/bin/csch
Last login Fri Aug18, 1995 on ttyv3 from dialup.oxford.edu
No mail
No plan

     OK, someone@oxfrord.edu принадлежит John McCartney. Дело сделано,
хотя  очень  часто  вы  не  получите никакого результата,  либо строку
следующего содержания:

Forwarding service denied

или:

Seems like you won't get what you are looking for;)

     Тоже самое можно  сделать,  не  перекачивая  указанные  программы
(хотя  они  и  очень  полезны  и пригодятся не раз),  а пойдя по этому
адресу в WWW,  где расположен Web интерфейс,  позволяющий получить тот
же самый результат (http://web.lm.com/sfw.html).
     Следует заметить,  что выполнение Finger с  использованием  имени
хоста   (в  данном  случае  oxford.edu)  может  не  принести  никакого
результата,   в   то   время   как    использование    видоизмененного
(альтернативного)    имени    хоста   результат   даст.   Как   узнать
альтернативное имя хоста?  Воспользуйтесь CyberKit, функция NS LookUp.
Введите имя www.oxford.edu и посмотрите на  полученный  результат.  Он
может  содержать  альтернативные имена хоста,  называемые aliases,  ну
скажем panda.oxford.edu.  Попробуйте  someone@panda.oxford.edu,  может
сработать.
     Иногда информация  в  ответ  на  finger-запрос  может быть выдана
только пользователю из того же домена,  к которому принадлежит  адрес,
который   вы   хотите   идентифицировать.   Решение  простое:  найдите
пользователя из  искомого домена в Internet Relay Chat (см.  раздел об
IRC),  и попросите его сделать finger запрос. Программа-клиент для IRC
содержит функцию finger,  так что никакой специальный софт человеку, к
которому вы обратились, не потребуется.

                             Поиск в WWW

     Очень просто:  наберите адрес в http://www.altavista.digital.com,
введите имя  и  нажмите  Find!  Есть вероятность,  что вы либо найдете
домашнюю страницу искомого пользователя,  либо  упоминание  о  нем  на
других страницах. Там вполне может быть имя обладателя адреса, а может
и фото, если повезет.

                            Поиск в Usenet

     Если человек  с  искомым   адресом   отправлял   в   какую-нибудь
конференцию Usenet  сообщение,  то его можно разыскать по адресу.  Для
этого            можно            воспользоваться            AltaVista
(http://www.altavista.digital.com),   которая   позволяет  производить
поиск во всех недавно отправленных в Usenet сообщениях. Заполните поле
поиска  искомым адресом прямо здесь (перед адресом необходимо написать
from:.  После нажатия кнопки Find откроется новое окно с  результатами
поиска.
     Более предпочтительным   вариантом   является   поиск  в  системе
DejaNews (http://www.dejanews.com),  т.к. если искомый адрес не найден
среди  недавних  сообщений,  система  предлагает  поискать  его  среди
старых.  Поиск также можно произвести прямо  с  этой  страницы  (from:
писать не нужно, просто адрес).

                      Поиск в E-mail Directories

     Службы, позволяющие  разыскать  электронный адрес человека по его
имени, широко представлены в Интернете. Между тем эти же службы иногда
можно использовать для выполнения обратной задачи. Зайдя на какую-либо
из страниц:

     http://www.four11.com
     http://www.yahoo.com/search/people
     http://www.bigbook.com
     http://www.bigfoot.com
     http://www.bigyellow.com
     http://www.infospace.com
     http://www.abii.com/lookupusa/adp/peopsrch.htm
     http://www.looksmart.com
     http://www.switchboard.com
     http://www.whowhere.com
     http://www.dubna.ru/eros/ (поиск по русским ресурсам)

     Можно не задавать имя человека,  а  задать  лишь  домен  искомого
адреса.  Если пользователей, чьи адреса принадлежат к искомому домену,
немного, то система в ответ на запрос выведет список всех таких людей,
но,  как правило,  не более сотни и без указания части адреса, стоящей
перед знаком @.  Чтобы выяснить адрес целиком,  придется следовать  по
ссылке  для  каждого  имени,  что  займет много времени,  если адресов
много.  Если же людей с таким  доменом  больше  ста,  то  поиск  таким
способом  теряет  смысл.  Другими  словами  человека  из  @aol.com или
@netcom.com так не найдешь.

                         И еще один способ...

     Существует еще один метод узнавания личности человека  по  адресу
e-mail. Сначала вы узнаете mx сервер, который использует данный адрес.
Для этого в nslookup нужно установить q=mx и набрать ту часть  адреса,
которая находится после собачки (@).  После этого программа вам выдаст
некую информацию,  в которой будут содержаться  имена  mx  серверов  -
следует  выбрать  один из тех,  у которого наименьшая цифра preferens.
Далее нужно соединиться с помощью telnet с  найденным  сервером  SMTP.
Программа соединится с сервером, как будто она передает e-mail. Дальше
вы можете использовать  команду  expn  искомый  адрес.  Иногда  сервер
ответит на эту команду подробно - тогда вам повезло, иногда ответит we
not allow this command - в таком случае остается последняя  попытка  -
helo  имя  сервера  (на  который  вы зашли).  Иногда после приветствия
подобные команды  начинают  исполняться  -  чаще  нет  (значит  сервер
засекречен  настолько,  что  через него вам не удастся узнать ничего о
вашем абоненте).  Можно попробовать проверить  остальные  mx  подобным
методом.

                          5. ЗАЩИТА ОТ SPAM

     Для многих  пользователей  Интернет  спам  (рассылка  всевозможно
рекламы и мусора  в  ваш  почтовый  ящик)  стал  настоящим  бедствием.
Основные рекомендации для защита от спама следующие:
     - пишите письма в  конференции  Usenet  исключительно  с  "левых"
(бесплатных)  адресов,  потому  что именно письма в конференции Usenet
являются основной "засветкой" для спамеров.  А если будет много спама,
то  такой адрес можно что называется выбросить и за пару минут сделать
другой подобный;
     - установите  какую-либо  программу  фильтр  для E-mail (например
Spam Buster).  Существует великое множество таких программ -  все  они
доступны  на  таких бесплатных серверах как http://www.shareware.com и
http://www.download.com.

                6. ОПТИМАЛЬНЫ ВЫБОР ПОЧТОВОГО КЛИЕНТА

     На наш  взгляд  оптимальным  выбором  является  Microsoft Outlook
Express или The Bat 1.42 и выше.
     Но, надо  сказать,  у  Outlook  Express  есть  и  одна неприятная
особенность (видимо так  же  один  из  "черных  ходов"  сделанных  для
спецслужб)  -  он  хранит  (даже  когда письма уже стерты) все письма,
какие только вы получали,  удаляли или отправляли (хотя естественно вы
это  не  замечаете).  Поэтому  периодически рекомендуем удалять (лучше
невосстановимыми методами,  например с помощью программы Kremlin 2.21)
эти файлы. Они расположены в директориях:

     \Windows\Aplication\Microsoft\Outlook Express\Mail\  -  почта   -
здесь необходимо удалить все файлы с расширениями IDX и MBX.
     \Windows\Aplication\Microsoft\Outlook Express\News\ -  новости  -
здесь необходимо удалить все файлы с расширениями NCH.

                       11.5. АНОНИМНОСТЬ НА IRC

     Ну кто не знает про IRC,  это гениальное изобретение, позволяющее
с помощью программы-клиента mIRC (а еще лучше Pirch 98), установленной
на  вашем  компьютере,  общаться  в  реальном  времени  и обмениваться
файлами с любым человеком в Интернете!  IRC настолько  популярна,  что
многие  люди проводят в IRC больше времени,  чем бродя по WWW.  И коль
скоро для многих людей это часть жизни,  следует подумать  и  о  вашей
безопасности в этой виртуальной жизни.

                              Вы - дичь

     Вас могут подстерегать разные  опасности  при  работе  в  IRC  по
следующим причинам:
     1. Возможность   прослушивания  того,  что  вы  говорите  другому
человеку при общении один на один.  Здесь все довольно просто: если вы
считаете,   что  обсуждаемый  вопрос  конфиденциален,  не  пользуйтесь
общением на канале,  даже если кроме вас и вашего собеседника  на  нем
никого нет.  Не пользуйтесь командой /msg или окном query,  что одно и
то же.  Вся информация проходит через IRC сервер  и  технически  может
быть  записана.  Вместо  этого  воспользуйтесь  DCC  (Direct Client to
Client).  При этом информация будет  передаваться  вашему  собеседнику
напрямую,  минуя  сервер,  от  которого  можно  даже отключиться после
установления  связи  по  DCC.  В  принципе,  и  эту  информацию  можно
расшифровать на любом из узлов,  через который установлена связь между
вами и вашим собеседником,  но это сложно. Если вы хотите быть уверены
в полной приватности вашей беседы, воспользуйтесь методами, описанными
в разделе Защищенный разговор.
     2. Сбор  информации  о  том,  на  каких каналах вы находитесь,  с
последующей идентификацией вашей личности.
     Итак, первое.  Если  вы хотите быть анонимны,  не указывайте свой
настоящий адрес e-mail в  соответствующем  поле  в  Setup.  Во-вторых,
станьте    "невидимы".   Это   свойство   позволяет   вам   оставаться
необнаруженным при попытке любого  пользователя,  не  знающего  точное
написание  вашего  nick,  найти  вас  в IRC по имени вашего домена или
userid (часть  вашего  e-mail,  стоящая  перед  знаком  @),  используя
команду /who или /names.  (см.  ниже). Это делается командой /mode $me
+i,  которая  может  быть  для  удобства  включена  в  список  команд,
автоматически  выполняемых при подключении (mIRC Options=>Perform).  В
последних версиях mIRC 5.** надо  просто  поставить  галочку  напротив
Invisible  Mode  в диалоговом окне Setup.  В-третьих,  не давайте свой
адрес людям в IRC,  в добропорядочности которых вы не уверены. Или, по
крайней мере,   давайте   свой   альтернативный   адрес.  В-четвертых,
отключите  всевозможные  ident  в  ваших  IRC   клиентах.   А   теперь
рассмотрим,  что  и как другие люди в IRC могут о вас узнать (или вы о
них).

                             Вы - охотник

     Оговоримся, что мы  будем  исходить  из  предположения,  что  имя
домена  или  IP  адрес  пользователя  в IRC подделать очень сложно,  и
подавляющее большинство людей этим не занимаются,  хотя такие методы и
есть.
     На ум   приходят   два   метода:   IP  spoofing  и  использование
специального прокси сервера,  способного  поддерживать  IRC  протокол.
Техника,   называемая   IP   spoofing  (обман  IP),  весьма  сложна  в
применении.  Хакерские сайты предлагают  пользователям  Windows  95  с
версией Winsock 2.0 и выше несколько программ для подобных проделок.
     1. *Поиск  пользователей по домену,  имени,  и userid*.  Довольно
мощным средством поиска по какой-либо  известной  части  информации  о
пользователе  (или  группе  пользователей)  является  команда /who,  о
которой почему-то нет ни слова  в  mIRC'овском  Help  файле.  Странно,
правда.  Делая  запрос  о  пользователе  командой  /whois,  мы  обычно
получаем примерно такой текст:

ShowTime  ~mouse@ml1_12.linknet.net * May flower
ShowTime on #ircbar #newbies
ShowTime using Oslo-R.NO.EU.Undernet.org  [194.143.8.106]  Scandinavia
Online AS
End of /WHOIS list.

     Команда /who позволяет задать маску для поиска  пользователей  по
любой части их доменного имени,  userid или имени (то, что в поле Real
Name). Допустим, мы ищем людей из домена global.de. Синтаксис таков:

/who *global.de*

     Или ищем всех пользователей из Сингапура:

/who *.sg*

     Или мы уже общались с господином  ShowTime,  и  хотим  найти  его
опять:

/who *mouse*, или
/who *flower*

     Так же  могут  найти  и  вас,  если вы не воспользуйтесь командой
/mode $me +i, как было описано выше.
     2. *Определение  адреса  электронной  почты*.   Задача   довольно
сложная, но иногда выполнимая. Начнем с "лобовой" атаки. Команда /ctcp
ShowTime userinfo (или, проще, через меню) покажет нам e-mail address,
указанный  самим  пользователем.  Поскольку  мало  кто  сообщает  свой
настоящий  адрес,  надежды  на  правдивый  ответ  мало.   Если   домен
полученного адреса совпадает с тем,  что следует за знаком @ в ответе,
полученном на запрос /whois,  то вероятность того,  что  адрес  указан
правдивый, повышается.
     Следующая возможность - использовать информацию,  содержащуюся  в
ответе на запрос /whois.  Имя домена подделать крайне сложно,  поэтому
мы наверняка знаем,  что пользователь ShowTime из домена  linknet.net.
Это  первый  шаг.  Часто вместо буквенной строки после знака @ следует
цифровой IP адрес,  который по той или иной причине не определился при
подключении  пользователя  к серверу.  Его можно попытаться определить
командой  /DNS  ShowTime.  Если  результат  получен,  то  переходим  к
следующему   абзацу.   Если   нет,   то  попробуем  еще  один  способ.
Воспользовавшись программами  типа  Netlab   или   CyberKit,   сделаем
TraceRoute  с указанием цифрового адреса.  Программа проследит путь от
вашего IP адреса до искомого IP, принадлежащего ShowTime. Последний из
определившихся  по имени адресов укажет,  скорее всего,  на имя домена
пользователя.
     Идем дальше.  У  нас  есть  либо  полное имя,  соответствующее IP
адресу пользователя под кличкой ShowTime (ml1_12.linknet.net), либо, в
худшем  случае,  только  имя домена (linknet.net).  В первом случае мы
можем попытаться,  воспользовавшись командой finger (либо в  одной  из
двух  вышеупомянутых  программ,  либо  прямо  в mIRC,  где есть кнопка
Finger прямо на Tool Bar'е),  определить всех текущих пользователей из
домена  linknet.net.  Для  этого  мы делаем finger адреса @linknet.net
(userid не указываем).  При удачном стечении обстоятельств мы  получим
что-нибудь в этом роде:

Trying linknet.net
Attempting to finger @linknet.net

[linknet.net]
Login       Name       TTY     When          Where
root     0000-Admin   console  Fri 16:27
henroam  John Brown    pts/1   Tue 10:57  pckh68.linknet.net
pailead   Jack White   pts/2   Tue 11:03  ml4_17.linknet.net
oneguy  Michael Lee    pts/3   Tue 11:08  ml1_12.linknet.net
sirlead6 Joan Jackson  pts/4   Tue 11:05  ml4_16.linknet.net

End of finger session

     Вот он наш ml1_12,  принадлежит oneguy@linknet.net.  Отметим, что
иногда информация в ответ на finger-запрос может  быть  выдана  только
пользователю из того же домена,  к которому принадлежит адрес, который
вы хотите идентифицировать.  Решение простое:  найдите пользователя из
искомого домена  (/who *linknet.net*),  и попросите его сделать finger
запрос.
     И в  первом,  и во втором случае есть еще одна возможность.  Если
"охотнику" известно реальное имя или  фамилия  искомого  пользователя,
можно   послать  figer-запрос  в  виде  имя@домен  или  фамилия@домен.
Например,  finger  на  John@some.net  может  нам  дать   список   всех
пользователей по имени John с их login'ами.

                  К вопросу о маскировке IP адресов

     Если оставить в стороне IP spoofing, который весьма сложен и вряд
ли осуществим на платформе Windows 95, остаются два способа маскировки
реального  IP  адреса:  использование  специального  прокси   сервера,
способного  поддерживать IRC протокол,  и использование SOCKS firewall
на неком удаленном хосте.

                                SOCKS

     В последнее  время  получила  широкое  распространение  программа
Wingate,  которая  связывает  несколько компьютеров в локальную сеть и
позволяет работать с Интернетом  через  модем.  При  этом  большинство
пользователей   удовлетворяется   настройками   "по   умолчанию",   не
подозревая,  что эти настройки позволяют любому человеку  использовать
их  SOCKS  прокси.  Если  найти IP адрес,  по которому в данный момент
расположен компьютер под Wingate,  то можно попробовать подсоединиться
к  IRC,  настроив  клиент на нужный IP адрес и порт 1080 (в mIRC Setup
это в разделе firewall).  Заметим,  что доступ к SOCKS дает не  только
Wingate,   но  и  многие  другие  программные  продукты,  так  что  не
удивляйтесь,  если  какой-нибудь  web-сервер  по  адресу  www.some.net
позволяет  подключиться  к  порту  1080.  Остается  чисто практический
вопрос:  как найти такой IP адрес.  Очевидно, проверять в каком-нибудь
диапазоне, причем предположительно богатом пользователями Wingate, все
адреса на  предмет  отклика  порта  1080.  Один  из  энтузиастов  даже
благородно  ведет  список подобных IP адресов.  Его страница находится
здесь: http://members.xoom.com/ircproxy/

                                Прокси

     Итак, со  всей  ответственностью  заявляем:  IRC  прокси  серверы
существуют  и  работают,  все  заверения  на  сайте  Анонимайзера  и в
newsgroups, посвященных IRC, о том, что протокол IRC не может работать
через прокси,  что свой IP адрес скрыть нельзя и т.д.  и т.п. являются
ПОЛНОЙ  ЧУШЬЮ.  Вокруг  этого  вопроса  в  Интернете  какая-то   стена
молчания.
     Адрес прокси  вписывается  вместо  адреса  IRC  сервера.   Прокси
намертво  связан  с  одной  из IRC сетей,  так что если вы нашли адрес
прокси в DALnet,  то только в далнет им и можно  пользоваться.  Теперь
самое  интересное:  как  найти подобный IRC прокси сервер.  Это вполне
возможно, хотя  и  довольно  сложно.  Постулат  первый:  похоже,   что
большинство   прокси   обитает  в  странах  с  различными  кодировками
национального алфавита,  т.е.  в Японии,  Тайване, Сингапуре, России и
т.д. Ищите пользователей из этих доменов, смотрите на их имена хостов,
отбрасывайте заведомо нереальные для прокси  адреса  (dialup,  ppp,  и
т.д.)  и  обращайте  внимание на адреса короткие и "говорящие",  вроде
iso.aaa.com.tr,  gateway.nuc.tw,  win.irc.connect.jp, но только ими не
ограничивайтесь,   например   по   адресу   loxnet.loxley.co.th   тоже
расположен прокси,  но он пароль требует.  Постулат второй: IRC прокси
обитают  и в западных странах,  причем часто имеют в имени хоста слово
proxy.  Итак,  нашли адрес,  попробовали подсоединиться  (обычно  порт
6667),  что удобно делать во втором окне,  не работает - ищите дальше.
Короче говоря, чистое творчество, точного рецепта нет. Дерзайте.

                        11.6. БЕЗОПАСНОСТЬ ICQ

     Не будем   отрицать   удобства   данной  программы,  но  в  плане
безопасности с ней много чего можно сделать.  Мягко говоря,  сделать с
данной  программой  можно  почти  все  что  угодно.  Вам можно сменить
пароль, послать сообщение анонимно или от вашего имени, "завалить" ваш
ICQ и т.д.
     Как это  ни  забавно  звучит,  но  кардинальное   решение   (если
безопасность  для  вас столь важна) - не пользоваться ICQ.  Существуют
различные средства,  шифрующие  траффик.  Однако,  несколько  полезных
рекомендаций можно дать и для ICQ.  Во-первых, заведите себе несколько
номеров - в жизни пригодится.  Во-вторых не указывайте при регистрации
ничего лишнего.  Укажите тип пользователя Regular User,  желаемый ник,
gender и все. Выберите пункт "Please do not include me in the survey",
в   пункте   "Privacy   level"  на  следующей  странице  выберите  "My
authorization  is  required",  в  пункте  "Other  options"   разметьте
параметр "Publish my online presence on World Wide Web" и пометьте "Do
not allow  others  to  see  my  IP  address".  В-третьих,  при  работе
установите  режим  "Privacy (Invisible)" - вы всегда можете установить
параметр "Alert/Accept modes"  в  "Visible  to  user"  для  выбранного
человека.
     В качестве дополнительной страховки вы можете  указать  программе
что находитесь  за  файрволлом:  ICQ,  Preferences,  Connection,  I am
behind a firewall or proxy,  Firewall settings,  I am using  a  Socks4
proxy server, Next, в Socks4 host и Socks4 port выставьте адрес и порт
используемого вами    прокси    (например:    www-proxy.global-one.ru,
eagle.glas.apc.org, ns.cs.msu.su,  redsun.cs.msu.su),  Next, проверьте
что  вы в состоянии offline / disconnect,  нажмите Check my Firewall /
Proxy Settings и,  если тест будет  успешен  -  done.  Кстати,  можете
указать  и 127.0.0.1.  Номер порта можете попробовать выставить равным
1080 или 4000 и пометить пункт Open an outgoing UDP port  4000  on  my
firewall.
     Подкорректировав Ignore List в настройках Security & Privacy,  вы
можете игнорировать массово рассылаемые сообщения.
     Не скачивайте ICQ откуда попало - вполне могут подложить версию с
троянским конем.
     Новую версию ICQ всегда можно загрузить с сайта производителя:
     http://www.mirabilis.com

                    11.7. МОШЕННИЧЕСТВО В ИНТЕРНЕТ

     Для защиты  от  жульничества  и мошенничества в Интернет мы можем
дать следующие рекомендации:
     - никогда не осуществляйте покупок  через  Интернет,  особенно  с
использованием  кредитных  карточек  (это  излюбленное  лакомство  для
многих хакеров);
     - никогда  и ни где не вводите каких либо настоящих данных о себе
(ФИО, адрес и т.п.) - все данные должны быть вымышленными;
     - не попадитесь на уловку злоумышленников.  По электронной  почте
вам   могут   прислать   самого  разного  рода  "предложения"  и  даже
требования,  исходящие  якобы  от  вашего  провайдера  (с  подделанным
обратным адресом), например, сменить пароль на указанный в письме;
     - сгружайте  и  устанавливайте  новые  версии  и   обновления   к
программам только с Интернет-сайтов фирм-производителей!  В частности,
компания  Microsoft  заявляет,  что  никогда  не  производит  рассылок
обновлений к своим программным продуктам по электронной почте. Так что
если по почте вам кто-то прислал "патч" к системе Windows,  то  скорее
всего вам пытаются подсунуть "свежий" вирус.

                      11.8. ЗАЩИЩЕННЫЙ РАЗГОВОР

     В то  время  как  существуют   десятки   программных   продуктов,
позволяющих  шифровать файлы и сообщения,  передаваемые по электронной
почте,  средств для защиты разговоров в режиме on-line все  еще  очень
мало.  Какой бы из известных программ для разговора в текстовом режиме
(chat) мы ни пользовались,  наш  разговор  может  стать  объектом  для
любопытных ушей.

                Способ 1: Разговор в текстовом режиме

     Авторы попытались   найти   в   сети   программы  для  защищенных
разговоров on-line,  и нашли всего один продукт.  Называется он Secure
Communicator (http://www.idirect.com/secure/).
     Secure Communicator позволяет шифровать  онлайновые  разговоры  и
файлы,  передаваемый одним пользователем другому. Для начала разговора
нужно знать IP адрес собеседника или воспользоваться on-line directory
service, аналогичным тому, что есть в Netscape CoolTalk, MS NetMeeting
или IPhone,  только вот  он  не  работает  никогда.  Но  это  проблема
небольшая для умелых рук,  всегда можно сначала встретиться на IRC или
ICQ,  узнать  IP  адрес  и  договориться о пароле,  а затем перейти на
Secure Communicator, который позволяет вести беседу как в mIRC.
     Плохая новость состоит в том,  что evaluation copy,  а это именно
то,  что  вы  можете  скачать в сети,  разговаривать позволяет,  а вот
шифровать разговор  не  дает.  Но  вот здесь первый и последний раз мы
приведем серийный номер: 5aaDa7aa6a для регистрации программы.

                     Способ 2: Интернет-телефония

     Телефонные разговоры    и    обмен    электронной    почтой    во
всевозрастающей степени подвержены  подслушиванию.  Практически  любая
незашифрованная   электронная  коммуникация  может  быть  перехвачена.
PGPfone защищает телефонные разговоры по каналам Интернет и телефонным
линиям,  используя  самые  стойкие  из  существующих криптографических
технологий. Помимо   этого,   *используя  Интернет  в  качестве  среды
голосового общения,  вы можете значительно  снизить  свои  расходы  по
сравнению с использованием обычной телефонной связи*.

                        Характеристики PGPfone

     PGPfone (Pretty Good Privacy Phone) -  это  программный  продукт,
который превращает ваш персональный компьютер или ноутбук в защищенный
телефон.  Для того,  чтобы предоставить возможность  вести  защищенные
телефонные  разговоры  в  реальном  времени  (по  телефонным  линиям и
каналам Интернет) в нем используется технология сжатия звука и стойкие
криптографические  протоколы.  Звук  вашего голоса,  принимаемый через
микрофон,  PGPfone последовательно:  оцифровывает,  сжимает, шифрует и
отправляет  тому,  кто  находится  на  другом  конце  провода  и также
использует PGPfone.  Все криптографические протоколы и протокол сжатия
выбираются динамически и незаметно для пользователя,  предоставляя ему
естественный интерфейс,  подобный обычному телефону.  Для выбора ключа
шифрования используются протоколы криптографии с открытым ключом,  так
что предварительного наличия защищенного канала для обмена ключами  не
требуется.
     Все, что нужно для запуска PGPfone,  это:  по-настоящему надежный
модем,  поддерживающий скорость передачи  как  минимум  14.4  Kbps  по
протоколу  V.32bis  (рекомендуется  28.8 Kbps по протоколу V.34);  IBM
PC-совместимый  компьютер  с  процессором  как  минимум  66  MHz   486
(рекомендуется Pentium),  звуковой картой и динамиками или наушниками,
работающий  под  управлением  Windows  95   или   NT,   или   Apple(r)
Macintosh(tm)  с  процессором  25MHz 68LC040 или старше (рекомендуется
PowerPC) под управлением System 7.1 или старше с установленными Thread
Manager  2.0.1,  ThreadsLib  2.1.2,  и  Sound  Manager  3.0  (все  эти
программы доступны с FTP-сервера Apple) - работа PGPfone на 68030  Mac
не  гарантируется,  но в некоторых ситуациях она возможна;  также,  он
запустится не на всех 68040,  в зависимости от  того,  установлено  ли
соответствующее звуковое оборудование.
     Для интересующихся     технологией:     PGPfone     не    требует
предварительного    наличия    защищенного    канала    для     обмена
криптографическими    ключами.    Стороны   обмениваются   ключами   с
использованием протокола обмена  ключами  Диффи-Хеллмана,  который  не
дает  тому,  кто перехватывает разговор,  получить какую-либо полезную
информацию,  и в то же время позволяет сторонам обменяться информацией
для  формирования общего ключа,  который используется для шифрования и
расшифровки речевого потока.
     В PGPfone  версии  2.21   для   аутентификации   обмена   ключами
используется   биометрическая  подпись  (ваш  голос),  для  шифрования
речевого потока - алгоритмы тройной DES,  CAST  или  Blowfish,  а  для
сжатия речи - алгоритм GSM.

                  Новые характеристики PGPfone 2.21

     Выбор технологии сжатия речевого потока (GSM, GSM Lite and ADPCM)
с возможностью динамической ее смены без разрыва связи.  Это позволяет
достичь оптимального качества звука.
     Возможность защищенного обмена файлами.
     Телефонная записная книжка.
     Требования к системе:  MacOs 7.5 или старше,  PowerPC  Macintosh;
или  68040 Macintosh с тактовой частотой не менее 33Mhz (для повышения
качества звука рекомендуется  более  быстрый  процессор);  микрофон  и
наушники  вместо  колонок  -  в  полнодуплексном  режиме это позволяет
избежать наводок от акустического короткого замыкания;

             Примечание для русских пользователей PGPfone

     1. PGPfone изначально настроен на тоновый набор;  переключение на
импульсный  набор,  используемый  большинством  российских  телефонных
станций,  опциями не предусмотрено и в документации не описано.  Чтобы
переключится  на импульсный набор,  просто введите латинскую букву "p"
перед номером в поле набора.
     2. При  полнодуплексном соединении,  во избежание автовозбуждения
усилителя звуковой частоты,  в документации рекомендуется использовать
наушники,  а  не  динамики.  Неплохие результаты можно получить также,
подключив к  звуковым  разъемам  платы  телефонную  трубку.  Некоторые
новейшие   звуковые   платы,   разработанные   с   учетом   требований
компьютерной телефонии, реализуют функцию гашения самовозбуждения.
     3. Поскольку  PGPfone  для  работы  с  потоком  данных в реальном
времени отключает аппаратную коррекцию ошибок модема,  программа очень
требовательна к качеству модема.  Для некоторых клонов качество и даже
сама возможность установления  связи  с  помощью  PGPfone  зависят  не
только от чипсета, но и от партии, и даже от конкретного экземпляра.

                          Где взять PGPfone?

     Версия 1.0 для Windows 95/NT
     ftp.ifi.uio.no (Норвегия)
        web.mit.edu (США - не для экспорта!)
        Версия 1.0 для Mac OS
     ftp.ifi.uio.no (Норвегия)
        web.mit.edu (США - не для экспорта!)
     http://www.pgpi.com/pgpfone/ (Для международных пользователей).
     Версия 2.21
     http://www.pgpi.com

                             Speak Freely

     Другой весьма   качественный  продукт  для  шифрованного  общения
голосом  через  Интернет  -  Speak  Freely  (freeware).   По   желанию
пользователя  программа  обеспечивает  шифрование по алгоритму DES или
IDEA  (последний  надежнее),  что  требует   предварительного   обмена
паролем.  В  принципе  можно  работать и с публичными PGP ключами,  но
поддерживается только старая DOS версия PGP. Программа очень компактна
(меньше  300К),  нетребовательна  к  системным ресурсам и обеспечивает
весьма приемлемое  качества  звука.  На   выбор   предлагается   много
различных   алгоритмов  компрессии,  некоторые  из  них  совместимы  и
позволяют общаться с пользователями других аналогичных программ.
     Получить программу можно по адресу в Интернет:
     http://www.fourmilab.ch/speakfree/windows/speak_freely.html

                      11.9. АНОНИМНОСТЬ В USENET

     Большинство людей,  использующих Usenet,  знают, как важно бывает
скрыть свою личность. Во-первых, как только вы послали любое сообщение
в любую группу новостей,  ваш почтовый ящик  с  необычайной  скоростью
начинает наполняться спамом,  т.е. всяким мусором, рассказывающим, как
разбогатеть  за  месяц,  остановить  выпадение волос и другой подобной
дрянью.  Во-вторых,  ваши публично высказанные взгляды  могут  вызвать
волну  откликов,  причем  не  только  в  рамках группы новостей,  но и
направленных напрямую автору  сообщения,  что  не  всегда  желательно.
В-третьих, ваши друзья, коллеги или работодатель могут натолкнуться на
ваше сообщение,  причем оно может им не  понравиться.  Короче  говоря,
причин  может  быть много,  а вывод один:  совсем не плохо знать,  как
сохранить анонимность в Usenet. Ниже следует краткое описание методов,
которыми можно воспользоваться для этой цели.

                               Метод №1

     Использование коммерческой службы для отправки сообщений в группы
новостей.   Стоит   денег,   но   прост   в   использовании.   Адреса:
http://www.nymserver.com  и  http://www.mailanon.com (последняя служба
предоставляет семидневный бесплатный пробный период).

                               Метод №2

     Получение бесплатного электронного адреса (например в Hotmail или
NetAddress) что,  по сути,  равнозначно получению "фиктивного" адреса,
поскольку  ваше  настоящее  имя  давать  совсем  не   обязательно,   и
использование DejaNews          free          posting          service
(http://postnews.dejanews.com/post.xp). Метод чуть более  сложен,  чем
первый.  Никому  не  известно  кто  вы,  но чтобы скрыть еще и где вы,
следует воспользоваться анонимным прокси-сервером,  иначе ваш IP адрес
будет  обнаруживать  ваше  географическое положение.  Об использовании
прокси серверов можно прочесть в разделе ПО  WWW  БЕЗ  СЛЕДОВ.  Другим
недостатком  метода  является  поле  FROM  в  отправленном  сообщении,
поскольку в нем какое-то,  пусть и фиктивное,  имя фигурировать будет,
например "John Smith".

                               Метод №3

     Использование mail-to-news  gateway  в  сочетании   с   анонимным
римейлером.  Mail-to-news  gateway  позволяет пользователям отправлять
сообщения в группы новостей с использованием электронной почты,  а  не
местного сервера новостей. Но если пользоваться этим сервисом "в лоб",
то ваше  имя  и  обратный  адрес будут фигурировать в сообщении,  т.к.
mail-to-news gateways их не анонимизируют.  Для  того,  чтобы  достичь
полной   анонимности,   следует   использовать  комбинацию  анонимного
римейлера  и  mail-to-news  gateway,  т.е.   отправить   сообщение   в
mail-to-news   gateway   с   сайта   такого   римейлера.  Это  просто:
отправляйтесь на такой сайт (http://www.replay.com/remailer/), затем к
странице,  позволяющей  отправлять  сообщения  (можно  воспользоваться
SSL-защищенной формой),  наберите ваше сообщение, а поле TO: заполните
в соответствии со следующей схемой:

     Для отправки сообщения, например, в группу alt.test, адрес должен
быть таким:

m2n-YYYYMMDD-alt.test@alpha.jpunix.com
где YYYYMMDD - это текущая дата (год, месяц, день).

     Для отправки  сообщения  в  несколько  групп  их названия следует
разделить знаком "+".  Например,  для отправки сообщения в alt.test  и
misc.test 11 сентября 1999, адрес таков:

m2n-19970911-alt.test+misc.test@alpha.jpunix.com
Вот и все. Ваше сообщение будет выглядеть так:
Date: Thu, 11 Sep 1999 11:09:02 +0200 (MET DST)
Message-ID: <199709111009.MAA29412@basement.replay.com>
Subject: Just testing
From: nobody@REPLAY.COM (Anonymous)
Organization: Replay and Company UnLimited
X-001: Replay may or may not approve of the content of this posting
X-002: Report misuse of this automated service to
X-URL: http://www.replay.com/remailer/
Mail-To-News-Contact: postmaster@alpha.jpunix.com
Newsgroups: alt.test, misc.test

This is only a test

     Как легко заметить,  не малейшего следа отправителя!  Следует  не
забывать о еще одном важном моменте.  Mail-to-news gateways появляются
и исчезают.  Alpha.jpunix.com работает  сегодня,  но  может  исчезнуть
завтра.  Но  не  печальтесь,  свежую  информацию о таких службах можно
всегда найти здесь:  http://www.sabotage.org/~don/mail2news.html. И не
забывайте попробовать, как все работает, прежде чем отправить что-либо
важное!

                               Метод №4

     Итак, вы посылаете письмо в fido7.testing (лучше  на  news-сервер
ddt.demos.su), далее получаете ответ с правилами и регистрируетесь.
     Далее, на  ddt.demos.su  читаете  любую   конференцию,   смотрите
обратные Интернет-адреса   в   хедерах   (заголовках   писем).  Дальше
настраиваете параметры news-сервера ddt.demos.su, для MS OExpress:
     Имя: Comoderator.of.Ru.Internet*
     Организация: "FIDO Destroy Ltd."
     Почта: отловленный@интернет.адрес
     Обратный адрес: ваш.реальный@адрес.для.ответа
     Все! Пишите пока его не отключат!  Затем ищите  другой  адрес,  и
никакой регистрации!

                       Бесплатные News сервера

     В некоторых (например  если  у  вашего  провайдера  "слабый"  или
сильно загруженный  news  сервер)  случаях  целесообразно использовать
т.н. бесплатные (не требующие пароля для входа) news  сервера,  список
которых мы приводим ниже:

     news.mtu.ru
     news.infotecs.ru (разрешен постинг в Фидо)
     ddt.demos.su
     ddt.dol.ru
     news.corvis.ru
     news.enet.ru
     news.portal.ru
     news.caravan.ru
     news.com2com.ru
     news.maxnet.ru
     news.comtel.ru
     news.solaris.ru
     news.leivo.ru
     news.info.tsu.ru

                           К вопросу о дате

     Маленькое, но  важное  замечание  -  если  вы  посылаете письма в
какую-либо конференцию Usenet - проверьте чтобы системное время и дата
на  вашем компьютере были правильными.  Иначе оно будет уничтожатся по
пути, как письмо из прошлого либо из будущего.

[ часть1 | часть2 | часть3 ]


ГЛАВА 5. КОМПЬЮТЕРНАЯ БЕЗОПАСНОСТЬ

                         11.10. ПРОКСИ И SSL

     Приведем статью  (с  небольшими  сокращениями),  рассказывающую о
возможности использования анонимных прокси и ssl:

                     "Proxy и SSL. (c) Dr. NoBaudy

     Есть на земле такой провайдер под именем ibm net,  хороший он или
плохой - не мне судить, но вот что хотелось всегда так это его сначала
попробовать и побывав на www.ibm.net c радостью  обнаруживаем,  что  в
России они есть!
     Итак, для  того  чтобы  зарегистрироваться  необходимо сходить на
http://config1.il.us.ibm.net/svc.  После   того   как   появилось   их
приглашение  к  регистрации (при этом обращаем внимание что включилось
SSL соединение!) нажимаем кнопочку next и видим что  нам  предлагается
ввести  так  называемый  OFFER CODE,  ну что ж введем - IBMNET и снова
нажмем кнопочку  next и видим ужасную надпись:  Internet access is not
currently available in the  country  you  specified.  If  appropriate,
select your country from the provided list (DBS0043E)
     Увы оказывается  нашей  с  вами  стране  в  доступе к ibm network
отказано.
     Но постойте,  мы  же  ведь  никакой  информации о нашей стране не
вводили??
     Ага: все ясно,  значит господа из ibm оказались  очень  умными  и
просто  напросто  определили наш с вами IP адрес,  а по нему откуда мы
пришли: и что же теперь,  все конец?  Конечно же нет:  нам всего  лишь
надо  скрыть  наш  реальный  IP  адрес и подсунуть им другой,  который
скажет им что мы не из России, а скажем Дании.
     Существует множество  способов  как  это  сделать,  почитать   об
основных  из  них можно на http://www.tamos.com/privacy/ru/anon.htm Из
всех соображений лучше воспользоваться услугами так называемого  Proxy
сервера.  Я не буду сейчас детально описывать что такое прокси сервер,
тому     есть     немало     написанного     до     меня      например
http://www.peterlink.ru/support/proxy.html я лишь замечу,  что в нашем
случае необходимо использовать такой прокси,  чтобы он ни коим образом
не  выдавал  информацию  о клиенте,  то есть наш с вами IP адрес и при
этом принадлежал к региону "элитных" стран,  но уж что точно,  так это
то что он не должен быть российским!
     Итак перед нами стоит задача найти такой вот прокси сервер, опять
же         таки        если        обратиться        к        странице
http://www.tamos.com/privacy/ru/anon.htm то там можно найти ссылку  на
бесчисленное  количество  прокси  серверов:  покопавшись в нем,  можно
найти прокси удовлетворяющий нашим запросам.
     Например мне      очень      пришелся     по     вкусу     прокся
sunsite.icm.edu.pl:8080
     Он полностью  анонимный,  то  есть  не  сообщает  врагу нашего IP
адреса     (проверить      это      можно      опять      таки      на
http://www.tamos.com/privacy/ru/anon.htm). Итак, укажем браузеру чтобы
он использовал найденный нами проксю и снова  введем  адрес  странички
регистрации  http://config1.il.us.ibm.net/svc  (вводить  надо  в новом
окне!)  и  снова  видим  перед  нами  "дружественное"  приглашение   к
регистрации и опять жмем  кнопочку  next  и  что  мы  видим  -  вместо
предложения  к вводу OFFER CODE как раньше,  у нас появляется формочка
для выбора страны!  Сразу скажу,  это потому,  что домен .pl  у  умных
господ из ibm видимо не значится не в их белом,  не в их черном списке
и посему софт не в состоянии  определить  кто  мы  такие  -  из  какой
страны! Ну и хорошо,  нам только лучше!  Замечу,  что если вы например
используете проксю из Канады,  то тогда вы сразу попадете на форму  по
вводу этого OFFER CODE без выбора страны!!!  Потому что,  Канада у них
записана  в  белом  списке  и  соответственно  опознается  их   софтом
автоматически и  выбрать  страну  уже  нельзя.  Вот  еще  одно большое
преимущество выше обозначенного прокси из Польши!  Итак,  что  же  нам
выбрать: а  тут  уже  надо  соображать головой,  ну скажем что взять с
бедной Хорватии?  Конечно  ничего:  вот  и  выбираем  Croatia  и  жмем
кнопочку next.  И  вот  она  наша формочка для ввода этого OFFER CODE:
вводим IBMNET, жмем смело next и дальше действуем как обычно действуют
когда хотят что то получить нахаляву. Думаю там уже никаких трудностей
не возникнет:  ну а  если  возникают  тогда  вам  и  не  следует  сюды
соваться.
     Я не  зря в самом начале упомянул про то,  что у нас установилось
SSL соединение.  Ибо  именно  оно  и натолкнуло меня на нижеизложенный
текст.
     Некоторые мучительные размышления на тему Proxy  серверов  и  SSL
пришли ко мне как раз,  когда я  увидел  что  регистрация  в  ibm  net
использует SSL,  а мы в свою очередь для маскировки использовали proxy
сервер, ну  и  что  казалось  бы  все  хорошо:  а  нет,  на   той   же
http://www.tamos.com/privacy/ru/anon.htm  находим интересные слова как
раз касающиеся нашего случая:  "Прокси,  настроенный на HTTP протокол,
не  анонимизирует работу с SSL узлами,  работающими по протоколу HTTPS
(это для вас, любители расплатиться фиктивной кредитной карточкой)."
     Как правильно заметил автор это для нас,  но вот его высказывание
что-то навело меня на мучительные мысли - неужели все таки получилось,
что  наш  IP  адрес был определен и как выразился автор работа наша не
была "анонимизирована"?  Неправда ли звучит как то странно -  ведь  мы
четко видели,  что нашу страну определить им не удалось!  Итак, теперь
мне хочется рассказать немножко  по  подробнее  о  SSL  и  о  том  как
работают proxy серверы (точнее как могут) с SSL, да бы дать понять что
автор вышеозначенных слов немного ввел нас в заблуждение.
     Итак, как   известно  протокол  SSL  (Secure  Socket  Layer)  был
построен всем  известной  фирмой  Netscape,  как  протокол,  в  задачу
которого  входило  обеспечение защиты передаваемых данных между такими
протоколами как HTTP,  FTP и т.п. и протоколом TCP/IP. В результате мы
получили  интересную  штуку  -  мы  работаем  как  обычно  с  обычными
сервисными протоколами,  а все данные передаются в зашифрованном виде!
Так мало того,  что SSL выполняет шифрацию (то есть защиту) данных, он
еще имеет интересную процедуру  -  распознавание  сервера  и  клиента.
Принцип работы SSL построен на использовании двух ключей - публичном и
приватном,  соответственно для кодирования и декодирования информации.
Неправда ли где то это уже было (PGP). Естественно, что публичный ключ
должен быть доступен всем и  с  помощью  этого  доступного  ключика  и
шифруются нужные данные, а вот чтобы их расшифровать - понадобится уже
приватный  ключик.  Ну  а  теперь  на  небольшом   примерчике   станет
окончательно  ясно  как  же  происходит обмен данными между клиентом и
сервером по протоколу SSL.  Клиент конектится к серверу и тот (сервер)
выдает  так  называемый  сертификат  (в  котором  содержится публичный
ключ),  после чего посылает клиенту две одинаковых порции данных, одна
из  которых незашифрованна,  а вторая зашифрована с помощью приватного
ключа сервера и если после того как клиентская часть декодирует вторую
порцию,   она   будет  идентична  открытой  части,  то  значит  сервер
действительно  тот  за  кого  себя  выдает  и  тогда  клиент  передает
следующую  порцию  данных,  которая  зашифрована  с помощью публичного
ключика сервера,  после чего сервер в ответ передает те же данные,  но
зашифрованных  секретным  ключиком  составленным  из данных переданных
клиентом.  Так как,  сервер знает точно что же было в тех данных  (так
как он владеет приватным ключиком) и в свою очередь клиент естественно
знает что было в них (так как он их пересылал),  то теперь  они  могут
использовать   такой   шифровальный  алгоритм  в  котором  в  качестве
секретного ключика будет использоваться та порция данных которая  была
передана клиентом серверу!
     Из вышеописанного примерчика  становится  окончательно  ясно  как
работает  наш  чудный  протокол  SSL.  А  теперь  начинают  появляться
мучительные мысли - а  как  же  тогда  быть  с  proxy?  Ведь  по  идее
получается,  что  действительно  proxy сервер по идее не может служить
посредником между клиентом и сервером при обмене данными по  протоколу
SSL. Но  ведь  пример  с ibm net наглядно демонстрирует тот факт,  что
proxy прекрасно работает и выполняет все свои  анонимные  функции  при
использовании протокола SSL,  как же так?  Покопавшись в Инете с кучей
интересной  документации  я  обнаружил,  что  оказывается   существуют
решения  для  proxy  серверов  (я  бы  скорей  удивился  если бы их не
существовало) касающиеся SSL.
     Итак, кажется все прояснилось и теперь мы совершенно четко видим,
что заявления о том,  что прокся  теряет  свою  анонимность  в  случае
использования  SSL  мягко  говоря некорректны,  так как все зависит от
конкретной реализации прокси  сервера,  то  есть  если  скажем  прокси
сервер  поддерживает соедение SSL между самим proxy и secure сервером,
а между прокси и клиентом идет обычное unsecure соедение (как  описано
выше),  то  конечно  же  анонимность  не теряется (IP адрес наш врагам
известен не будет!),  так как с сервером по  SSL  общаемся  не  мы,  а
прокси  сервер  и соответственно IP адрес используется прокси сервера.
Встает вопрос,  а как же черт возьми проверить то как он реализован? Я
думаю что все таки для этой цели очень хорошо подходит регистрация ibm
net - сами посудите,  если  они  определили  наше  местоположение,  по
местоположению  proxy  сервера,  и  при  этом  у  нас  установлено SSL
соединение,  то становится очевидным, что во всяком случае мы остались
анонимными  (наш  IP  адрес не "засветился"),  что в принципе то нам и
нужно было, а как там реализован прокся нам в принципе не особо важно,
главное что он сохранил свою анонимность."

                         11.11. АТАКА ИЗ СЕТИ

     Во-первых, пусть название главы вас не пугает...  или пугает,  но
не очень сильно.  Речь идет всего лишь  о  том,  что  когда  компьютер
подключен к сети,  он становится ее частью.  К сожалению,  большинство
пользователей забывает об этой совершенно тривиальной истине.  Меж тем
забывать о ней не стоит,  ибо несколько практических выводов,  которые
из нее следуют, таковы:
     - вы имеете доступ к миллионам компьютеров Интернета,  а миллионы
компьютеров Интеренета зачастую имеют доступ к вашему компьютеру;
     - загружая  программы из сети,  вы можете заполучить на свой диск
программу-троянца или вирус;
     - любой  компьютер в сети подвержен различным техническим атакам,
которые могут  привести  к  его  зависанию,  потере  данных  и  прочим
прелестям.
     Ну а теперь рассмотрим все это подробнее, спокойно и без истерик.
Разговор  пойдет  о  компьютерах,  работающих  под  Windows  95/98/NT.
Знатоки  (опытные  пользователи,  гуру,   хакеры)   могут   удалиться,
начинающие могут остаться.

                         Доступ к компьютеру

     Примерно к четверти или трети всех компьютеров под Windows в сети
можно получить доступ за пару минут.  Этот печальный факт  объясняется
тем,  что  сами  пользователи  (или  глупые  системные администраторы)
конфигурирую компьютер таким образом,  что его папки или  целые  диски
становятся  доступными  для  чтения  и записи с удаленных компьютеров.
Формально это называется File and Print Sharing.  Если вы щелкните  по
иконке Network в Control Panel, то увидите эту кнопку. И если флажок I
want to be able to give others access to my files  включен,  то  стоит
задуматься.
     Почему пользователи  дают  доступ  к  своим  файлам  -   наверное
понятно.  Самая  распространенная  ситуация  -  в доме два компьютера,
соединенных в маленькую сеть.  Скрывать друг от друга нечего,  поэтому
дается свободный доступ сразу ко всему.  Или человеку нужно переписать
данные с десктопа на ноутбук.  Или в небольшой  фирме  стоит  локалная
сеть. Ну  а  где  доступ  с  соседнего  компьютера,  там  и  доступ из
Интернета.
     Остановимся на  том,  к  чему  могут  привести путешествия других
людей по вашим дискам,  и как этого избежать.  Во-первых,  у вас могут
украсть приватную информацию,  что крайне неприятно. Файлы могут также
вообще стереть,  что,  пожалуй,  еще неприятнее. Но как правило крадут
другое,    особенно   если   крадут   русские:   пароли.   Особенности
национального менталитета  приводят  к  тому,  что  масса   малолетних
бездельников  только  и  занимаются  тем,  что крадут пароли доступа к
Интернету с  чужих  компьютеров,  благо  устройство  Windows  95/98  и
большинства программ  к  этому  располагает.  Пароли хранятся обычно в
слабо зашифрованном виде.  Dial-Up пароли - в  файлах  .PWL,  почтовые
пароли  к Outlook - в реестре,  к Eudora - в eudora.ini,  к FTP сайтам
(включаю вашу персональную страничку) - в разных файлах  FTP-клиентов,
пароли NT - в файлах SAM,  и т.д. и т.п. Появилось множество программ,
которые  способны  эти  пароли  извлекать,  и  целые  коллекции  таких
программ,    например    на    сайте    Russian    Password   Crackers
(www.ssl.stu.neva.ru/psw/crack.html)  есть  несколько   программ   для
работы с .PWL файлами. Так что пусть звездочки в окне ввода пароля вас
не обнадеживают,  а вот свободный доступ к  файлам  своего  компьютера
лучше ограничить.
     Как это сделать?  Windows  95/98  и  NT  по-разному  обеспечивают
удаленный   доступ.   В   первом  случае,  как  правило,  используется
share-access control (доступ на основании только пароля),  во втором -
user-access control (на основании пары имя-пароль).  Для пользователей
Windows 95/98  самое  простое  решение  -  отключить  File  and  Print
Sharing,  если  он вам уже не нужен.  Можно также убрать привязку File
and     Print     Sharing     к     протоколу     TCP/IP      (Control
Panel=>Networl=>TCP/IP=>Properties=>Bindings), что          эффективно
заблокирует доступ к общим  ресурсам  из  Интернета.  Если  же  доступ
нужен, то  ставьте  пароли  на общие папки и диски,  причем желательно
сложные  пароли.  Имейте  также  ввиду,  что  существует   возможность
"взобраться  вверх  по  дереву",  то есть если на диске C:  есть папка
SomeStuff с открытым доступом, то до корня C: тоже могут добраться. Ну
а  вообще  Windows  95/98  -  ОС слабо защищенная,  и никакой гарантии
безопасности дать, увы, не может.

                    А кони все скачут и скачут...

     Какие кони?  Троянские!  Троянцами называют программы, которые на
первый взгляд выполняют некие полезные функции,  но на самом деле либо
разрушают систему, либо отдают контроль в руки другого человека. Пород
троянцев  множество:  некоторые  из  них  вообще не выполняют полезных
функций,  а просто скрытно "живут" на диске и делают разные гадости, а
некоторые,  наоборот,  совершенно  не скрываются от пользователя,  при
этом производя некоторые манипуляции,  о которых никто не  подозревает
(или  не  должен  подозревать).  Пример первой породы - всем известный
Back Orifice, дающий врагу почти полный контроль над вашим компьютером
и  для  вас  невидимый.  Пример  второй породы - MS Internet Explorer,
который  при  соединении  с  сайтом  Майкрософт  развивает  совершенно
бешенную  активность  по  пересылке  данных  с  компьютера  на  сервер
Майкрософт,  объем  которых  явно  превосходит  простой  запрос   HTML
документа.
     Попасть троянец на компьютер  может  двумя  основными  способами:
либо вам  его  "положат" на диск,  либо вы его сами себе скачаете.  Со
вторым способом все более-менее ясно:  не стоит скачивать программы  с
неизвестных  сайтов,  поддавшись  на  обещания авторов дать вам "сУпЕр
КрУТУю МочИлкУ против /\аммер0в" или  классный  вьюер  для  бесплатной
порнухи.  Не  надо также открывать attachments,  пришедшие с почтой от
незнакомых людей. С первым же способом все немного сложней. Во-первых,
в  ваше отсутствие какая-нибудь добрая душа может этого троянца просто
переписать на  компьютер  с  дискеты  (не  оставляйте  компьютеры  без
присмотра!). Во-вторых,  троянца  могут положить из сети прямо на диск
пока вы,  ничего не подозревая,  мило беседуете в IRC или  гуляете  по
сайту Netscape.  Некоторых особенно распространенных троянцев способны
обнаруживать антивирусные программы,  например AntiViral  Toolkit  Pro
(www.avp.ru).  Имейте  ввиду,  что  всех  троянцев  ни  одна программа
обнаружить  не  может,  и  можно  спокойно  рассмеяться  в  лицо  тому
производителю софта, который пытается убедить вас в обратном.

                          Технические атаки

     На самом  деле  термин  "Технические  атаки" не очень точен.  Все
атаки,  по сути,  технические.  Здесь имеются  ввиду  атаки  из  сети,
направленные на технический вывод из строя компьютера,  как правило на
короткое время,  нужное для  перезагрузки.  По-английски  такие  атаки
называются Denial of service (DOS) attacks.
     Симптомы "болезни" таковы:  неожиданно компьютер,  подключенный к
сети,  зависает, либо появляется голубой "экран смерти" - сообщение об
ошибке.  Лечение простое - Alt-Ctrl-Del. Инструментарий для таких атак
водится  в сети в большом количестве,  не меньше и недоумков,  которые
получают наслаждение от того,  что заваливают чей-то компьютер.  Самый
известный представитель славного семейства - Winnuke, уложивший в свое
время миллионы компьютеров под  управлением  Windows.  Менее  известны
bonk, smurf, ping of death...

                         Как избежать проблем

     Скачаивая что-либо из интернет,  либо купив какой-нибудь компакт,
обязательно проверьте то что скачали/купили антивирусными программами.
     Пользуйтесь программами,  которые могут справиться с этой заразой
и не забывайте производить обновление таких программ.
     Не забывайте                                        просматривать
HLM\SOFTWARE\Microsoft\Windows\CurrentVersion\RunServices   и   прочие
Run-ключи в регистри на предмет подозрительных программ, стартующих на
загрузке.
     Периодически проверяйте свой компьютер антивирусными программами.
     Не запускайте  присылаемых  вам посторонними людьми программ и не
открывайте любые  присланные  файлы,  предварительно  не  проверив  их
антивирусом.
     Периодически просматривайте записи run= и load= в файле win.ini и
фолдер Автозагрузки.
     Если вы предполагаете,  что на  вашей  машине  запущен  троянский
сервер, не поленитесь выдать команду netstat -a и посмотрите на список
открытых на вашей машине портов.
     Без особой надобности  не  пользуйтесь  Java  и  ActiveX  (просто
отключите их  использование  в  своем  Броузере,  в  Internet Explorer
например установите уровень  безопасности  при  работе  в  Интернет  -
ВЫСОКИЙ).
     Почти от всех подобных атак можно защититься,  регулярно скачивая
патчи  с  сайта  Майкрософт,  или  используя специализированное ПО для
защиты от атак (например BlackIce Defender, LockDown 2000 и другие).
     Кроме того,  поставьте какой-либо персональный firewall (например
AtGuard или PC Firewall) и резидентный антивирусный монитор  (например
из комплекта поставки AVP или DRWEB).

                  11.12. ИНТЕРЕСНЫЕ РЕСУРСЫ ИНТЕРНЕТ

                 1. ИНФОРМАЦИОННО-СПРАВОЧНЫЕ РЕСУРСЫ

     http://www.xland.ru:8088/tel_win/owa/tel.form
     База по телефонам и адресам частных лиц  г.  Москвы,  аналогичная
известной базе KOTIK.

     http://www.fox.tt.ee/cheese.htm
     Сервер, посвященный различным бесплатным ресурсам сети  Интернет,
таким как: бесплатное место на WWW, бесплатный E-MAIL, бесплатное ПО и
многое другое.

     http://www.fox.tt.ee/
     Списки средств массовой информации СНГ (Газеты,  журналы,  радио,
телевидение), приводятся адреса Интернет и E-Mail.

                         2. ПОИСКОВЫЕ СЕРВЕРА

     http://www.medialingua.ru/www/wwwsearc.htm
     Поисковый сервер Следопыт,  позволяет производить поиск с  учетом
русской   морфологии   (а  также  с  возможностью  перевода  слова  на
английский  язык)  используя  ведущие  поисковые  системы:  AltaVista,
Yahho, Infoseek, Lycos и т.д.

     http://tela.dux.ru/
     Поисковая система по русским ресурсам Интернет.

     http://www.search.ru/
     Поисковая система по русским ресурсам Интернет.

     http://www.comptek.ru/alta.html
     Русская морфологическая надстройка к поисковой системе AltaVista.

     http://www.rambler.ru
     Русская поисковая система RAMBLER

     http://www.aport.ru
     Русская поисковая система АПОРТ

     http://www.au.ru/
     Русская поисковая система АУ

     http://www.yandex.ru/
     Русская поисковая система YANDEX

     http://www.ru
     http://www.list.ru
     http://www.stars.ru
     Каталоги РУССКОЯЗЫЧНЫХ ресурсов Интернет!

     http://www.altavista.com
     Поисковая система AltaVista

     http://www.yahoo.com/
     Буржуйская поисковая система

     http://www.search.com/
     Буржуйская поисковая система

     http://www.hotbot.com/
     Буржуйская поисковая система

     http://www.looksmart.com/
     Буржуйская поисковая система

     http://www.aol.com/netfind
     Буржуйская поисковая система

     http://www.infoseek.com/
     Буржуйская поисковая система

     http://www.dubna.ru/eros/
     Поиск людей в Интернет по E-MAIL

     http://www.dejanews.com/
     Поиск в телеконференциях

     3.1. ПОИСКОВЫЕ  СЕРВЕРА  (по  Программному обеспечению) Поисковые
сервера, позволяющие отыскать в Интернете любую программу.

     http://www.softseek.com/
     http://www.cooltool.com/
     http://www.slaughterhouse.com/
     http://www.mediabuilder.com/
     http://www.davecentral.com/
     http://ftpsearch.ntnu.no/
     http://ftpsearch.lycos.com/
     http://www.filesearch.ru/advanced -   FTP   Search   по   русским
ресурсам,  охватывает больше русских сайтов, чем предыдущие, но меньше
иностранных.

     Если вы  знаете  название  файла  (или хотя бы часть названия) то
можете использовать этот поисковый сервер (поиск производиться  в  FTP
ресурсах Интернет).

               3. ХАКИНГ, ФРИГИНК, КРЭКИ И КРИПТОГРАФИЯ

     Сервера, посвященные  поиску   крэков,   программ   для   взлома,
криптографии, хакингу, фрикингу и т.п.

     http://security.lgg.ru/ - Security on LGG - (no comment)
     http://www.ssl.stu.neva.ru/psw/crack.html -    Russian   Password
crackers - (no comment)
     http://www.hackzone.ru/ - HackZone - (no comment)
     http://security.tsu.ru/ - Библиотека сетевой безопасности
     http://www.svp.lgg.ru/security_.html -     Security     Page    -
безопасность: Windows, Unix, телефонии, Faq...
     http://www.leader.ru/ -  Leader - безопасность:  www,  irc,  icq,
заплатки, трояны, вирусы...
     http://www.tamos.com/privacy/ru/ - Privacy Issues - криптография,
стеганография, атака из сети...
     http://www.werwolf.de/ - Werwolf - безопасность в Интернете.
     http://igor.rsuh.ru/nt/news.asp - NT Security -  новости,  свежие
заплатки, статьи на тему безопасности Windows NT.
     http://void.hs.ru/ - Team Void - статьи, обзоры, форум.
     http://www.private.peterlink.ru/www-security-faq/ -  FAQ - cписок
вопросов и ответов по безопасности WWW.
     http://www.halyava.ru/aaalexey/CryptFAQ.html -     FAQ    -    по
криптографии.
     http://www.halyava.ru/crypto/index.html -   Crypto   -   страничка
классических блочных шифров.
     http://www.cert.ru/ - Российский CERT.
     http://dore.on.ru/ - программы, ссылки, FAQи, и многое другое.
     http://www.xakep.ru/ - журнал "Хакер". Название ничего не значит,
но есть интересные статьи про взлом и взломщиков.
     http://www.chat.ru/~crypton/index.html -  про взлом сайтов,  IRC и
т.д. Интересный софт: сканнер IP-адресов и портов, WhoIs, Mail Bomber.
     http://www.red.ru/phreack/ - фрикинг,  программирование пейджеров
и радиостанций,  сотовых телефонов,  большой объем смежной информации.
Рекомендуем.
     http://astalavista.box.sk/ - креки ко всему!
     http://www.rootshell.com/ - аналогично!
     http://ccc.pcb.cz/ - аналогично!
     http://www.crack.ru/ - на русском!
     http://www.chipmod.com/search -   поисковик   +   список   других
поисковиков.
     http://www.t50.com/
     http://www.filefactory.com/
     http://www.ssl.stu.neva.ru/psw/crack.html
     http://www.ted.org/~hmaster
     http://www.ntshop.net/
     http://wwwwin.wplus.net/~kvn/index.html
     http://www.ilf.net (Information Liberation League)
     http://radiophone.dhp.com (взлом  сотовых  телефонов,  пейджеpов,
и т.д.).
     http://www.chat.ru/~radiospy
     http://members.xoom.com/GSM_Wizard/
     http://www.antionline.com/
     http://www.semionoff.com - чрезвычайно  объемный  и  значительный
сайт, масса полезной информации. Посетите обязательно!
     http://www.chat.ru/~wrkbench/ -   Особенно   рекомендуем.   Масса
интересного! Очень полезно.
     http://www.chat.ru/~max21/ - трубки-двойники Sanyo. Прайс-лист.
     http://www.chat.ru/~tiger1/ http://spytech.uka.ru/ -  описания  и
внешний вид техники шпионажа и защиты.
     http://members.tripod.com/~Dimadan/ - раскодировка автомагнитол
     http://www.chat.ru/~meskinuk/ - Интересный  и  полезный  сайт  по
фрикингу. Много практической информации.
     http://www.null.ru/people/ntv/index.htmll - Взлом НТВ+ и пиратские
карточки для подключения к НТВ+.
     http://win.telesputnik.ru/q&a/thread.pl?id=53&topic=1 - то же!
     http://w3.to/ntvplus - аналогично!

                     4. РАДИОЛЮБИТЕЛЬСКИЕ РЕСУРСЫ

     http://www.nnov.rfnet.ru/rf/ - RadioFanat
     http://www.logicnet.ru/~electron/ - "Russian Electronic"
     http://www.airrr.da.ru/ - "Electronic Forever"
     http://www.chat.ru/~supercatalog -    "SUPERCATALOG":    фрикеры,
хакеры, шпионы и все, все, все! Вам сюда.
     http://www.chat.ru/~radiospy/ - Виртуальный журнал о  шпионаже  и
фрикинге.
     http://www.chat.ru/~wrkbench/ -   Особенно   рекомендуем.   Масса
интересного! Очень полезно.
     http://www.chat.ru/~amt2000/ - принципиальные схемы и информация
     http://home.att.net/~nt2z/ - русский радиоклуб в Нью-Йорке
     http://www.chipinfo.ru

                      5. ЭЛЕКТРОННЫЕ БИБЛИОТЕКИ

     На перечисленных  серверах можно найти огромное кол-во литературы
в электронном  виде.  Тематика  самая  разнообразная  от  произведений
классиков и научной фантастики до кулинарных рецептов.

     http://lib.ru/
     Библиотека Максима Мошкова (самая крупная на сегодняшний день)

     http://dali.orgland.ru/tcd/
     Библиотека Игоря Загуменова

     http://nmsf.sscc.ru/authors.asp
     Библиотека Дмитрия Трибиса

     http://www.geocities.com/Athens/Academy/9997/
     Советская электронная библиотека им. В.И. Ленина

     http://www.delfin.ru/biblio/index.html
     Библиотека Дельфин

     http://www.spmu.runnet.ru/camelot/
     Библиотека Камелота

     http://www.fantasy.ru/
     Библиотека фантастики

     http://www.rusf.ru/index.html
     Русская фантастика

                      6. ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ

     На этих  серверах  периодически  появляется новое,  доступное для
скачивание ПО:

     http://fosi.da.ru
     http://webtownd.da.ru
     http://www.listsoft.ru
     http://www.softlist.ru
     http://www.freesoft.ru
     http://www.freeware.ru
     http://www.neosoft.ru
     http://www.download.ru
     http://www.download.com
     http://www.shareware.com
     http://www.soft.ru/angarXXI -  Ангар  2000 - сборник программного
обеспечения. Сборник shareware и freeware.
     http://www.enet.ru/win/digitalKenig/user/HBB2/audiowarez

               7. БЕСПЛАТНЫЕ НОВОСТИ И СПИСКИ РАССЫЛОК

     http://www.citycat.ru - Сеpвеp новостей и бесплатных pассылок.
     http://www.news.com - свежие компьютеpные новости

                    8. БЕСПЛАТНЫЕ ФАКСОВЫЕ СЛУЖБЫ

Австpия - http://www.compnet.at
Днепpопетpовск - http://www.apex.dnepropetrovsk.ua/english/fax.shtml
Изpаиль - http://www.pagelist.com/freefax.html
Коста-Рика - http://www.nacion.co.cr/net-inc/cortesia/fax.html
Кyвейт - http://www.kuwait.net/fax.help
Москва - http://www.faxnet.ru/faxnet/send_fax.html
Hидеpланды - http://www.nci.nl/e-fax
Hовая Зеландия - http://www.faxmail.co.nz
Санкт-Пеpеpбypг - http://www.telegraph.spb.ru/eservicesru.htm
США - http://fax.from.net
Филиппины - http://msuiit.edu.ph/fax.html

                     9. ПЕЙДЖИНГОВЫЕ И SMS ШЛЮЗЫ

     http://sms.gate.ru/
     http://www.pagergate.ru/
     http://www.pagergate.ru/
     http://www.pager.spb.ru/
     http://www.su.rely.ru/pagers/
     http://www.asprv.ru/pagera.htm/
     http://ipager.da.ru/
     http://www.beeper.ru/

                           10. БЕЗОПАСНОСТЬ

     1. Виртуальный       магазинчик       шпионских       видеокамер:
http://www.chat.ru/~telephone.  Один  из  лучших  сайтов  по  системам
видеонаблюдения.  Много  фотографий  и  описаний,   красивый   дизайн.
Обязательно посетите - не пожалеете.
     2. Радиошпион:  http://www.chat.ru/~radiospy/. Виртуальный журнал
о шпионаже и фрикинге.
     3. Частное         охранное         предприятие          "Ямбуг":
http://www.yambug.da.ru/.
     4. Компания  "Армоком":  http://www.armocom.ru/.  Производство  и
продажа     средств     бронезащиты,     бронежилетов,    бронешлемов,
бронеавтомобилей.
     5. Ассоциация    Международного    сотрудничества    "Центурион-6
Секьюрити Сервис":  http://www.cesser6.ru/.  Здесь вы сможете получить
ответы на любые вопросы в области комплексной безопасности.
     6. Сервер   "ALARM.RU",   посвященный   системам    безопасности:
http://www.alarm.ru/.   Огромный  каталог  российских  секьюрити-фирм.
Много разделов. Обязательно загляните сюда.
     7. "SUPERCATALOG":  фрикеры,  хакеры, шпионы и все, все, все! Вам
сюда: http://www.chat.ru/~supercatalog.
     8. "Золотая сотня":  супер-проект по раскрутке сайтов. Только для
Web-мастеров: http://chat.home.ru/homes/Gold100/info.htm. Хоть и не по
тематике, но зато очень полезно...
     9. "Территория  безопасности":  http://inf.tu-chel.ac.ru/~tyrty/.
Материалы,  помещенные на этом сайте,  посвящены вопросам защиты вашей
информации и, возможно, ваших денег.
     10. "Виртуальный Мир Плееров": http://vip.l-card.ru/. Специальный
сайт  для  ШПИОНОВ,  которым  нужны  всякие  плейера  и  диктофоны   с
аксессуарами.
     11. ЗАО      "Коммуникационные      Телевизионные       Системы":
http://members.xoom.com/ctsltd.  Системы записи звука,  записи данных,
навигации.
     12. Магазин          холодного         оружия         "Кольчуга":
http://spytech.uka.ru/www.kolchuga.ru.  Все  о   холодном   оружии   и
аксессуарах.
     13. Black            Prince            Security             Page:
http://www.geocities.com/werebad/.
     14. Фирма  "Reltech":  http://www.reltech.ru/.   Лучшие   системы
контроля   и   перехвата  информации,  циркулирующей  в  сетях  связи.
Комплексы контроля  пейджинговых  сообщений,  перехвата  разговоров  в
сотовых телефонных сетях, перехвата факсимильных сообщений.
     15. "Electronic Forever": http://www.airrr.da.ru/
     16. Американский                    "Spy                   Shop":
http://www.geocities.com/spyproducts/.   Неплохой   сайт   посвященный
шпионской продукции!
     17. После  долгого  отсутствия,  вновь  появился   сайт   "Bugs":
http://bugs.da.ru/.   Сайт   полностью   посвящен  "жучкам".  Огромная
подборка статей и схем, доска объявлений.
     18. Фирма "АКС": http://www.acsys.orc.ru/. Неразрушающий контроль
металлов, пластмасс и бетона. Приборы и оборудование.
     19. "Radioweb":  http://radioweb.newmail.ru/.  Здесь  вы  сможете
найти  много  полезных   технических   и   информационных   материалов
касающихся  радио,  познакомиться  и  пообщаться  с  отечественными  и
зарубежными радиолюбителями.
     20. Sec.Ru - Информационный сервер по безопасности.  Технологии и
системы безопасности, продукция и услуги, представленные на Российском
рынке. http://www.sec.ru/
     21. О безопасности - http://www.secur.ru/
     22. Выживание в критических ситуациях.  "Проект SOS:  Выживание в
критических ситуациях от ограблений до захватов террористами...
     http://survivre.euro.ru/
     23. Warning   личная  безопасность,  корпоративная  безопасность,
финансовая безопасность (безопасность электронных денежных  расчетов),
информационная безопасность,  компьютерная безопасность,  спецтехника,
выживание в         экстремальных         природных          условиях:
http://www.warning.dp.ua/

                  11. ТЕЛЕФОННЫЕ БАЗЫ ГОРОДОВ РОССИИ

     Телефоны более 100 городов, коды городов и стран
     http://www.porcelain.ru/telefon.htm

     Телефоны 170 городов
     http://www.sakh.com/phones/

     Минск, Москва и область, Санкт-Петербург, Уфа, Казань, Кемерово
     http://rit.minsk.by/cgi-bin/mphones.pl

     Москва, Питер Киев
     http://www.porcelain.ru/telefon/forms.htm

     Новосибирск, Томск,  Йошкар-Ола,  Тюмень,  Ухта,  Пермь,  Великие
Луки, Амурск, Тула, Электросталь, Антрацит, Ступино, Барнаул
     http://www.fortunecity.com/silverstone/brandshatch/339/

     Красноярск 1997
     http://krsk.freeservers.com/

     Липецк
     http://ppa.i.am/

     Архангельск 96'12
     http://www.ivv.ru/dv/tel.htm

     Асино Томской (прямой)
     http://www.asino.tomsknet.ru/tel/

     Бийск предприятия
     http://www.bti.secna.ru/_biysk/sprav/

     Бийск квартиры (реконструкция)
     http://informika.biysk.secna.ru/phone/

     Братск (только по фамилии, рез - только телефон)
     http://tel.bratsk.ru/

     Братск (фио и адрес + спецабоненты)
     http://www.bratsk.net.ru/cgi-perl/phone.pl

     Брянск только предприятия
     http://today.bryansk.ru/

     Вологда квартиры
     http://base.vcom.ru/flatphone.html

     Воронеж
     http://www.bankvoronezh.ru/russian/information/tfsv.htm

     База предприятий Дальнего Востока
     http://www.fe-business-links.com/base/fe/

     Дальний Востокпредприятия
     http://www.adwin.primorye.ru/

     Донецк
     http://www.ukrmed.com.ua/phones.html

     Екатеринбург Свердловская обл.
     http://businesspc.bankis.ru/wwwadm/phone/09.htm

     Казань квартиры и организации
     http://in.kazan.ru/inform/09.html

     Калининград предприятия
     http://www.kisa.ru/fbase/

     Калуга и область - предприятия
     http://www.kaluga.ru/service/phone/phone.htm

     Кемерово квартиры и предприятия
     http://www.info.kuzbass.net/info/info/Default.asp

     Красноярск программа для скачки
     http://www.factor.ru/PhoneKRS/index.asp

     Латвия
     http://www.latnet.lv/PersAddr/

     Литва
     http://www.lintel.lt/Lintel/Default.htm

     Львов и область
     http://www.mtm.lviv.ua/phone/tel_in.html

     Магнитогорск
     http://mgpi.magnitka.ru/phone/pers_tel.htm

     Междуреченск
     http://www.rikt.ru/Sprav.html

     Миасс
     http://www.miass.chel.su/ypages/phonebook.phtml

     Миллерово Кашары Ростовской
     http://millerovo.donpac.ru/phone.shtml

     Якутия квартиры  и  предприятия  (Якутск  Мирный  Нерюнгри  Нюрба
Оленек Покровск Черский)
     http://www.yakutia.ru/win/phone.html

     Нижневартовск (только прямой)
     http://www.nvartovsk.wsnet.ru/spravka/telecom/fiosprv.asp

     Новгород (Линки на другие города)
     http://domino.novsu.ac.ru/cgi-bin/09

     Новокузнецк
     http://www.kuzbass.ru/tel.html

     Норильск (прямой)
     http://www.norcom.ru/a_phone.htm

     Одесса
     http://www.odessa.net:8081/aste/phone.phtml

     Омск и область
     http://region.omskelecom.ru/russian/information
     /phone-private/default.asp

     Раменское Московской
     http://www.ramenskoe.ru/t-r/

     Ровно
     http://sec.jb.rovno.ua/telef/

     Рязань
     http://info.ryazan.ru/bd.html

     Северодонецк Луганской
     http://db.kzsm.lg.ua/telsev/tel.html

     Сочи
     http://www.sochi.ru/Phone.htm

     Сумы
     http://www.sumy.com/db/

     Талин
     http://www.ee.ee/

     Туапсе квартиры и предприятия
     http://rus.tuapse.ru/telef/telef.htm

     Урай прямая
     http://www.urai.wsnet.ru/sphone.htm

     Усть-Каменогорск Казахстан квартиры предприятия
     http://www.east.telecom.kz/databases/

     Уфа
     http://ftp.ufanet.ru/ufa/phone/

     Харьков квартиры прямой + предприятия
     http://www.kharkov.ukrtel.net/bd09.html

     Херсон
     http://www.tlc.net.ua/ref/phones.html

     Хмельницкий прямой
     http://online.km.ua/09/

     Цимлянск
     http://www.vdonsk.ru/cgi-bin/ph2.exe

     Челябинск прямой
     http://ns.gts.chel.su/cgi-bin/09.cgi

     Черноголовка Московской 1997
     http://www.ipmt-hpm.ac.ru/phonebook/

     Юрга 2000'02
     http://www.yrg.kuzbass.net/cgi-bin/s09kv.cgi

                      12. ОППОЗИЦИОННЫЕ РЕСУРСЫ

     http://www.duel.ru/
     http://www.tande.com/duel/
     http://duel.da.ru/
     http://duel.org.ru/
     ДУЭЛЬ -  Газета  борьбы  общественных  идей - для тех,  кто любит
думать.

     http://zavtra.ru/ - газета "Завтра".

     http://www.kprf.ru/ - Официальная страница КПРФ.

     http://www.avn.ru/ - Движение Армия Воли Народа.

     http://www.aha.ru/~mausoleu/ -  Мавзолей  В.И.   Ленина   История
мавзолея,    много    фотографий,   голоса   деятелей   международного
коммунистического движения,  высказывания знаменитых людей  о  Ленине,
гостевая  книга,  сбор  голосов  за  сохранение мавзолея,  экскурсия в
мавзолей,  архивные документы,  наиболее  полная  подборка  ссылок  на
российские красные ресурсы.

     http://sovrussia.da.ru/
     http://www.sr.park.ru/
     Газета "Советская    Россия"   "Неофициальная"   версия   газеты:
отдельные статьи,  ссылки,  гостевая книга,  архив статей за последние
месяцы.

     http://www.geocities.com/CapitolHill/Parliament/7231//
     http://stalinism.newmail.ru/
     За Сталина!  Сайт посвящен И.В. Сталину. Много статей современных
авторов о И.В.  Сталине,  статьи,  разоблачающие клеветников  (в  т.ч.
подборка статей  "Правда  о репрессиях"),  стихи юного И.  Джугашвили,
фотографии, много ссылок, гостевая книга.

     http://doctrina.ru/ - Русская доктрина.  Для  тех,  кто  способен
думать.

     http://www.ros.ru/
     Российский Общенародный    Союз    "Народовластие.    Патриотизм.
Справедливость."  Официальный  сайт  РОС'а.  Телеконференция.  Раздел,
посвященный борьбе Югославии против агрессии NATO.

     http://www.aha.ru/~intcentr/
     Международный Центр   формирования   коммунистической   доктрины.
Статьи по   теории  марксизма-ленинизма,  коммунистического  движения.
Активный обмен мнениями в конференции "Красный перекресток"  -  данная
телеконференция  посвящена  обсуждению  проблем  марксизма-ленинизма и
коммунистического движения.

     http://www.geocities.com/CapitolHill/Lobby/3198/stalin/
     Собрание сочинений И.В. Сталина.

     http://windoms.sitek.net/~karamurz
     Сергей Кара-Мурза.  Персональный  сайт.  Избранные  публикации  о
ситуации в России. Ссылки на другие публикации.

     http://www.gull.ptt.ru/Iliuhin/
     Илюхин Виктор Иванович.  Председатель комитета по Безопасности ГД
РФ,  лидер  общественного движения в поддержку армии,  военной науки и
оборонной промышленности (ДПА). Персональная Web-страница.

     http://www.chat.ru/~novksm/index.html
     Новосибирская организация  РКСМ.  Сайт  отлично  оформлен,  очень
интересное и разнообразное содержание страниц.

     http://www.chat.ru/~uvs162ic/
     Томский Коммунистический Союз Молодежи.

     http://www.om-express.ru/~sem/
     Ленинградский Комитет РКСМ.

     http://resistance.da.ru/
     Новое сопротивление.

     http://www.df.ru/~petrovsc/
     Народное коммунистическое движение "Вся власть русскому  народу!"
На сайте расположена личная страница генерала Альберта Макашова.

     http://www.geocities.com/CapitolHill/Lobby/3198/lsp.htm
     Ленинско - сталинская платформа  в  КПРФ.  Программное  заявление
Марксистской,   Ленинско-Сталинской   платформы   в   коммунистическом
движении.

     http://www.chat.ru/~rpk_su/index.html
     Российская Партия Коммунистов.

     http://www.geocities.com/CapitolHill/Senate/3814/
     Маркс, Ленин, Мао. "Все о маоизме и о будущей революции."

     http://www.chat.ru/~uprising/
     Глобальная Советская Революция.

     http://www.marxists.org/archive/noneng/russkij/lenin/
     Произведения В.И. Ленина.

     http://www.aha.ru/~mc_cprf/
     Молодежная секция КПРФ.

     http://www.chat.ru/~tyrtysh/
     Страница молодых борцов за народное дело.

     http://www.geocities.com/CapitolHill/Lobby/8317/ryclrus.html
     Революционный коммунистический союз молодежи (Россия и Украина).

     http://postman.ru/~bumbarsh/
     Бумбараш 2017.  Газета  революционного  коммунистического   союза
молодежи.

     http://www.aha.ru/~mgo/
     Московская городская организация ВЛКСМ.

     http://www.aha.ru/~intcentr/
     КРАСНЫЙ ПЕРЕКРЕСТОК.

     http://www.postman.ru/~ameller/ -      Движение     сопротивления
антинародному режиму.  Песни Сопротивления (стихи, звук, информация об
авторах, магнитофонные кассеты), фотохроника, политюмор.

     http://www.chat.ru/~rpk_su/index.html
     Российская партия коммунистов.

     http://www.chat.ru/~acpb/index.html
     Всероссийская коммунистическая     партия    большевиков    (Нины
Андреевой).

     http://www-win.convey.ru/~RKRP/
     Российская коммунистическая рабочая партия.

     http://www.geocities.com/~kprf
     Страница ленинградской организации КПРФ.

     http://www.geocities.com/CapitolHill/1041/
     ПЕРСПЕКТИВА (Союз марксистов).

     http://www.1917.com/ru/
     Рабочая Демократия

     http://win.aha.ru./~mgo
     Московская городская организация ВЛКСМ.

     http://www.skmrf.ru/
     СОЮЗ КОММУНИСТИЧЕСКОЙ МОЛОДЕЖИ РОССИЙСКОЙ ФЕДЕРАЦИИ

     http://www.chat.ru/~newday/main.htm
     Молодежная организация "Новый день".

     http://www.geocities.com/CapitolHill/Lobby/3198/Marx/
     Библиотека классики марксизма-ленинизма.

     http://www.geocities.com/CapitolHill/Senate/4580/
     Роскоммуна.

     http://members.tripod.com/~skourikhin/index.htmll/
     Страница памяти Че Гевары.

     http://www.sevenseals.ru/~SOVIETZONE
     Советская зона.

     http://www.pravda.ru/
     Правда - интернет online.

     http://www.geocities.com/Paris/6368/indexru.htm
     Интернационалистическая Коммунистическая Группа.

     http://www.zhurnal.ru:8083/5/zakladki_extremism.htm
     Список террористических и экстремистских линков (русская версия).

     http://www.edu.nsu.ru/atheism/index.htmll
     Атеистический сайт.

     http://www.lgg.ru/~atheism/
     Научный атеизм.

     http://webcenter.ru/~korn/
     Механизмы сознания и существования

     http://www.ibmh.msk.su/vivovoco/
     VIVOS VOCO! - ЗОВУ ЖИВЫХ!

     http://www.chat.ru/~fatus/foma.htm
     Антифоменкизм.

     http://www.edu.nsu.ru/atheism
     Атеистический сайт.

     http://www.ateism.ru
     Атеистический сайт.

                        13. "ПРАВООХРАНИТЕЛИ"

     http://www.echonet.ru/mvd.html
     Эхонет МВД  форум с начальником отдела по борьбе с преступлениями
в  сфере  компьютерной  информации  и  телекоммуникаций   МВД   России
(Управление "Р") (Дмитрий Владимирович Чепчугов).

     http://www.cyberpolice.ru/
     Управление по  борьбе  с   экономическими   преступлениями   ГУВД
г.Москвы.

     http://www.mvd.ru
     МВД

     http://www.fsb.ru
     ФСБ

     http://www.nalog.ru
     Налоговая полиция

                              10. ПРОЧЕЕ

     http://www.skeptik.net/ - скептический взгляд на мистику.
     http://www.mtu-net.ru/gorny/@@18/index.html - школа Юрия Горного.
     http://cgi-prog.hypermart.net/index.htmll -             Бесплатные
CGI-программы. Бесплатные Cgi-скрипты,  советы по установке, коллекция
ссылок на ресурсы.
     http://www.script.ru - Script.Ru - лучшая коллекция  скриптов  На
сервере собрана лучшая коллекция лучших CGI скриптов,  Java скриптов и
различная информация по программированию в Web.
     http://www.mailpager.ru -    Виртуальный   Пейджер   по   Москве,
сообщения с телефона вместо пейджера отсылаются в ваш почтовый ящик.
     http://www.vpost.ru - голосовая почта Inter-VPost.
     http://free-submit.da.ru/ - халявная регистрация странички  в  42
(на сегодня) русских каталогах и поисковиках.
     http://freegate.convex.ru - куча счетчиков.
     http://www.math.msu.su/~gmk/law.htm - законы и кодексы.

                       11.13. СОЗДАЕМ СВОЙ САЙТ

     WWW-сайты, или  проще  - домашние странички пользователей,  могут
создаваться с разными целями.  Одни например захотят  разместить  фото
своей любимой   девушки,  а  другие  будут  использовать  их  с  целью
пропаганды и распространения полезных материалов.
     Но чтобы избежать неприятностей от власть имущих (или банально  -
от   своего   провайдера)   целесообразно   придерживаться   некоторых
рекомендация, перечисленных ниже.

                       ВЫБИРАЙТЕ ТОЛЬКО ЛУЧШЕЕ

     На сегодняшний  день,  для  создания  своих  сайтов  представляют
интерес следующие бесплатные службы:

     http://www.weekend.ru (ftp://ftp.weekend.ru)   -    Отечественный
узел,  дают  10  Мб  бесплатного места,  обновление по FTP,  необходим
существующий адрес E-Mail.

     http://www.bar.ru (ftp://ftp.bar.ru) - Отечественный  узел,  дают
10  Мб  бесплатного места,  обновление по FTP,  необходим существующий
адрес E-Mail.

     http://www.geocities.com (ftp://ftp.geocities.com) - дают  11  Мб
бесплатного   места,   обновление   по   WWW  или  по  FTP,  требуется
существующий адрес E-Mail.  Пожалуй это самый  надежный  и  популярный
узел.  Но здесь не так просто получить адрес,  т.к.  приходится часами
бродить по  разным  директориям  в  поисках  заветного  слова  vacant.
Недавно  в одной из телеконференций Usenet мы узнали способ как обойти
такое ограничение.  Итак,  все что от вас требуется так это  загрузить
вот этот URL (в одну строчку естественно):

http://www.geocities.com/cgi-bin/homestead/new_app?hood=Athens/Academy
&addr=2470

     Далее система предложит вам зарегистрироваться,  а в конце скажет
что мол этот адрес (2470) занят и в  замен  предложит  на  выбор  кучу
других свободных, вот и все дела. Более того, чтобы попасть в желанное
место - hood и addr могут быть любыми - на ваш вкус!

     http://xoom.com (ftp://ftp.xoom.com)  -  дают  11  Мб бесплатного
места, обновление по FTP, необходим существующий адрес E-Mail.

     http://www.tripod.com (ftp://ftp.tripod.com)   -   дают   11   Мб
бесплатного  места,  обновление  по FTP,  необходим существующий адрес
E-Mail.

     http://www.crosswinds.com - не ограниченное кол-во мб.

     http://www.webjump.com - по 25МБ дают на халяву!

     http://www.spree.com - unlimited

     http://www.lgg.ru - 15 мегов

     http://www.virtualave.net - 25 Mb
     Баннер убирается  следующим  кодом  (вставляется  в конец каждого
документа):
     <script language="JavaScript">
     document.write("<no" + "script>");
     </script>

     http://agava.ru

     http://www.newmail.ru

                      ИСПОЛЬЗУЙТЕ КОРОТКИЕ ИМЕНА

     Список служб коротких имен для вашего сайта:

     http://www.da.ru
     http://www.4u.ru
     http://over.to
     http://www.tsx.org
     http://isCool.net
     http://come.to
     http://fly.to
     http://listen.to
     http://move.to
     http://start.at
     http://surf.to
     http://travel.to
     http://welcome.to
     http://snowball.one.net.au
     http://www.CyberName.Net
     http://window.to
     http://soar.to
     http://zooming.to
     http://hello.to
     http://www.findhere.com
     http://scramble.to
     http://i.am
     http://message.to
     http://w3.to
     http://pagina.de
     http://hop2.com
     http://cjb.net
     http://www.land.net.ru/order.html - бесплатные домены com.ru,
     net.ru, org.ru, pp.ru
     http://www.homepad.com - free domain name
     http://www.life.nu - домен + e-mail

                 ИСПОЛЬЗУЙТЕ СЛУЖБЫ ОБМЕНА БАННЕРАМИ

     Службы обмена баннерами:
     http://banner.com.ru  - открылась совсем недавно.
     http://reklama.channel.ru -   "Национальная   система  баннерного
обмена".
     http://www.bannerpoint.ru -     "Пункт     обмена     баннерами",
примечательна тем,  что здесь дают пол-показа за клик  по  баннеру  на
вашем сайте.
     http://www.linkexchange.ru
     http://www.banner.ru

                        ДУБЛИРУЙТЕ СВОИ САЙТЫ

     В особенности  это  касается  тех  кто  собирается распространять
материалы противоречащие  законам  власть  имущих.  Т.е.  лучше  всего
создавать несколько (2 - 5) своих страничек с одинаковым  содержанием,
но на разных серверах.  Тогда их будет труднее прикрыть.  Помните, что
хакерские сайты как правило живут не больше недели.  Но опять-таки уже
имея сайт, не составит особых проблем выложить его в другом месте.

                    ИСПОЛЬЗУЙТЕ БЕСПЛАТНЫЙ E-MAIL

     Практически на  всех  узлах,   при   регистрации   своего   сайта
необходимо  иметь  существующий E-Mail адрес.  Поэтому следует заранее
запастись десятком  разных  адресов  у  разных  бесплатных провайдеров
(например в USA.NET и (или) в Hotmail).  Здесь  следует  учитывать  те
рекомендации что мы дадим в разделе ВАШ ВТОРОЙ АДРЕС.

          ПРИ РЕГИСТРАЦИИ ВВОДИТЕ ТОЛЬКО ВЫМЫШЛЕННЫЕ ДАННЫЕ

     Во всех   системах  для  того  чтобы  получить  бесплатное  место
необходимо ввести много разных  данных  о  себе  (ФИО,  пол,  возраст,
страну,  адрес,  хобби и т.д.).  Правда надо сказать что РЕАЛЬНО никто
эти данные не проверяет,  мы всегда вводили самые нелепые данные и все
проходило.  НО  лучше всего выдумать какую либо фамилию (лучше конечно
не Иванов и Петров и скажем Никольский,  Левашов  или  что-то  еще)  и
использовать телефонные базы типа  ЕГТС,  или  их  Online  версию  для
узнавания недостающих данных:
     http://www.xland.ru:8088/tel_win/owa/tel.form
     Выберите любого Левашова (или кого там еще)  и  смело  вписывайте
его данные при регистрации. Более того, необязательно указывать что вы
из России,  можете указать что вы например John Smith из Штатов или из
Албании...  Советуем  при  каждой новой регистрации использовать новые
имена, адреса, страны и т.д.

         ИСПОЛЬЗУЙТЕ АНОНИМНЫЙ ПРОКСИ-СЕРВЕР ИЛИ АНОНИМАЙЗЕР

     Этой рекомендации  целесообразно придерживаться всегда,  даже при
обычной работе с Интернетом. Подробнее см. выше.

         ИСПОЛЬЗУЙТЕ АНОНИМНЫЙ ПРОКСИ-СЕРВЕР ПРИ РАБОТЕ С FTP

     При загрузке (обновлении) своего сайта по  FTP  необходимо  также
использовать   анонимный   proxy-сервер.   Как  правило  в  установках
FTP-клиента его надо устанавливать в так называемый режим Passive.

                   ОТКЛЮЧИТЕ ИСПОЛЬЗОВАНИЕ COOKIES

     Этой рекомендации целесообразно придерживаться всегда,  даже  при
обычной работе с Интернетом. Подробнее см. выше.

                 РЕГИСТРИРУЙТЕСЬ В ПОИСКОВЫХ СИСТЕМАХ

     Для того  чтобы  о вашем сайте смогли узнать другие люди есть два
верных способа.  Первый:  необходимо  в  какой-либо  (в  одной  или  в
нескольких)  конференции  Usenet (FidoNet) периодически давать рекламу
своего сайта (например в конференции  FIDO7.RU.INTERNET.WWW).  Второй:
необходимо  зарегистрировать свой сайт в известных поисковых системах,
как  правило,  необходимый  пункт  регистрации  называется   Add   URL
(добавить  URL,  добавить ресурс и т.д.).  При регистрации у вас могут
либо  спросить  только  URL  и  система  сама  проиндексирует  его  за
несколько  дней,  либо еще и название ресурса,  владельца,  тематику и
т.д.  В любом случае все  данные  о  владельце  ресурса  целесообразно
давать вымышленные, полученные например из телефонных баз типа ЕГТС.
     Примеры поисковых систем и каталогов ресурсов достойных внимания:
     http://www.search.ru/ - Поисковая  система  по  русским  ресурсам
Интернет.
     http://www.rambler.ru -  Русская  поисковая  система  (и  каталог
ресурсов) RAMBLER.
     http://www.stars.ru - Каталог ресурсов "Созвездие Интернет".  При
регистрации требуют имя и телефон владельца ресурса, но т.к. никто его
проверять не будет достаточно  воспользоваться  любым,  полученным  из
баз типа ЕГТС.
     http://www.ru - Каталог ресурсов Russia on the Net.
     http://www.altavista.com -  одна  из  самых популярных буржуйских
поисковых машин. При регистрации требуется только URL.
     http://www.infoseek.com - популярная буржуйская поисковая машина.
При регистрации необходимо по E-Mail выслать свой URL.
     Вместо того чтобы оповещать каждую поисковую машину  вручную,  не
помешает  зарегистрировать  свой  сайт  при  помощи  бесплатной службы
представления.   Попробуйте   обратиться   в    службы    Submit    It
http://www.submit-it.com/, AddURL   http://www.addurl.com/   или   123
Add-It http://www.123add-it.com/.

                 СОВЕТЫ ПО СОЗДАНИЮ ДОМАШНИХ СТРАНИЦ

     1. Не больше пяти позиций на каждом уровне!  Количество вариантов
на каждом уровне каталога не должно превышать пяти. Если их получается
больше, сгруппируйте позиции и создайте подкаталоги.
     2. Не больше трех уровней!  Каждый элемент информации должен быть
доступен с трех щелчков мышью.
     3. Не  больше  30K!  Размер каждой загружаемой страницы не должен
превышать  30К.  Если  ваша  страница  требует  длительной   загрузки,
предупредите  об  этом  посетителей.  Избегайте  крупных изображений и
апплетов, иначе они потеряют терпение и уйдут на другой сайт.
     4. Не  раздувайте  цветовую  палитру!  Следует  воздержаться   от
широкого   использования   цвета   в   текстовых   документах.  Каждый
дополнительный цвет увеличивает размер  файла.  Начните  с  нескольких
цветов и добавляйте новые только по мере необходимости.
     5. Делайте    изображения    гладкими!    Пользуйтесь    функцией
anti-aliasing,  чтобы   придать   изображениям   привлекательность   и
уменьшить размер файлов.
     6. Соблюдайте  меру!  Избегайте пестрых,  многоэлементных фоновых
изображений:  они  сильно  затрудняют  чтение  ваших   страниц.   Если
необходимо   следовать   определенному   стилю,  существенно  ослабьте
контрастность и увеличьте яркость.
     7. Не  используйте   много   шрифтов!   Использования   огромного
количества шрифтов  сильно  затрудняет  чтение ваших страниц,  а также
создает впечатление вашего непрофессионализма.
     8. Придерживайтесь  стандартного  размера!  Составляйте   крупные
изображения из более мелких.  Несколько маленьких картинок загружаются
значительно быстрее, чем одна большая.
     9. Не  загадывайте!  Если  ваша  страница  пока  еще   в   стадии
разработки,   не   акцентируйте   это.   Вид   дорожного  знака  Under
Construction всем давно приелся.  Если вы вносите что-то новое, просто
добавьте это - без плоских шуток.
     10. Давайте  эскизы!  Если  вы  помещаете  на  свой  сайт каталог
изображений,  пользуйтесь не текстовыми описаниями,  а  эскизами.  Они
быстро загружаются и несут в себе больше информации, чем слова.
     11. Пользуйтесь тегами! Для ускорения загрузки страниц применяйте
в изображениях теги HEIGHT, WIDTH и ALT.
     12. Пользуйтесь  MS  Front Page!  Для создания своего сайта лучше
всего использовать самый популярный и интуитивно понятный  редактор  -
Microsoft Front Page.  Помните - когда вы делаете ссылку (hyperlink) с
одной странички на другую (или на какой-либо файл),  то все что должно
быть в этой ссылке - это имя странички или файла (например name.htm) а
структуру которую ставит Front Page, типа file://путь_к_файлу/name.htm
надо удалять, иначе ничего не будет работать.
     13. Помните об именах!  Помните что index.html index.html index.html
разные файлы с точки  зрения  операционной  системы  UNIX  (стоящий  у
большинства бесплатных  служб).  Поэтому  чтобы  избежать путаницы при
создании сайтов рекомендуем придерживаться для  всех  файлов  сайта  -
имен с маленькими буквами (index.html).

[ часть1 | часть2 | часть3 ]


ГЛАВА 6. СПЕЦИАЛЬНЫЕ НАВЫКИ

ГЛАВА 6. СПЕЦИАЛЬНЫЕ НАВЫКИ

1. МЕТОДЫ ПОИСКА И ВЕРБОВКИ ИНФОРМАТОРОВ

1.1. Вводные положения
1.2. Выявление кандидата
1.3. Разработка кандидата

  • 1.3.1. Установление контакта
  • 1.3.2. Углубление контакта
  • 1.3.3. Техника тестирования
  • 1.3.4. Составление досье

1.4. Тактика оценки кандидата
1.5. Проведение вербовки
1.6. Обхождение с завербованным

  • 1.6.1. Направление его деятельности
  • 1.6.2. Способы удержания
  • 1.6.3. Способы проверки
  • 1.6.4. Способы связи
  • 1.6.5. Завершение контакта

2. МЕТОДЫ ЦЕЛЕНАПРАВЛЕННОГО ВОЗДЕЙСТВИЯ НА ЧЕЛОВЕКА

2.1. Вводные положения
2.2. Способы воздействия

  • 2.2.1. Убеждение
  • 2.2.2. Внушение
  • 2.2.3. Гипноз
  • 2.2.4. Нарковоздействие
  • 2.2.5. Технотронные методики
  • 2.2.6. Подкуп
  • 2.2.7. Шантаж компроматом
  • 2.2.8. Зомбирование
  • 2.2.9. Запугивание
  • 2.2.10. Пытка

3. СПОСОБЫ ПОЛУЧЕНИЯ И ОЦЕНКИ ИНФОРМАЦИИ

3.1. Вводные положения
3.2. Краткая характеристика источников информации
3.3. Взятие информации у индивида
3.4. Взятие информации из документов

  • 3.4.1. Обретение доступа к документам
  • 3.4.2. Перехват и перлюстрация писем
  • 3.4.3. Обработка "мусора"

3.5. Взятие информации из средств связи

  • 3.5.1. Перехват радиопереговоров
  • 3.5.2. Снятие информации с телефона

3.6. Взятие информации через отслеживание

  • 3.6.1. Наблюдение за стационарным объектом
  • 3.6.2. Слежка за отдельным человеком
  • 3.6.3. Защита от слежки
  • 3.6.4. Скрытное прослушивание бесед и переговоров
  • 3.6.5. Использование слухов

3.7. Принципы оценки и анализа информации

  • 3.7.1. Достоверность и надежность материалов
  • 3.7.2. Искажение информации и дезинформация
  • 3.7.3. Техника интерпретации данных

4. ОБЕСПЕЧЕНИЕ БЕЗОПАСНОСТИ РАЗВЕДЫВАТЕЛЬНОЙ РАБОТЫ

4.1. Вводные положения
4.2. Элементы системы безопасности

  • 4.2.1. Внешняя безопасность
  • 4.2.2. Внутренняя безопасность
  • 4.2.3. Локальная безопасность

4.3. Обеспечение тайны посланий

  • 4.3.1. Криптография
  • 4.3.2. Шифрование
  • 4.3.3. Дешифровка
  • 4.3.4. Стеганография

4.4. Искусство не оставлять следов

5. МЕТОДЫ ОБЕСПЕЧЕНИЯ РЕЗУЛЬТАТИВНОГО ОБЩЕНИЯ

5.1. Теория и практика результативного общения

  • 5.1.1. Целенаправленное конструирование
  • 5.1.2. Общие рекомендации по организации
  • 5.1.3. Психофизиологические аспекты
  • 5.1.4. Составные элементы общения

5.2. Точность восприятия партнера по общению

  • 5.2.1. Вводные положения
  • 5.2.2. Мимика лица
  • 5.2.3. Взгляд и глаза
  • 5.2.4. Поза и ее детали
  • 5.2.5. Жесты и телодвижения
  • 5.2.6. Интонации голоса
  • 5.2.7. Особенности лексики
  • 5.2.8. Непроизвольные реакции
  • 5.2.9. Фоновое настроение
  • 5.2.10. Микроколебания настроения

5.3. Нейролингвистическое проникновение в психику

  • 5.3.1. Вводные положения
  • 5.3.2. Распознание способа обработки информации
  • 5.3.3. Калибровка партнера по общению
  • 5.3.4. Техника манипулирования с помощью НЛП

6. ТАЙНИКИ

6.1. ОБОРУДОВАНИЕ ТАЙНИКОВ
6.2. "Естественные" укрытия

  • 6.2.1. Простые тайники
  • 6.2.2. Настольные лампы и подсвечники
  • 6.2.3. Картины
  • 6.2.4. Старинные часы
  • 6.2.5. Штанги для занавесок в ванной
  • 6.2.6. Карнизы для штор
  • 6.2.7. Тайник внутри трубчатых конструкций
  • 6.2.8. Бытовая радиоаппаратура
  • 6.2.9. Аудио и видео кассеты
  • 6.2.10. Зажигалки
  • 6.2.11. Фотоаппараты

6.3. Тайники в свободных полостях и пространствах

  • 6.3.1. Стены
  • 6.3.2. Воздуховоды
  • 6.3.3. Водопровод и сантехника

6.4. Специально оборудованные тайники

  • 6.4.1. Тайник в мебели
  • 6.4.2. Тайник на кухне
  • 6.4.3. Ванная и туалет
  • 6.4.4. Тайник на чердаке
  • 6.4.5. Тайник в садовых инструментах
  • 6.4.6. Тайник в книге
  • 6.4.7. Литые предметы
  • 6.4.8. Бытовая электроника

6.5. Тайники в специально оборудованных полостях

  • 6.5.1. Двери
  • 6.5.2. Встроенные шкафы
  • 6.5.3. Шкафы в кухнях, ванных и подсобных помещениях
  • 6.5.4. Деревянные стенные панели
  • 6.5.5. Тайник за зеркалом
  • 6.5.6. Вешалка для пальто и шляп
  • 6.5.7. Полки
  • 6.5.8. Тайники под полом и землей
  • 6.5.9. Выбор и установка сейфов

6.6. ИНСТРУМЕНТЫ И УСТРОЙСТВА ДЛЯ ОБОРУДОВАНИЯ ТАЙНИКОВ

6.7. ТАЙНИКИ В АВТОМОБИЛЯХ

  • 6.7.1. Тайники на шасси автомобиля
  • 6.7.2. Тайники в трубопроводах и других конструкциях
  • 6.7.3. Тайники в салоне автомобиля
  • 6.7.4. Тайники в корпусе автомобиля

6.8. ТАЙНИК, КОТОРЫЙ ВСЕГДА С ТОБОЙ

  • 6.8.1. Мини-тайник на себе
  • 6.8.2. Тайники в сумочке, кейсе и чемодане
  • 6.8.3. Тайники в часах и других мелких предметах

6.9. НЕОБЫЧНЫЕ МЕТОДЫ

  • 6.9.1. Камеры хранения
  • 6.9.2. Пошлите себе посылку
  • 6.9.3. Служба доставки
  • 6.9.4. Абонентский ящик
  • 6.9.5. Мини-склады
  • 6.9.6. Тайники вне мест вашего постоянного пребывания

7. КАК ПИТЬ НЕ ПЬЯНЕЯ

8. ГРАФОЛОГИЯ, ПОЧЕРКОВЕДЕНИЕ

9. ГРУППА КРОВИ И ХАРАКТЕР New!

10. ФИЗИОГНОМИКА New!

11. КАК РАСПОЗНАТЬ ПОДДЕЛКУ New!

12. ОПИСАНИЕ ВНЕШНИХ ПРИЗНАКОВ
ПО МЕТОДУ СЛОВЕСНОГО ПОРТРЕТА New!


ГЛАВА 6. СПЕЦИАЛЬНЫЕ НАВЫКИ

               1. МЕТОДЫ ПОИСКА И ВЕРБОВКИ ИНФОРМАТОРОВ

                        1.1. Вводные положения

     Для ведения  активной  важной  игры  требуются свои люди в ставке
противника.
     Свои люди    могут    быть    как   внедрены   (возможно,   после
предварительной вербовки) в нужную группу,  так и  завербованы  из  ее
членов.
     Уровень, занимаемый своим человеком (или людьми) в  группе  может
быть:
     - высшим   (человек   из    руководящего    звена,    принимающий
непосредственное участие в выработке важных решений);
     - средним (лица,  имеющие доступ к устной или задокументированной
информации);
     - нижним (люди,  посещающие те места,  где общаются члены  группы
или находятся документы, но не допущенные к самим документам);
     - вспомогательным (люди, не имеющие отношения к данной структуре,
но способные оказывать некоторое содействие).
     Ясно, что чем выше  уровень  своего  человека  в  разрабатываемой
группе,  тем  шире  у  него  возможности,  и  тем  большую ценность он
представляет для вас.
     Своих людей  бережно  используют  для решения самых разнообразных
задач,  с  учетом  их   возможностей,   соображений   безопасности   и
потребностей момента:
     - для получения информации;
     - для  смещения  акцента  в деятельности организации в нужном для
вас направлении;
     - для  содействия  в  осуществлении  определенных  акций с целью:
дискредитации  группы  (намеренные  ошибки),  полного  или  частичного
развала   группы  (разжигание  розни  и  фракционности),  внедрения  и
проведения на  нужный  уровень  в  группе  своих  людей  (перерождение
группы...);
     - для  установления  подслушивающих   устройств   или   добывания
документов путем  их  скрытого  копирования (ксерография,  пересъемка)
либо непосредственного похищения;
     - для  помощи в решении некоторых промежуточных задач (пропуска в
нужное  помещение,  сведение   с   необходимым   человеком,   передача
конфиденциального пакета).
     Следует отчетливо различать  и  не  путать  две  категории  своих
людей:
     - соратников (членов вашей команды);
     - агентов (используемых).
     В зависимости от того,  к каковой из категорий причисляется  свой
человек, выбирается тактика взаимодействия с ним.
     Качественная вербовка  подразумевает  следующие  последовательные
этапы работы с объектом:
     - выявление;
     - разработка;
     - оценка;
     - привлечение;
     - проверка;
     - направление деятельности;
     - удержание;
     - прерывание контакта.
     Лучше, если на различных этапах работы объектом будут  заниматься
разные люди,  вроде как бы не связанные друг с другом. При стандартном
трехступенчатом подходе это:
     - *наводчик*  (акцентируется на предварительном изучении объекта,
после чего устанавливает личный контакт с ним, выполняя дополнительную
разработку  с  тестированием  и  выдает  заключение о целесообразности
использования данного человека а также  о  перспективных  направлениях
целевого воздействия на него);
     - *вербовщик* (устанавливает новый контакт с объектом, чаще всего
не связанный с предыдущим; в подходящее для этого время он открывается
и ждет реакции собеседника,  предварительно обеспечивая  себе  путь  к
отступлению);
     - *ведущий* (производит инструктаж и осуществляет все  дальнейшее
руководство, направляющее деятельность объекта).
     Приведенная здесь   схема   не   является   жесткой,   так    что
предварительной  разработкой (тестированием) индивида может заниматься
тот же самый человек,  каковой впоследствии осуществляет его  вербовку
(привлечение).  В свою очередь тот,  кто вербовал может,  продолжать и
дальше  контактировать  с  завербованным,   ориентируя   его   текущую
деятельность. Допустимы разумеется и все прочие варианты.

                       1.2. Выявление кандидата

     Некоего конкретного человека намечают вербовать в силу:
     - его личных качеств;
     - явной оперативной необходимости;
     - дальновидного желания иметь резерв.
     Выбирая подходящий  объект  (кандидата на вербовку) прорабатывают
два направления:
     - тщательно   выискивается  полезный  по  информированности  (или
другим своим возможностям) человек,  а потом уж намечаются  подходы  к
нему;
     - обстоятельно рассматривается определенный  контингент  людей  и
оттуда   отбирается   наиболее  доступное  по  уязвимости  или  личным
контактам лицо.
     *Первую привлекающую к кандидату внимание информацию получают*:
     - от его друзей и знакомых;
     - в ходе непосредственного общения;
     - наблюдая за его действиями и поступками;
     - по опубликованным (его или о нем) статьям, письмам, докладам.
     *Обратить на человека внимание заставляют*:
     - его маленькие и большие неудачи;
     - политические симпатии;
     - информированность;
     - оброненные замечания и высказывания;
     - проявляемая экзальтация (увлеченность);
     - недовольство;
     - необычное поведение (заторможенность, разгульность и т.д.);
     - национальность;
     - религиозность;
     - место постоянной или временной работы и определенные связи.
     *Наиболее пригодны для вербовки те, кто*:
     - обладают  некими  моральными  изъянами  (страстью  к  алкоголю,
наркотикам и т.д.) или же "запятнанностью" биографии;
     - имеют долги;
     - сильно привязаны к кому-либо (чему-либо);
     - по каким-то причинам (затруднения в карьере, сложности в личной
жизни, взгляды на проводимую политику и т.д.) очень сильно раздражены.

                      1.3. Разработка кандидата

     На этом   этапе   производится   тщательное  изучение  выбранного
человека,  доскональная проверка  его  индивидуальных  способностей  и
возможностей.
     Разработка кандидата производится двумя путями:
     - очно (при личном общении);
     - заочно (без прямого контакта).
     Вся получаемая  информация  вносится  в  формализированное досье,
данные из которого используются для:
     - вербовки объекта;
     - предсказания действий объекта;
     - психологической и физической нейтрализации объекта.
     Для начала,  по  возможности,  собирают  сведения без вхождения в
непосредственный контакт с объектом.  Характерными  источниками  такой
информации могут служить:
     - всевозможные  официальные  бумаги  и  документы  (личные  дела,
трудовые книжки,  архивы,  автобиографии, домовые книги, медицинские и
прочие учетные карточки,  обнародованные  (им  или  о  нем)  статьи  и
упоминания и т.д.);
     - личная корреспонденция;
     - случайно  или  специально  перехваченные  телефонные (и прочие)
разговоры;
     - скрытное наружное наблюдение, видеосъемка и фотографирование;
     - контактеры (люди из круга общения объекта).
     *При оценке человека по словам его знакомых следует учитывать*:
     - в какой степени уведомитель знает того,  о  ком  он  отзывается
(т.е. как долго, интенсивно и глубоко они общались);
     - в каких отношениях пребывают аттестующий  с  аттестуемым  (если
отношения  плохие  -  характеристика будет с негативным уклоном,  если
дружелюбные - приукрашенная);
     - ситуацию,   в   которых   наблюдались   сообщаемые  особенности
(экстремальные, в соприкосновении с  подчиненными,  с  вышестоящими  и
т.д.);
     - как  у  информатора развито то качество,  о котором он сообщает
(чаще всего за эталон человек берет самого себя,  и когда  упоминаемая
черта у него ярко  выражена  -  приводимая  оценка  будет  занижена  и
наоборот).
     Собрав и  проанализировав  данные  о  кандидате  из разнообразных
доступных источников, можно переходить к следующему этапу: *разработке
данного объекта при прямом общении. Сюда входит*:
     - установление контакта (завязывание знакомства);
     - углубление контакта (подготовка почвы);
     - тестирование (углубление досье);
     - оценка (перспективность вербовки).

                     1.3.1. Установление контакта

     Обретение знакомства  связано с созданием благоприятных ситуаций,
многие из которых могут возникать совершенно случайно, и здесь главное
- не упустить подходящего момента.
     Оптимальные варианты  знакомства  по  своей   сути   зависят   от
профессии,  пола,  возраста,  национальности,  социального  положения,
культурного уровня,  характера,  привычек и всех прочих индивидуальных
особенностей человека, а кроме того от его настроения, места действия,
окружающей обстановки и иных в различной степени влияющих факторов.
     При знакомстве    сразу    же   выбирается   программа   общения:
симметричная или дополнительная.  *Симметричная модель*  подразумевает
равенство  -  возрастное,  интеллектуальное,  социальное  - общающихся
сторон,  факт которого четко устанавливается, и в дальнейшем участники
рьяно следят за его соблюдением (что позволено одному,  то дозволено и
другому). *Дополнительная   программа*   утверждает   неравенство    и
фиксирует дистанцию общения,  каковой затем строго придерживаются. При
знакомстве  соответствующая   программа   устанавливается   мгновенно,
переменить ее потом довольно трудно.
     Так как  большинство  людей  составляет  мнение  о  своих   новых
знакомых по начальному,  но очень живучему впечатлению,  оптимальной и
важнейшей  установкой   является   обеспечение   нужного   восприятия.
Требуемый  эффект  достигается  продуманным  выбором  (ориентируясь на
симпатии  и   антипатии   объекта   и   все   прочие   психологические
закономерности)  своего  внешнего  вида,  основной  манеры  поведения,
ситуации знакомства.  Следует  учитывать,  что  первое  впечатление  о
человеке на 55%  зависит от визуальных впечатлений,  на 38%  от манеры
говорить, и только на 7% - от того, что он говорит.
     *Среди психологических  нюансов,  существенно  влияющих на первое
впечатление, не мешает знать следующие*:
     - благодаря  "эффекту  ореола"  (окрашивания одним качеством всех
остальных) общее благоприятное  впечатление  о  человеке  обеспечивает
позитивные  оценки  его  пока  еще неизвестных (в частности моральных)
качеств и наоборот;
     - явная   физическая   привлекательность  улучшает  положительную
оценку  как  черт  личности,  так  и  отдельного   поступка   ("эффект
красоты");
     - если мужчину сопровождает хорошо одетая женщина  с  симпатичной
внешностью,  он  оценивается  выше,  чем  в сопровождении некрасивой и
неаккуратно одетой женщины;
     - мужчины  ниже,  чем  полагают  женщины,  оценивают их деловые и
интеллектуальные качества,  а  женщины  ниже,  чем  полагают  мужчины,
оценивают их физическую привлекательность;
     - приветливая  доброжелательная улыбка способствует возникновению
доверительности, сметая недоверие и недопонимание;
     - честное, твердое, мужественное рукопожатие в сочетании с прямым
взглядом в глаза нравится почти всем;
     - энергичная  выразительная  жестикуляция  отражает положительные
эмоции и  воспринимается  поэтому  как  признак  заинтересованности  и
дружелюбия;
     - собеседник,  который  смотрит  в  глаза,   симпатичен,   однако
пристальный  или  неуместный  взгляд  в  глаза создает неблагоприятное
впечатление, ибо воспринимается как признак враждебности;
     - люди,  отклоняющие при разговоре корпус назад или развалившиеся
в кресле,  нравятся заметно менее,  чем те,  кто  наклоняет  корпус  к
собеседнику, ибо последнее воспринимается как заинтересованность;
     - женщина обычно нравится сильнее,  когда она сидит  в  спокойной
позе с непересекающимися руками и ногами;
     - скрещивание рук на груди  часто  разрушает  уже  образовавшийся
контакт и отталкивает собеседника;
     - выраженные  крайности  в  одежде  (очень  модный  или   слишком
устарелый костюм) как и чрезмерная безвкусица порождают  отрицательное
впечатление; особенно бросаются в глаза стоптанная или грязная обувь и
помятый головной убор;
     - женщины оценивают мужчину за 45-60  секунд,  обращая  при  этом
особое внимание на его речь,  глаза,  прическу,  руки,  обувь,  одежду
(именно в такой последовательности);
     - "по одежке" обычно не только встречают, но и доверяют;
     - дружеская   обстановка,   вкусная   пища,   приятная    музыка,
неожиданное  везение  и  все  прочие  моменты  приводящие  субъекта  в
благодушное настроение всегда способствуют  благоприятному  восприятию
им нового знакомого ("эффект переноса чувств");
     - исключительную  силу  в  создании   хорошего   настроения,   и,
соответственно, расположения собеседника к вам имеет комплимент, более
эффектный кстати, на отсвечивающем фоне антикомплимента себе.
     Основополагающее впечатление о вас складывается у собеседника  по
вашим  первым  фразам,  именно  начальные  предложения  рождают у него
желание  или  нежелание  продолжать  исходный  разговор.  Постарайтесь
избегать:
     - извинений  и  высказываний   признаков   неуверенности   (кроме
специальных приемов);
     - даже малых проявлений неуважения и пренебрежения к собеседнику;
     - всякого  давления  на  собеседника,  вынуждающего  его занимать
оборонительную позицию.
     Оптимальную манеру общения лучше выбирать  сообразуясь  с  хорошо
известными   (или   предполагаемыми)   индивидуальными   особенностями
объекта, причем можно рекомендовать:
     - с особо чувствительными и болезненно ранимыми - избегать всего,
что неприятно им, соблюдая, впрочем, меру, иначе они станут тиранами;
     - с недоверчивыми и подозрительными - быть предельно осторожным и
терпеливым;
     - со  сварливыми - быть твердым и решительным,  а если нужно,  то
дать отпор;
     - с  теми,  кто  капризен  -  разговаривать  спокойным тоном и не
обращать внимание на их капризы;
     - с донельзя хвастливыми и самоуверенными прибегать к иронии;
     - с  лицами  застенчивыми  или  без  чувства  юмора  -   избегать
какой-либо иронии.
     Не мешает помнить,  что любому человеку нравится,  если тактичный
собеседник:
     - сопереживающе выслушивает и воодушевляет его вести речь о  себе
(ничто более не льстит партнеру, как внимание);
     - начинает разговор на интересующую его тему (или задает вопросы,
на которые приятно отвечать);
     - явно дает почувствовать его значительность  и  превосходство  в
некой  области,  причем делает сие предельно искренне (фальшь довольно
редко удается скрыть, и она воспринимается как оскорбление);
     - проявляет   к   нему   неподдельный  интерес  (а  не  старается
заинтересовать собой);
     - всегда помнит его имя, фамилию и отчество;
     - не злоупотребляет незнакомыми словами и жаргоном;
     - излагает мнение, подобное его собственному.
     Психологическим приемом,  облегчающим начальный контакт, является
*общение с  объектом  как  со  своим  старым  знакомым*.  Эту  уловку,
впрочем,  можно использовать  только  при  соответствующей  психологии
человека и подходящей ситуации.
     В тех случаях,  когда  на  предварительную  (заочную)  разработку
человека  совсем  нет времени,  необходимо быстро проанализировать все
его внешние  данные  (лицо,  фигуру,  одежду  и  т.д.) и эмоциональные
(манеру говорить,  жестикуляцию  и  т.д.)   признаки   и   действовать
сообразуясь со своими предположениями.
     *Приемы знакомства*,   обеспечивающие   оптимальный   повод   для
начального обмена фразами могут быть, скажем, такими:
     1. Провоцирование объекта на оказание помощи вам:
     - симулирование падения на улице, вывиха ноги, внезапной слабости
и иных симптомов, связанных со здоровьем;
     - имитация неловкости, выронив в удобный момент что-либо из рук;
     - "забывание" своей вещи рядом с объектом;
     - обращение с просьбой дать  закурить  или  подсказать  несложную
(улицу, магазин, время и т.д.) информацию;
     - вызов  сочувствия  своей  беспомощностью   (сломанная   машина,
тяжелые вещи, растерянность на улице и т.д.); это - женский вариант.
     2. Прибегание к помощи, которую оказываете объекту вы:
     - четкое  использование случайной (или организованной) неловкости
объекта  в  связи  с  недостатком  информации  о  чем-либо   (показать
определенное место, объяснить как что-то сделать и т.д.);
     - ловкое задействование случайной (а  то  и  предусмотренной  или
созданной) потребности для  объекта  в  какой-либо  услуге  (помочь  в
наладке машины, предложить лишний билетик, подвезти куда-либо и т.д.);
     - предложение  себя  объекту в качестве необходимого ему в данный
момент компаньона (для распития алкогольных напитков, игры в карты или
шахматы, "изливания души" и т.д.);
     - подключение к ситуациям,  обусловливающим  нарушения  дорожного
движения;
     - имитирование  нападения  на  объект  криминальных  элементов  и
"спасение" его в этой ситуации.
     3. Знакомство через общих знакомых:
     - выверенные  по  времени визиты к определенным лицам,  у которых
часто бывает объект;
     - непосредственная просьба к общему знакомому познакомить вас;
     - подведение общего знакомого к мысли  свести  вас  как  людей  с
общим  увлечением  (хобби)  или  способных  быть  полезными друг другу
(прямой просьбы при этом нет);
     - заинтересовывание  общего  знакомого его личной выгодой в вашем
знакомстве с объектом.
     4. Знакомство на различных культурных или спортивных мероприятиях
(в кино,  театре,  на  концерте,  лекции,  стадионе),  обеспечив  себе
соседство с  объектом  посредством  "лишнего"  билетика,  билетами  от
общего знакомого или каким-либо иным трюком:
     - подключение к эмоциональному реагированию объекта на зрелище;
     - инсценирование   роли   "новичка",   интересующегося    мнением
"специалиста";
     - выдача безадресных замечаний, могущих заинтересовать объект;
     - кратковременное  оставление своего места с просьбой присмотреть
за ним.
     5. Знакомство в очередях (за конкретным товаром, театральными или
транспортными билетами,  в  ОВИР,  к  врачу  и  т.п.),  учитывая,  что
общность ситуации в какой-то мере сближает людей:
     - организация общего  разговора  на  какую-либо  актуальную  тему
(путем подачи безадресных реплик или реагирования на таковые);
     - кратковременное покидание очереди  с  просьбой  присмотреть  за
оставляемой вещью и местом.
     6. Знакомство на основе хобби:
     - одновременное  откровенное  занятие одним делом с объектом (бег
по утрам, игра в футбол или волейбол, тренинг в у-шу и т.д.);
     - периодическое      посещение      мест      сбора     хоббистов
(специализированные выставки, локальные клубы, и т.п.);
     - целевое обращение к нужному человеку  по  чьей-то  рекомендации
(предложение   о   покупке   или   обмене,  случка  собак,  просьба  о
консультации и т.п.).
     7. Знакомство  через  детей  (в поездах,  парках,  детских садах,
кафе и т.п.):
     - контакт  "своего"  ребенка с ребенком объекта (игра,  угощение,
подарок), который и "знакомит" с родителями;
     - оказание  ему  на  глазах  у  родителя  мелкой  помощи (поднять
упавшего, отогнать собаку и т.п.);
     - инсценирование   пропажи   ребенка   и  разыгрывание  роли  его
спасителя.
     8. Вызов  интереса  к  себе  (инициатива  знакомства здесь должна
исходить от объекта):
     - зная   нужды  и  слабости  данного  человека,  привлечение  его
активного внимания с помощью одежды, шуток, анекдотов, фокусов, слухов
и    сплетен,    оригинальных    суждений,    интересной   информации,
притягательных намеков о  своих  возможностях  что-то  достать,  нечто
узнать, куда-то устроить.
     9. Обнародование  некоего  объявления  (в  газете,  подъезде,  на
улице,  т.е. там, где его обязательно увидят), могущего заинтересовать
нужного вам человека:
     - о продаже;
     - о покупке;
     - о работе;
     - о необходимости в помощи;
     - о предложении услуг.
     10. Отсылка  письма,  которое,  исходя   из   личности   объекта,
обязательно заинтересует его и вызовет желание ответить или вступить в
прямой контакт с вами (иной раз  перспективно  постепенное  нагнетание
заинтригованности серией  специальных  посланий).  Свой обратный адрес
(прямой либо промежуточный) можно давать сразу или же после нескольких
писем. Главное в этом приеме - не переиграть.
     Для добротного завязывания знакомства отбирают несколько  удобных
приемов - основной и два - три запасных.
     Явно выраженная неприязнь человека  часто  объясняется  тем,  что
собеседник  (либо ситуация) напоминает ему кого-то (либо что-то) с кем
(либо  с  чем)  у  него  связаны  негативные   эмоции   или   ожидания
(национальная неприязнь,  религиозные  предрассудки,  личная  вражда и
т.д.).
     Первый контакт  чаще  всего   заканчивается   вежливой,   но   не
обязывающей   договоренностью  "как-нибудь  созвониться".  Следует  не
проявлять излишней заинтересованности в новых встречах с объектом.

                      1.3.2. Углубление контакта

     В этой фазе разработки знакомства требуется создавать поводы  для
повторных  встреч,  ибо чем больше свиданий,  тем сильнее вероятность,
что общающиеся понравятся друг другу. Желательно, однако, стремиться к
тому, чтобы инициатива дальнейших встреч исходила от объекта.
     Если объект   сочтет,   что   позиция  собеседника  соответствует
ожидаемой,  знакомство  углубляется,   появляются   общие   темы   для
разговоров, возникает общность на основе индивидуальных предпочтений и
эмоциональных сопереживаний;  у объекта появляется активная симпатия к
партнеру.
     Основными побуждениями   к  более  частому  общению  здесь  могут
служить:
     - потребность в доминировании;
     - потребность во внутреннем комфорте (безопасности);
     - потребность в самоутверждении;
     - потребность в сочувствии и понимании;
     - потребность в "гиде по развлечениям";
     - давление со стороны других;
     - желание кооперации (делового сотрудничества).
     Точная конкретика мотиваций явно зависит  от  жизненных  ситуаций
человека и психологических свойств его личности.
     *Способы углубления   знакомства   чаще   всего    основаны    на
подыгрывании   действующим  на  данный  момент  побуждениям  и  бывают
такими*:
     1. Организация "случайных" встреч в кинотеатре, театре, на улице,
вечеринке, брифинге и т.д.
     2. Зная   вкусы,   нужды  и  "слабинки"  объекта,  угождать  ему,
предлагая:  деньги в долг,  билеты в  театр,  картриджи,  видеозаписи,
модные книги и спецжурналы, явно престижную информацию и т.п.
     3. Обеспечение (или использование) неприятностей и затруднений  в
деловой либо личной жизни объекта с ненавязчивым предложением помощи в
их преодолении.  Следует знать, что активные люди в ситуациях неуспеха
склонны к расширению круга общения, а пассивные - к сужению.
     4. Разжигание в объекте постоянного интереса  к  себе  и  желания
общаться,    используя    его    мании   (коллекционную,   рыболовную,
кинологическую,  картежную,   шахматную,   компьютерную,   спортивную,
музыкальную, литературную и т.д.). Мании задействуют:
     - показывая живейший интерес к обсуждаемой теме;
     - преподнося  объекту мелкие,  но любопытные манийные подарки или
давая ему полезную информацию;
     - подыгрывая   его   самолюбию   утверждением  его  значимости  и
первенства в данной области (проигрыш теннисной  партии,  испрашивание
тематического совета и т.д.).
     5. Использование   кого-либо   третьего    (близкого    человека,
родственника,    коллеги    или    приятеля   объекта),   сделав   его
заинтересованным в ваших дальнейших встречах с нужным индивидом.
     *Если необходимо  резко сократить дистанцию общения* (а это имеет
смысл при установке  контроля  над  волей  объекта  и  одноступенчатой
вербовке)  часто  прибегают  к  форсированным  трюкам,  следуя которым
нужно:
     1. Раскрываться  перед  объектом  со  стороны  вызывающей  у него
благоговейное восхищение:
     - выказыванием  потрясающего  умения и храбрости при инсценировке
криминального нападения;
     - демонстрацией своих особых "талантов" и интеллекта на людях или
(в зависимости от психологии объекта) наедине.
     2. Возбуждать у контролируемого человека углубленное сочувствие и
сопереживание:
     - обменом   автобиографическими   излияниями  (доверие  порождает
ответное доверие);
     - инсценированием  болезни  (боль  и вызванные ею страдания часто
способствуют симпатии к страждущим и чувству общности с ними);
     - имитированием неприятностей (поплакаться, но не переборщить).
     3. Вызывать у индивида острую необходимость в вашей помощи:
     - приведением   человека   в   разнотипные  и  вроде  безнадежные
положения с внедрением ему мысли,  что только вы можете его спасти (и,
вы конечно, делаете это).
     Выбор соответствующей уловки  обусловливается  тонким  пониманием
психологии  объекта  в  сочетании  с  вашими возможностями и возникшей
ситуацией.

                     1.3.3. Техника тестирования

     В ходе   личного   общения   и   специально   созданных  ситуаций
осуществляется распознавание  взглядов  объекта,   его   возможностей,
слабостей,    склонностей,    ценностей,   побуждений,   способностей,
психофизических и интеллектуальных качеств.  То,  что  конкретно  надо
узнать,    определяется    целью    разработки   человека   (вербовка,
манипулирование, устранение)  и   ориентируется   на   унифицированную
таблицу досье.
     Перед основным  зондированием  следует  провести предварительное,
проясняющее  индивидуальные  особенности  реагирования   человека   на
значимую для него информацию.
     Выполняя тестирование,    составляют    четырехзвенную    таблицу
("акция",  "реакция объекта",  "вывод",  "примечание"), в первую графу
которой ("акция") вносят темы намечаемых разговоров или же проверочных
трюков.  Все последующие столбцы заполняют по мере проведения целевого
зондирования,  причем в графе  "примечания"  регистрируют  те  внешние
условия, которые могли повлиять на результаты наблюдения.
     *Готовясь к проведению тестирования, надо*:
     - определить место и в соответствии с  ним  цель,  тему  и  метод
(разговор или трюк) зондажа;
     - подобрать зондирующую информацию;
     - выбрать стиль и тактику (порядок и  способ)  предъявления  этой
информации;
     - продумать начальную и завершающую фазы общения (это необходимо,
чтобы заложить в сознание объекта нужную вам версию разговора, а также
стимулировать дальнейшие контакты с ним).
     *В ходе наблюдения отслеживают*:
     - невербальное поведение (мимику,  обмен взглядами,  все движения
тела, жесты);
     - паралингвистическое поведение (тон  и  тембр  голоса,  паузы  в
речи);
     - лингвистическое поведение (слова, синтаксис);
     - перемещения в пространстве.
     Основное правило тестирования гласит:  "Больше наблюдательности -
и меньше предубеждений".
     Степень грубости  зондажа  (плавное  вплетение  в  нить   беседы,
резкость факта)  согласуется   с   сообразительностью   объекта,   его
личностной  чувствительностью  и  ситуацией.  Отношение тестирующего к
основной теме зондирования должно быть достаточно нейтральным, чтобы в
случае  резко  отрицательной  реакции можно было подыграть объекту или
без ущерба для себя перейти на другую тему.
     Заполняя данную таблицу,  никогда  не  торопитесь  с  выводами  и
всегда предельно четко регистрируйте те аспекты ("реакцию объекта") на
основе которых они сделаны.
     *Проводя тестирование следует учитывать, что*:
     - декларируемые установки людей мало связаны  с  их  невербальным
поведением (говорят одно, а делают другое);
     - эмоции,  вызванные заочной  оценкой  ситуации,  нередко  бывают
сильнее, чем возникающие при реальном контакте с такой ситуацией;
     - человек быстрый,  смелый и реактивный в беседе может  оказаться
совершенно иным в критической ситуации;
     - человек вольно или невольно раскрывается говоря о себе;
     - собеседник познается в споре;
     - "ни в чем так не проявляется характер людей как в том,  что они
находят смешным";
     - "манера смеяться является самым хорошим  показателем  характера
человека";
     - разговоры на отвлеченную тему позволяют  определить  интеллект,
сметливость, ловкость, реакцию собеседника;
     - чтобы понять симпатии и антипатии объекта,  области приемлемого
для него и определяющие мотивации, не мешает прояснить его отношение к
различным историческим и литературным личностям;
     - чем жестче стереотип, тем большую эмоцию вызывает любая попытка
подвергнуть его сомнению;
     - ответная   реакция   на   утверждение  всегда  содержит  больше
информации, чем ответ на точно сформулированный вопрос;
     - перемена   (ухудшение)   погоды   зачастую  вызывает  апатию  и
замедление реакции;
     - не  следует  принимать  молчание  за  внимание;  это может быть
погруженность в собственные мысли;
     - когда  процесс  понимания  идет  слишком  уж  гладко,  есть все
основания не доверять такому пониманию;
     - характерной   ошибкой   наблюдающих  является  мнение  о  якобы
существующей взаимосвязи некоторых (чем выше агрессивность - тем более
энергичность) совершенно различных качеств;
     - человеку  свойственно  преувеличивать  информационную  ценность
событий   подтверждающих  его  гипотезу  и  недооценивать  информацию,
заключающуюся в противоречащих ей фактах;
     - тревожный человек охотнее обсуждает свои слабости и недостатки,
чем нетревожный;  тревожность же обычно проявляется в таком поведении,
которое можно назвать чрезмерной чувствительностью к раздражителям;
     - плохо сформулированный вопрос может насторожить собеседника;
     - следует помнить,  что собеседник "слышит"  и  понимает  намного
меньше, чем хочет показать;
     - стоит индивиду в чем-то проявить себя лидером,  как на него и в
других ситуациях будут смотреть как на лидера;
     - все  общительные  и  живые  люди  предпочитают  устную речь,  а
сосредоточенные в себе, стеснительные и застенчивые - письменную;
     - если   поведение   партнера   строго   фиксировано   правилами,
авторитетами или  другими источниками,  то он не слишком восприимчив к
его позиции и не пытается  представить  себя  в  лучшем  свете;  когда
поведение   партнера   кажется   свободным,   то   обычно  наблюдается
противоположный эффект;
     - люди с сильным самоуважением ведут себя независимо по отношению
к  своей  "репутации",  хотя  несколько  ориентируются на нее;  люди с
низким самоуважением следуют своей "репутации";
     - индивиды  могут  быть  самими  собой  лишь в составе небольших,
поддающихся их пониманию групп;
     - поведение  человека чаще всего меняется на публике по сравнению
с поведением  в  одиночестве;  оно  также  изменяется в зависимости от
аудитории.  Это связано с тем,  что  любой  человек  заинтересован  во
впечатлении, производимом на окружающих и задействует при этом одну из
двух существующих стратегий:
     - "ублажающую" (подстраиваясь к аудитории);
     - "самоутверждающую"  (подкрепляя  свое  "Я" и пытаясь произвести
хорошее впечатление за счет качеств, входящих в идеальное "Я").
     Наряду с оценкой  поведения  объекта  при  персональном  общении,
*следует  проанализировать  его  действия  в самых различных созданных
(трюки) и самопроизвольных (жизнь) ситуациях*.  Делая  это  учитывают,
что:
     - более легко проявляют характер в привычных ситуациях;
     - о  конкретном  свойстве  темперамента  довольно  точно  говорит
отслеживание его в наиболее трудных для выказывания условиях;
     - сталкиваясь  с  трудностями,  человек откровеннее выражает свои
чувства;
     - из  того,  в  каких  конкретных  обстоятельствах изучаемое лицо
теряет самоконтроль и здравый смысл,  можно узнать значимость для него
этих обстоятельств, подлинные интересы, темперамент, привычки и т.д.;
     - если индивид довольно четко выполняет требования  разыгрываемой
им роли,  это ничего не говорит о его личностных характеристиках; если
он отклоняется от роли - это характеризует его.
     Замечательную информацию может дать анализ писем объекта, так как
они рисуют человека в отношении к другому человеку,  т.е.  в некоторой
конкретной ситуации.  При  этом  необходимо  знать,  какими  условиями
вызвана просматриваемая переписка и каковы отношения  между  авторами.
Весьма  информативны  различия  в  переписке  одного  и того же лица с
разными адресатами.
     Дополнительные сведения    об   эмоционально-волевых   и   других
качествах  объекта   можно   почерпнуть   из   анализа   его   почерка
(графология), хотя  при  использовании  шариковых  ручек многие нюансы
данной информации в общем-то теряются. Не мешает, впрочем, знать, что:
     - если   поля  письма  слева  больше,  чем  справа,  то  писавший
дружелюбен к адресату, и на его психику ничего не давит;
     - если  поля  письма справа больше,  чем слева - это послание для
него лишь пустая формальность;
     - если   левое   поле   книзу   расширяется,  письмо  писалось  в
напряженной обстановке,  возможно при ограничении  во  времени  или  с
внутренним желанием скрыть реальное положение вещей;
     - строки  уходящие  заметно  вверх   отмечают   явно   повышенное
настроение пишущего, а направленные вниз - пониженное;
     - хаотическое изменение величины букв сообщает о нервозности;
     - личная подпись после приятных событий всегда крупнее, чем после
неприятных.
     Определенную прогностическую  ценность  (особенно  если  не  было
заочной  разработки  объекта)  могут  иметь  его   физические   (рост,
телосложение, волосы,  глаза и т.д.) данные. Полагаться только на них,
впрочем, было бы серьезной ошибкой.
     Так как   всякое   поведение   человека  направляется  одним  или
несколькими мотивами (побуждениями),  которые  не  всегда  осознаются,
очень важно распознать истинные мотивации объекта.
     Следует учитывать,  что мотивы обладают  выраженной  иерархией  и
бывают иной   раз   полярно   противоположными.  Предсказать  поступки
человека  только  по   одному   из   мотивов   не   всегда   возможно.
*Демонстрируемое поведение индивида определяется*:
     - тем, что бы он хотел сделать (желаниями);
     - тем,  что  он  считает  нужным  сделать  (социальными  нормами,
ролевым поведением);
     - тем, что он обычно делает (привычками);
     - ожидаемыми последствиями поведения (плюсами и минусами);
     - разными особенностями ситуации (внешними обстоятельствами).
     *Выявляя мотивации, учитывают*:
     - заявления объекта (помня, впрочем, что возможна как намеренная,
так  и  непроизвольная  -  в  расчете  на   социальное   одобрение   -
дезинформация);
     - все обмолвки и оговорки объекта;
     - возникающие у него ассоциации;
     - предпочтительные темы для разговора;
     - знания о нереализованных действиях (намерениях) объекта;
     - поведение объекта в конкретных ситуациях;
     - уровень   его   настойчивости   при  столкновении  с  преградой
(величину прилагаемых усилий по ее преодолению);
     - сумму  времени затрачиваемого объектом на определенные действия
или разговоры;
     - акцентирование его внимания на конкретных факторах ситуации;
     - тип и интенсивность эмоциональных реакций.

                       1.3.4. Составление досье

     Добытую в  ходе  разработки  человека   информацию   помещают   в
формализированное  досье,  заполняемое  ради  удобства по определенной
схеме, сочетающей два основных раздела:
     - персонографические данные и факты из жизни,
     - характерные особенности личности  (физические,  функциональные,
общие, психические и интеллектуальные).
     Представляемая в досье фактура дополняется,  как  правило,  двумя
пояснениями:
     - откуда  взята  эта   информация   (и,   конечно,   степень   ее
надежности);
     - как конкретно ее можно использовать.
     В утонченное   досье   иной   раз  включают  специальный  раздел,
концентрирующий   сведения,   обеспечивающие   оказание   оптимального
давления на объект в нужный момент.
     Типовой вариант рабочего досье формируется обычно так:

                          ДОСЬЕ ПЕРСОНАЛЬНОЕ

     I. Персонографические данные и факты из жизни.
     (Для ориентации  к  каждому фрагменту здесь приложен комментарий,
отмечающий (А) - где эти сведения можно получить,  и  (Б)  -  чем  они
могут быть полезны).
     *1. Фамилия, имя, отчество*.
     (А) личные  документы,  деловые  и  персональные  бумаги,  почта,
контактеры.
     (Б) ориентирование  в  национальности,  родственниках  и предках,
представление о претенциозности и взглядах родителей,  содействие  при
контактах.
     *2. Параллельные  имена,  клички,  прозвища,  псевдонимы   и   их
использование* (когда, где, почему, степень их скрываемости).
     (А) письма,  личные  бумаги,  телефонные  и  обычные   разговоры,
электронная почта, контактеры.
     (Б) для  определенного  воздействия  (поразить  осведомленностью,
запугать),  для  исходного  контакта  (пароль-подтверждение),  в  ходе
выявления контактеров.
     *3. Дата рождения и возраст* (по имеющемуся паспорту, фактически,
степень скрываемости, причины).
     (А) личные    документы,   учетные   карточки   (на   работе,   в
домоуправлении,  паспортном столе,  военкомате,  больнице, библиотеке,
институте), контактеры, подарки и поздравления;
     (Б) вероятные взгляды (консерватизм старости,  романтизм  юности,
рационализм  зрелости)  и  мотивации (карьера,  желание покоя и т.д.),
физиологические  возможности  организма  (физическая  сила,  обоняние,
слух,    память,   выносливость),   время   оптимального   воздействия
(биоритмика), повод для сближения (визит, поздравление, подарок).
     *4. Место   рождения*   (страна,   населенный   пункт,    климат,
причины).
     (А) личные документы и учетные карточки, контактеры, сам.
     (Б) представление    о    некоторых     особенностях     личности
(агрессивности, склонности к определенным болезням и т.д.),  повод для
сближения (земляки), поиск жизненных перипетий.
     *5. Национальность* (по имеющемуся паспорту,  фактически, степень
скрываемости, причина, чувство общности).
     (А) личные документы и учетные карточки, контактеры, "экстерьер",
сам.
     (Б) представление о некоторых особенностях личности (и  возможных
мотивациях) (предприимчивость,    чувство    элитарности,    локальная
враждебность и т.д.), для задействования объекта и манипуляции.
     *6. Родители* (Ф.И.О., даты, адрес, фамилии до брака, микросреда,
занятия, степень близости, авторитетность).
     (А) личные документы  (свидетельство  о  рождении),  личное  дело
(автобиография),  домовые  книги,  учетные карточки (военкомат,  вуз),
различные анкеты, контактеры, сам.
     (Б) понимание  определенных  особенностей  личности (воспитание),
средство воздействия   на   объект   (шантаж,   влияние),    источники
информации.
     *7. Семейность*   (состав,   с   кем   живет,    дата    свадьбы,
национальность    жены    (мужа),   краткие   данные   членов   семьи,
взаимоотношения, тон  общения  (авторитарность,  равноправие),   общая
атмосфера).
     (А) личные  документы  и  бумаги,   письма,   учетные   карточки,
контактеры (родственники,  знакомые,  родители, соседи), перехваченные
разговоры, наблюдение, сам.
     (Б) средства  для воздействия на объект (шантаж,  завуалированное
влияние), выявление  мотиваций,  точные  источники  информации,  некие
возможности для сближения (посредники).
     *8. Родственные связи и знакомства* (бывшие жены и любовницы,  не
живущие вместе дети,  друзья детства,  коллеги по работе,  знакомые по
увлечению, "нужные знакомые",  родственники с той и другой стороны, их
Ф.И.О.,  адреса,  телефоны,  возраст,  образование, занятия, степень и
причина близости).
     (А) перехваченные письма  и  разговоры,  наблюдение,  контактеры,
личные  упоминания,  частные бумаги (записные книжки,  старые письма и
открытки,  обрывки   записей   и   номера   телефонов   на   различных
носителях).
     (Б) новые источники информации,  понимание  некоторых  мотиваций,
факторы воздействия (через них,  через угрозу им),  средства выхода на
объект и возможности сближения с ним,  в ходе поисков объекта,  ложный
след при нейтрализации.
     *9. Партийность   и   религиозность*    (членство,    активность,
искренность,  уровень  притязаний и авторитетность,  "смена лошадок" и
причины этого, отношение к другим партиям и их лидерам).
     (А) личные документы и учетные карточки,  отловленные разговоры и
случайные наблюдения, контактеры и сам, слухи и пресса.
     (Б) понимание  некоторых  мотиваций  и  черт характера (идеализм,
карьеризм, национализм),   средства  для  воздействия  (шантажирование
дискредитацией, подавление   авторитетом),   некие   возможности   для
сближения,   повод   для   задействования  в  игре,  ложный  след  при
нейтрализации.
     *10. Образование  и  специальность  по  образованию*  (что,  где,
когда,  с кем,  отношение к этому,  подлинность диплома, работал ли по
этой специальности, почему нет, хочет ли работать).
     (А) личные   дела,   учетные   карточки   (военкомат,  паспортный
стол), трудовая книжка, контактеры, слухи и сплетни, сам.
     (Б) представление  о  возможностях карьеры и типичных взглядах на
жизнь, выход на вероятных контактеров (сокурсники, преподаватели), для
использования их как информаторов  или  средств  сближения,  выявление
покровителей, поводы для привлечения к игре.
     *11. Учеба в настоящее время* (где,  как, зачем, в какое время, с
кем).
     (А) личные дела, контактеры, слухи, сам.
     (Б) понимание  некоторых  установок  и  черт   характера,   некие
возможности  для  сближения,  обоснованность  для  подключения к игре,
подбирание моментов для конкретных акций.
     *12. Знание языков* (какие,  как,  где,  степень скрываемости или
гордости).
     (А) личные   дела   (анкета,   автобиография),   места   прежнего
жительства,  учетные карточки библиотек,  получаемая  и  приобретаемая
пресса, наблюдение, контактеры, сам.
     (Б) какие  возможности  для   сближения   (деловое   предложение,
содействие в изучении), неплохая зацепка для привлечения к игре.
     *13. Профессия, место работы, служебные обязанности* (в настоящее
время,   в   прошлом,  сколько  работал,  когда  ушел,  причины  ухода
(официальные   и   реальные),   отношения   с    коллегами,    уровень
профессионализма,   связана   ли  работа  с  полученным  образованием,
отношение к работе,  график работы,  уровень допуска,  номера  рабочих
телефонов, адрес).
     (А) личные дела,  учетные карточки,  трудовая книжка,  контактеры
(родственники, знакомые, коллеги по работе), слухи, наблюдение, сам.
     (Б) понимание  некоторых мотиваций,  черт характера,  взглядов на
жизнь,  устремлений,  уязвимостей; выявление контактеров для получения
информации  (коллеги по работе),  выявление путей сближения,  средства
для  воздействия,  некие  возможности  для  устранения,   поводы   для
привлечения к игре, ложный след при нейтрализации.
     *14. Перспективы карьеры* (профессионализм,  личностные качества,
чья-то поддержка).
     (А) контактеры (коллеги по работе и учебе,  родственники,  старые
знакомые,   близкие   приятели,  эксперты,  слухи,  тщательный  анализ
деятельности и личности.
     (Б) средства  для воздействия на объект,  хорошие возможности для
сближения, ложный след при нейтрализации.
     *15. Переломные   этапы   в   биографии*   (когда,   почему,  как
повлияли).
     (А) личное   дело  (автобиография),  трудовая  книжка  (послужной
список), персональные документы (прописки в паспорте, штампы в военном
билете),  собственные архивы (старые письма,  фотографии), контактеры,
слухи, сам.
     (Б) понимание некоторых черт характера, аспекты уязвимости.
     *16. Щекотливые  моменты  биографии*  (когда,   что,   участники,
последствия,  афишируемость  в  свое  время,  кто  еще знает,  кто "не
должен" знать, уровень скрываемости).
     (А) тайное   прослушивание   телефонных   и  обычных  разговоров,
перехват писем,  изучение  прессы,  слухи,  проникновение  с  обыском,
мнение  контактеров,  изучение  белых пятен в автобиографии и трудовой
книжке, ловкое выявление при допросе.
     (Б) средства сильного воздействия, вариант нейтрализации.
     *17. Здоровье и болезни* (когда, чем, не хроник ли, состоит ли на
учете,  соответствует ли возрасту,  где и у кого лечится,  отношение к
нетрадиционной медицине).
     (А) медицинские  карты,  контактеры,  сам,  внешний вид,  лечащий
врач.
     (Б) представление о чертах характера, средства воздействия, некие
возможности сближения  (общность,  новые  лекарства,  лучшее  лечение,
связи   с   модными   врачами   и   целителями,   путь   для   "тихой"
нейтрализации.
     *18. Места жительства* (сейчас,  в прошлом,  причины смены, живет
ли там где прописан,  а  если  нет  -  то  где,  мотивы  этого,  места
временного обитания (друзья, родственники, снимаемые квартиры).
     (А) личные  документы,   учетные   карточки,   паспортный   стол,
контактеры, сам, АТС (по номеру телефоны), отслеживание.
     (Б) средства  воздействия  (локальный  террор),   учет   в   игре
(появление возле),  возможности для сближения (выгул собак),  учет при
нейтрализации (тип нападения), поиск при необходимости.
     *19. Бытовые условия и их оценка* (количество комнат, метраж, тип
квартиры,  сколько человек живет (по документам  и  фактически),  кому
принадлежит,  как  досталась,  обстановка  и удобства,  престижность и
обжитость района).
     (А) учетные   карточки   жилотделов,  домовые  книги,  контактеры
(соседи, знакомые,  работники коммунальных служб и сервиса, дети) сам,
аналогия (стандартность квартир), засланный визитер.
     (Б) понимание отдельных черт характера (обстановка)  и  мотиваций
(расположение),  помощь  в  проникании  в  помещение  с разными целями
(изъять или подложить  что-либо,  установить  "жучки",  нейтрализовать
человека).
     *20. Наличие дачи* (район, участок, тип строения, соседи, куплена
или  построена,  на  какие  средства,  кто и когда пользуется,  у кого
ключи, как добираются).
     (А) отдел регистрации, контактеры, сам, отслеживание.
     (Б) учет в  игре,  облегчение  контроля,  повод  для  знакомства,
вариант нейтрализации.
     *21. Материальные  условия*   (зарплата,   наследство,   побочные
источники дохода,  сколько и когда получает,  сколько и кому должен, у
кого обычно берет в долг).
     (А) расчетный отдел, контактеры, сам, отслеживание.
     (Б) понимание  возможных  мотиваций  (добывание  денег,   желание
скрыть реалии и контакты), средство для воздействия на объект (шантаж,
подкуп).
     *22. Обладание   автомашиной*   (тип,  номер,  место  регистрации
(город),  на кого оформлена,  кто и как водит,  кто пользуется,  когда
куплена,  сколько  заплачено,  откуда  деньги,  есть  ли  трудности  с
ремонтом и запчастями, где стоит, есть ли гараж, проверена ли на угон,
тип сигнализации, подвозит ли других).
     (А) контактеры    (родственники     и     знакомые,     работники
автосервиса), отслеживание, ГАИ, сам.
     (Б) средство давления,  облегчение визуального контроля,  учет  в
игре, некие возможности для сближения, вариант нейтрализации.
     *23. Телефон* номера домашнего,  служебного и в местах, где часто
бывает, тип  (кнопочный,  дисковый,  сотовый,  радио и т.д.),  наличие
АОНа, "анти-АОНа" и "анти-анти-АОНа", доступ к месту нахождения).
     (А) контактеры   (друзья,   родственники  и  знакомые,  работники
сервиса,  коллеги по работе и  увлечениям,  засланный  визитер),  сам,
контроль на линии, АТС.
     (Б) для сугубо  анонимного  общения,  при  установлении  приборов
прослушивания, для прессинга знанием, в техниках нейтрализации.
     *24. Компьютер*   (модель,   программное   обеспечение,   степень
привязанности, увлечения...).
     *25. Разное*   (вероятное   участие   в   особых    мероприятиях,
правительственные  награды,  место воинской службы,  воинское звание и
профессия, связи с криминалами, детали поездок за границу.
     II. Особенности личности.
     Знание физических  качеств  облегчает  взаимодействие с объектом,
намекает на его предрасположенности (к болезням,  боли,  активности) и
уточняет    варианты    использования.   Тщательное   ознакомление   с
функциональными качествами попросту неоценимо для установления реакции
объекта на  сообщение  или событие (изменение походки,  голоса,  речи)
Общие нюансы обеспечивают оптимальное понимание объекта и  высвечивают
психоинтеллектуальный раздел,   на   основе   которого   выстраивается
"психологический портрет" индивида - источник сведений для оттачивания
беспроигрышных схем вербовки,  манипулирования, физической или деловой
нейтрализации).

                      А. Физические особенности

     1. Рост (низкий - средний (165-175) - высокий).
     2. Телосложение  (атлетическое,  коренастое,   среднее,   слабое,
рыхлое).
     3. Вес или упитанность (малая, средняя, большая).
     4. Глаза (цвет, размер, дефекты, особенности).
     5. Волосы (цвет, тип, облысение, особенности).
     6. Зубы (размер, цвет, наличие дефектов, тип искусственных).
     7. Особые  приметы  (непропорциональность  отдельных частей тела,
шрамы и татуировки, характерные мозоли, неестественный цвет кожи).

                    Б. Функциональные особенности

     1. Походка (темп, движения рук, особенности).
     2. Жестикуляция (интенсивность, направление жестов, особенности).
     3. Мимика (богатство, бедность, рисованность, конкретика).
     4. Улыбка    (поводы   способствующие   появлению,   впечатление,
особенности).
     5. Голос (тембр, сила, чистота, особенности).
     6. Речь (темп, акцент, жаргон, мат, особенности).
     7. Динамика кожи (изменение цвета, потливость).

                         В. Общие особенности

     1. Жизненные  привычки (уважаемая музыка и литература,  обожаемые
напитки и кушанья,  тип используемых сигарет, доминирующее настроение,
режим сна,  читаемые газеты и журналы,  темы разговора,  способы траты
свободного времени,  излюбленные маршруты,  наиболее посещаемые места,
избегаемые  места,  предпочитаемая одежда,  обычная прическа,  ношение
бороды и усов,  использование глазных линз и очков, носимые украшения,
тип людей  с  которыми предпочитает встречаться,  проведение отпуска и
т.д.).
     2. Взгляды и их устойчивость (политические, моральные, житейские,
эстетические; разнятся ли  высказывания  в  официальной  обстановке  и
личном кругу);
     3. Отношение  к  происходящим событиям (безразличное,  ироничное,
экстремистское);
     4. Национализм  (скрывание  национальности,  превознесение  своей
нации,  соблюдение   национальных   традиций,   отношение   к   другим
национальностям);
     5. Отношение к родным и близким (степень привязанности, частота и
тип контактов);
     6. Отношение   к   себе    (требовательность,    попустительство,
ироничность, мнение о себе (адекватное, повышенное, низкое);
     7. Возможности   (внешние:   по   причине   делового   положения,
знакомств, родственных связей и внутренние: в силу личностных качеств,
образования, тренировки);
     8. Увлечения,  с  учетом  их  профессионализма и притягательности
(женщины,    алкоголь,    кухня,    деньги,    путешествия,     спорт,
коллекционирование, музыка,  театр,  телевизор,  компьютер,   религии,
восточные единоборства,  нетрадиционная медицина, оккультизм, история,
астрология,  йога,  охота, собаки, шахматы, азартные игры, автомобиль,
радиолюбительство, народные промыслы и т.д.);
     9. Всевозможные   умения   (водить   машину,    чинить    машину,
пилотировать  самолет,  ремонтировать  телевизор,  драться,  стрелять,
плавать, класть печи, ориентироваться на местности и т.д. и т.п.);
     10. Странности (вера в приметы,  особые  ритуалы,  необычность  в
манерах, одежде, прическе);
     11. Отношение к разным  аспектам  жизни  (к  женщинам,  алкоголю,
деньгам, приключениям,   литературе   и   искусству,  моде,  торговле,
материальной выгоде,    наркомании,    терроризму,    ценам,   акциям,
приватизации, религии, партиям и политическим деятелям);
     12. Мотивации и иерархия (потребность в безопасности и понимании,
любовь к детям и т.д.);
     14. Слабости   и   уязвимости  (внутренние:  слабости  характера,
физические недостатки,  некоторые привычки, "мелкие" радости и пороки,
сильные   привязанности,  и  внешние:  щекотливые  моменты  биографии,
тщательно скрываемые аспекты личной и деловой жизни);
     15. Затруднения (денежные, информационные и т.д.);
     16. Честолюбивые замыслы (стремление к деловой  или  политической
карьере, тайной или явной власти, всяческой известности);
     17. Враждебность (к человеку,  организации, стране, нации, образу
мыслей, определенному поведению);
     18. Неудачи (семейные,  профессиональные,  деловые,  престижные и
т.д.);
     19. Методы действий (словом,  делом,  прямой  атакой,  хитростью,
компромиссом, чужими руками);
     20. Поведение  в  пьяном  виде  (контролируемость,   слезливость,
добродушие, агрессивность);
     21. Поведение  в  экстремальной  ситуации  ("бросается  в   бой",
убегает, выжидает, замирает);
     22. Поведение  в  группе  (стремление  к  лидерству,  подчинению,
анархии, равноправию, изолированности);
     23. Эмоциональное  реагирование   (речевое   поведение,   уровень
скрываемости  чувств,  характерные  для  определенной  эмоции  жесты и
психофизиологические реакции);

            Г. Психологические и интеллектуальные качества

     Оценку конкретных  качеств целесообразно проводить по пятибальной
шкале,  четко  регистрирующей  меру  их  выраженности:   "ОВ"   (очень
высокая),  "В"  (высокая),  "С" (средняя),  "Н" (низкая),  "ОН" (очень
низкая).  В случае полярного варианта лучше ориентироваться на один из
полюсов.
     1. Мышление (конкретное - абстрактное).
     2. Эрудиция (общая и частная).
     3. Интеллект (догматичность - гибкость).
     4. Способность к анализу - верхоглядство.
     5. Сообразительность - тупость.
     6. Проницательность - поверхностность.
     7. Критичность мышления - легковерие.
     8. Практичность - фантазийность.
     9. Консерватизм - новаторство.
     10. Рискованность - нерешительность.
     11. Уступчивость - агрессивность.
     12. Одержимость - пассивность.
     13. Стремление к лидерству - подчиняемость.
     14. Приспособленчество - независимость.
     15. Маневренность - прямолинейность.
     16. Легковерие - подозрительность.
     17. Любознательность - безразличие.
     18. Внушаемость - способность преодолеть внушение.
     19. Совестливость - практичность.
     20. Принципиальность - беспринципность.
     21. Снисходительность - требовательность.
     22. Альтруизм - эгоизм.
     23. Вера в себя - вера в обстоятельства.
     24. Открытость - замкнутость.
     25. Склонность хитрить - бесхитростность.
     26. Хладнокровие   (как   в   опасности,  так  и  в  ожидании)  -
импульсивность.
     27. Сдержанность (в поступках,  разговорах,  выдаче информации) -
распущенность.
     28. Уверенность в своих силах - беспомощность.
     29. Жестокость - мягкость (доброта).
     30. Храбрость - трусливость.
     31. Отношение к угрозе (ярость - безразличие - страх).
     32. Работоспособность в стрессовой ситуации.
     33. Переносимость боли и стрессовых ситуаций.
     34. Быстрота реагирования (на внезапное изменение темы разговора,
на отдельные действия).
     35. Эмоциональная устойчивость.
     36. Сила и длительность эмоций.
     37. Способность долго скрывать свои чувства.
     38. Уровень притязаний.
     39. Наблюдательность.
     40. Обязательность.
     41. Тревожность.
     42. Лживость.
     43. Мстительность.
     44. Чувство благодарности.
     45. Тщеславие.
     *Фактура, извлекаемая из досье, обычно применяется для*:
     - вербовки объекта;
     - манипулирования объектом;
     - предвидения действий объекта;
     - просчитывания опасности исходящей от объекта;
     - нейтрализация объекта.

                    1.4. Тактика оценки кандидата

     Всесторонне изучив   конкретного  человека,  ему  дают  предельно
взвешенную потенциальную оценку с позиций:
     - вероятности его вербовки;
     - его возможностей как агента;
     - выгод при его привлечении;
     - риска при его привлечении;
     - реальных направлений его использования.
     *В оценке вероятность вербовки данного лица учитывают*:
     - наличие  необходимых  внутренних  (черты  характера,  слабости,
пороки) и внешних (компромат, ценимые факторы и люди) уязвимостей;
     - мешающие  факторы  (черты  характера,   идейная   убежденность,
влияние  значимых  лиц,  трудности  прямого  контакта)  и  оптимальные
возможности их устранения (снижение значимости, обход, переворачивание
в свою пользу);
     - кто,  по какой причине,  как и  с  какой  эффективностью  может
способствовать вербовке.
     *В оценке возможностей объекта как агента, берут в расчет*:
     - внутренние качества личности (ум, наблюдательность, активность,
уровень  притязаний,  контактность,  склонность  к  риску,   упорство,
хладнокровие, смелость, находчивость и т.д.);
     - внешние факторы обстановки (имеющие информацию друзья, родные и
знакомые,  возможности  влияния  на ключевых людей и ход событий ввиду
своего авторитета или служебной должности, обширные контакты и т.д.).
     *В оценке выгоды от привлечения (вербовки) объекта просчитывают*:
     - полезность   информации   и   прочего    содействия,    которые
предполагается здесь обрести;
     - степень его наличных и потенциальных возможностей влиять на ход
событий либо на конкретных лиц;
     - степень трудности  проникновения  извне  в  данную  группу  или
среду;
     - шансы использования объекта для внедрения в  организацию  своих
людей;
     - аспект потери в его лице активного противника.
     *В оценке риска вербовки объекта прикидывают*:
     - возможности  активно-негативной  реакции   на   предложение   о
сотрудничестве;
     - насколько  нежелательно  "засвечивание"   личностей   вербующих
(помехи   в   их   дальнейшей   деятельности,   "бросание   тени"   на
контактеров);
     - сколь   вредно   проявление  интереса  к  конкретной  теме  или
организации (насторожит и осложнит намеченную разработку,  даст нить в
активной контригре);
     - степень уверенности,  что объект не сообщит "своим"  (опасность
"двойной игры");
     - величину лазейки,  по  которой  могут  добраться  до  вербующей
структуры, и существующие возможности ее быстрейшего перекрывания.
     *Оценивания перспективные     пути     задействования     объекта
определяют*:
     - как его выгодно использовать (в  качестве  информатора,  агента
влияния,  дезинформатора,  нарушителя единства, связного, провокатора,
пособника в различных акциях);
     - стоит  ли продвигать объект на ключевое место в его организации
и достижимо ли последнее.
     Сделав анализ  всех  возможных  плюсов  и  минусов от привлечения
объекта к сотрудничеству и учтя потребности текущей ситуации,  выносят
соответствующее заключение;
     - "завербовать срочно" (даже если объект пока  что  "не  созрел",
время не терпит);
     - "повременить  с  вербовкой"  (нет  явной   необходимости,   нет
действенного компромата, объект не доведен до нужной кондиции);
     - "полностью   отказаться   от   вербовки"   (слишком    ничтожна
вероятность согласия, велик риск получения "двойной игры", "овчинка не
стоит выделки").

                       1.5. Проведение вербовки

     Уяснив психологический портрет объекта и оценив его  особенности,
затруднения и устремления,  обычно удается выйти на мотивы,  способные
склонить   намеченного   человека   к   сотрудничеству.   Чаще   всего
побуждающими моментами при этом являются:
     - политические или религиозные убеждения;
     - стремление к власти;
     - романтические представления;
     - национализм;
     - тщеславие;
     - преувеличенное мнение о своих способностях;
     - месть;
     - материальные затруднения;
     - страх  (компрометации,  физического  воздействия,   за   других
людей);
     - жадность (как черта характера);
     - сострадание (как черта характера);
     - любовь к детям;
     - житейские слабости и пороки (пьянство,  азартные игры, женщины,
наркотики и т.д.).
     *Мотивами вербовки "заоблачных" интеллектуалов могут  служить  их
утонченные стремления к*:
     - тайной власти;
     - игре с законами;
     - знанию того, о чем не могут знать другие;
     - проникновению в тайны.
     *Полезно знать, что любому человеку трудно преодолеть в себе*:
     - любовь-страсть;
     - любовь к детям;
     - тщеславие;
     - страх.
     Необходимо помнить, что интенсивность проявления отдельных чувств
нередко изменяется во времени и поддается некой коррекции.  Этот  факт
желательно  учитывать  при  отборе  конкретных  методов воздействия на
индивида.
     Когда отлично  знаешь,  что человеку надо и есть возможность дать
или отнять это, - легко стать его господином.
     *Вербовку можно проводить*:
     - от имени вербующей организации ("прямая вербовка");
     - без непосредственного указания,  кто вербует,  давая,  впрочем,
некую возможность что-то предполагать ("намекающая вербовка");
     - под  "чужим  флагом",  или  от  имени  ничем  не примечательной
структуры (человека),  не вызывающих  какой-либо  неприязни,  а  то  и
порождающих определенную симпатию ("одурачивающая вербовка");
     - от имени одной организации с последующим - когда  контроль  уже
получен - раскрытием реального хозяина ("ступенчатая вербовка").
     *Вербовочный подход бывает*:
     - "горячим"   (когда   вербовщик   делает  прямое  предложение  о
сотрудничестве,  иной раз после очень долгой обработки,  а другой  раз
почти сразу);
     - "холодным"   (когда   неведомый   объекту   человек   исподволь
"подкатывается" к нему);
     - "бесконтактным"  (когда  влияние  на  объект  осуществляют  без
непосредственного контактирования   с   ним,   прибегая   к   письмам,
электронной почте, факсу и телефону);
     - "обратным"  (когда  объект  сам  предлагает  свои услуги,  хотя
обычно ему нужно "подсказать", к кому он может обратиться).
     Во всех  указанных вариантах желательно предусмотреть условия для
поддержания связи, поскольку даже если человек вначале резко отказался
от предложения, то через некоторое время он может передумать.
     *Главными методами вербовки являются*:
     1. Шантаж.
     2. Подкуп.
     3. Угроза физического воздействия.
     4. Угроза любимым людям.
     5. Разжигание  эмоций  (мстительности,  недовольства,  тщеславия,
восторженности, ревности, сострадания).
     6. Убеждение.
     7. Зомбирование (психопрограммирование).
     Практические схемы этих методик  и  частные  рекомендации  по  их
осуществлению представлены в части, разбирающей способы воздействия на
человека.

                   1.6. Обхождение с завербованным

     Завербовав конкретного  человека,  стараются  получить  от   него
максимум  возможного,  а  это  удается  реализовать  лишь  при  умелом
руководстве,  учитывающем психологические особенности его  личности  и
уровень  желания  (а  то  и нежелания) действовать.  Отдельные аспекты
подобных взаимоотношений мы вкратце здесь и рассмотрим.

                 1.6.1. Направление его деятельности

     *Склоненного к сотрудничеству человека можно использовать*:
     - разово;
     - по мере необходимости;
     - постоянно.
     *Частота использования агента зависит от*:
     - стремления быть в курсе текущих событий;
     - оперативной необходимости;
     - желания сохранить его для самых важных целей;
     - степени доверенной ему инициативы.
     *Агент может функционировать*:
     - независимо (передавая то, что он сам считает нужным, и действуя
при этом так, как он считает необходимым);
     - автономно (работая по установленному заданию, но не поддерживая
промежуточных контактов с хозяевами);
     - полуинициативно (решая поручаемую ему задачу совместно со своим
руководителем, но не отказываясь от подвернувшихся возможностей);
     - строго по инструкции (ориентируясь лишь на полученные указания,
и не пытаясь выйти за начально установленные рамки).
     Для направления     деятельности     привлеченного     используют
классические методы:
     - "кнута" (запугивания);
     - "перчатки" (контроля);
     - "пряника" (подкупа).
     Придерживайтесь принципа:  "Пусть будет жесткая рука, но в мягкой
перчатке".
     Конкретный человек   бесспорно   требует   сугубо   персонального
подхода, но более эффективно направлять его обычно удается посредством
убеждения, а  не  угроз,  поэтому  полезно  развивать  с ним дружеские
отношения.
     Устанавливая дружбу  с  завербованным,  все  же не следует терять
инициативы (доминирования) и четко пресекать любые попытки перехватить
последнюю.   Значительную   роль   здесь   иной  раз  играет  полезная
способность "переглядеть"  партнера,  поскольку  если  ведущий  не   в
состоянии  выдержать прямого взгляда им ведомого - он не годится и для
руководства.

                       1.6.2. Способы удержания

     Удерживать любого человека в своих рядах возможно:
     1. Приличным материальным вознаграждением.
     2. Взаимной помощью.
     3. "Лапшой на уши".
     4. Страхом возмездия.
     5. Зомбированием.
     Финансовое вознаграждение  является  своего  рода   подпитывающим
фактором,  сопутствующим всем прочим стимулам.  Оно должно быть хорошо
продуманным  (чтобы  не   оскорбить   больного   самолюбия),   заметно
изменяемым  (в  зависимости от полезности работы) и оптимальным (чтобы
не подкупили другие).
     Взаимопомощь подразумевает    активное   содействие   в   решении
различных деловых и  личностных  проблем  объекта  (карьера,  "крыша",
полезные знакомства,  доходные контракты  и  т.д.).  Это  своеобразная
замена прямого материального вознаграждения.
     Тактика "лапша   на   уши"  основывается  на  создании  у  агента
впечатления о значительности его работы с моральной или идеологической
точек зрения.  Это заметно повышает самоуважение и обычно эффективнее,
чем стимуляция одной лишь платой.
     При удержании  страхом возмездия,  угроза возмездия висит как над
личностью агента, так и над его близкими.
     Расплата тут может предполагаться:
     - за прошлые грехи по отношению к кому-либо;
     - за явное предательство "своих";
     - за очевидную измену новым хозяевам.
     Для эффективности    подобных    угроз   необходим   производящий
впечатление компромат,  полученный в процессе разработки  человека,  а
также  при  взаимодействии с ним (определенно непрощаемые акции против
"своих", свидетельства "преступной" связи с  противником).  Добавочным
подстегивающим  моментом  здесь является периодическое обещание агенту
отдать ему компрометирующие его материалы.
     Зомбирование подразумевает искусственное отключение  личной  воли
человека  с  беспрекословным  подчинением его приказам своего хозяина.
Осуществляется  зомбирование   посредством   "промывания   мозгов"   и
"жестким"  перепрограммированием  их на специфический режим работы,  а
также   путем   "мягкого"   перепрограммирования   с    использованием
многоступенчатого гипноза.

                       1.6.3. Способы проверки

     В сотрудничестве  с завербованным всегда есть опасность нарваться
на "двойную игру" или элементарное мошенничество.  Для  избавления  от
подобных  неприятностей  желательна  систематическая гласная (детектор
лжи) или  негласная  (дублирование,  наблюдение,  провокация) проверка
агента.
     Детектор лжи отслеживает различные психоэмоциональные реакции (со
стороны мышц,  кожи,  зрачков,  сердечной  и  дыхательной  систем)  на
значимую   информацию   и  в  упрощенном  варианте  обычно  заменяется
простейшей экспресс-диагностикой в ходе проверочного разговора.
     Дублирование заключается  в  том,  что объекту поручается достать
вполне определенную информацию,  которая уже  известна  его  хозяевам.
Особенно для этого подходят такие сведения,  которые  агент  по  своим
собственным причинам не хотел бы выдавать.
     При наблюдении    осуществляется    периодическое   просвечивание
завербованного,  с фиксацией любого факта,  свидетельствующего  о  его
нечестной  игре.  В  подобных  случаях  обычно  эффективно подключение
параллельного агента.
     Под провокацией  имеется  ввиду  расчетливое соблазнение человека
(интригой,  подкупом,  подбрасыванием информации, которую он предпочел
бы не передавать) и засеканием его реакции на это.
     Отметим, что выказываемая агентом верность значительно зависит от
его моральных устоев.  Явно деградировавший в личностном плане человек
не в состоянии быть надежным исполнителем.
     При выявлении  "двойной  игры" возможно либо прерывание контакта,
либо использование  этого  факта для проведения изящной комбинации или
забрасывания дезинформации.

                         1.6.4. Способы связи

     Связь с  завербованным  рассматривается как самый уязвимый аспект
конспиративной работы и может быть по своему характеру:
     - информационной   (прием   и   передача  указаний  и  сообщений,
развернутое   обсуждение    различных    вопросов,    выдача-получение
необходимых предметов);
     - сигнальной     (уведомления     об      опасности-безопасности,
отсылке-получении, готовности-неготовности).
     *Классическая информационная связь осуществляется*:
     - при персональном общении;
     - посредством технических  средств  связи  (личные  радиостанции,
телефоны, телефаксы, электронная почта);
     - использованием "вслепую" посторонних лиц;
     - посредством связников-курьеров;
     - путем почтовых отправлений;
     - подбрасыванием;
     - закладыванием  в  определенные  места  (заранее   присмотренные
тайники, автоматические камеры хранения);
     - при моментальных контактах.
     Не вызывающая  подозрений  связь  при  персональном  общении чаще
всего  реализуется  тогда,  когда  ведущий  входит  в  круг  обыденных
контактов  завербованного (на работе,  при выгуле собак,  в спортивном
клубе). Она может происходить во время визитов  к  общим  знакомым,  а
также на специально снятых конспиративных квартирах.
     Связь с  применением  телефона  бывает  как  прямая,  так   и   с
задействованием  промежуточного  аппарата,  как упрощенная сигнальная,
так и загруженная информативная.  Всегда следует помнить о возможности
прослушивания   и   при  необходимости  использовать  шифраторы  (что,
впрочем,  настораживает) или периодически сменяемое  кодовое  общение.
Таким же образом, но с разными защитными уловками эксплуатируют личную
радиосвязь ("уоки-токи").
     Связь с  применением  компьютера   (электронной   почты)   должна
обязательно осуществляется посредством использования криптографических
технологий.
     С использованием   посторонних   лиц   (попутчиков,   проводников
вагонов, приятелей своих знакомых) лучше всего  передаются  материалы,
деньги или письма. Последние должны иметь "контрольки" на вскрывание и
содержать информацию, скрытую тем или иным способом.
     Общение через  связников-курьеров  предписывает  подтверждение их
идентичности (словесные,   предметные   и   жестовые   пароли).    При
нежелательности   персонального   контакта,  связь  можно  реализовать
посредством промежуточного звена (а то и звеньев).
     Почтовую корреспонденцию   несложно   отловить  как  в  месте  ее
отправления, так и при получении.  Противодействовать этому  иной  раз
удается  путем отправления писем посторонними людьми (а также в другом
городе)  и  использовании  адресов  "невинных",  но   доверенных   лиц
получателя.  В  этом  случае  используют  "контрольки"  и классические
способы (шифр, код, невидимые чернила) сокрытия конкретной информации.
     Подбрасывания обычно производят  тогда,  когда  необходимо  чтобы
адресат   не   видел   отправителя   или  его  посланца.  Подбрасывать
рекомендуется  в  почтовый  ящик,  на  рабочий  стол,  под   дверь   с
последующим звонком,  а  также  в карман личной одежды,  т.е.  в такое
место, откуда эта передача наверняка дойдет до получателя.
     При полной  нежелательности личных контактов,  можно использовать
автоматические камеры хранения  и  разнотипные  тайники.  В  последнем
случае  находят  не  бросающееся в глаза укромное местечко (к примеру,
батарею в  проходном подъезде,  бачок в общественном туалете и т.д.) и
вкладывают  туда,  крепя  резинкой,  липкой  лентой   либо   подвесом,
передаваемые  материалы.  Оберегаясь  от  возможных  неприятностей  не
следует  слишком  затягивать  период  времени  между  закладыванием  и
изыманием,  а выполнив как то, так и другое - сообщить об этом тем или
иным доступным способом (безличным  телефонным  звонком,  отметкой  на
конкретной точке и т.п.).
     Мгновенные контакты  реализуются   в   предметных   передачах   и
совершаются  в местах,  где маловероятно всеохватывающее наблюдение (в
потоке пассажиров в  метро,  в  наполненном  автобусе,  в  центральном
универмаге  и  т.п.).  Передают  здесь из рук в руки,  как бы случайно
сблизившись вплотную.  Работающими вариантами  таких  контактов  могут
служить: "нечаянные встречи" с передачей через рукопожатие, передача в
темноте при двух соседних  креслах  в  кинотеатре,  "рассеянный  обмен
газетами  или  похожими  пакетами  и дипломатами в кафе,  на выставке,
вокзале или  парковой  скамейке,  роняние  предмета,  который  тут  же
поднимается с незаметной подменой.
     Касательно сигнальной  связи  можно  сказать,  что  здесь реальны
всевозможные формы,  зависящие от фантазии конкретных  контактеров,  а
также  их  возможностей и обстоятельств:  рисованный значок в условном
месте, почтовая открытка с кодовой подписью или сюжетом, деталь одежды
или жест "случайного" прохожего, "ошибочный" звонок по телефону и т.п.
Используемые   подобным   образом   сигналы   должны  быть  совершенно
естественными,  чтобы  не   вызывать   у   окружающих   нежелательного
удивления.

                      1.6.5. Завершение контакта

     Как правило  приходит  тот  момент,  после  которого  общение   с
завербованным уже теряет всякий смысл, а порой даже вредно.
     *Предел в задействовании агента обычно наступает*:
     - когда в его услугах больше не нуждаются;
     - когда он стал опасен как свидетель;
     - когда вдруг выяснилось, что он ведет "двойную игру" (обманывает
или предает), и нет желания использовать этот факт для контригры;
     - при консервации, с наметками на будущее.
     Первой целью в данных случаях  является  нейтрализация  возможных
неприятностей  от бывшего агента.  То,  как этого достичь,  определяют
исходя из особенностей его личности,  позиции по отношению к кураторам
и уровня реально ощущаемой угрозы.
     *Заканчивать контакт рекомендуется*:
     - учтиво;
     - грубо;
     - радикально.
     При "учтивом"  прерывании  контакта высказывается благодарность и
выдается вознаграждение,  величина которого  не  может  оскорбить  или
обидеть человека. Даже когда общение завершается совсем (скажем, ввиду
"двойной игры" или обмана), агенту не мешает намекнуть, что это только
временная мера, и его "ценные услуги" скорей всего снова понадобятся в
дальнейшем.
     При "грубом" прерывании контакта используют ближайший  подходящий
повод и,  оказав определенное физическое воздействие, сурово говорят о
компромате. Этот  вариант  хорош  лишь  для робеющего индивида и явной
уверенности в том, что он не причинит непоправимого вреда.
     Если агент является опасным свидетелем и  нет  гарантии,  что  он
будет молчать,  задействуют радикальные способы защиты, включающие как
физическое устранение объекта (чужими,  по возможности,  руками или  в
"случайных"  обстоятельствах),  так  и  особые  приемы  "стирания" его
памяти.


ГЛАВА 6. СПЕЦИАЛЬНЫЕ НАВЫКИ

         2. МЕТОДЫ ЦЕЛЕНАПРАВЛЕННОГО ВОЗДЕЙСТВИЯ НА ЧЕЛОВЕКА

                        2.1. Вводные положения

     Воздействовать на  ум  и  поведение  человека  можно   различными
путями,  одни  из  которых  требуют  лишь специфичной подготовленности
специалиста (убеждение,  внушение,  подкуп  и т.д.),  а другие - еще и
специальной аппаратуры (технотронные приемы, зомбирование и т.д.).
     Методы прицельного  влияния  могут  быть  щадящими  (внушение)  и
агрессивными (шантаж),  простенькими   (запугивание)   и   изощренными
(зомбирование), трудно         уловимыми         (нейролингвистическое
программирование) и дополняющими (фармакоуправление).
     *Выбор применяемой методики зависит от*:
     - реальной  уязвимости  объекта  (черт  его  характера,  эпизодов
биографии, наличной ситуации);
     - цели намечаемого воздействия (изменение мышления, привлечение к
сотрудничеству,    получение   информации,   одноразовое   содействие,
воспитующее наказание);
     - собственных возможностей (обладание временем, умением, знанием,
техаппаратурой,      должными      химпрепаратами,       компетентными
помощниками);
     - персональных  установок  исполнителя  (его   уровня   моральной
допустимости).
     *В практике чаще всего используются*:
     - убеждение;
     - внушение;
     - гипноз;
     - нейролингвистическое программирование;
     - нарковоздействия;
     - фармакоуправление;
     - технотронные  приемы  (ультразвук,  инфразвук,   СВЧ-излучения,
электрошок, подпороговая стимуляция, торсионные излучения и т.д.);
     - зомбирование;
     - подкуп;
     - запугивание;
     - пытки.

                       2.2. Способы воздействия

                           2.2.1. Убеждение

     Убеждение подразумевает   "мягкое"   воздействие   на   индивида,
ставящее целью радикально скорректировать его взгляды, чтобы тем самым
повлиять  на  последующее  поведение.  Данный  вариант  является самым
этичным способом влияния,  ибо здесь нет грубого насилия или коварного
внедрения в подсознание объекта.
     *Метод убеждения задействуется для*:
     - долговременного  изменения представлений и установок человека в
требуемом направлении;
     - привлечения к сотрудничеству;
     - побуждения объекта к нужному поступку.
     По техническому  исполнению  убеждение  представляет собой явную,
иной  раз  и  скрытую  дискуссию,  дополняемую   неким   стимулирующим
воздействием.
     Каждый человек  имеет  свой  настрой  (точнее  -   установку)   в
отношении к чему-либо или кому-либо. Существуют три градации подобного
настроя:
     - явная симпатия (склонность к принятию чего-либо);
     - безразличие (с легким смещением в ту или иную сторону);
     - отрицание (неприятие).
     Всякая попытка грубо навязать желаемое  мнение  приведет  лишь  к
отрицательному   результату,   ибо   человек   всегда   сопротивляется
ограничению свободы выбора.
     *Для изменения    отношения    индивида    к   чему-либо,   нужно
переориентировать его настрой. Следует учитывать, что*:
     - в поединке разума и установки чаще побеждает установка;
     - в ходе перемены установок человеку надо показать направленность
и содержание необходимых изменений;  все это должно быть им воспринято
и понято;
     - изменения   произойдут   тем   успешнее,   чем   созвучнее  они
потребностям и мотивациям объекта;
     - проще   всего   перестраиваются  установки,  которые  не  имеют
принципиального (жизненно важного) значения для человека;
     - в  случае  полностью  негативной  установки,  переориентация ее
обычно требует специальных  усложненных  методов  перепрограммирования
психики (т.е. "промывания мозгов") персоны.
     В зависимости  от  условий  ситуации  и  конкретных  особенностей
объекта,  его  *можно  попытаться  убедить* прямо (в ходе беседы) либо
косвенно (через инспирированные акции), *действуя при этом*:
     - акцентированно-логично;
     - императивно (категорично);
     - эксцитативно (растравливанием эмоций);
     - альтернативно (сведением проблемы к выбору "или-или").
     Всякое воздействие   содержит  в  себе  элементы  и  внушения,  и
убеждения, но в разных пропорциях.
     *Проще убеждать тех, кто имеет*:
     - яркое живое воображение;
     - ориентацию скорее на других, чем на себя;
     - несколько заниженную  самооценку  (робкие  и  слабо  доверяющие
своему собственному мнению субъекты).
     *Трудно поддаются убеждению лица с*:
     - явной   враждебностью   по   отношению  к  другим  (проявляемое
сопротивление,  кстати,  часто может возникать как  следствие  желания
доминировать над окружающими);
     - сильным духом критицизма;
     - готовностью  к  переиначиванию  своих  взглядов  (проще говоря,
стремлением всегда иметь еще одну позицию про запас).
     Перед проведением  активной  акции  следует  добротно подготовить
человека  рядом  подводящих  предварительных  бесед,   с   тем   чтобы
последующее акцентированное воздействие не явилось для него неприятной
неожиданностью.
     *При планировании эпизода убеждения надо*:
     - тщательно выбрать место, окружение и момент для контакта;
     - рассчитать,  как  приступить  к  беседе,  как  снять  начальное
напряжение, как вызвать некоторый интерес;
     - хорошо продумать, как направить разговор в желаемое русло;
     - отработать  всю  свою  аргументацию  сообразно  с  психологией,
мотивами и устремлениями объекта;
     - выбрать ритм беседы и порядок предъявления аргументов;
     - вычислить   возможные   контраргументы,   и  продумать  как  их
нейтрализовать;
     - наметить  запасные  варианты  продолжения беседы,  если партнер
решительно заявит "нет!";
     - четко представлять себе как завершить беседу.

         (1). Выбор места, окружения и момента для контакта:

     - место,   где   осуществляют  убеждение  по  возможности  должно
способствовать благодушному  настроению  человека,  ибо  это  улучшает
восприимчивость  к  сопутствующему  влиянию;  так,  если  в  "рабочей"
комнате есть картины,  ублажающие взор объекта,  звучит нравящаяся ему
музыка, а на столе любимый напиток - он будет более сговорчив;
     - присутствие каких-то посторонних лиц обычно нежелательно,  хотя
иной   раз   отдельные  персоны  (некие  авторитеты,  заинтересованные
близкие и  т.п.)  прямо  либо  косвенно  могут  участвовать в процессе
убеждения;
     - время проведения основной беседы следует сообразовывать с такой
ситуацией,   при   которой  некие  потребности  и  настроения  объекта
сближаются с подбрасываемыми ему  идеями  (разочарование  в  чем-либо,
затруднения  в карьере,  разные события,  которые можно трактовать как
вероятную угрозу с определенной стороны) либо когда он уже подготовлен
предварительными собеседованиями.

        (2). Начало беседы, снятие напряжения, вызов интереса.

     *При вхождении в разговор необходимо избегать*:
     - извинений и других проявлений неуверенности;
     - скучного начала;
     - проявления малейшего неуважения к собеседнику;
     - непосредственного приступа сразу к делу.
     *Для снятия напряженности и обретения доверия полезно*:
     - иметь приятный для собеседника внешний  вид  (одежду,  головной
убор, прическу и т.д.) и выражение лица;
     - обращаться  к  собеседнику  по  имени,  наклоняясь  в разговоре
несколько к нему;
     - сказать  пару  комплиментов  об  отменном  вкусе,  репутации  и
деловых способностях объекта;
     - высказать какую-либо шутку (анекдот),  заставляющую собеседника
искренно рассмеяться.
     *Для усиления интереса к беседе можно*:
     - задавать    ненастораживающие    вопросы     (профессиональные,
житейские,  хоббийные),  на  которые  субъект  с удовольствием захочет
отвечать;
     - разговаривать  с  позиций  интересов  собеседника или коснуться
темы явно связанной с его проблемами...

             (3). Ориентация беседы в нужном направлении

     - привлекая  ассоциации,  перебросить   мостик   между   началом,
затравкой и проталкиваемой идеей;
     - описать какое-то житейское наблюдение,  уличную оценку  или  же
анекдотичный  случай,  как  бы  между  прочим  увязав  это  с желаемым
предметом;
     - упомянуть несколько важных для партнера вопросов, которые через
должное смещение акцентов соотносятся с намеченной тематикой.

                       (4). Выбор аргументации
            сообразно с личностью и настроениями объекта:

     - проводимая идея всегда обязана находить свой путь не  только  к
разуму, но и к эмоциям объекта;
     - материал для проведения аргументации подбирается в  зависимости
от  типа  (образное  -  логическое) вкупе с качеством (гибкое, косное,
конформное, самостоятельное) мышления собеседника;
     - имеет  смысл  применять  лишь  те  аргументы,  которые  в  виду
личностных  настроев,  образа   мышления,   интеллекта   и   имеющейся
информации данный человек способен воспринять;
     - в  ходе  убеждения  желательно  использовать  как   абстрактные
выводы, так и зримую конкретную фактуру, на которой легче убеждать лиц
не владеющих абстрактным мышлением;
     - с   конформистами  проходят  ссылки  на  авторитеты,  красочные
фразы и упор на чувство общности с другими;
     - при  самостоятельности  мышления  человека в ход пускают логику
обоснования с намеком на возможность личной выгоды как морального, так
и материального плана;
     - при заметной косности мышления перспективно разжигание эмоций с
опиранием на эмпирику.

                  (5). Установление ритма разговора
                  и порядка предъявления аргументов:

     - нужно твердо верить в истинность того,  в чем вы хотите убедить
других,  ибо люди подсознательно  улавливают  отношение  говорящего  к
сообщаемому, а всяческая фальшь отталкивает;
     - ритм речи должен быть  довольно  ровным  и  подстраиваться  под
частоту дыхания собеседника;
     - для начала обеспечьте одинаковое понимание ведущих  терминов  и
выражений вами и объектом;
     - не  давайте  отвлекать  себя  от  намеченной  тематики   и   не
отвлекайтесь от нее сами;
     - в  ходе  приведения  аргументации  первым   делом   говорят   о
преимуществах, и только после - о недостатках;
     - эффективен  "квантовый"  посыл  сообщения,  при  котором  после
выдачи  очередного  факта или аргумента делается небольшая пауза,  для
осознания и закрепления услышанного;
     - каждый   последующий   аргумент   должен   быть   весомее,  чем
предыдущий;
     - для  лучшего восприятия новых идей надо подавать их так,  чтобы
они ассоциировались с уже усвоенными;
     - никогда   не   ограничивайтесь   лишь   простым   перечислением
аргументов,  а старайтесь раскрывать  их  логический  и  эмоциональный
смысл с точки зрения собеседника;
     - приводите тот же самый аргумент  несколько  раз,  но  при  этом
повторяйте его новыми словами;
     - всегда имейте пару аргументов про запас  для  употребления  при
заметных колебаниях в позиции объекта;
     - тщательно отслеживайте  все  словесные  и  несловесные  реакции
партнера,   и   основываясь   на  них  корректируйте  свою  дальнейшую
аргументацию;
     - вычислите  по  реакции  объекта  те моменты,  где разыгрывается
"борьба его мотивов" и сосредоточьте на них все свое воздействие,  раз
за разом  подавая  те  аргументы,  которые   произвели   на   партнера
максимальное впечатление.

               (6). Нейтрализация аргументации объекта:

     - заранее   предположите   все   возможные   резоны   объекта  и,
ориентируясь на них, подготовьте собственные контраргументы;
     - аргументацию объекта лучше разбивать перед высказыванием  своих
посылов, причем следует анализировать как реальность самих фактов, так
и те выводы, которые на них основываются;
     *Доводы партнера можно нейтрализовать*:
     - логикой опровержения;
     - игнорированием;
     - высмеиванием;
     - кажущимся принятием с последующим неожиданным развенчиванием;
     - изменением акцентов (выставляя  их  слабые  места  и  предельно
снижая сильные);
     - хитроумным превращением их в свои собственные;
     - подавлением логики эмоциями;
     - впечатляющей  дискредитацией  их  автора  (но  не  собеседника,
естественно!);
     - ссылкой на авторитеты (иной раз вымышленные).

                 (7). Обеспечение продолжения беседы,
                      если объект ответил "нет":

     - никогда  не  отступайте  до тех пор,  пока собеседник не скажет
четкого решительного "нет!";
     - осознав,  что  собеседник  принял  окончательное  решение,   не
пытайтесь   его   переубедить,   а  искусно  перебросьте  разговор  на
нейтральную и по возможности приятную для него тематику.

                      (8). Завершение разговора:

     - уяснив,   что   собеседник   воспринял   проводимую   идею,  не
затягивайте  дальше  контакт,   а,   конспектно   обозначив   основные
положения, дружески распрощайтесь с ним;
     - постарайтесь,  чтобы  у  партнера не возникло ощущение,  что он
вроде бы насильно подчинился чужой воле;
     - при  возможной  неудаче  в убеждении следует не сразу завершать
беседу,  но умело переправить ее в увлекательное для объекта русло,  а
затем при  расставании еще раз,  но ненавязчиво упомянуть свои главные
аргументы и без явного давления предложить обдумать их на досуге.

                           2.2.2. Внушение

     Под внушением подразумевается передача  информации  с  внедрением
заключенных  в ней идей без какой-либо критической оценки и логической
переработки  предлагаемого.  О  том,  что  сработало  внушение,  а  не
осознанный  выбор  говорит  сугубо  эмоциональная  реакция на малейшую
попытку обсуждения "заветной истины",  причем  все  противоречащее  ей
отвергается   с   порога,  и  чем  убедительнее  доводы,  тем  сильнее
возмущение.
     *Методы внушения используют*:
     - для блокировки нежелательного поведения или мышления человека;
     - для склонения индивида к требуемому действию;
     - для быстрого распространения полезной информации и  необходимых
слухов.
     *Хорошо подвержены внушению те, кто*:
     - проявляют   себя   слабой   личностью  (робкие,  стеснительные,
пугливые);
     - некритично воспринимают других (простодушные, доверчивые);
     - склонны зависеть от других (ищут  себе  хозяина,  исключительно
услужливые).
     *Трудно поддаются внушению те, кто*:
     - обладают деловой активностью (энергичные и инициативные);
     - являются   сильной   личностью   (а   также    самолюбивые    и
высокомерные);
     - противопоставляют себя другим (замкнутые и угрюмые);
     - исключительно  активно  проявляют свои чувства (эксцентричные и
откровенные);
     - не  зависят  от  других,  а  наоборот,  имеют  кого-то  в своей
зависимости.
     *Проведению внушения способствуют*:
     - полное отсутствие  или  чрезвычайная  противоречивость  текущей
информации;
     - очень авторитетный (как живой,  так  и  печатный)  и  при  этом
"свой" источник;
     - внутреннее ощущение зависимости;
     - сильное психофизическое истощение и переутомление объекта;
     - некая психологическая напряженность (гнев, экстаз, страх, поиск
выхода из сложной ситуации);
     - явная желательность или приятность внушаемого;
     - жесткая категоричность заявлений и требований;
     - шоковая неожиданность сообщения;
     - повторяемость подсовываемой информации;
     - абсолютная логичность и особая эмоциональность сообщаемого;
     - некоторые   болезни   и   особенности   личности   (психопатия,
импотенция,    слабость     логического     мышления,     суеверность,
наркомания).
     *Проведению внушения иной  раз  мешают  специфические  внутренние
барьеры, такие, как*:
     - критически-логический (отвергание всего,  что кажется логически
необоснованным);
     - интуитивно-аффективный  (отметание  всего,  что   не   вызывает
подсознательного доверия или уверенности);
     - этический      (неприятие      того,      что      противоречит
нравственно-этическим воззрениям личности).
     Преодоление барьеров подразумевает лишь умелое подстраивание  под
них.
     Так, для  воздействия  на  лиц  со  слабым  интеллектом,   нужное
внушение лучше  сочетать с усиленными отрицательными эмоциями,  а если
данное лицо вполне интеллектуально  или  же  заведомо  внушаемо  -  то
использовать положительные эмоции.
     В случае когда объект  подавлен  или  слишком  неуверен  в  себе,
должное   внушение   выполняют  эмоциональным  повелительным  тоном  с
привлечением мимики и  жестов,  оформляющих  неоднократно  повторяемые
резкие, короткие, как бы "вколачиваемые" фразы.
     Если объект  излишне  возбужден  и  значительно  обеспокоен,   то
внушают  успокаивающим  тоном,  с применением неоднократно повторяемых
мягких, убаюкивающих, длинных фраз.
     Главное - не вызвать ни малейшей настороженности,  но очаровать и
словно бы заворожить персону.
     Когда собеседник избыточно тщеславен,  то имеет смысл "атаковать"
его   любовью,   безудержно   расхваливая  и  высказывая  комплименты,
способствующие   представлению   объекта   о   своей   значительности;
параллельно с этим удается косвенно внушать нужные идеи.
     Так как   эффективное   внушение   обусловливается  подсознанием,
перспективной является попытка разбудить фантазию у человека,  который
при  этом  погружается  в  себя,  так  что  грани между подсознанием и
сознанием стираются.  Психика в подобном случае становится  податливой
ко всяким изменениям и к восприятию любого знания. О вхождении в такое
состояние  говорит  расслабленность  лица  со  всецело  отрешенным   и
остановившимся взглядом.
     Оптимальную методику      искусного      внушения      предлагает
нейролингвистическое программирование (НЛП).
     В некоторых   ситуациях   применяют   незаметное  для  окружающих
подпороговое внушение,    которое    осуществляется   тихим   шепотом,
невоспринимаемым сознанием объекта.
     *Превосходным каналом  передачи нужного внушения служат тщательно
отобранные слухи,  представление о которых можно получить  в  разделе,
повествующем  о  получении  информации.  Здесь работает тот факт,  что
подслушанные или вскользь уловленные идеи часто действуют сильнее тех,
что навязываются впрямую*.

                            2.2.3. Гипноз

     Под гипнозом подразумевают состояние специфического  сна  или  же
зауженного осознания с совершенным отключением критического восприятия
и повышенной чувствительностью к внешнему внушению.
     *Техника гипноза может быть использована*:
     - для получения информации (гипнодопрос);
     - при секретной пересылке сообщений;
     - для забрасывания дезинформации;
     - с  целью программирования на желаемое поведение (эпизодно или в
методах зомбирования).
     *Хорошо гипнотизируются*:
     - лица художественного типа;
     - социально адаптированные общительные личности;
     - очень тревожные и значительно потеющие люди;
     - все хронические алкоголики и наркоманы.
     *Трудно загипнотизировать*:
     - лиц мыслительного типа;
     - психастеников,   зацикленных   на   всяческих    сомнениях    и
перетасовывании своих переживаний.
     *Различают три стадии гипноза*:
     - легкую (сонливость):  объект может с легкостью и тотчас же, как
пожелает оборвать сеанс;
     - среднюю  (гипотаксия):  полная  расслабленность  при сохранении
уверенности в том,  что есть возможность побороть  сонливость,  правда
делать этого совсем не хочется;
     - глубокую  (сомнабулизм):  человек  не  реагирует  ни  на  какие
раздражения,  и поддерживает речевой контакт (раппорт) только со своим
ведущим;  в данном состоянии кодируют на действие  (сроком  до  одного
года), а подчас расщепляют личность на несколько отдельных "Я", каждое
из которых  в  состоянии  жить  своей  особой жизнью,  не подозревая о
существовании других:  все переживания в этой фазе четко  амнезируются
(как бы забываются).
     Для введения  объекта  в  гипнотический транс требуется создавать
условия благоприятствующие  последнему  и  ориентируясь  на  ситуацию,
применять  подходящие  приемы,  тщательно  отслеживая внешние признаки
вхождения в трансовое состояние.
     *Хорошо содействуют,  а  порой  и  сами по себе вводят человека в
транс*:
     - сильная усталость и сонливость;
     - пасмурная и дождливая погода;
     - полусумрак вечера и тишина;
     - поза удобная для сна или же,  наоборот,  предельно неудобная  и
непривычная позиция;
     - ритмичные раскачивания и вращательные  движения  всего  тела  и
головы;
     - полное отсутствие реальных раздражителей (сенсорный голод) либо
монотонные   ритмичные  воздействия  физической  природы  (зрительные,
тактильные и слуховые);
     - ритмичная "шаманская" или "космическая" музыка;
     - резкий и сверхмощный раздражитель (удар гонга,  вспышка  света,
неожиданная пощечина, выкрик-приказ);
     - интенсивный эмоциональный подъем;
     - состояние страха и ярости;
     - пережимание сонных артерий и надавливание на глазные яблоки или
прочие фрагменты тела (ухо, локоть, лоб, запястье и т.д.);
     - небольшая   выпивка   или   прием  за  полчаса  до  намеченного
мероприятия барбамила (0,2-0,3 г),  веронала (0,5 г),  ноксирона (0,25
г), пирамидона (0,1 г) или 4-5 капель хлороформа...
     Для углубления гипнотического состояния нужно очень тихим голосом
внушать    красочные    образные    представления    покоя,   мышечной
расслабленности и полного отключения от окружающих с восприятием  лишь
слов внушения.
     *О том, что человек вошел в гипнотический транс сообщают*:
     - ровное спокойное дыхание и расслабленное лицо;
     - вид как у спящего и отсутствие реакций на окружающих;
     - полное  отсутствие  дрожания  век  (дрожь  говорит о неглубоком
погружении,  а их исчезновение -  о  глубоком,  вплоть  до  вероятного
впадания в обычный сон).
     Чтобы уяснить  в  гипнозе  ли  объект  или   притворяется,   надо
предложить ему вести себя вполне нормально,  зная,  что при измененном
состоянии сознания это невозможно убедительно проделать.
     Проще всего вызвать гипнотический транс у нормально спящего,  ибо
у  последнего  отсутствует  какая-либо  воля  к   сопротивлению.   Это
осуществляют в фазах специфического "быстрого сна",  первая из которых
наступает через 45-90 минут после засыпания. Данных фаз в течении ночи
отмечают   несколько,   и   перед   началом   их  индивид  каждый  раз
поворачивается  в  постели.  Увеличивает  количество  и   длительность
подобных фаз применение снотворного  -  барбитурата  (барбитал-натрия,
барбамила, нембутала и т.п.) в ночь предшествующую "рабочей",  а также
выпивка за день  -  другой  до  акции.  Все  воспринимаемое  во  время
контролируемого сна внешне не осознается, а внутренне не забывается.
     *Чтобы перевести обычный сон объекта в гипнотический, следует*:
     - где-то через полчаса после  того  как  человек  заснет  или  за
час -  два  перед  пробуждением  тихо разместиться возле изголовья его
постели;
     - посидев   немного,   сделать   медленные   пассы  руками  вдоль
поверхности его тела,  в направлении от головы к ногам и на расстоянии
полутора - двух сантиметров от кожи;
     - две,  а то и три минуты тихим шепотом и  в  ритме  его  сонного
дыхания изрекать: "Спите глуб-же, спи-те глуб-же";
     - постепенно начать то замедлять, то ускорять ритм слов; если при
этом ритм дыхания спящего сходным образом изменится, то значит контакт
с ним установлен;
     - увеличивая  постепенно  громкость  речи  и  настраиваясь на тон
внушения,  заявить:  "Вы крепко спите... Вы отлично слышите мой голос,
но  вы  продолжаете уютно спать...  Засыпайте еще глубже...  Теперь вы
хотите отвечать на все вопросы,  оставаясь спящим...  Как ваше  имя...
Отвечайте  продолжая  спать,  как вас зовут..." (все начальные вопросы
должны быть просты и не вызывать ни малейшей тревоги);  если объект не
просыпаясь отвечает на вопрос,  то раппорт (т.е.  словесный контакт) с
ним установлен;
     - теперь можно приступать и к конкретному внушению,  повторяемому
нечетное (5 или 7) число раз  с  краткими  (не  более  5  секунд),  но
обязательными интервалами между повторами;
     - выполнить 5 или 7 подобных  серий,  заполняя  промежутки  между
ними  формулами,  обеспечивающими  сохранение  необходимого состояния:
"Спите глубже... еще глубже...".
     Все внушения  в  гипнозе  делают  негромким  голосом,  с  помощью
коротких, повторяемых по несколько раз, фраз с незначительными паузами
между ними.  Ключевые слова подают в тот момент,  когда человек делает
очередной вдох. Весь сеанс обычно длится не более 15-20 минут.
     Чтобы индивид впоследствии не вспомнил о происшедшем, ему следует
внушить,  что перед пробуждением он увидит яркий сон,  но  как  только
сновидение появится, он незамедлительно проснется; сон при этом хорошо
ему запомнится, а все что было до того - забудется.
     *Частные методики решения специальных задач с применением гипноза
таковы*:
     *(1). Гипнодопрос*.  Человека  вводят  тем  или  иным  способом в
гипнотический транс и,  установив  раппорт,  настраивают  отвечать  на
задаваемые вопросы,  причем первые из них должны быть самые простые (о
погоде, имени,  профессии и т.п.),  чтобы  не  возбудить  даже  легкой
настороженности.   Профессиональному   солдату  или  служащему  хорошо
внушить,  что  перед  ним  его  начальник,  ждущий  самого  подробного
доклада.  Иногда используют методику свободных ассоциаций, при которой
произносят ключевое слово и желают,  чтобы собеседник сообщил то,  что
придет   ему   на   ум.   Следует  воздерживаться  от  вопросов,  явно
настраивающих на конкретные ответы,  ибо под гипнозом индивид способен
выдать   вымышленную   информацию  даже  при  легком  непреднамеренном
давлении со стороны допрашивающего.
     *(2). Пересылка    тайной    информации*.   Человека   вводят   в
гипнотический транс и сообщают некоторую информацию,  развивая амнезию
на   представленное.   После   этого  он  окажется  способен  передать
услышанное только будучи опять же погружен в гипноз и в этом состоянии
уловит  установленное  в основном сеансе кодовое слово (или фразу) как
пароль, вскрывающий его память.
     *(3). Сотворение  дезинформации*.  Загипнотизированному  субъекту
тщательно внушают,  что он якобы участвовал в  какой-то  акции,  видел
некое событие, слышал закулисную беседу, добыл ту или иную информацию.
Выйдя из кодируемого состояния человек  верит,  что  рассказанное  ему
было на самом деле и с уверенностью сообщает это другим.
     *(4). Программирование на нужное поведение*.  Данный трюк  обычно
удается только при глубокой стадии гипноза.  После погружения в транс,
объект применением определенных слов и представлений трансформируют  в
желаемую   личность,  как  бы  имитирующую  известный  из  литературы,
кинофильма,  либо реальной жизни персонаж.  Такую акцию осуществляют с
помощью специально установленных кодовых фраз,  причем новых личностей
здесь   может   быть   несколько   (многоуровневое    программирование
применяемое при  зомбировании).  Сходным образом возможно закодировать
объект на конкретное деяние,  которое он обязан будет совершить,  если
услышит  кодовое  слово  или же возникнет некоторая ситуация.  Следует
учитывать,   что   "лобовое"   поствнушение,    явно    противоречащее
нравственному  принципу  объекта чаще всего не реализуется,  а поэтому
приходится использовать причудливые обходные  (скажем,  имитацию  игры
или обман)  маневры.  Автоматика  срабатывания  по конкретному сигналу
сохраняет силу в продолжении примерно одного года.

                       2.2.4. Нарковоздействие

     Наркотиками называют вещества, рождающие в малых дозах эйфорию, а
в  больших - оцепенение и глубокий сон с полным отключением сознания и
болевой чувствительности.
     Такие вещества  бывают  как  природными  (опий,  анаша,  белена и
т.д.),  так и синтезированными (амфетамины,  "экстази",  "винт", ЛСД и
т.д.).
     Ввиду специфики  воздействия  все  нарковещества  используются  в
широком спектре, в частности для:
     - получения  информации   (наркодопрос,   вызов   болтливости   в
беседе);
     - кодирования объекта на требуемое поведение;
     - ломания воли человека со всевозможными целями (техника "сажания
на иглу");
     - шокирующих  изменений  в  поведении  человека с расчетом на его
дискредитацию;
     - разлаживания психики объекта в процессе "промывания мозгов" или
зомбирования;
     - нейтрализации   возможного   сопротивления   персоны   при   ее
похищении.
     *Рассмотрим упомянутые варианты немного подробнее*.

                           (1). Наркодопрос

     В технике  профессионального  допроса  наркотики  используют  для
создания в сознании индивида определенной "сумеречной зоны".  Наркотик
обеспечивает растормаживание  сдерживающих  центров мозга и человек не
может ясно рассуждать и что-либо придумывать,  хотя память о прошлом у
него обычно сохраняется.
     Если воздействие наркотика было не очень сильным и у  объекта  не
исчезло сознание,  чтобы  понять  то,  что у него спрашивают,  то он в
состоянии скрыть правду. Сложность поэтому лежит в подборе оптимальной
рабочей   дозы  препарата,  которая  должна  исключить  способность  к
сознательному  сопротивлению  (возможного  при  скудной  дозе),  и  не
допустить,  чтобы  объект  "нес околесицу" (при слишком большой дозе).
Ввод нарковещества обычно прекращают  тогда,  когда  веки  у  человека
начинают дрожать, а речь становится нечеткой.
     Сопротивляемость наркотику довольна субъективна и,  в  частности,
зависит от физического состояния,  психического типа, имеющегося опыта
и других сугубо индивидуальных факторов.  Иной раз человек выкладывает
информацию  лишь  после  получения третьей - четвертой порции любой из
"сывороток правды".
     Конкретные вопросы  обычно  формулируют  предельно  кратко (чтобы
допрашиваемый не забыл их начало при изложении  конца  (и  еще  в  них
должна  отсутствовать  внушаемость).  Последнее  особенно  относится к
невротикам, которые чрезвычайно склонны к фантазиям.
     Освободившись от влияния наркотика допрошенный,  как правило,  не
помнит о содержании выданной им информации и не имеет представления  о
продолжительности сеанса.
     *В технике наркодопроса используют следующие приемы*:
     - подмешивание  в  питье  настоя  беладонны  (бешеной  вишни  или
красавки) с целью уловить скрываемое в сонном бреду;
     - замедленное  внутривенное  введение  небольшой  (0,5-1 мл 0,05%
раствора) дозы скополомина; излишне быстрое введение препарата или его
большие   дозы   считаются   опасными   для   жизни   (резкое  падение
артериального давления,  ослабление сердечной деятельности,  остановка
дыхания). Эффект  обычно  проявляется  в чувствах парения и уменьшения
веса;  субъект не контролирует себя, становится избыточно общительным,
предельно  благодушным  и очень откровенным,  выбалтывая то,  что он в
обычном состоянии скрывает;
     - введение   в   вену   2-8   мл  10%  раствора  тиопентал-натрия
(пентотала) с мизерной (1 мл за 1 минуту) скоростью;  при  этом  через
10-15 минут "свет явственно тускнеет, предметы уменьшаются в размерах,
скрываемые мысли выскакивают на поверхность,  сметая помыслы о  всякой
осторожности и необходимости владеть собой, хотя потребности в общении
обычно нет".  При малой дозе надо использовать период засыпания, а при
большой - период пробуждения;
     - замедленное введение в вену 0,5-8 мл 10% раствора амитал-натрия
(барбамила),   воздействие   которого  проявляется  в  снижении  общей
активности и замедлении речи;  при  этом  ощущается  головокружение  и
сухость   во  рту,  а  окружающие  предметы  теряют  очертания.  Затем
возникает эйфория (хотя изредка возможна  и  депрессия)  с  повышенной
общительностью   и   дружелюбием   в   сопровождении   многословия   с
исчезновением сдержанности, что длится от 10 минут до 1 часа, сменяясь
оглушением  и  сном  на время от нескольких минут до нескольких часов.
Для продления нужной эйфории,  наркотик вводят с максимально малой (за
4-20 минут) скоростью, а передозировку устраняют уколом кофеина;
     - замедленное (за 3-5 минут) внутривенное  введение  2-8  мл  10%
раствора амитал-натрия (барбамила), а после погружения в наркотический
сон, введение мощной дозы психостимулятора (амфетамина). Форсированное
пробуждение  спящего  дает  ему  прилив  энергии  и  страстное желание
говорить;  звуки  и  все  образы  вокруг  становятся  яркими  и  очень
рельефными,  пульс и дыхание учащаются, все мысли проясняются, хочется
кричать  от  осознания  своей  силы.  Поскольку  человека  перед  этим
связывают,  вся  мощь  двигательной энергетики активно сублимируется в
неудержимые словесные потоки.
     Химпрепараты подавляющие  волю  можно обнаружить в крови не далее
чем через несколько часов после укола,  а след иглы обычно виден  пару
дней,  хотя  имеются  иглы  (к примеру,  инсулиновые),  не оставляющие
никаких следов.
     Всегда надо  учитывать,  что  многие  наркотики сильнее действуют
весной и летом, а также на рассвете, утром или в бурю.
     Если воздействию    наркотика    принудительно   подвергли   вас,
желательно  определить  его  ведущий   тип,   фиксируя   внимание   на
доминирующее   ощущение   (блаженство,  безразличие  и  разные  нюансы
восприятия),  значительных изменениях в величине и четкости предметов,
а также в насыщенности освещения.
     *Для преодоления   прессинга   от   "сывороток   правды"    можно
попробовать*:
     - сосредоточить  внимание  на  определенной  реальности  (тиканье
часов, пятно  от  влаги  на  стене)  и осознав по этому фиксированному
эталону,   что   реалистичность   мышления    ухудшается,    предельно
сконцентрироваться  на необходимости преодолеть накатывающее состояние
и очень четко мыслить;
     - зациклиться  на  воспоминаниях  о  неких  эмоциональных,  но не
существенных с позиций  безопасности  вещах  (таких,  как  переживания
вины, зависти,  злобы),  отстраняясь подобным образом от нежелательной
опасной исповеди;
     - сосредоточиться  на  воспоминаниях  чего-либо  (или  кого-либо)
особо дорогого;
     - пробовать  запутать  мысленный  процесс,  высказывая  всяческие
несуразности.

                 (2). Вызов болтливости у собеседника

     В реализации подобной цели  используется  свойство  наркотических
веществ  заметно растормаживать психику,  что часто вызывает эйфорию с
повышенной общительностью и дружелюбием при исчезании  настороженности
и сдержанности.
     Для этого можно:
     - предложить  человеку  сигарету,  в  которой  к табаку подмешано
немного (около горошины) сушеных листьев и верхушек конопли;
     - добавить  в  алкоголь  0,05  г  барбамила  (поскольку  барбамил
блокирует переработку алкоголя,  избыток его дозы  способен  оказаться
жизненно опасным для организма).

            (3). Кодирование объекта на желаемый поступок

     Химпрепараты и  техника  введения  в  транс здесь те же,  что и в
случае наркодопроса, а схема выполнения внушения - как при гипнозе.
     Внушение делается резким и энергичным императивным тоном в период
засыпания (когда  используемая  доза  препарата  мала)  или  во  время
пробуждения (если доза велика).
     Известный недостаток наркопрограммирования заключается в том, что
оно  менее  стойко,  чем  гипнотическое,  а  удобство  - что его можно
применять против желания объекта.
     В работе  с наркоманом,  конкретное внушение осуществляется перед
уходом его в обычный наркотический сон (опий) или  на  фоне  спонтанно
возникающих, а затем направляемых галлюцинаций (гашиш).

            (4). Ломание воли человека ("сажание на иглу")

     Подобная задача  реализуется использованием исключительно тяжелых
физиологических реакций организма на резкое лишение его  ставшего  уже
привычным наркотического препарата. Такое состояние, обычно называемое
абстиненцией или "ломкой",  немедленно устраняется, если субъект снова
употребит желаемый   продукт.  Эта  неодолимая  физическая  тяга  дает
возможность направлять и контролировать поступки наркомана.
     На продолжительность   и  интенсивность  абстиненции  влияют  тип
употребляемого наркотика,  длительность приема,  дозы,  индивидуальные
особенности личности.
     Кроме физической,   нередко   говорят   и    о    психологической
зависимости,  где  желание  наркотика  не связано с тяжелыми телесными
реакциями, а потому иной раз преодолимо.
     Самая мучительная  ломка  бывает  при употреблении героина,  чуть
слабее - от морфия и пантолмона при их введении в  вену,  еще  слабее,
когда морфином колют в мышцу или под кожу,  затем идут инъекции других
морфеподобных синтетических веществ,  таких как  промедол  и  омнопон.
Заметно   легче  переносится  лишение  опия,  амфетаминов,  "экстази",
"крэка", гашиша и кокаина.
     Привычка к   героину  и  "китайскому  белку"  (триметилфантанилу)
обычно наступает после реализации 3-4 инъекций,  а к  морфию  -  после
10-12 уколов при постепенно увеличивающейся дозе.
     Ломка как  правило  накатывает  через  2-3  часа  после  инъекции
героина,  через  5-6 часов после последнего укола морфия и через 10-12
часов после использования опия.
     *"Сажание на иглу" обычно происходит*:
     - добровольно        (любопытство,        ритуал,         попытка
самоусовершенствования);
     - насильственно (после намеренного похищения);
     - путем обмана (подменой медицинских препаратов).
     Для наркомана  характерен  постепенный  переход  от   потребления
"слаболомающих" веществ  к все более опасным (героин,  опий,  "винт" и
т.д.).

            (5). Обездвиживание объекта при его похищении

     Наркотики способны  быстро  отключить  сознание человека на точно
прогнозируемое время и потому весьма удобны в процессе похищения.
     Возможны следующие варианты действий:
     - налив на  тряпочку-перчатку  немного  фторотана  (классического
средства для операционного наркоза) перекрывают ею рот и нос  объекта,
сознание которого полностью отключается в пределах 5-20 минут;
     - объект  грубо  оглушают   ударом,   скажем,   по   голове   или
пережиманием  сонных  артерий,  а  после  усыпляют инъекцией барбамила
(5-10 мл 10%  раствора в мышцу или вену) на 6-8 часов;  при этом время
сна несложно регулировать подбором соответствующего препарата;
     - персону на несколько секунд обездвиживают и  вкалывают  в  этот
момент  смесь  нейролептика  тиоридазина  (сонапакса) со спиртом,  что
вызывает у нее мгновенное обессиливание,  падение  давления,  учащение
пульса,   расширение   зрачков,   т.е.   пассивное  состояние,  внешне
напоминающее глубокий шок.

                     2.2.5. Технотронные методики

     Современная наука   предложила  много  специфичных  способов  для
управления поведением,  мыслями  и  чувствами  человека.  При  этом  в
частности используют:
     - нижепороговое аудиовизуальное раздражение;
     - электрошок;
     - ультразвук;
     - инфразвук;
     - сверхвысокочастотное (СВЧ) излучение.
     Рассмотрим эти воздействия немного подробнее:

                    (1). Нижепороговое раздражение

     В данном  случае  используется  свойство  различных  очень слабых
(т.е.  нижепороговых)  раздражителей  практически  не   восприниматься
сознанием,  но глубоко внедряться в подсознание.  Поскольку критика со
стороны сознания тут полностью отсутствует, подобные воздействия могут
совершенно  незаметно  ориентировать  мышление  и поведение человека в
конкретном направлении. Особенно подвержены таким внушениям сердечники
и потенциальные сердечники.
     Удобнее всего внедряться удается через  аудиальный  (слуховой)  и
визуальный (зрительный) каналы.
     АУДИОСТИМУЛЯЦИЯ. При перезаписи какой-либо приятной  для  объекта
мелодии  на  музыку  посредством  микшера  накладывается  неоднократно
повторяемый словесный текст рабочего внушения в  стандартной  технике,
но с замедлением  в  десять  -  пятнадцать  раз.  Транслируемые  таким
образом   слова  воспринимаются  как  глухой  вой  и  после  наложения
становятся совершенно незаметными.
     ВИДЕОСТИМУЛЯЦИЯ. В запись видеофильма вклинивают  очень  короткие
(0,04  секунды)  врезки картинок внушаемого текста или образа,  упорно
повторяемые через каждые 5 секунд. Техника изготовления спецкассеты по
существу  не  очень сложна и представляет из себя обычную перезапись с
одного видеомагнитофона на другой, прерываемую посредством простенькой
радиосхемы  каждые  5  секунд  на 1/25 секунды с подсоединением в этот
момент  к  пишущему  устройству  монитора,  дающего  картинку  нужного
внушения.  Слабым  моментом здесь является возможность случайного (при
остановке  записи)  обнаружения  спецкадра  тем,   кто   просматривает
подобный  фильм,  а также некоторое замедление психофизических реакций
подопытного человека.

                           (2). Электрошок

     Действие электрошока  на  живые  организмы  подробно  изучено,  и
техника электрошока активно применяется для:
     - разрушения памяти в ходе зомбирования;
     - вызова боли в процессе пытки или допроса;
     - надежного обездвиживания при похищении.
     Все приведенные  задачи  базируются  на использовании дозируемого
напряжения,  конкретного  периода  воздействия  и,  разумеется,  учете
состояния объекта.
     Ток меньший чем 10 мА воспринимается довольно слабо или вообще не
ощущается.  Ток около 20 мА обычно нарушает дыхание,  а в 70 мА сильно
его затрудняет. Ток в 100 мА возбуждает фибриляцию волокон сердца, что
может  привести  к  возможной  смерти,  а  ток  более  200  мА надежно
обеспечивает сильный ожог и останавливает дыхание.
     Наружное сопротивление кожи колеблется от 1 кОм  (влажная)  до  5
кОм (сухая),  сопротивление  внутрителесных тканей - от 100 до 500 Ом.
Ток напряжения выше 240 Вольт  пробивает  кожу,  причем  энергия  в  3
Джоуля останавливает сердце.
     Импульсы прямоугольной   формы   с   отвесным   фронтом  способны
обеспечить раздражение при явно (в 3-5  раз)  меньшей  амплитуде,  чем
импульсы с  пологим   (треугольные,   трапецивидные)   фронтом,   хотя
случаются   исключения.  Необычайно  тягостную  боль  обычно  вызывают
импульсы, имеющие частоту 5 Гц и подаваемые в кисть руки.
     При разрушении  нейронов  памяти  используют  пропускание   через
голову   очень  болезненных  электроимпульсов  величиной  в  150  В  и
мощностью в десятки раз больше, чем при обычной судорожной терапии.
     Для обездвиживания  человека  используется  напряжение  более  50
тысяч вольт при чрезвычайно  низком  (доли  миллиампер)  токе  и  всей
энергии   электроимпульса   примерно   в   0,3   Джоуля.   Разряды  на
поверхностных участках кожи приводят  к  резким  сокращениям  мышечной
ткани,  причем чем длительнее будет временной контакт,  тем на большее
число   волокон   воздействует   электроток.   Чтобы   лишить   объект
подвижности,  электроимпульсы необходимо подавать примерно 5 секунд. В
реальной практике можно использовать как выпускаемые промышленно,  так
и изготовленные    кустарно    электрошокеры-парализаторы,    добротно
обездвиживающие человека на 5-10 минут.

                           (3). Ультразвук

     В этом   случае  используют  как  тепловые,  так  и  механические
воздействия упругих колебаний с частотами свыше 100  кГц.  Даже  малая
интенсивность  подобных концентрированных колебаний значительно влияет
на мыслительные структуры и нервную систему,  вызывая  головную  боль,
головокружение,  расстройства зрения и дыхания, конвульсии, а иногда и
отключение сознания.  Приборы для таких воздействий  несложно  сделать
самому.

                            (4). Инфразвук

     Довольно эффективно, в смысле влияния на человека, задействование
механического  резонанса  упругих  колебаний  с  частотами ниже 16 Гц,
обычно  невоспринимаемыми  на  слух.  Самым  опасным  здесь  считается
промежуток от 6 до 9 Гц.
     Значительные психотронные эффекты сильнее всего  выказываются  на
частоте 7 Гц,  созвучной альфаритму природных колебаний мозга,  причем
любая умственная работа в этом случае делается невозможной,  поскольку
кажется, что голова вот-вот разорвется на мелкие кусочки.
     Звук малой интенсивности вызывает тошноту и звон в ушах,  а также
ухудшение  зрения  и  безотчетный  страх.  Звук  средней интенсивности
расстраивает  органы  пищеварения  и  мозг,  рождая   паралич,   общую
слабость,   а   иногда  слепоту.  Упругий  мощный  инфразвук  способен
повредить,  и даже  полностью  остановить  сердце.  Обычно  неприятные
ощущения начинаются со 120 дБ напряженности, травмирующие - со 130 дБ.
     Инфрачастоты около 12 Гц при силе в 85-110 дБ,  наводят  приступы
морской  болезни  и головокружение,  а колебания частотой 15-18 Гц при
той же интенсивности внушают чувства  беспокойства,  неуверенности  и,
наконец, панического страха.

      (5). Сверхвысокочастотное (СВЧ) неионизированное излучение

     Это электромагнитное   микроволновое  излучение  воздействует  на
биотоки,  имеющие частоту от 1 до 35 Гц.  В итоге возникают  нарушения
восприятия реальности,  подъем и снижение тонуса, усталость, тошнота и
головная боль;  возможны полная стерилизация  инстинктивной  сферы,  а
также повреждения сердца,  мозга и ЦНС.  Волны, активно модулируемые в
частотах альфа-ритма мозга,  способны вызвать необратимые "заскоки"  в
поведении.
     СВЧ излучения внедряют информацию прямо в  мозг,  и  в  их  полях
заметно   ускоряется  любая  психообработка  подсознания.  В  качестве
антенных передатчиков  таких  волн  вполне  используемы  телефонные  и
радиолинейные   проводки,  трубы  канализации  и  отопления,  а  также
телевизор, телефон и противопожарная сигнализация. Рабочую аппаратуру,
по существу, реально изготовить в кустарных лабораторных условиях.
     Направленное облучение СВЧ обычно проявляется в подергивании ног,
жжении в подошвах,  боли в ушах,  рези в глазах,  щелчках в  "гудящей"
голове, ударах в носоглотку в сопровождении кашля, чихания и насморка,
в возможной аритмии сердца и онемении рук.  Подобные  симптомы  обычно
исчезают после ухода человека из зоны излучения.

                            2.2.6. Подкуп

     Это -  взаимовыгодный  обмен,  где  за  реальное  содействие либо
согласие сотрудничать объект получает определенное вознаграждение.
     *Подкуп чаще всего используется для*:
     - привлечения к сотрудничеству;
     - получения информации;
     - склонения  к  одномоментному   действию   (или   к   служебному
бездействию);
     - создания компромата (техника провокации).
     Подкуп нередко сочетают с шантажом и убеждением.
     Зондируя объект  на  успешность  подкупа просматривают его досье,
выискивая *все моменты, свидетельствующие о готовности взять взятку*:
     - конкретные   черты   характера   (завистливость,   беспечность,
импульсивность, жадность, внушаемость);
     - рискованность;
     - намеки и слухи;
     - имеющиеся прецеденты в прошлом;
     - выказываемые притязания и реальные возможности;
     - значимых  лиц  в  окружении  (жена,  дети,  любовница)   и   их
предполагаемые нужды;
     - имеющиеся бытовые и материальные условия;
     - сегодняшнюю ситуацию  (карьерные  и  материальные  затруднения,
внезапная необходимость в чем-либо);
     - хобби и мании.
     *В качестве вознаграждения при подкупе обычно выступают*:
     - значительные  материальные  ценности  и  недвижимость  (валюта,
деньги,  антиквариат, произведения искусства, автомобили, электроника,
жилье, земельный участок, дело и фирма и т.д.);
     - содействие  объекту и его близким (выгодное трудоустройство или
рабочий  контракт,  устройство  в  престижный  вуз,  продажа  дорогого
предмета   по  очень  низкой  цене,  обеспечение  визой,  значительное
продвижение по службе);
     - различные  потребности  (коллекционные  или хоббийные предметы,
наркотики, престижные знакомства, желаемая информация и т.д.).
     *Основываясь на фактуре досье, можно*:
     - вызвать (или поймать) момент острой потребности объекта  и  его
близких в деньгах (проигрыш в азартной игре, требование старого долга,
внезапная возможность приобрести нечто весьма  желанное,  исчезновение
или порча взятой на время ценной вещи);
     - предложить,  ограничивая  срок,  какую-то  весьма  интересующую
объект (или его любимых) вещь;  при этом  предлагающий  и  подкупающий
могут как будто бы не знать друг друга, или же выступать в одном лице;
     - растравливая  шаг за шагом аппетиты объекта,  его приваживают к
деньгам (учитывая,  что привычку легче создать, чем поломать), а после
требуют за новые "инъекции" определенные услуги;
     - оттачивая  зависть  объекта  и  его  близких  к  преуспевающему
коллеге   либо   соседу,   подсовывают   ему   шанс  достичь  высокого
материального либо престижного уровня последних;
     - прося объект о мелочной услуге,  благодарят его в той форме,  к
которой затруднительно придраться и  отказаться  (подарок  для  детей,
билеты на  концерт,  бутылка  хорошего  вина  и  т.п.);   это   ломает
внутренний барьер и облегчает возможность последующего подкупа.
     При подкупе  карьерой,  наградой,  контрактом  или пристраиванием
куда-либо проходит блефовый  вариант,  когда  от  побочного  источника
заранее узнают о намечаемом событии,  но подают его как вознаграждение
за ожидаемую услугу.
     Готовность "взять на лапу" определяют по глазам и реагированию на
скользящие намеки, а также по словам доверенных посредников.
     Процесс передачи  взятки  (впрямую из рук в руки,  через курьера,
подсовыванием  в  стол  или  в  карман,   посредством   третьих   лиц,
официальным переводом по контракту за невыполненную работу) зависит от
реальной   ситуации  и  места  действия  (на  юбилее,  на  работе,  на
отдыхе) и должен быть неоскорбителен для получателя.
     При этом  следует не исключать и непредвиденного поворота событий
(внезапное нападение,  формальное задержание,  грубый обман и т.д.)  и
быть всегда готовым к самым неприятным неожиданностям.
     Факт передачи взятки желательно надежно зафиксировать (распиской,
помеченными вещами,  свидетелями, аудио- или видеозаписями), организуя
компромат для применения его в дальнейшем.

                      2.2.7. Шантаж компроматом

     Под шантажом  подразумевается  популярный  метод  воздействия,  в
процессе которого субъекта ставят перед выбором:  либо он выполнит все
требования  шантажирующего,  либо  порочащая  его   информация   будет
представлена определенным лицам.
     *Подготовление и осуществление шантажа требуют  реализации  таких
мероприятий, как*:
     - поиск сфер реальной уязвимости объекта;
     - выбор конкретного предмета шантажа;
     - установление тех людей,  которым по суждению объекта  предельно
нежелательно знать компрометирующие его данные;
     - подбор и оформление компромата, наличествующего либо специально
создаваемого;
     - определение тактики и стиля шантажа,  включая форму  и  порядок
предъявления компромата;
     - планирование и проведение эпизодов по подрыву воли объекта;
     - выбор удобного момента и места осуществления центральной акции;
     - продумывание поведения при разных (в том  числе  маловероятных)
реакциях  объекта  и  прочих  затруднениях,  возможных в ходе основной
попытки.
     Рассмотрим эти аспекты немного подробнее.

           (1). Поиск элементов реальной уязвимости объекта

     Все, чем   объект  дорожит  и  что  опасается  внезапно  потерять
(карьера,  положение в  обществе,  любовь  какой-то  женщины,  счастье
детей, свой  бизнес,  поддержка и уважение конкретных лиц,  физическая
безопасность,  включая  безопасность   привязанностей,   имущественное
обеспечение) составляет сферу его личной уязвимости.  Чтобы определить
их надо:
     - просматривая  персональное досье,  отметить основные мотивации,
привычки,  устремления,  желания  и  привязанности  объекта,  а  также
оценить  его  психические,  моральные  и  волевые  качества  (слабости
характера,  сообразительность,  непредсказуемость,   умение   хитрить,
упрямство, импульсивность, самолюбие и т.д.);
     - обдумать сложившуюся ситуацию,  прикидывая,  как  она  способна
усилить  уязвимость объекта (к примеру,  ожидая продвижения по службе,
субъект становится более чувствителен к любому компромату,  чем  в  те
периоды, когда такая перспектива по существу отсутствует).

                     (2). Выбор предмета шантажа

     Досконально оценив   имеющуюся   информацию  и  свои  собственные
возможности в приобретении (или фабрикации) необходимых фактов,  можно
выйти на тему намечаемого шантажа, с использованием:
     - порочащих материалов,  способных помешать карьере  или  бизнесу
объекта (скрываемые  факты  биографии,  утаиваемые ошибки и упущения в
работе,  хищение служебной  информации,  различные  злоупотребления  и
преступления, сомнительные связи, моральная нечистоплотность и т.д.);
     - компрометирующих  данных,  могущих   испортить   отношения   со
значимыми  лицами  (их  очернение или же предательство,  потеря личной
репутации, "грехи" близких людей и т.д.);
     - скандальных   фактов,  явно  способных  загубить  личную  жизнь
(порочащие интимные связи, шокирующие поступки);
     - очерняющих   материалов  на  близких  для  объекта  лиц  (некую
женщину, близких друзей,  родных,  детей)  могущих  испортить  им  всю
жизнь;
     - реальных  или  сфабрикованных  компрометирующих  данных  сугубо
уголовного характера.
     Удар по одной  зоне  чувствительности  обычно  переносится  и  на
другие зоны.  К примеру, компрометация на работе способна привести и к
ухудшению отношений со значимыми лицами (в виду потери репутации), и к
краху в личной жизни (из-за утраты социального статуса).

               (3). Определение людей, которым с точки
                зрения объекта предельно нежелательно
                      знать чернящие его данные.

     Объект может  совсем не волноваться,  если порочащие его сведения
узнает постороннее лицо, но в то же время он готов будет пойти на все,
только бы об этих фактах не узнал другой, вполне определенный человек.
     Готовясь к шантажу,  необходимо четко  уяснить,  кому  по  мнению
объекта  знать  данный компромат предельно нежелательно (начальству на
работе,  партнеру в бизнесе,  значимым лицам, скандальным журналистам,
жене, друзьям  и  недругам,  потенциальным  врагам,  органам налоговой
полиции, внутренних дел и службы безопасности и т.д.) и  акцентировать
возможность передачи материала именно в те руки.

                 (4). Подбор и оформление компромата,
                включая разработку и проведение акций,
                       дискредитирующих объект

     *Факты нацеленные на компрометацию объекта бывают*:
     - полученными в ходе разработки человека;
     - предполагаемыми, но никем не подтвержденными;
     - частично  или  же  всецело  сфабрикованными,  но   в   общем-то
правдоподобными;
     - умело инспирированными (т.е. подстроенными).
     *Задействование каждой    из   этих   групп   имеет   собственные
особенности*:
     - полученные  факты должны быть по возможности задокументированны
(аудио-  и  видеозаписи,  схемы  и  фотографии,  копии  важных  бумаг,
свидетельства определенных   лиц),   чтобы   не  вызывать  ни  у  кого
оправданных сомнений;
     - предполагаемые  факты  выводятся на основании побочных данных и
применяются чаще всего как дополнительные;
     - искусно   сфабрикованные  факты  изготовляют  выхватыванием  из
контекста  действительных  высказываний  и   поступков   индивида   со
специфичной их интерпретацией,  смещающей акцент в нужную вам сторону;
добавленные сюда вымышленные факты  в  свете  предшествующих  истинных
кажутся очень реальными (добавленные факты могут быть и подлинными, но
извлекаемыми из другого  времени  и  ситуаций;  довольно  перспективен
такой вариант  когда  фон  обеспечивают вымышленные факты,  а реальные
оказываются при этом компроматом;
     - умело  инспирированные факты являют оптимальный вид компромата,
если в прошлом и в настоящем данного человека не видно явных "зацепок"
или  нет  времени  (либо  возможностей)  на  скрупулезную проверку его
жизни.  Тип  инспирированного   факта   зависит   от   психофизических
особенностей   объекта,   его   привычек,   обстановки,   возможностей
манипулятора и намечаемого направления  компрометации,  учитывая,  что
"пугающее"  одного  может  совсем  не волновать другого.  Некоторые из
инспирированных фактов удобны в качестве удерживающих  и  дополняющих,
причем  все  созданные  ситуации  должны  быть  четко  зафиксированы и
задокументированы.
     *Простейшими подстроенными   ситуациями  могут  служить,  скажем,
такие*:
     - втягивание   объекта  в  дела  какой-то  совершенно  безобидной
неформальной организации (кружка, клуба), которая внезапно оказывается
враждебной обществу или конкретной группе;
     - просьба к объекту о незначительной услуге  (зайти  куда-либо  и
передать что-либо),  которая  посредством  изменения  акцентов  уже не
будет выглядеть так безобидно;
     - подбрасывание   объекту   (в  квартиру,  на  работу,  портфель)
каких-либо    компрометирующих    вещей    (наркотики,    дискета    с
конфиденциальной  информацией,  орудие убийства),  о чем сообщается на
пике шантажа, так что избавиться от них уж просто нет возможности;
     - изъятие   у   человека   различными   путями   (кража,   обман)
неразглашаемых рабочих документов,  исчезновение каковых  чревато  для
него  большими  неприятностями  (с них при этом может быть снята копия
или они будут возвращены при шантаже);
     - инсценировка  уголовной  ситуации (аварии,  убийства,  грабежа,
торговли наркотиками,  поджога,  кражи и  т.п.),  активное  участие  в
которой внешне правдоподобно приписывается объекту;
     - фальсификация  различных  документов  о  якобы  имевшем   место
предательстве объекта.

              (5). Определение техники и тактики шантажа

     При шантаже   обычны   методы   "горячего"  (под  своим  именем),
"холодного" (под чужим именем) и "бесконтактного" (всецело анонимного)
подходов.
     *Чтобы "прижать объект к стене" необходимо*:
     - продемонстрировать     серьезность     и    документированность
компромата;
     - уверить   человека   в  твердой  решимости  задействовать  этот
компромат, если объект будет артачиться;
     - убедительно доказать ему, что этому сообщению поверят;
     - доступно    описать     реальные     последствия     поспешного
неосмотрительного отказа;
     - сообщить объекту, как он мог бы попытаться защититься, и почему
это бессмысленно (т.е. "убить надежду");
     - предельно ограничить вариативность его выбора;
     - давить фактором времени;
     - подстраховаться дополнительным свежим компроматом.
     Тактика манипулирования    материалами    определяется   природой
фигурируемых   фактов,   их   задокументированностью,   характером   и
опытностью шантажируемого, а также особенностями ситуации.
     *Факты обычно предъявляют*:
     - внезапно (ошарашивая объект);
     - поочередно (по степени нарастания их силы).
     От тактики  подачи  материала  иной раз зависит успех всей акции.
Так как,  если "волевой" объект перенесет внезапность нападения, то он
в  дальнейшем  будет  слабо реагировать на остальные,  а если подавать
наличную  фактуру  по  мере  нарастания   серьезности,   то   вероятно
адаптирование  к  ней,  и  самый  сильный  факт уже не окажет должного
эмоционального воздействия.
     При предъявлении  каких-то документов лучше всего демонстрировать
их копии,  чтобы субъект внезапно не изъял (с уничтожением) оригиналы,
даже если опасность этого кажется предельно незначительной.
     При отсутствии реальных документов возможно  блефовать,  сообщая,
что  они  наличествуют  (хотя  если объект уверен,  что их нет,  такие
заявления лишь усилят вероятное сопротивление), либо конкретно указать
их  местонахождение,  произнеся  с усмешкой,  что он может попробовать
изъять этот  компромат   (это   довольно   эффективно,   ибо   рождает
впечатление,   что   шантажирующий   уверен  в  своих  силах).  Всегда
остерегайтесь блефовать, если на этом могут изловить.
     При использовании предполагаемых фактов манипулировать необходимо
предельно  осторожно,  реально  ограничиваясь  намеками  и  шуткам   с
внимательным  отслеживанием  реакций  объекта.  Довольно  перспективно
"раскачивание" человека намеками на некий очень вероятный,  но  совсем
не явный факт;  к решительному прессингу при этом переходят лишь после
появления соответствующей  реакции  объекта.  В  предъявляемом  наборе
щекотливых  материалов,  предполагаемое  надо  размещать  между вполне
надежным.
     Активно оперируя   умело  сфабрикованными  фактами,  можно  и  не
скрывать,  что это - фабрикация,  а иной раз  утверждать,  что  это  -
истинная  правда.  Важно  продемонстрировать взаимосвязь поддельного и
подлинного и  указать   на   невозможность   обоснованного   отрицания
"фактуры",  а также на то,  что все воспримут материал именно так, как
полагает шантажирующий.
     При "атаке"  инспирированными  фактами  полезно  в  пике  шантажа
сообщить объекту об подсунутом ему каком-то компромате,  заметив,  что
это лишь  один  мелкий  эпизод  из  серии  подобных.  Объект может без
промедления  оценить  правдивость  сообщенного  либо   впрямую,   либо
позвонив по телефону.
     При выраженных колебаниях индивида иной раз  не  мешает  показать
ему  свою решимость афиширования компромата путем звонка по телефону в
"опасное" для  шантажируемого  место  либо  вкладывания  документов  в
конверт,  на  котором  пишется  конкретный  нежелательный для человека
адрес,  с угрозой опустить его в почтовый ящик  или  вручить  курьеру.
Возможен, впрочем, здесь и блеф с пустым, уже заклеенным конвертом.
     Обоснование того,    что    порочащей     информации     поверят,
осуществляется  лишь  в  случае,  если она не очень надежна или объект
слишком самоуверен.  Здесь поначалу  объясняют  ввиду  чего  сообщению
поверят, а после,  для большей убедительности, высказывают и возможные
сомнения, включая то, как все они опровергаются.
     Описание неприятностей,   полученных  от  разглашения  компромата
имеет смысл лишь в том случае, если у объекта ограниченное воображение
и  ясно,  что  он  просто  не  способен  самостоятельно оценить угрозу
шантажа.  Чаще всего,  однако,  запросто хватает намека, учитывая, что
воображение активно дорисует остальное.
     В контакте с целью шантажа следует  внимательно  отслеживать  все
проявляющиеся  в  лице,  движениях,  голосе  и фразах человека реакции
надежды  и,  уловив  их,  тут  же  нейтрализовать  последние   заранее
подобранной аргументацией.  Можно опередить объект,  обрисовав ему как
бы   препятствующие   шантажу   мероприятия,   после    чего    вполне
аргументировано провернуть их.
     Получив согласие  объекта  на  сотрудничество,  надо  тотчас   же
задокументировать   этот   факт   (видео-   и  аудиозапись,  расписка,
фотография) и (в частности,  при сфабрикованной  фактуре)  попробовать
разжиться  у  него  добавочной  компрометацией  на  самого  себя  либо
авторитетных лиц в качестве свидетельства искренности согласия.

               (6). Планирование и проведение эпизодов
                     по подавлению воли человека

     Чтобы намеченный   объект  стал  несколько  покладистее,  полезна
предварительная подготовка,  ориентированная на подавление  его  воли.
При этом применяются такие трюки, как:
     - грубое терроризирование человека телефонными звонками (и  днем,
и   ночью),   частыми   анонимками   и   непосредственным   физическим
воздействием;
     - распространение  ложных слухов о якобы имеющемся сотрудничестве
жертвы с конкурентами;
     - фабрикация   посланий  от  деловых  партнеров  и  соратников  с
угрозами расправиться за некое предательство;
     - фабрикация  посланий  от любимых лиц,  сообщающих о неожиданном
разрыве отношений;
     - инсценировка случаев, расцениваемых как зловещие приметы;
     - воздействие на слуховую, нервную и зрительную системы объекта с
помощью деморализующих  сообщений  (смерть  или  арест близких,  кража
ребенка, уход  любимой  жены,  крушение  реальных  надежд   и   т.д.),
психоделичной музыки, шокирующих изображений;
     - различные мероприятия представленные в разделе о запугивании.
     Можно довольно   эффективно   подавлять   чужую  волю  с  помощью
стандартных медицинских  препаратов  (дурмана,  трифтазина,  василька,
корня ипекакуаны,  йохимбина,  гидрохлорида).  Такие вещества украдкой
добавляют в питье  и  пищу,  в  растворе  с  димексидом  внедряют  при
контактировании   с   кожей,  а  иногда  подсовывают  вместо  обычного
лекарства.

      (7). Выбор момента и места осуществления центральной акции

     Благоприятный момент для проведения шантажа обычно возникает при:
     - кратковременном  снижении  волевых  качеств  объекта  (в  итоге
подготавливающих    мероприятий,    биоритмичности    или     наличной
ситуации);
     - предельной нежелательности компрометации для  человека  (период
продвижения в карьере, блаженство расслабления после успеха).
     *Место осуществления  основного  эпизода*  обычно  выбирается   в
зависимости   от   обстоятельств,  но  в  соответствии  со  следующими
требованиями:
     - полное отсутствие лишних людей;
     - нюансы   обстановки   нисколько   не   должны    способствовать
психологической поддержке шантажируемого;
     - у исполнителя должна быть четкая  возможность  ускользнуть  при
атакующей реакции объекта или других возникших неожиданностей;
     - здесь не должно быть  никакой  потенциальной  неприятности  для
жизни  и  здоровья  шантажирующего (близость железнодорожного полотна,
место тусовки наркоманов);
     Акция шантажа   на   ярком  фоне  тонизирующей  ритмично-маршевой
мелодии нередко  вызывает  усиление  волевого  сопротивления  объекта,
тогда как  фон  рок-музыки  рождает  агрессивные тенденции.  Напротив,
мероприятия при посещении дискотеки бывают очень эффективны, поскольку
громкое   звучание  и  цветомузыка  воздействуют  подобно  алкоголю  и
подавляют волю человека, лишая его должной собранности.
     *Работая в "холодном" варианте возможно*:
     - договориться  о  свидании  по  телефону,  действуя   от   имени
значимого лица;
     - "подъехать"  к  индивиду  на  улице  или  подсесть  к  нему   в
ресторане;
     - зайти к объекту напрямую домой;
     - разжигая   любопытство   человека,   позвать   его   на   некую
таинственную  встречу  письмом,   подписанным   каким-то   неизвестным
адресатом.
     При бесконтактных способах, как правило, используют односторонний
канал  факса  и  телефона,  включая  сотовую  и  космическую  вязь,  с
обеспечением незасекания своего номера  ("анти-АОН"  и  т.п.)  либо  с
использованием  посторонней  абонентской линии без ведома ее реального
хозяина (телефон-двойник типа Sanyo или Panasonic). В последнем случае
проще  всего  приобрести какой-либо радиотелефон и выбрав бизнес-центр
или "богатый дом",  расположиться возле него и начинать менять рабочую
частоту, пока  она  не  совпадет  (ориентируясь  по появлению гудка) с
параметрами одного из аппаратов стоящих в данном здании и  действующих
без пароля.  Еще надежнее использовать почти не засекаемого "двойника"
зарегистрированного кем-то сотового радиотелефона.

       (8). Продумывание поведения при разных реакциях объекта
                        и вероятных сюрпризах

     Хотя предвидеть все практически невозможно,  полезно  рассмотреть
вероятные  реакции  объекта  на  шантаж,  ориентируясь  по  складу его
психики и некоторым прецедентам  в  прошлом.  Для  каждой  из  реакций
человека продумывается и соответствующее ответное поведение.
     *Всегда желательно предусмотреть*:
     - план ускользания с места событий;
     - правдоподобные объяснения на случай задержания;
     - копии вместо подлинников;
     - физическое превосходство над объектом.
     *При неудаче шантажа возможны*:
     - полная дискредитация объекта (создание прецедента);
     - частичная дискредитация объекта, чтобы тот хорошо прочувствовал
серьезность собственного положения;
     - законсервирование  ситуации (с каналом связи для объекта на тот
случай, если он вдруг передумает).

                         2.2.8. Зомбирование

     Под термином    "зомбирование"    подразумевается   форсированная
обработка  подсознания   человека,   благодаря   которой   он   теряет
направляющий   контакт   со   своим   прошлым   и  программируется  на
безоговорочное,  притом  неосознаваемое  подчинение  приказам   своего
хозяина.  Известны "жесткое" и "мягкое" психопрограммирование,  причем
"жесткого" зомби нередко удается определить по "экстерьеру"  и  манере
поведения  (отрешенность  на  лице,  не  соответствующая  выражаемым в
словах эмоциям, необычность цвета белков глаз, вялые интонации голоса,
неправильная    речь,    отсутствие    способности    сосредоточиться,
замедленность реакций  и  провалы  в  памяти,  нелепая  стереотипность
поведения), тогда  как  "мягкий" зомби по существу ничем не отличается
от всех других людей.
     Профессиональное зомбирование  по  "мягкой" категории чрезвычайно
сложно  и  требует  досконального  изучения  психофизиологии  объекта,
использования   специальной  медицинской  и  компьютерной  аппаратуры,
задействования кодировщиков-гипнотизеров, виртуозно владеющих техникой
многоступенчатого гипноза.
     Для ориентирующего    ознакомления    с    типичными     приемами
зомбирования, представим пару простеньких, но отработанных на практике
методик "жесткого" психического перепрограммирования человека.

                               Метод 1

     - персону  изымают  из  ее  прежней  среды,  контакты  с  которой
полностью прерываются;
     - режим дня должен целиком противоречить ее прежним привычкам;
     - активно  провоцируется  недоверие ко всем,  кто жертву окружает
(ее нагло обманывают, на нее подло доносят, ей злобно угрожают);
     - осуществляются  непрерываемые  акции дискредитации (подтасовка,
высмеивание) всего, чем человек дорожит;
     - диета преимущественно углеводная и безбелковая, с подмешиванием
отупляющих сознание препаратов (аминазин) и обязательным недосыпанием;
     - по  достижении   состояния   тупого   безразличия,   проводится
необходимое кодирование приемами активного внушения или гипноза.

                               Метод 2

     Этот вариант слагается из трех последовательных ступеней,  таких,
как:
     - промывание  мозгов  (очистка памяти от некогда ею воспринятого,
ломание временно-пространственных ориентиров, создание безразличия и к
прошлому, и к будущему);
     - словесное  кодирование  (активное  воздействие  на  психику,  в
которую внедряют определенные идеи и представления);
     - закрепление (контроль усвоенности внедренного).
     *Техника реализации этих фаз обычно такова*:
     - используя гипноз и сильные снотворные (к  примеру,  барбамил  с
подмешенным к нему аминазином) объект погружают в длительный (дней  на
15)  сон,  причем два раза в сутки его шокируют электротоком (в манере
судорожной терапии при амплитуде  импульсов  до  150  вольт),  который
пропускают через голову;
     - в  течение 10-15 дней круглые сутки через наушники прокручивают
запись необходимого внушения,  а в завершение каждого сеанса для более
рельефного   воспринимания  внедряемого,  объект  подвергают  действию
электрошока, но электроды здесь подведены к ногам;
     - объекта пичкают наркотиками и нейролептиками,  подавляющими его
волю (аминазин);  на этом фоне проводят многочасовые беседы,  во время
которых проверяется, насколько хорошо усвоено внушенное.

                          2.2.9. Запугивание

     Запугивание -  это  драматизированная  угроза   физического   или
психологического   насилия  над  человеком  и  его  близкими  с  целью
подчинения объекта чужой воле.  В отличии от рафинированного  шантажа,
компроментирующая информация при этом не задействуется.
     Запугивание чаще всего используют для:
     - получения информации;
     - вербовки;
     - насильственного принуждения к какому-либо действию;
     - приструнивания "зарвавшегося" объекта.
     Стандартным мотиватором людского поведения при акциях запугивания
является реальное опасение за:
     - физическую безопасность (себя и своих близких);
     - сохранность своей собственности;
     - нормальное функционирование своего дела (бизнеса, хобби).
     *Используя чужое чувство страха полезно знать, что*:
     - известны  несколько  градаций страха:  испуг (первая реакция на
угрозу),    тревога    (чувство    неопределенности    при    ожидании
неблагоприятного  развития  событий),  боязнь (реагирование на реально
видимую опасность), паника (неконтролируемый животный страх);
     - у  каждого субъекта существует предел психической выносливости,
по превышении которого он  не  способен  на  дальнейшее  сопротивление
эмоции страха, впадая в хаотическое поведение или какое-то оцепенение;
     - шок, возникающий от страха, обычно длится от 15 до 30 минут;
     - физиологическими   проявлениями   страха   являются:  усиленное
сердцебиение,  дрожь,  слабость, мышечная заторможенность, пересыхание
рта и горла,  потливость,  тошнота,  головокружение, нехватка воздуха,
урчание в  животе и т.д.;
     - воздействуя на психику,  страх вызывает  нарушения  восприятия,
расстраивает  память  и мышление и не дает возможности сосредоточиться
на выполняемой работе;
     - самый   сильный   страх   обычно  возникает  при  явной  угрозе
собственной жизни и жизням наиболее близких человеку лиц;
     - когда субъект считает,  что есть какой-то выход из создавшегося
положения, но он не может им воспользоваться - тогда возникает паника;
     - страх перед неизвестным всегда более мучителен, чем страх перед
видимой и понятной опасностью;  когда люди не знают,  что их  ожидает,
обычно ожидают худшего;
     - разжиганию страха способствует как вынужденное бездействие, так
и утрата надежды и неизвестность;
     - страх перед  смертью  значительно  усиливается  в  процессе  ее
ожидания;
     - более склонны всего опасаться люди с  расторгнутыми  в  прошлом
браками, а  также   рано   женившиеся   или   совершившие   какое-либо
правонарушение.
     *Используя запугивание, учтите, что*:
     - резкое требование,  допустимое по отношению к  сангвинику  либо
флегматику,   способно   вызвать   взрыв   негодования  у  холерика  и
угнетенность у меланхолика;
     - уставшие  физически  или  морально  люди значительно покорнее и
податливее, чем отдохнувшие и самоуверенные;
     - субъекты  с  сильным  типом  нервной  системы при переутомлении
ведут себя как люди со слабым психотипом;
     - внезапный  сдвиг  в  установившихся  взаимоотношениях  у лиц со
слабым типом нервной системы обычно  вызывает  психическую  травму,  а
проще говоря,  растерянность,  страх и отчаяние; при сильном психотипе
подобные реакции обычно менее проявлены;
     - цыгане,  а также европейцы с темными глазами и волосами заметно
менее подвержены   страху,   чем   малые  народы  севера  (чукчи)  или
голубоглазые блондины;
     - чувство бессилия и страха несложно  вызвать  химическим  путем,
подмешивая,  например,  в  табак  сушеный  василек  либо  вводя  любым
способом в организм (вместе с питьем,  уколом  или  через  контакты  с
кожей) смесь люминала с лофофорой или гидрохлорид йохимбина.

                Классические схемы запугивания таковы:

                              Вариант 1

     - просматривается  досье  объекта с оценкой его вероятной реакции
на явную угрозу;
     - если   он   трусоват,  планируется  и  выполняется  ряд  акций,
направленных на сокрушение  его  воли  (психологическое  и  физическое
терроризирование), причем без предъявления человеку каких-либо условий
и объяснений;
     - при  основном  контакте  физического  избиения  нет,  но  четко
говорят,  что оно будет,  если объект не подчинится предъявленным  ему
требованиям.

                              Вариант 2

     - просматривая  досье  объекта,  определяют то,  чем он предельно
дорожит (к примеру, это - автомобиль);
     - высказывается вежливое деловое предложение;
     - в случае отказа, осуществляется предупреждающая акция (канистра
с горючим на крыше гаража);
     - при повторном отказе,  проводится форсированное  предупреждение
(еще одна канистра с горючим, плюс коробок со спичками);
     - если опять отказ - угроза тут же реализуется (гараж  с  машиной
сжигают) и делается уже не предложение, а требование.

                              Вариант 3

     - просматривая досье объекта, отыскивают там особенно близких ему
людей;
     - против  отобранных  персон  осуществляют  терроризирующие акции
ступенчато усиливаемой агрессивности;
     - объекта  сталкивают с альтернативой:  жизнь и здоровье любимого
лица или...;
     - если  "любимое  лицо" имеет явное влияние на объекта,  подобную
альтернативу можно представить и ему;
     - продумываются  меры,  мешающие человеку воспользоваться помощью
официальных или криминальных структур,  либо куда-то спрятать значимое
лицо  (возможно,  впрочем,  рассчитать  так,  что  за  содействием или
советом объект сам обратится к вам);
     - страхуясь   от  дальнейших  неприятностей,  у  жертвы  получают
компромат на самого себя или других.

                              Вариант 4

     - просматривая  досье  объекта,  определяют  лиц   (дети,   жена,
любовница) или имущество  (животное,  коллекция),  которые  ему  особо
дороги,  и  тщательно прикидывают,  имеет ли какой-то смысл активность
против них;
     - осуществляется (либо имитируется) попытка  похищения  избранной
персоны (или вещи);
     - объекту сообщают о похищении,  поставив  перед  ним  конкретную
альтернативу;
     - продумывают меры,  препятствующие человеку прибегнуть к  помощи
других;
     - берутся   под  контроль  контакты  (прослушивание  телефона)  и
поведение (слежка) объекта;
     - объекту  доставляют  письма,  а  также  аудио-  и   видеозаписи
похищенного,  с  душещипательной  мольбой  последнего о помощи и неким
подтверждением  (фото  со   свежей   газетой,   краткий   контакт   по
телефону), что тот пока еще жив;
     - объекта  очень  конкретно убеждают (например,  отрезанная мочка
уха) в серьезности своих намерений;
     - пытаются добиться от объекта компромата на самого себя или  его
близких и удостоверяются в реальности полученного;
     - задействуют    разнообразные    меры    предосторожности     от
неприятностей со стороны похищенного человека как свидетеля;
     - по получении желаемого,  похищенный  освобождается,  а  объекта
контролируют через представленный им компромат;
     - возможен  утонченный  вариант,  когда  "любимое лицо" само дает
себя "похитить",  пытаясь отвести от  главного  объекта  реальную  или
надуманную угрозу.
     *При предварительном   терроризировании   человека   чаще   всего
используют такие акции как*:
     - "пустые" либо угрожающие и оскорбляющие звонки по телефону;
     - размещение специфичных объявлений в газете или расклеивание  их
на улице с указанием там адреса и телефона;
     - запугивание делового партнера;
     - избиение как самого объекта, так и того, кого он любит;
     - разыгрывание попытки похищения, или покушения;
     - обстрел из огнестрельного оружия окон квартиры;
     - порча или подрыв дверей квартиры либо работы;
     - вторжение с порчей имущества;
     - поджог или подрыв здания (коттеджа,  дачи,  гаража,  работы), а
также личного автомобиля;
     - блокирование    телефона,    водоснабжения,     отопления     и
электричества.
     В импровизированных   вариантах   используют   сильно    пугающие
действия,  реально  угрожающие  жизни  данного человека и его близких,
причем период на  обдумывание  здесь  резко  ограничивают.  Конкретика
задействованного трюка определяется возможностями и изобретательностью
исполнителя, к примеру:
     - засовывание ствола оружия в ухо;
     - нож поперек гортани с возможным надрезанием кожи;
     - окатывание бензином и демонстрация зажигалки.

                            2.2.10. Пытка

     Пытка - это целенаправленное агрессивное воздействие на индивида,
направленное на причинение ему сильного физического  или  психического
страдания.
     Пытку чаще всего используют для:
     - получения информации;
     - чувствительного наказания;
     - ломания воли человека.
     Приемы пыточного  воздействия  как  правило  сообразуются  с  его
потенциальной   целью,   фактором  времени,  наличными  возможностями,
пределом допустимости  и,  разумеется,  исходным  состоянием  объекта,
учитывая,   что   повышенное   выделение   адреналина   (типичное  при
проявлениях боли) активно разрушает сердце.
     Если в запасе много времени, гуманнее и эффективнее задействовать
мало-помалу нагнетаемое давление на психику в  сопровождении  телесной
боли,   когда  же  времени  почти  что  нет  -  проще  воспользоваться
примитивным физическим насилием.
     *Об отношении человека к боли полезно знать, что*:
     - цыгане,  негры, китайцы и злостные профессиональные преступники
пониженно  воспринимают  боль,  а многие народы Севера (чукчи,  якуты,
эвенки) и  голубоглазые  светловолосые  европейцы - переносят ее очень
плохо;
     - субъекты склонные к общению устойчивее  к  боли,  чем  те,  кто
любит одиночество;
     - наркоманы,  не находящиеся под влиянием  наркотика,  мучительно
переживают боль;
     - сильные эмоции (гнев, горе, ненависть) обычно приглушают боль;
     - при ожидании болевого ощущения чувствительность на боль заметно
повышается,  особенно  если  субъект весьма ее не любит либо труслив и
малодушен;
     - значительная боль легко и надолго запоминается;
     - острее всего боль испытывается ночью (при  максимуме  в  1  час
ночи), слабее - днем, еще слабее - вечером;
     - в  особенности  чувствительны  к  воздействию:  пульпа   зубов,
глазные яблоки, область подмышек, кожа век, кости ключиц и пах;
     - о том,  что человек переживает мучительную боль обычно  говорят
стиснутые  зубы  либо  пронзительные крики и стоны,  выпяченные глаза,
расширенные ноздри,  обильный пот, сильные расстройства кровообращения
и дыхания  (при  затруднениях с последним багровеет лицо);  когда боль
длится слишком долго, возможны также бледность кожи, упадок сил, дрожь
и, в конечном счете, обморок;
     - знаком  реальности  испытываемого  страдания  надо  считать  не
крики,  а  значительное  расширение  зрачков  (при явной симуляции они
заметно не меняются).
     Любое пыточное  воздействие  должно  быть  точно дозируемым,  ибо
когда объект лишается  сознания,  оно  становится  бессмысленным.  Для
преодоления этой неприятности жертву окатывают холодной водой и вводят
ей фармакостимуляторы.

                      (1). Ломание воли человека

     При сокрушении воли человека  хорошо  действуют  побои,  а  также
унизительные оскорбления  словом  и делом внезапно заставляющие объект
остро  прочувствовать  свою  беспомощность,  ничтожество  и  унижение.
Предельно эффективен вариант принуждения человека совершить какую-либо
подлость по отношению к своим близким.
     Эффективным приемом  подавления  воли  считается  также  создание
таких ситуаций, при которых жертва причиняет себе боль сама. Это имеет
место,  в  частности,  при  слишком  долгом  пребывании  в  навязанных
статических позах (стояние на носках,  и невозможность  опуститься  на
подошвы из-за  острых  шипов  под  ними) или когда свои же собственные
движения вызывают резкую  мучительную  боль  (бег  голыми  стопами  по
обломистым камням  или  колючкам).  Иногда  на голову объекта надевают
металлическое ведро,  отражающее возникающие в нем звуки,  и действуют
на  человека электрошоком,  при этом крики жертвы стократно отдаются в
ее мозгу и тем острее, чем сильнее она кричит.
     Хорошо ломает  волю  отключение  от  всех сенсорных раздражителей
(посадка на день - другой  в  темную  и  абсолютно  звукоизолированную
комнату) либо   значительный  избыток  света  (использование  бокса  с
молочно-белыми    однообразными    стенами    и     ярко     светящими
прожекторами), а также полное лишение объекта сна.

                            (2). Наказание

     Чаще всего  это осуществляется через банальное избиение,  которое
много раз производится импровизированными средствами,  не оставляющими
явных  внешних  следов  (кусок  резинового  шланга,  носок заполненный
песком) либо  специальными  приспособлениями,  рождающими  потрясающую
боль (сделанные из дерева лопатки со многими отверстиями в них,  плети
с "кровавыми" узлами и т.п.).
     Очень мучительно   блокирование   дыхания,   без   доведения   до
отключения сознания (не слишком длительные,  секунд по 30,  погружения
лица под воду;  резкое откидывание головы и заливание в  ноздри  воды;
засовывание   объекта   в   пластиковый   мешок,   непроницаемый   для
воздуха и т.п.).
     Хорошо зарекомендовало   себя  использование  электротока  строго
дозируемой  величины,  чтобы  излишне  мощный  разряд   не   обеспечил
отключение  сознания  или ненужную смерть (подробнее об этом сказано в
разделе  об  электрошоке).  Функционирующие  электроды  обычно  крепят
пластырем  к  самым  различным  частям тела,  выбор которых иной раз и
определяет  эффект,  реализуемый  в   итоге.   Так,   замыкание   цепи
посредством пальцев разных рук явно опаснее подобного же замыкания, но
пальцами одной руки,  ибо в последнем случае  ток  не  проходит  через
внутренние  органы.  После использования электротока всегда мучительно
болят все мышцы и суставы.

                     (3). Выпытывание информации

     Техника получения  информации  посредством  пытки  осуществляется
различными путями, такими, скажем, как:
     - отлавливание информации в процессе пытки;
     - подготовительное   пыточное   воздействие   на   человека   для
сокрушения  его  воли  без  задавания  вопросов,  а  после  уже   фаза
дознавания, без применения пытки;
     - допрос без пыточного насилия,  которое тотчас  же  применяется,
если объект не пожелает говорить или обманывает.
     Отлавливание информации  в процессе пытки чаще всего используется
при недостатке  времени  либо  трусливости  объекта.  Иной  раз  здесь
возможно  ограничиться  одной угрозой (поднесение зажженной сигареты к
телу), раскруткой воображения объекта (наличие пыточных приспособлений
и   наводящие   дрожь   звуки)   либо  простейшим  воздействием  (пара
чувствительных ударов под дых, в пах или в печень).
     Очень эффективно   внутривенное   введение   дозами   до   40  мг
миорелаксанта дитилина (он применяется при  операциях  с  наркозом,  а
также при отлове всяческих животных,  включая, кстати, собак), который
расслабляет мышцы тела и временно  парализует  их.  Пройдет  не  более
минуты,  как  сердце  станет  биться  реже,  мышцы конечностей охватит
паралич,  нейтрализующий  затем  всю   междуреберную   мускулатуру   и
диафрагму.   Объект  при  этом  пребывает  полностью  в  сознании,  но
явственно  испытывает  ощущение  надвигающейся  гибели,   с   активным
проявлением непередаваемого ужаса и страха, что продолжается от 2 до 5
минут.  В тот  момент  когда  появится  удушье,  от  человека  требуют
необходимых  сведений под сильнодействующей на него угрозой повторного
укола.
     В еще  одной  методике  допроса  субъекта  вежливо  усаживают  на
табурет в фиксированной позе на 2-3  дня,  а  находящиеся  рядом  люди
упорно  не  дают  ему  заснуть.  В  итоге  всего этого объект уже не в
состоянии отличить реальность от сна и машинально  отвечает  на  самые
коварные вопросы.
     *Не надо забывать,  что сведения,  приобретаемые под пыткой, иной
раз могут быть вымышленными;  и здесь приходится заметно полагаться на
интуицию и опытность допрашивающего*.
     *В методиках преодоления пытки задействуют такие способы, как*:
     - сосредоточенность внимания на ярком ощущении  боли  с  активным
стремлением увеличить  ее  до  максимума,  при  котором  она больше не
воспринимается ("пережигание нерва");
     - сосредоточенность  на  параллельном  раздражителе  (сдавливание
промеж зубов чего-либо);
     - возбуждение   могучей   эмоции  (ярости,  ненависти)  способной
заблокировать импульсы боли;
     - психическая трансформация себя в объект,  который не способен к
переживанию боли (облако, камень).


ГЛАВА 6. СПЕЦИАЛЬНЫЕ НАВЫКИ

               3. СПОСОБЫ ПОЛУЧЕНИЯ И ОЦЕНКИ ИНФОРМАЦИИ

                        3.1. Вводные положения

     Для решения  любой  проблемы  требуется  оптимальная  информация.
Однако  то,  что  кому-то  представляется  информацией,  прочими может
восприниматься как никчемный и довольно-таки заурядный шум.
     Информацию принято  считать  ценной  лишь  тогда,  когда ее можно
использовать,  причем  полезность  информации  сильно  зависит  от  ее
полноты, точности и своевременности.
     Следует конкретно различать и не путать:  факты (данные),  мнения
(личностные   предположения),  информацию  (аналитически  обработанные
данные).
     Информация обычно позволяет:
     - ориентироваться в ситуации;
     - четко планировать свои действия;
     - отслеживать результативность проводимых акций;
     - уклоняться от неожиданностей;
     - манипулировать отдельными людьми и группировками.
     *Информация подразделяется на*:
     - Тотальную (дает общее обзорное  представление  об  интересующей
проблеме и участниках - индивидах и организациях - проводимой игры);
     - Текущую или оперативную (держит в курсе изменяющихся событий);
     - Конкретную  (заполняет выявленные пробелы в данных или отвечает
на определенные вопросы);
     - Косвенную  (подтверждает  или  опровергает некие предположения,
будучи стыкованной с последними только опосредованно);
     - Оценочную  (растолковывает  события и дает прогноз относительно
их развития в будущем; это - оптимально обработанные данные).
     Осознав, что   вам  необходима  информация,  проясните  для  себя
следующие вопросы:
     - Что надо узнать?
     - Где (и в каком виде) может быть желаемая информация?
     - Кто ее может знать или достать?
     - Как (и в каком виде) ее можно получить?
     Четкие ответы   на   начальные   вопросы  обеспечивают  понимание
последнего,  техника решения  которого  зависит  как  от  существующих
внешних условий,  так и от ваших знаний,  воли,  опыта, возможностей и
изобретательности.
     Получив исходную фактуру, ее надо:
     - оценить  (по  степени  достоверности,  важности,   секретности,
стыкуемости, возможности использования);
     - интерпретировать (в свете других данных и глубинной  интуиции),
выявив ее место в общей мозаике фактов;
     - определить, нужна ли (и какая) дополнительная информация;
     - эффективно  использовать (учесть в своих планах,  передать кому
следует, придержать до нужного момента).

          3.2. Краткая характеристика источников информации

     Нужная вам информация может быть:
     - открытой (более или менее доступной);
     - полузакрытой (не засекреченной,  но контролируемой  теми,  кого
она касается);
     - секретной (полагаемой  по  различным  соображениям  ключевой  в
определенных ситуациях).
     Конфиденциальную информацию   удается    получать    из    весьма
разнообразных  источников,  большую часть которых неискушенный человек
попросту не принимает во внимание. Следует учитывать самые невероятные
возможности,  какими  бы  нереалистичными  они  ни  показались,  ибо в
цепочке прохождения информации иной  раз  случается  найти  потрясающе
ценный источник.
     Главными носителями перспективных материалов всегда являются:
     - знающие люди;
     - документы;
     - средства  беспроводной и проводной связи (телефоны,  телефаксы,
радиостанции и т.д.);
     - электронные    системы    обработки   информации   (компьютеры,
электронная почта, электрические пишущие машинки);
     - разные отслеживаемые факторы (поведение,  разговоры, результаты
действий.
     Выйдя на тот или иной источник информации, четко просчитайте:
     - его наличные и потенциальные возможности;
     - допустимые пределы использования;
     - степень его надежности.
     *Знающими лицами*,  в  частности,  считаются  те,  кто  бесспорно
обладает (или может обладать) нужной информацией. К ним относятся:
     - *Эксперт*.   Это  -  индивид,  чьи  профессиональные  знания  и
контакты  (как  работа,  так  и  хобби)   обеспечивают   первоклассную
ориентацию  в  разрабатываемом  вопросе.  Он  позволит  вам  по новому
взглянуть на существующую проблему,  выдаст базовые материалы, выведет
на  неизвестные источники информации.  Общая надежность получаемых при
этом данных чаще всего высшая.
     - *Внутренний   информатор  (осведомитель)*.  Это  -  человек  из
группировки  противника,  завербованный  и  поставляющий  фактуру   по
материальным,  моральным  и  иным весомым для него причинам.  Ценность
представляемых им данных существенно зависит  от  его  возможностей  и
мотивов выдавать нужные сведения, верность которых при соответствующем
контроле может быть довольно-таки высокой.
     - *"Горячий"   информатор*.   Это  -  любой  знающий  человек  из
сторонников противника или его контактеров, проговаривающий информацию
под   влиянием   активных   методик   воздействия   в  стиле  жесткого
форсированного  допроса,  пытки,  гипноза,  шантажа  и  т.д.  Так  как
истинность   сообщаемого  в  данном  случае  не  гарантирована,  такая
импровизация приемлема лишь в период острой необходимости,  когда  нет
времени, желания или возможностей "нянчиться" с другими источниками. В
отличие от завербованного информатора личностный контакт здесь главным
образом одномоментен.
     - *Внедренный источник*. Это - свой человек, тем или иным манером
просочившийся  в окружение объекта.  Ценность поставляемых им данных в
сущности зависит от его индивидуальных качеств и  достигнутого  уровня
внедрения.
     - *Легкомысленный   информатор   ("болтун")*.   Это   -   человек
противника,  контактер или любое информированное лицо, проговаривающее
интересные факты  в   деловой,   дружеской   либо   интимной   беседе.
Промелькнувшее случайно сообщение может быть необычайно ценным, хотя в
общем-то  не  исключены  как  беспечная   ложь,   так   и   намеренная
дезинформация.
     - *Контактеры*.   К   ним   относят   всяческих   людей    как-то
контактирующих   или  некогда  соприкасавшихся  с  изучаемым  объектом
(человеком, группой,  организацией).  Это могут  быть  стабильные  или
случайные   деловые   партнеры,   родственники  и  приятели,  служащие
сервиса и т.д.  Наряду с сообщением  определенных  фактов,  они  могут
содействовать  в подходе к объекту или же участвовать в прямом изъятии
у него интересующей вас информации.
     - *Союзник*. В данном случае подразумевается человек либо некая -
общественная,   государственная,    криминальная...    -    структура,
выступающая   как  противник  или  "надзиратель"  объекта.  Уровень  и
надежность отдаваемых здесь материалов зависит от насущных  интересов,
личных взаимоотношений и познаний источника. Кроме совершенно новой он
способен передать и подтверждающую информацию.
     - *Случайный    источник*.    Иногда    бывает,    что   какой-то
подвернувшийся  вам  индивид   совершенно   не   рассматриваемый   как
потенциальный   информатор,  вдруг  оказывается  носителем  уникальной
фактуры.  Иной  раз  так  может  обнаружиться  и  дотоле   неизвестный
контактер  либо  союзник.  Ввиду  явной  непредсказуемости  на  такого
человека не особенно рассчитывают, но случайно зацепив - разрабатывают
до предела.
     *В группу зафиксированных материалов входят*:
     - *Официальные  документы*.  К  ним  принадлежат  личные  дела  и
медицинские карты, докладные, объяснительные записки и письма в разные
инстанции,    всевозможные   задокументированные   данные,   собранные
официальными (отдел кадров,  жилконтора,  милиция и т.д.) службами  об
интересующем   вас   лице   или   организации.   Наряду   с   обзорным
представлением здесь можно  найти  и  прочие  сведения,  полезные  при
детальной разработке   всякого   объекта.  Эта  информация  почитается
достаточно надежной, хотя не исключена и намеренная фальсификация.
     - *Деловые бумаги и архивы*.  Это всевозможные договоры,  отчеты,
факсы,   письма,   методички,   внутренние   телефонные   справочники,
меморандумы и прочие бумаги,  связанные с деловой активностью человека
или    организации.    Они    представляют    первосортный    источник
конфиденциальной   информации,  позволяющей  ориентироваться  в  делах
объекта,  прояснять его  намерения  и  методы  работы,  прогнозировать
поступки и возможности,  выявлять функционеров и связи.  Достоверность
информации при этом преимущественно высшая.
     - *Носители   машинной   информации*.   Оптимальным   источником,
существующим  во  многих  организациях,  представляется  банк  данных,
занесенный в ЭВМ. Сведения хранимые там зафиксированы на неизвлекаемых
(жестких дисках) или извлекаемых (гибких дисках) магнитных носителях и
способны   выводиться  на  бумажную  распечатку  (листинги).  Впрочем,
оснащение фирмы компьютерами в  общем-то  не  означает,  что  они  там
эффективно пользуются или что в них есть ценная информация.
     - *Личные бумаги и архивы*.  В этот замечательный  набор  фактуры
входят записные книжки, разные пометки на листках календаря, дружеские
и интимные письма,  поздравительные  открытки,  фотографии,  аудио-  и
видеозаписи,  дневники  и  т.д.  Такие  данные  попросту неоценимы при
активной разработке вызвавшего интерес объекта с тщательным выявлением
его   контактов   и   полным   пониманием  реальных  возможностей  для
последующего устранения, шантажа, манипулирования или вербовки.
     - *"Мусор"*.   Выброшенные,   разорванные  черновики  и  машинные
распечатки,  сигаретные коробки и  бумажные  обрывки  с  всевозможными
пометками,   порченные   копии   и   случайные   подкладочные  листки,
отработанная копировальная бумага и использованные  ленты  от  пишущих
машинок  -  все  это  в  руках  умелого  субъекта может превратиться в
потрясающие  документы,  причем  добывать  такие  материалы  иной  раз
значительно легче, чем оригиналы.
     - *Обнародованные  сведения*.   К   ним   относятся   отловленные
публикации в газетах и журналах,  радио- и телесюжеты, читанные где-то
лекции и  выступления.   Такие   источники   знакомят   с   кулуарными
материалами,  открывают новых носителей информации и заметно сокращают
труд по разрабатыванию объекта.  Качество  фактуры  здесь  значительно
зависит как от компетентности и побуждений автора,  так и от намерений
и репутации тех, кто конкретно предоставил ему слово.
     - *Подметные  письма и самиздат*.  Любопытнейшую информацию могут
содержать тиражированные тем или  иным  способом  листовки,  обращения
либо заметки, которые не хотят, да и не могут издавать официально. Все
это  забрасывается  в  народ  с  целью  опорочить   некое   лицо   или
организацию, ознакомить с положением дел в конкретной области, вызвать
смуту и разброд в мышлении обывателей.  Тексты подобного рода иной раз
подписываются  существующими  лицами,  группировками  и организациями,
иногда приписываются им,  а чаще всего  -  фигурируют  как  анонимные.
Факты, содержащиеся там проявляются на уровнях правды, правдоподобия и
явной дезинформации.  Так  как  степень  достоверности  первоисточника
совершенно   неопределяема,   пользоваться   такими   данными  следует
предельно осторожно,  в общем-то не отметая, но и не уделяя им особого
внимания.   Более  информативными  здесь  могут  оказаться:  сам  факт
хождения подобных материалов, отношение к ним различных лиц, групповая
принадлежность их распространителей.
     Уникальные возможности для незаметного изъятия самых  разнотипных
данных   иной   раз  предоставляют  технические  средства  передачи  и
обработки информации,  которые,  обладая электромагнитной  спецификой,
позволяют  проводить желанный перехват на весьма приличном удалении от
объекта.  Ввиду  явной  перспективности,  абсолютной  безопасности   и
относительной   несложности,   подключение  к  таким  каналам  в  наше
технотронное время всегда рассматривается как один из самых  важных  и
реальных путей получения требуемых материалов:
     - *Телефон*.  Будучи  наиболее   распространенным   инструментом,
обеспечивающим  человеческое общение,  телефон способен легко выдавать
секреты своего владельца.  Интересно,  что при этом можно  слушать  не
одни  лишь  телефонные  переговоры,  но  и то,  что говорят в закрытой
комнате при положенной на рычаг трубке.
     - *Телеграф,  телетайп,  телефакс*.  По  каналам  этих  аппаратов
циркулирует как графическая так и знаковая  информация,  выводимая  на
бумажные  носители,  что  весьма  удобно  в  деловых взаимоотношениях.
Перехват подобных материалов запросто  осуществляется  подключением  к
проводным   линиям   связи,   а  порою  и  бесконтактно,  опираясь  на
особенности  работы   специфической   приемно-передающей   аппаратуры.
Сложности   могут   возникнуть   только  при  использовании  хозяевами
специальных средств защиты проходящей информации.
     - *Персональные   радиостанции*.   Применяемые  для  служебной  и
гражданской радиосвязи модели отличаются  эфирной  обнаженностью.  При
неиспользовании  объектом  мер  защиты  и  наличии  у  вас подходящего
радиоприемника,  они позволяют очень легко  и  незаметно  проникать  в
познания и намерения контролируемого объекта.
     - *Компьютер*.  Этот уникальный электронной механизм для хранения
и  обработки  информации  имеется в каждой деловой организации.  Более
того,  компьютеры отдельных структур связаны между  собой  посредством
телефонной  сети,  что  нередко  позволяет изымать из них фактуру даже
пребывая в другом городе.  В ходе вывода данных на экран  дисплея,  их
можно незаметно считывать как бесконтактно (через радиоизлучение), так
и контактно (за  счет  подключения  к  компьютерной  сети  или  кабелю
питания).  Достоверность  получаемых при этом материалов,  разумеется,
предельно высшая.
     - *Сотовые,   пейджинговые   и  транковые  радиосистемы*.  Данные
мобильные  устройства  для  словесного  (радиотелефон)   и   знакового
(пейджер)  общения весьма удобны в обращении,  но открыты для обычного
эфирного радиоперехвата соответствующим сканером (если  нет  защитного
кодирования) либо "двойником" используемого аппарата.

                                * * *

     Под отслеживаемыми     факторами    подразумевают    акустическое
(подслушивание), визуальное  (слежка)  и  ментальное  (анализирование)
наблюдение за объектом.
     - *Подслушивание*.  Тайно слушать можно как формальные (деловые),
так  и неформальные (дружеские и интимные) разговоры.  Благодаря этому
удается узнавать потрясающие факты и  побочно  выявлять  перспективные
контакты  человека  (организации),  прояснять  их  цели  и  намерения,
понимать образ мышления действующих лиц вкупе с их обычными  реакциями
на события.  Скрытное прослушивание принято осуществлять с применением
технических средств ("оживляемого" телефона,  как направленных,  так и
контактных микрофонов,  разнотипных радиозакладок),  но иной раз и без
таковых (находясь вблизи беседующих).
     - *Тайное наблюдение*. Наблюдать приходится как за индивидом, так
и  за стационарным объектом.  Скрытное слежение за человеком позволяет
выяснить его контакты,  места встреч,  маршруты, явные привычки, образ
жизни  и  все  прочие  аспекты  необходимые  при  детальной разработке
некоего лица или  организации.  Наблюдение  за  стационарным  объектом
обеспечивает контроль посетителей и является стандартным в ходе поиска
скрывающейся особы.
     - *Засекание    слухов*.    Эти    неподтверждаемые    сообщения,
циркулирующие в  определенных  контингентах  людей  полезны  тем,  что
намекают  на предполагаемые знания и ожидания среды ("слух снизу"),  а
иной раз и на игры тех или иных сил ("слух сверху").  В  сущности  они
довольно достоверны, хотя часто в чем-то искажены.
     - *Прояснение  образа  действий*.  Анализируя  реакции объекта на
слова  и  поведение  различных  людей,  на  обычные  и   экстремальные
обстоятельства,  можно  довольно  точно  определить его цели и мотивы,
силы   и   слабости,   уровень    подверженности    чужому    влиянию,
информированность, ключевых  партнеров,  методы используемых действий.
Все это дает возможность прогнозировать фактическое поведение человека
или группы в самых разных ситуациях,  что, в конечном счете, позволяет
эффективно управлять ими.

                  3.3. Взятие информации у индивида

     В качестве   используемого   объекта   может   выступать    любое
перспективное  лицо  -  член враждующей группировки,  единичный игрок,
контактер, союзник - обладающее любопытной информацией.

                  А. Личные мотивы выдачи информации

     Так как всякий индивид в демонстрируемом  поведении  направляется
определенными   побуждениями,   понимание   таковых  дает  возможность
подобрать к нему ключи и в итоге получить необходимые данные.
     О мотивах  некоего  человека  узнают  путем его изучения,  причем
следует учитывать  и  степень  выраженности  (очень  сильно,  довольно
сильно, слабо) этих побуждений.
     Характерные мотивы  выдачи  индивидом  специфичной  информации  и
возможные пути их утилизации таковы:
     1. Алчность.  (Обещание  или  же  предоставление  денег  и   иных
материальных ценностей).
     2. Страх за себя.  (Шантажирование,  а порою и угроза  либо  факт
грубого физического или утонченного психологического воздействия).
     3. Страх за своих близких.  (Явная угроза либо факт  разнотипного
насилия -  в  духе  похищения,  избиения,  изнасилования,  "сажания на
иглу", полного физического устранения).
     4. Фактор  боли.  (Качественная  пытка  или  угроза  интенсивного
болевого воздействия).
     5. Сексуальная  эмоциональность.  (Ловкое  подсовывание  полового
партнера с перспективой "расслабления", шантажа или обмена).
     6. Безразличие.  (Четкая  реализация  депрессии,  возникающей   в
результате  инспирированных или спонтанных жизненных обстоятельств,  а
иной раз и в результате психофизической обработки объекта).
     7. Внутренний  авантюризм.  (Предоставление  шансов  индивиду для
ведения им своей игры).
     8. Счеты  с  госсистемой  или организацией.  (Умное использование
идеологических разногласий и существующей неудовлетворенности  объекта
своим нынешним положением либо завтрашней перспективой).
     9. Счеты  с  конкретными  лицами.  (Разжигание  таких  негативных
чувств как месть, зависть и неприязнь с непреодолимым желанием нанести
"врагу" определенный ущерб).
     10. Национализм.  (Игра на глубинном ощущении некоей национальной
общности: ненависти, гордости, исключительности).
     11. Религиозные чувства. (Пробуждение неприязни к "иноверцам" или
же  привязывание   определенной   ситуации   к   избранным   доктринам
исповедуемой религии).
     12. Гражданский долг. (Игра на законопослушности).
     13. Общечеловеческая мораль. (Игра на порядочности).
     14. Подсознательная потребность в  самоуважении.  (Спекуляция  на
идеальных представлениях человека о самом себе).
     15. Корпоративная (клановая) солидарность.  (Игра  на  конкретной
элитарности).
     16. Явная симпатия к  получателю  или  его  делу.  ("Резонирующая
подстройка к объекту").
     17. Тщеславие.   (Провоцирование   желания   объекта   произвести
определенное впечатление, показать свою значимость и осведомленность).
     18. Легкомыслие.  (Приведение человека в беззаботнейшее состояние
неосмотрительности   и   болтливости.   К   этому   же  можно  отнести
задействование "хронотопа" - явно повышенной доверчивости  человека  в
некое время и в определенном месте ("случайный попутчик").
     19. Угодливость.  (Четкая реализация подсознательной (волевой)  и
осознанной (деловой и физической) зависимости объекта от получателя).
     20. "Помешательство"  на  чем-либо.  (Близкая   возможность   для
коллекционера  приобрести (или потерять) страстно желаемую вещь;  игра
на фобиях).
     21. Нескрываемый  расчет получить определенную информацию взамен.
(Техники "баш на баш" или "вождение за нос").
     22. Страстное стремление убедить в чем-либо, изменить отношение к
чему-либо (или кому-либо),  побудить к определенным действиям. (Методы
"заглатывание наживки" и "обратной вербовки").
     Разобравшись в  психологии   зондируемого   объекта   и   отметив
управляющие  им  мотивы,  можно выйти на конкретные приемы и методики,
способные "расколоть" определенного человека.

                 Б. Методы активного изымания фактуры

     Сведения у  перспективных  информаторов  удается  получать   либо
разово, либо проведя их вербовку, постоянно.
     Эффективными средствами  извлечения   из   субъектов   информации
являются:
     1. Подкуп  (обещание  или  передача  денег  и  иных  материальных
ценностей, как, впрочем, и содействие в чем-либо).
     2. Шантаж   (на   реальное,   на   сфабрикованное,   на   объекты
уязвимости).
     3. Жесткая   угроза   либо   факт   как   физического,   так    и
психологического воздействия.
     4. Специфический  форсированный  допрос  (после  предварительного
похищения или околпачивания):
     - пыткодопрос (постепенное нагнетание ощущения и ожидания боли);
     - иглодопрос   (вызывание   наркотической  ломки  и  обещание  ее
прерывания);
     - наркодопрос    (ввод    особых   наркотических   препаратов   и
"раскалывание" при помрачении сознания);
     - гипнодопрос     (введение     в     гипнотическое    состояние,
характеризуемое исчезанием самоконтроля).
     5. Сексуальная    подставка    (подведение   интим-партнера   для
восприятия полезной информации,  либо для  содействия  другим  приемам
эффективного влияния, вроде шантажа, допроса, уговаривания).
     6. Игра  на  эмоциях  (разжигание  любви,  ненависти,   ревности,
тщеславия и прочих ослепляющих чувств,  под напором каковых щекотливая
фактура сообщается "сдуру", "сгоряча" или "назло" кому-либо).
     7. "Выуживание  втемную"  (извлечение  информации  в  ходе  ловко
проведенного допроса или разговора):
     - "промежду   прочим"   (поощрение   состояния  естественной  или
инспирированной болтливости);
     - "игра    на   косвенных"   (реакция   объекта   на   специально
подготовленные вопросы);
     - "блеф"  (создание  впечатления,  что  вы знаете больше,  чем на
самом  деле,  в  результате   чего   человек   не   видит   дальнейшей
необходимости скрывать что-либо);
     - "параллель" (проведение темы явно способной вызывать у  объекта
некие ассоциации с тем, что вас интересует);
     - "консультация" (просьба о содействии себе или  кому-либо  после
приведения объекта в состояние благодушия и дружелюбия);
     - "профессиональный  разговор"   (выдача   фактуры   по   причине
восприятия вас как "коллеги").
     8. Целевой  обмен  информацией   (взаимообмен   данными,   следуя
которому  надобно дать минимум,  а получить максимум,  причем отдавать
желательно лишь те  факты,  каковые  вам  не  принесут  потенциального
вреда).
     9. Убеждение (умно скроенная беседа с эмоционально-логическим или
же   иным   обоснованием  полезности  ознакомления  вас  с  некоторыми
сведениями).
     10. Фармакологическое  воздействие (полностью завуалированное,  а
иной раз и откровенное применение химических препаратов, создающих или
же  усиливающих  необходимое  для  проведения основного приема фоновое
состояние  объекта,  таковое  как  болтливость,   дружелюбие,   страх,
безволие и т.д.).
     Практика всех этих приемов обрисована в разделах,  представляющих
методики воздействия на человека и модели эффективного общения.

                  В. Техника внедрения информаторов

     Наиболее разностороннюю  и  полезную  информацию о делах какой-то
группировки удается получить,  завербовав ее участника  либо  подсадив
туда доверенного человека.
     Разрабатывая конкретного  индивида,  требуемый  подход,  к   нему
осуществляют,  привлекая  человека  из  его  ближайшего окружения либо
подставляя ему своего агента.
     Методы вербовки  и  общения  с  завербованным включены в раздел о
"привлечении к сотрудничеству",  здесь же мы разберем лишь специфичные
аспекты оптимального внедрения.
     Глубоко внедрять  можно   как   сотоварища,   так   и   тщательно
подобранного  по  различным  (индивидуальные  качества,  социальные  и
родственные связи,   прошлое,   личная   заинтересованность   и  т.д.)
параметрам наемного человека.
     *Существуют два подхода к объекту*:
     - под своим собственным именем;
     - с  липовыми  документами   и   легендой.   (Ввиду   вероятности
случайного или намеренного разоблачения,  таковой агент,  как правило,
не должен  иметь  обширных  социальных,  родственных  и  экономических
связей,   быть   из   отдаленного   района  и  не  проявлять  излишнюю
сентиментальность).
     *Различаются три уровня внедрения*:
     - тихое  присутствие  на  общих  сборах  в  качестве   стороннего
наблюдателя;
     - некое участие в делах разрабатываемого сообщества;
     - целевой проход в руководящее звено вражеской команды.
     *Проникая в разрабатываемую организацию прибегают к нижеследующим
приемам*:
     1. Заведение знакомства с явным  или  предполагаемым  контактером
либо  членом  группировки,  который  по  цепочке  передает внедряемого
центровому  объекту.  ("Цель  последовательной  передачи"  зависит  от
закрытости  организации  и  обычно  состоит  из  одного или нескольких
звеньев,  а способы  завязывания  знакомства  представлены  в  разделе
повествующем о вербовке).
     2. Вход  в  контакт  с  функционерами  объекта  с  вызыванием   у
последних  интереса  предложением  перспективного  дела,  обоснованием
своей полезности, сообщением важной информации.
     3. Предъявление   реальных  или  сфабрикованных  рекомендаций  от
каких-то лиц,  не состоящих в данной команде,  но заметно уважаемых ее
лидерами.
     4. Ловкая подмена настоящего посланца от  известной  параллельной
организации либо от отсутствующего в этот момент члена команды.
     5. Выступание  в  роли  эмиссара  несуществующей  или  специально
созданной организации.
     6. Интенсивное воздействие  -  шантаж,  подкуп,  убеждение  -  на
какого-либо  уязвимого  участника группировки,  предписывая ему решить
вашу проблему.
     7. Афишированная   "измена"   некому   сопернику  или  противнику
организации.
     8. Использование (или создание) затруднений в работе объекта, или
в персональных делах  его  функционеров  с  эффективным  оказанием  им
неожиданной помощи.
     9. Побуждение объекта самому искать контактов с подставляемым ему
человеком. Пробное "забрасывание наживки" здесь  осуществляется  путем
сфабрикованных  писем,  показных  акций,  инспирированных  публикаций,
вкупе с  запуском  слухов  и  "случайных"  проговариваний  о  каких-то
возможностях  и  познаниях  внедряемого,  способных  помочь  в решении
конкретных проблем как организации, так и ее лидеров.
     10. Опубликование статьи в газете либо журнале (вариант -  выпуск
книги  или брошюры),  созвучного,  сочувственного или перспективного с
точки зрения противника содержания,  и  использование  ее  в  качестве
пропуска для проникновения в интересующую структуру.
     *Для быстрейшего продвижения внутри группировки необходимо*:
     - проявить   активность   в  групповых  действиях  и  быть  очень
исполнительным функционером;
     - обратить  на  себя  внимание  некоего  человека из руководящего
звена команды с помощью его друзей и  родственников,  эффективности  и
колоритности своих действий, верности, потакания его слабостям и т.д.;
     - дерзкими и красочными акциями обрести значительную популярность
у своих "соратников";
     - постараться стать  незаменимым,  постепенно  сконцентрировав  в
своих руках важные оперативные функции;
     - быть отменно информированным в  самых  разных  вопросах,  чтобы
всегда представить нужные кому-то сведения, либо высказать необходимый
дельный совет;
     - иметь  точное  досье на всех тех,  кто пользуется в организации
определенным  авторитетом  и  при  необходимости  оказывать   на   них
дозируемое давление;
     - сделать ставку на перспективного функционера  и,  проявив  себя
необходимым  для  него  человеком,  способствовать  его  выдвижению  в
лидеры;
     - выявить  недоброжелателей и хорошо осознав причины их неприязни
либо дискредитировать этих лиц (распуская определенные слухи и проводя
соответствующие акции),  либо превратить их в доброжелателей (методами
"кнута и пряника").

                 3.4. Взятие информации из документов

     Нужную фактуру,  обретаемую в некоторых документах можно получить
либо  получив  сам  оригинал  или его копию,  либо ознакомившись с его
содержанием по отдельным достоверным свидетельствам.

                3.4.1. Обретение доступа к документам

     В ходе  добывания  необходимых  документов  принято  использовать
такие приемы как:
     - тайное проникновение в место хранения носителя (по  возможности
не оставляя никаких следов либо вынуждено имитируя заурядную кражу);
     - "распечатывание"  места  хранения   созданием   или   имитацией
аварийного (пожар,  затопление) состояния с прониканием туда под видом
спасателей;
     - кратковременный захват нужного помещения;
     - перехват (кража,  вымогательство,  разбой,  подкуп) документа в
ходе его пересылки или передачи  (техника  осуществления  перехвата  в
сущности  зависит от используемого для акции звена на пути перемещения
носителя,  пересылка  какового  может  быть  как   плановой,   так   и
инспирированной);
     - подключение   третьих  лиц  (контактеров  или  профессионалов),
заинтересовав их в доставлении вам (а возможно что и в  добывании  для
себя) некоего документа;
     - мощное  давление  (шантаж,  подкуп)  на  человека,  обладающего
доступом к носителю информации либо к месту его хранения;
     - требование   документа   или   его   копии   с   правдоподобным
обоснованием - совместное дело, социальная безопасность, ведомственный
контроль - нужности этого для его хранителей.
     Чтобы несколько  сбить  с  толку как владельца,  так и добывателя
документа,  требуемую фактуру не мешает изымать вместе с  бесполезными
носителями.
     Скрытное копирование - ксерографию,  фотосъемку - нужно применять
если:
     - важно скрыть тот факт,  что вполне определенный  документ  явно
заинтересовал кого-то и теперь оказался у других;
     - надо обезопасить  поставщика  или  метод  получения  доступа  к
носителю;
     - важно только содержание, а не сам оригинал.
     Если вас  интересует  только содержание документа или же сам факт
его существования,  можно удовлетвориться  "ментальным  копированием",
попросту  запоминая  фактуру носителя,  а затем фиксируя ее на бумаге.
Характерными приемами при этом являются:
     - официальный    визит   вашего   агента,   выдающего   себя   за
представителя некой  общественной,  коммерческой  или  государственной
службы   (медика,   рекламного   агента,    социолога,    коммерсанта,
журналиста) с  правомочной  просьбой  о просматривании тех бумаг среди
которых содержится нужный вам документ;
     - подключение сотрудников и контактеров объекта (что  используемо
лишь  тогда,  когда  у  них  отличная  память  и  нет  видимых  причин
"заложить" вас или переврать то, что они могли увидеть).

                 3.4.2. Перехват и перлюстрация писем

     Завладеть чужим  почтовым  отправлением  -  письмом,  бандеролью,
посылкой - можно:
     - у    отправителя    (кража    посредством    контактеров    или
профессионалов,  грубое  разбойное нападение,  изымание почты из ящика
при оперативном визуальном наблюдении за объектом, разнотипные изъятия
в почтовом отделении);
     - в пути (перехват либо подкуп курьера,  силовой захват или  угон
почтовой автомашины);
     - у  получателя  (в  местном  отделении  связи,   путем   подкупа
почтальона; из почтового ящика, в ходе его постоянного просматривания;
в доме у адресата, через его контактера).
     *При скрытом извлечении информации* из обычных запечатанных писем
(т.е. перлюстрации их) применяются такие приемы как:
     - мощное  просвечивание  и фотографирование письма без вскрывания
конверта (чтобы читать полученные таким образом копии нужен  некоторый
навык, ибо строки выявляются частично перевернутыми и наложенными друг
на друга);
     - временное   (секунд   на   30)   опрозрачивание   конверта  при
обрызгивании его специальным спреем (РК 705, 1А-4);
     - грубое  вскрытие с последующей заменой поврежденного конверта и
с фабрикацией имеющихся на оригинале печатей и надписей;
     - ловкое  вытягивание  навернутого на костяную спицу письма через
маленькую щель в углу конверта;
     - осторожное  вскрытие  и  предельно осмотрительное запечатывание
послания.
     Нежное вскрывание   конвертов   издавна  осуществляют  с  помощью
изящных костяных инструментов  и  обычного  водяного  пара.  В  данном
случае  лучше употреблять плоскую подогреваемую снизу поверхность,  на
которой размещают увлажненную промокательную  бумагу,  выделяющую  при
последующем нагреве размягчающий клей пар. Поверх всего этого и кладут
вскрываемое письмо.
     В параллельном варианте увлажненные полоски промокательной бумаги
или  поролона  возлагают  только  на  заклеенные  поверхности,  а  для
создания пара прибегают к помощи обычного утюга. Проще всего, впрочем,
воспользоваться струей пара исходящего из носика кипящего чайника.
     Если подозревается,  что отправитель употребил невидимые чернила,
извлеченное послание тщательно  размещают  между  двумя  подвергшимися
обработке   горячим   паром   листками   бумаги,  и  водворяют  данный
"бутерброд" под пресс  с  тем,  чтобы  часть  задействованной  "химии"
перенеслась на копии-подложки, с которыми можно работать для выявления
тайнописи. Оригинал при этом внешне не меняется.
     Сняв информацию    и   скопировав   письмо,   конверт   тщательно
запечатывают,  при помощи мягких ватных тампонов и прозрачного (но  не
силикатного!) клея.

                      3.4.3. Обработка "мусора"

     К "мусору"  обычно  относят  различные  пометки на использованных
сигаретных пачках и обрывках газет, смятые и разорванные бумаги, текст
на которых может быть зачеркнут или же залит красителями,  разнотипные
листки, ненароком   оказавшиеся   (или   специально   помещенные)  под
носителями при записях на оригиналах, отработанные "копирки", листинги
и катушки старых лент от пишущих машинок.
     Так как на банальный "мусор" редко обращают пристальное внимание,
изымание его почти не замечается и осуществляется  значительно  проще,
причем  как из закрытого помещения (визитером,  сервисным ремонтником,
уборщицей, сотрудником),  так и вне такового (на мусорной свалке). Для
чтения обнаруженных таким образом материалов  применяют  нижеследующие
приемы:
     *Восстановление разорванных документов*:
     - распрямите и разгладьте все разорванные клочки бумаги;
     - тщательно рассортируйте их по цвету и типу носителя, по окраске
штрихов и по способу письма;
     - отберите разные обрывки с ровными краями и, удобно разместив по
углам те, что имеют угловые обрезы, выложите из них рамку;
     - аккуратно  заполните  образовавшееся  пространство  подходящими
частями,  ориентируясь по линиям сгиба и разрыва,  положению штрихов и
содержанию текста.
     Всю эту работу хорошо бы выполнять на куске стекла,  а  приемлемо
восстановив   документ,   бережно   прижать   его   другим  стеклом  и
зафиксировать скотчем.
     *Выявление вдавленных следов на подложках*:
     - разместите  документ  так,  чтобы  высвечивающий  пучок   света
оказался   сбоку,  перпендикулярно  основным  направлениям  вдавленных
штрихов и под острым углом к фоновой поверхности подложки.  Текст  при
этом можно просто прочитать, а при необходимости и сфотографировать.
     В параллельном варианте  применяют  медицинский  порошок  железа,
восстановленного   водородом   и  "магнитную  кисть".  Порошок  обычно
высыпают на исследуемую поверхность и перемещают вдоль нее  с  помощью
магнита,   тогда  после  удаления  излишков  железа  текст  становится
видимым.
     *Способы чтения зачеркнутых и залитых текстов*:
     - осмотрите документ при боковом освещении с лицевой и  оборотной
стороны   (это  целесообразно,  если  штрихи  текста  имеют  некоторый
рельеф);
     - осмотрите документ на просвет (это действенно,  когда краситель
штрихов текста резко контрастирует с красителем пятна);
     - осмотрите документ в отраженном или проходящем свете,  применяя
светофильтр того же цвета,  что и  цвет  пятна  (это  сработает,  если
штрихи текста и пятно разного цвета);
     - попытайтесь удалить или ослабить верхний слой красителя, хорошо
прижав  к  нему на короткое время некую откопирывающую - сырой каучук,
влажную эмульсию  фотопленки  - поверхность (это помогает,  если текст
пытались зачеркнуть графитным карандашом);
     - обработайте все перемаранные участки  подходящим  растворителем
(ацетоном,  бензиловым  спиртом,  эфиром) красителя (это перспективно,
если  машинописный  текст  под  копирку  перечеркнут   черной   пастой
шариковых ручек).
     *Восстановление текста по копировальной бумаге*:
     - поместите   старую   копирку   на   стекло   и   прочтите  (или
сфотографируйте) текст на просвет;
     - если  буквы  на  копирке  плохо  различимы,  примените  боковое
освещение, падающее на лист под острым углом;
     - если  копиркой пользовались неоднократно,  сделайте с нее фото-
или ксерокопию и закрасьте  черным  фетровым  фломастером  или  мягкой
тонкой кистью белые штрихи всех записей,  явно не относящиеся ввиду их
расположения к интересующему вас тексту.

                3.5. Взятие информации из средств связи

     Электронные средства коммуникации,  такие как телефон,  телефакс,
телеграф и служебно-личные радиостанции на  сегодняшний  момент  имеют
повсеместное  распространение  и дают возможность получить потрясающий
массив деловой  и  интимной  информации,  относящейся  к  исследуемому
объекту.  Разберем немного подробнее как все это делается,  оставляя в
стороне внедрение в компьютерные сети, проводимые по линиям телефонной
связи (то, чем занимаются хакеры).

                   3.5.1. Перехват радиопереговоров

     Радиочастотное общение  производится,  как  правило,  с   помощью
специальных радиостанций и радиотелефонов, действующих преимущественно
в диапазоне ультракоротких волн (УКВ).
     Под радиотелефоном подразумевается радиостанция,  функционирующая
в паре с телефонной линией,  причем вся эта система  может  быть  либо
сугубо  индивидуальной  (радиоудлинители),  либо  групповой (сотовой и
транковой).
     Практика радиообщения   зависит   от   конструкции  аппаратуры  и
осуществляется как на единой общей  частоте,  так  и  на  разных;  как
одновременно, т.е. дуплексно, без переключения "прием-передача", так и
поочередно (т.е. симплексно с таковым переключением).
     В нынешней России разрешена личная радиосвязь в диапазоне 27 МГц,
хотя иной  раз  встречаются  импортные  радиостанции,  эксплуатирующие
диапазоны 49-50  МГц  и 140-170 МГц.  Что касается радиотелефонов,  то
обычно сотовая связь происходит на частотах 300,  800  и  450  МГц,  а
транковая - 330 и 350 МГц (подробнее см. ПРИЛОЖЕНИЯ).
     Для перехвата  радиопереговоров  надо   знать   несущую   частоту
радиопередачи,  на  которую  в  ходе  прослушивания и настраивают свою
аппаратуру.  Если же рабочая частота передатчика совершенно неизвестна
(некоторую  ориентацию  здесь  способны  дать  габариты  и конструкция
применяемых антенн),  попытайтесь  выявить (или спровоцировать) момент
радиосообщения   и    внимательно    просканируйте    весь    диапазон
широковолновым  радиоприемником  (сканером),  засекая  нужную волну по
нюансам разговора или голосу  общающегося.  Иногда  подобный  перехват
удается   провести   посредством   телевизионного   или   вещательного
ЧМ-приемника,   либо   западного   "сэконд-хэндового"   радиотелефона.
Уникальными  возможностями  для  подслушивания  обладает  радиотелефон
"Алтай", выпускаемый местным заводом в белорусском городе Молодечно.
     Зная, что прием  и  передача  зачастую  происходят  на  различных
частотах,  целесообразно иметь под рукой два радиоприемника, каждый из
которых следит за отдельной полосой контролируемого диапазона.
     Так как   факт  радиоперехвата  не  засекаем,  для  нейтрализации
подобной неприятности разработаны активные уловки,  вроде  кодирования
радиосигналов  или  резко  "прыгающей" частоты.  Встретившись с такими
изощрениями, проще будет не преодолевать их, а переходить на иные пути
добычи нужной информации.
     Некоторые трюки,  впрочем,  можно  попытаться  и   обойти.   Так,
использование  двойной  модуляции  частоты,  когда  информация сначала
модулируется на довольно низкой (скажем,  90 кГц) частоте, а затем еще
раз  модулируется на заметно более высокой (скажем,  150 МГц) частоте,
порождает сигнал,  не расшифровываемый ни приемником,  настроенным  на
150 МГц,  ни приемником, ориентированным на 90 кГц. Но проблема просто
решается при задействовании двух приемником одновременно.

                 3.5.2. Снятие информации с телефона

     Будучи самым  используемым  инструментом  в  ходе   человеческого
общения,  телефон предоставляет уникальные возможности для незаметного
проникновения в личную и деловую жизнь своего владельца.
     Слушать удается как ведущиеся телефонные переговоры (приемы 1-3),
так и все беседы в комнате при  положенной  на  рычаг  трубке  (приемы
4-7).  Здесь  может  потребоваться  некоторая  "доработка" телефонного
аппарата (приемы 6 и 7),  хотя зачастую ухитряются  обходиться  и  без
таковой (приемы 1-5).
     Доработка перспективного   телефона    выполняется    посредством
имитирования  его поломки ("игра на линии") и дальнейшей переделки под
прикрытием "ремонта",  либо при нелегальном посещении  контролируемого
помещения.
     Регистрировать переговоры  можно  как  "на   слух",   так   и   с
применением  автоматической  записи на магнитную ленту,  когда пишущий
магнитофон начинает действовать лишь с момента снятия трубки (реагируя
на  то,  что  фиксируемое  напряжение  в линии снижается с исходных 60
вольт до рабочих 5-20  вольт),  либо  после  появления  звуков  голоса
(специфичная   система   VOX,  реализуемая  в  некоторых  промышленных
диктофонах).  Самодельные   конструкции   подобных   устройств   можно
выполнить по схемам, приведенным в главе СПЕЦТЕХНИКА.
     *Общепринятые варианты  подслушивания  контролируемого   телефона
таковы*:
     1. Непосредственное подключение к телефонной линии:
     - прямо на АТС, подкупив ее сотрудника;
     - где-нибудь на линии,  в  произвольном  месте  между  телефонным
аппаратом и АТС.
     2. Индукционное (т.е.  бесконтактное)  подключение  к  телефонной
линии.
     3. Помещение радиожучка на телефонной линии, подсоединяя его:
     - в разрыв цепи;
     - параллельно цепи.
     4. Слушание через звонковую цепь.
     5. Внутрикомнатное прослушивание  с  применением  высокочастотной
накачки.
     6. Встраивание в аппарат жучка,  активизируемого  по  коду  через
любой дальний телефон. Код при этом может быть либо частотным (внешний
звукогенератор),  либо  импульсным  (паракратный набор номера или плюс
еще одной цифры).
     7. Встраивание  в  аппарат  жучка,  временно  блокирующего  рычаг
трубки в ходе опускания ее после ответа на обычный телефонный звонок.
     Разберем все приведенные приемы подробнее.
     *1. Непосредственное  подключение  к  телефонной  линии*.   Такое
подключение  осуществляется  на  телефонной  станции,  либо  на  любом
участке  линии   от   телефона   до   АТС,   причем   чаще   всего   в
распределительной   коробке  в  зоне  дома,  где  обычно  производится
разводка кабеля.  Чтобы обнаружить нужные  вам  провода,  подсоедините
переносную  телефон-трубку  к  любой  паре  промежуточных  контактов и
набрав номер объекта,  проскользите  кончиками  пальцев,  завалявшейся
монеткой или  же неоновой лампой и светодиодным пробником по отдельным
клеммам,  отмечая (через удар  током,  сильное  искрение,  вспыхивание
светодиода)  явно повышенное (до 100 вольт и более) напряжение вызова.
Отыскав подобным  образом  требуемую  линию,  от  нее  пробрасывают  к
близлежащему   посту   прослушивания   либо  установленному  невдалеке
магнитофону неприметную отводку,  причем в  качестве  последней  можно
задействовать всегда имеющиеся в кабеле неиспользованные провода.
     Так как АТС переключает линию на  разговор  при  шунтировании  ее
сопротивлением   порядка   1000   Ом,   применение  для  подслушивания
аппаратуры с низкоомным входом вызывает перегрузку телефонной  сети  и
падение   напряжения  с  вероятностью  обнаружения  вашего  внедрения.
Понимая  это,  параллельный   телефон   следует   подсоединять   через
сопротивление   номиналом   в  600-1000  Ом.  Заурядные  демаскирующие
признаки плохо выполненного подключения  проявляются  прежде  всего  в
щелчках   и   перепадах   громкости,   возникающих   при  разговоре  в
контролируемом телефоне.
     *2. Индукционное  подсоединение  к  телефонной  линии*.  В данном
варианте уклоняются от непосредственного контакта с телефонной  сетью,
поэтому его довольно трудно обнаружить. Принцип действия такой отводки
строится на том,  что вокруг  обычных  проводов  при  проходе  по  ним
электрического   тока   возникает   электромагнитное  поле,  наводящее
индукционный ток в расположенном поблизости проводнике. Для реализации
этого эффекта  надо  один  из  проводов наружной линии обмотать вокруг
миниатюрной многовитковой катушки с  ферромагнитным  сердечником  либо
разместить его  вблизи  подобной  же  катушки  в  броневом сердечнике.
Выводы  импровизированного  трансформатора  подсоединяют  к  усилителю
низкой частоты,  диктофону или микропередатчику.  Недостаток подобного
приема заключается  в  довольно  незначительной  величине  засекаемого
сигнала,   требующего  обычно  дополнительного  усиления,  и  в  явной
склонности такого датчика реагировать на посторонние  электромагнитные
влияния.
     При наличии  хорошего  электромагнитного  детектора,  оптимальный
перехват иной раз удается выполнять на расстоянии 10-80 сантиметров от
телефонной линии,  разместившись по соседству (на работе, за стеной, у
телефонной будки) с контролируемым аппаратом.
     *3. Радиопередающее подключение к телефонной линии*. Весьма часто
применение  демаскирующих  отводок  вызывает  некоторые  затруднения и
тогда    имеет    смысл    пользоваться    радиожучком,    превосходно
ретранслирующим  циркулирующую  информацию в подходящее для вас место.
Различают   два   способа   такого    подключения,    известные    как
последовательное и параллельное.
     В первом случае  миниатюрный  передатчик  "вклинивают"  в  разрыв
линии и  питают  его  ее  электроэнергией.  Это позволяет вашему жучку
действовать неограниченно долго,  но вот напряжение в  сети  несколько
снижается, что может привести к его обнаружению.
     Во втором стандартном варианте  передатчик  обеспечивается  своим
питанием и  подсоединяется  параллельно линии.  Данный образец сложнее
обнаружить  (передается  бросок  тока  в   линии   только   в   момент
подсоединения), но  период  его автономной работы ограничивает емкость
применяемых батарей.
     В конструктивном  исполнении  все  эти  устройства   представляют
маломощные,  преимущественно  транзисторные  генераторы ультракоротких
волн (27-900 МГц),  модулированные  перепадами  тока,  возникающими  в
линии  при  телефонном  разговоре.  Действуют  они нередко на частотах
радиовещательного  диапазона  (66-74  МГц  и  88-108  МГц),  что  дает
возможность  принимать  их  передачи  на обычный УКВ-радиоприемник,  в
радиусе десятков-сотен метров,  хотя в этом  случае  все  передаваемое
могут слушать  и  другие.  Конкретные  схемы  самодельных  радиожучков
показаны в главе СПЕЦТЕХНИКА.
     *4. Слушанье через  звонковую  цепь*.  При  положенной  на  рычаг
телефонной трубке  с  линией  соединен  электрический звонок,  который
бывает  электромагнитным  либо  капсюльным   (пьезоэлектрическим   или
электродинамическим).  Первый  из  них  подключен  к  линии фактически
напрямую, тогда как второй - через радиосхему. Непосредственное (через
конденсатор)    подключение    электромагнитного    звонка   позволяет
реализовать  его   обратимость,   или   "микрофонный   эффект",   т.е.
возникновение  в нем электрического тока при различных механических (в
том числе и от звуков голоса) вибрациях подвижных частей  конструкции.
Амплитуда возникающего   сигнала   достигает   нескольких  милливольт,
которых хватает для его дальнейшей обработки,  проводимой, впрочем, не
слишком далеко от используемого аппарата.
     Недостаток этого метода состоит в том,  что представленный эффект
очень просто нейтрализовать,  если включить последовательно со звонком
(а  практически  -  на  входе  телефона)  парочку  запараллеленных  во
встречном направлении кремниевых диодов, обладающих для незначительных
напряжений слишком большим сопротивлением.  Сходную  защиту  иной  раз
используют в отдельных образцах промышленной аппаратуры.
     *5. Внутрикомнатное прослушивание с  применением  высокочастотной
накачки*.  Это  еще один оригинальный вариант позволяющий услышать то,
что происходит в комнате при положенной на рычаг трубке.  Действуя  по
данной  методике,  к  одному из проводов линии подключают относительно
какой-то общей массы  (труб  канализации  и  отопления,  металлических
фрагментов  оформления  и  фундамента строения) регулируемый (от 50 до
300 кГц) высокочастотный генератор и  вращая  ручку  настройки  ловят,
ориентируясь   по  скачку  тока,  точку  его  резонанса  с  телефоном.
Обнаруженная частота здесь и  будет  рабочей.  Хотя  трубка  вроде  бы
отключена   от   аппарата,  внешние  высокочастотные  колебания  через
различные конструктивные элементы проникают  в  его  схему  и  активно
модулируются микрофоном,  реагирующим на звуки в комнате.  Наполненный
информацией сигнал через парный провод линии поступает на  стандартный
амплитудный  детектор,  а  затем  усиливается  и  передается  на  пост
прослушивания либо к пишущему входу диктофона.
     Сходным образом   снимают   информацию  и  с  бытовой  аппаратуры
(радиоточки, электрических часов,  противопожарной сигнализации),  при
наличии у нее проводного выхода из помещения.
     *6. Жучок с кодовым включением через любой телефон*. В упрощенном
варианте в схему телефонного  аппарата  вводят  небольшое  резонансное
реле,   тщательно   настроенное   на   определенную  частоту.  Набирая
абонентский номер на любом  другом  телефоне,  вы  подносите  к  своей
трубке   портативный   звукоизлучатель  (бипер),  тон  которого  здесь
соответствует  частоте  срабатывания   реле,   так   что   оно   четко
переключится прежде чем проявится  звонок,  который  будет  тотчас  же
отсоединен от линии, а трубка переведена в положение для разговора.
     Эта схема имеет несколько уровней изощренности:  от классического
усложнения  запускающего кода (что обычно затрудняет обнаружение),  до
использования специального усилителя и  микрофона  (для  значительного
улучшения  качества звучания).  Следует сказать,  что иной раз телефон
успевает все же прозвенеть до того как переключится резонансное  реле,
и  такой  подсокращенный  звонок  намекает  умному  хозяину,  что  его
возможно   подслушивают.   Дополнительным   настораживающим   моментом
выступает занятость  рабочей  линии  в  те  долговременные периоды,  в
которые она в общем-то должна быть свободной.
     Популярный вариант  со  включением  дополнительного  микрофона на
прослушивание   помещения   через   парный   набор   номера    требует
задействования  несколько  более сложной,  но вполне изготовляемой при
необходимости аппаратуры.
     *7. Жучок  с  блокировкой  рычага  трубки  после кратковременного
снятия ее для ответа на обычный телефонный звонок*. Данное монтируемое
в  телефон  приспособление  обеспечивает оставление микрофона на линии
после того как хозяин,  сделав ответ на  вызов,  возвращает  на  рычаг
трубку.  Но  последняя  при  этом  не  отсоединяется до тех пор,  пока
слушающий на противоположном конце не положит на рычаг и свою  трубку,
так   что   с   АТС  пойдут  своеобразные  сигналы  отбоя,  засекаемые
вмонтированной в контролируемый аппарат радиосхемой, которая, наконец,
возвращает телефон  в  исходное  состояние.  Недостаток  этого  метода
состоит в том,  что его вполне случайно может обнаружить  всякий,  кто
позвонит  по тому же номеру,  а также "загадочная" занятость линии для
всех прочих абонентов.

              3.6. Взятие информации через отслеживание

     При активной разработке изучаемого  объекта  невозможно  обойтись
без скрытного наблюдения за его личной и деловой жизнью,  выполняемого
чаще  всего  визуальными  (слежка)  и  акустическими   (подслушивание)
методами.  Таковое  отслеживание  производят как эпизодически (с целью
выяснения определенного факта),  так и  постоянно  (для  ориентации  в
текущей ситуации и ее реальных изменениях).

              3.6.1. Наблюдение за стационарным объектом

     К наблюдению  за  каким-либо  стационаром - некоторым помещением,
строением, открытой площадкой - прибегают, чтобы:
     - выявить его посетителей;
     - перехватить разыскиваемого человека;
     - "разработать" этот объект для проведения конкретной акции.
     Тщательное контролирование  посетителей  надо   осуществлять   из
удачно выбранного   места,  с  которого  превосходно  наблюдаются  все
возможные подходы к объекту и где  длительное  пребывание  незнакомого
индивида  не  способно  вызвать  нежелательного  подозрения  (столик в
кафетерии  напротив,  остановка  городского  транспорта,   имитируемая
рабочая  или  торговая точка,  а иной раз и всецело незаметно (чердак,
крыша или квартира в  подходящем  доме).  Если  же  тайное  размещение
связано   с   определенными   затруднениями,   следует  почаще  менять
привлеченных к делу  людей,  прибегать  к  слежке  из  автомобиля  или
имитировать его поломку с последующим ремонтом.
     Будучи в рабочем помещении, занавесьте окна легкими занавесками и
смотрите  из  глубины  комнаты,  а  чтобы  не  обнаружить себя резкими
демаскирующими бликами применяемой оптики, пользуйтесь так называемыми
"световыми туннелями".
     Должную фиксацию  посетителей  в   случае   необходимости   можно
осуществлять  путем  фото-  и  видеосъемки,  причем незаметность таких
действий   обеспечивается    применением    портативной    аппаратуры,
длиннофокусных  объективов и различных (в том числе импровизированных)
приставок бокового обзора.
     При фотографировании   в  сумерках  применяют  инфрахроматические
материалы  вкупе  с  фотовспышкой  с  черным  светофильтром,  или   же
используют      различные      методики,      резко      увеличивающие
светочувствительность обычных пленок до необходимых  2000-4000  единиц
ГОСТа.
     *Здесь можно использовать такие способы, как*:
     - промывание   пленки   в  холодной  воде  перед  экспонированием
(повышение чувствительности в 2 раза);
     - промывание    пленки    в   слабом   растворе   аммиака   перед
экспонированием (повышение в 3 раза);
     - легкое засвечивание уже отснятой пленки путем перекручивания ее
в фотоаппарате при открытом затворе в полутемной комнате (повышение  в
5-6 раз);
     - основательное увеличение (до 10-13  минут)  времени  проявки  в
фенидон-гидрохимоновом проявителе (повышение в 4-6 раз);
     - использование  специального   проявителя   -   сульфит   натрия
безводный (100 г),  гидрохинон (5 г),  бура (3 г), борная кислота (3,5
г),  бромистый калий  (1  г),  фемидон  (0,2  г),  вода  (до  1  л)  -
позволяющего  регулировать  степень усиления чувствительности пленки в
соответствии со временем проявления (до 10-15 раз при 20-30 минутах).
     *Разрабатывая стационарный объект для конкретной акции выясняют*:
     - все пути подхода к нему;
     - перспективные пути ускользания и прятанья;
     - временной распорядок его обитателей и соседей;
     - график движения проходящего рядом транспорта;
     - временные   моменты   звукового   прикрытия   (шум   стандартно
проходящего поезда или звонки в школе, звон церковных колоколов);
     - систему охраны;
     - внутреннюю планировку объекта.
     *Внутреннюю планировку объекта с должной точностью определяют*:
     - попросту заглядывая в окна;
     - проникая в помещение или на желаемую площадку,  маскируясь  под
какого-либо посетителя,  человека из обслуги, вызванного ремонтника, и
любого прочего не привлекающего пристального внимания персонажа;
     - ориентируясь   по  разным  сходным  объектам,  вход  в  которые
доступен;
     - со   слов   знающих  людей  (обитателей,  строителей,  обслуги,
контактеров);
     - по   рабочим   чертежам   из   архивов   (из  бюро  технической
инвентаризации, или        местного        архитектурно-планировочного
управления).

                 3.6.2. Слежка за отдельным человеком

     Тщательно следить за людьми приходится с конкретной целью:
     - их детальной разработки для предполагаемой вербовки, похищения,
шантажа, разоблачения или ликвидации;
     - выхода на разыскиваемое  лицо,  которое  вероятно  контактирует
(или может контактировать) с объектом;
     - выяснения места сбора выявляемой группировки;
     - засекания единомышленников объекта.
     Человек, осуществляющий наблюдение должен по  возможности  иметь:
неприметную  внешность,  отличную  память,  оптимальную  выносливость,
железное   терпение,   мгновенную   реакцию,    полноценное    зрение,
превосходный   слух,   ярко   выраженное   умение   импровизировать  и
ориентироваться в ситуации.
     Учитывая, что периодическое появление одних и тех же лиц способно
насторожить объект,  надо комбинировать средства личной  маскировки  -
ложные   очки,   выворачиваемые  куртки,  убираемые  сумки  и  пакеты,
обновляемые головные уборы - и время от времени подменять друг  друга.
Следует  помнить,  что  иной  раз  лучше  потерять  объект,  чем  быть
обнаруженным.
     В первоклассном  наблюдении  участвуют  как  правило  от  3  до 8
человек и несколько автомобилей. В каждой из машин находятся обычно по
3 человека,  в том числе хотя бы одна женщина. Агентура общается между
собой посредством радиосвязи (что иной раз затруднительно  на  людях),
простенького  телеуправления  локальными электрическими ударами,  ну и
разумеется, путем обговоренного заранее специального визуального кода.
     Все знаки   используемого   в   слежении   кода  ориентируемы  на
естественность и  в  одном  из  афишированных  вариантов  выглядят,  к
примеру, так:
     - "объект стоит" - руки перекрещены за спиной;
     - "объект повернул налево" - левая рука упирается в левое бедро;
     - "объект повернул направо" -  правая  рука  упирается  в  правое
бедро;
     - "объект пересекает улицу" - полуоборот в сторону  со  сгибанием
одной руки у груди;
     - "объект развернулся и идет в обратном направлении" - одна  рука
подносится к голове;
     - "объект ушел из-под контроля" - обе руки поднимаются к голове;
     - "меня  надо  сменить"  - пристальный взгляд на часы с имитацией
удивления.
     Всякие поползновения  объекта и его контакты (номера автомобилей,
маршрут, расписание  поездов)  надиктовываются,  если   возможно,   на
карманный  диктофон,  а  по завершении наблюдения точно фиксируются на
бумаге.
     Человеку проводящему  слежение  надо уметь засекать свой объект в
толпе  народа  и,  ориентируясь  по   собранной   дотоле   информации,
превосходно  знать  его  обычный гардероб,  походку,  предпочтительные
маршруты, места жительства (дача, родственники, знакомые); характерный
распорядок дня,  частых контактеров,  типы, цвет и номера используемых
автомобилей.
     Слежку за  интересующим вас человеком надо выполнять настраиваясь
на определенную задачу, ибо общая установка на наблюдение всегда менее
продуктивна,  чем  конкретная.  Метод визуального контроля существенно
зависит как от ваших собственных возможностей и имеющейся цели,  так и
от сопутствующих  условий,  в  том  числе  от  степени настороженности
(изощренности) объекта.
     *При слежении  за  пешеходом  применяются такие формы наблюдения,
как*:
     1. "Цепочкой".  Непосредственно  за  объектом наблюдает лишь один
человек,  а все прочие растянутой цепочкой размещаются позади,  причем
каждый  из  последующих ориентируется по предыдущему.  Контактирование
между  звеньями  осуществляется  по  рации  или  визуальному  коду,  а
расстояние  между ними зависит от конкретных внешних обстоятельств (на
запустелых улицах - побольше, на довольно многолюдных - поменьше). При
случайном выявлении основного агента, он сейчас же уступает свое место
второму и,  уходя от визуального контакта,  применяет средства  личной
маскировки.
     2. "Двойной цепочкой". Данный вариант прокручивают на многолюдных
улицах,  и  он  характеризуется  тем,  что наблюдающие шагают по обеим
сторонам главной трассы,  время от времени переходя с одной ее стороны
на  другую.  Иной  раз они могут идти по параллельным улицам,  отмечая
свой объект на перекрестках и поддерживая связь с основным агентом  по
рации.
     3. "С  опережением".   Здесь   следящие   периодически   обгоняют
подконтрольного клиента, который таким образом оказывается между ними,
что дает  предельно  плотный,  а  следовательно  и  более  эффективный
контроль.
     4. "С   подключением".   Наблюдающие   занимают   (как   правило,
перебрасываются  транспортом) подходящие места на пути предполагаемого
перемещения объекта и активно подключаются к слежению в разных  точках
его  движения.  Это  перспективно там,  где очень трудно не привлечь к
себе чужого внимания.
     5. "Сетью". В неприятные моменты неожиданной утраты объекта, весь
ближайший район охватывается как бы сжимающимся кольцом, которое после
нахождения  заветной  цели  постепенно  вновь  растягивается в прежнюю
стандартную цепочку.
     6. "Вплотную  с подстраховкой".  Пребывая в местах с максимальной
концентрацией людей (на вокзалах,  в  магазинах,  в  метро)  можно  не
избегать  сближения  с  объектом  вплотную,  что обычно осуществляется
одним - двумя наблюдателями,  в тот момент  как  остальные  обретаются
снаружи  и пассивно контролируют все имеющиеся входы и выходы.  Здесь,
как впрочем и  всегда,  не  рекомендуется  встречаться  с  наблюдаемым
глазами.
     7. "Разовое  с  передачей".  В  кафе,  "забегаловку"  и  ресторан
человек  из  группы  слежения  входит  вместе с объектом,  размещается
неподалеку от него и,  обычно не вступая в никакие разговоры, покидает
заведение  непосредственно  за  ним.  После выхода клиент "передается"
остальным,  а засветившийся тут контролер по возможности  снимается  с
последующего наблюдения.
     Иногда случается,  что искушенный человек пробует  "провериться",
стремясь   выявить   вблизи   себя  постоянно  появляющихся  лиц  либо
обнаружить в  действиях  отдельных  окружающих  некоторые  странности.
Встречное отслеживание  осуществляется с привлечением другого индивида
или же самостоятельно,  с применением отражающих поверхностей  (витрин
магазинов),  наблюдения  из  зданий  (из окна квартиры либо лестничной
площадки),  и просто через обоснованное поворачивание  головы  (осмотр
товаров на  лотке,  имитация  потери  некого предмета).  Необычности в
соседском поведении иной раз  высвечивают  резкими  "зигзагами"  своих
перемещений  (неожиданными  изменениями  темпа и направления движения;
покиданием кинотеатра при начале сеанса) с отмечанием реагирования  на
это окружающих.
     Слежка за  перемещающимся  автомобилем,  в  сущности   напоминает
наблюдение  за пешеходом.  Здесь обычно применяют несколько автомашин,
разного цвета  и  неброского   типа,   часть   которых   движется   по
параллельным  улицам  и  подключается  к  рабочей  ситуации  с помощью
радиосвязи.  "Сидеть на хвосте" у едущего  впереди  объекта  допустимо
лишь  на  протяжении  сотен,  от силы - пары тысяч метров,  после чего
требуется обязательный отрыв  с  подключением  к  слежению  очередного
автомобиля.  Чтобы  избежать досадных неожиданностей,  следует отлично
знать   все   техвозможности   (быстроту   набора   скорости,   радиус
поворота и  т.д.),  дорожные особенности района,  уровень мастерства и
привычки водителя.
     Когда опытный объект излишне насторожен или чего-то опасается, он
может попытаться  ускользнуть  от  ожидаемого контроля,  пользуясь для
этого шаблонными приемами,  опирающимися  чаще  всего  на:  *изменение
ритма,  направления и типа движения; создание позади себя определенных
барьеров; усыпление бдительности сопровождающих*. Очень часто при этом
реализуют такие трюки, как:
     1. Продолжительное петляние в многолюдных (метро,  вещевые рынки,
вокзалы) местах.
     2. Использование проходных подъездов,  квартир или дворов и  всех
прочих "черных" ходов.
     3. Частая смена транспорта.
     4. Переходы в метро с одной линии на другую.
     5. Применение лабиринтных маршрутов.
     6. Неожиданное  ускорение  после  поворота  за  угол с намерением
проскочить заметно дальше, чем можно было ожидать при обычной скорости
движения.
     7. Покидание мчащегося транспорта в кратковременные  моменты  его
явного ухода из-под контроля.
     8. Неожиданный проезд на красный свет  или  же  под  опускающимся
шлагбаумом.
     9. Создание  у  сопровождающих  впечатления  движения  в   хорошо
известном  направлении  и  неожиданное  ускользание  с предполагаемого
маршрута.
     10. Вход  и  выход  из  общественного транспорта при закрытии его
дверей.
     11. Изменение   внешнего  облика  и  походки  в  краткие  периоды
обоснованного  ускользания  от  визуального  контроля  (в  туалете,  в
подъезде, у друзей).
     12. Явная агрессия  по  отношению  к  выявленному  наблюдателю  с
перспективой разжигания скандала.
     При внезапном исчезновении объекта предпочтительно  не  дергаться
наобум,  а  немного переждав,  взять под тщательный контроль все места
его возможного появления.

                       3.6.3. Защита от слежки

     *Определение "хвоста"*.   Будьте   осторожны   и   учитесь,   как
распознать,  что за вами ведется наблюдение. Если вы заметили "хвост",
это, возможно,  изменит планы "наблюдателей" по проведению  каких-либо
акций против вас.  Однако не показывайте, что вы определили "хвост", в
противном случае дело обеспечения  вашей  безопасности  станет  только
вашим личным делом.
     *"Плохие" ребята редко носят плащи свободного покроя  с  поясом*.
Не  ожидайте  увидеть  а-ля Сэма Спейда в таком одеянии.  Ваш "хвост",
вероятнее всего,  будет  человеком,  которого вы меньше всего ожидаете
увидеть,  например,  женщина  или  пожилой  человек.  Вам   необходимо
определить  человека  или  несколько  человек,  которые наиболее часто
попадаются вам на глаза.
     *"Хвосты" работают  посменно*.  Не ожидайте увидеть один и тот же
"хвост".  Слежка  обычно  ведется   бригадами:   один   человек   идет
непосредственно за вами,  а другой намного сзади с тем, чтобы прикрыть
ближний "хвост".  Другие члены бригады наблюдения могут  следовать  за
вами   параллельными   маршрутами  по  другой  стороне  улицы  или  по
параллельной улице. Они могут использовать автомобильные радиосредства
или  "уоки  токи" (портативные радиостанции),  если выполняют операцию
пешком.
     *Постоянные атрибуты  и  приметы*.  "Хвост"  может иметь при себе
сумку,  полную  париков,  очков,  быстро   сменяющихся   галстуков   и
двухсторонних   пиджаков.  Постарайтесь  сконцентрироваться  на  таких
приметах как рост и характерные черты лица.  Всмотритесь в предметы  и
детали одежды, которые невозможно быстро поменять, например, брюки или
ботинки,  а также запомните личные вещи,  такие как, кольца или другие
драгоценности, которые обращают на себя внимание.
     *Некоторые приемы ведения наружного  наблюдения  на  автомобиле*.
Автомобиль  наблюдения может обогнать вас и остановиться с тем,  чтобы
вы его догнали.  Это  имеет  место  обычно  при  интенсивном  дорожном
движении.   "Хвост"   всегда  будет  использовать  данную  ситуацию  с
наибольшей выгодой для себя.
     *Трюки с   фарами*.   Некоторые   бригады   наружного  наблюдения
устраивают игры с фарами,  чтобы в темное  время  автомобиль  выглядел
поочередно  как  седан  или  мотоцикл.  Это  осуществляется при помощи
выключателя.  В выключенном положении  в  зеркале  заднего  обзора  вы
увидите  одиночный свет фары.  Это делается для того,  чтобы заставить
вас поверить,  что подозрительный седан,  который вы  заметили  ранее,
уехал.
     *Уловки задними  фонарями*.  Проверьте   задние   фонари   вашего
автомобиля. Если вы обнаружите небольшое отверстие в одном из них, это
может означать,  что вы находитесь под наблюдением.  Это старый  трюк,
который  позволяет "хвосту" оставаться ночью на достаточном расстоянии
от объекта даже при очень интенсивном дорожном движении.  Для этого  и
делается  небольшое отверстие в одном из задних фонарей.  Фонарь будет
светить ярким  белым  пятном,  а  не  красным  или  янтарным.  Опытный
профессионал  может  также  вставить  яркую  лампочку  в фонарь вашего
автомобиля и оставить лампочку с меньшей интенсивностью в  другом.  Он
также может просто вынуть одну из лампочек.
     *Устройства для   слежки*.   Не   надо   недооценивать    уровень
изощренности  и смекалку бригады наблюдения.  Умный профессионал может
приклеить полоску светоотражающей пленки на бампер  вашего  автомобиля
или  прикрепить  различные  миниатюрные  устройства  для  слежения или
радиокомпасы.  Помните  об  этом  при   ежедневной   проверке   вашего
автомобиля на наличие взрывного устройства.

                                * * *

     *Сначала увеличьте  скорость,  затем  сбавьте*.  Неопытный  агент
нажмет на тормоз с тем,  чтобы попытаться поймать ваш  темп  движения,
или  же  будет  в  растерянности,  пытаясь  замаскировать  или  как-то
оправдать свои маневры. Этот прием может сработать и во время прогулки
пешком.
     *Отойдите в сторону и осмотритесь*.  Фиксируйте приметы  людей  и
отличительные особенности автомобилей,  которые следуют за вами.  Если
вы едите в автомобиле,  постарайтесь запомнить регистрационные  номера
машин,  которые едут за вами.  Проделайте эту операцию несколько раз с
тем,  чтобы определить,  кто,  если таковой  вообще  имеется,  как  бы
непреднамеренно  (но,  конечно же,  с целью) постоянно поворачивает за
вами.  Помните,  что наблюдение может вестись одновременно несколькими
бригадами  по  параллельным маршрутам и с использованием радиосредств.
Один и тот же автомобиль или человек не будут  постоянно  поворачивать
за вами, но в конце концов они опять проявятся. Если вы вычислили один
"хвост", это вовсе не означает, что вы определили всех.
     *Чаще меняйте  направление  своего  движения*.  Таким  образом вы
сможете определить несколько "хвостов".  Сближайтесь с ними,  фиксируя
их  отличительные  приметы  и  другие  важные  детали.  При  этом ваши
преследователи поймут,  что они  обнаружены  и  могут  сменить  объект
своего  преследования,  придя к выводу,  что вы бдительны и осторожны.
Однако  не  расслабляйтесь;  другая  бригада  может  взять   вас   под
наблюдение. Поэтому будьте начеку.
     *Останавливайтесь у витрин магазинов*.  Если вы идете пешком, это
дает   вам  возможность,  рассматривая  витрину  магазина,  обнаружить
"хвост".
     *Войдите в  здание  и  резко  остановитесь*.  Ваш  преследователь
сможет остановиться только налетев на вас.
     *Бросьте что-нибудь  на  пол  или  на  тротуар  и проследите,  не
поднимет ли кто-либо этот предмет*.
     *Садитесь в метро или автобус в последнюю минуту*.  Вы, наверное,
уже видели этот трюк в кино.
     *Если вы   идете   в  компании  с  другим  человеком*,  пусть  он
остановится или попятится назад.  Так можно проверить,  преследует  ли
вас кто-либо.
     *Знайте своих соседей*.  Всегда знайте,  кто ваши соседи по  дому
или на работе. Найдите предлог, чтобы зайти к своим новым соседям. Они
могут оказаться бригадой наблюдения.
     *Проверяйте любительский  радиодиапазон  и другие радио частоты*.
Периодически  просматривайте  любительский  радиодиапазон   и   другие
частоты  радиостанций,  работающих в этом районе,  если вы определили,
что за вами ведется наблюдение.
     *Инструктируйте своих    домочадцев*.   Ваши   домочадцы   должны
фиксировать незнакомые автомобили и людей,  часто  появляющихся  около
вашего   дома.   Особенно  внимательно  присматривайтесь  к  курьерам,
посыльным и "заблудившимся",  которые подходят к вашему жилищу,  чтобы
спросить  адрес  или  попросить воспользоваться вашим телефоном.  Ваши
служащие на работе также должны быть бдительны и обращать внимание  на
незнакомых людей, которые могут вести наблюдение в вашем районе.
     *Измените свою внешность*.  Быстро войдите  в  магазин  и  купите
шляпу  или  пиджак,  которые  бы  изменили вашу внешность.  Вы сможете
выскользнуть  из  магазина,  смешаться  с  толпой  пешеходов,  оставив
преследователя в недоумении.
     *Пользуйтесь лифтом*.  Если  вы  находитесь  в  большом   городе,
войдите в лифт высотного здания. Выйдите на любом этаже и на первом же
остановившемся лифте спуститесь вниз в холл  здания.  Смените  пальто,
наденьте   темные  очки  или  как-то  измените  свою  внешность.  Вам,
вероятно,  удастся  обмануть  вашего  преследователя,  даже  если   он
находится в холле.
     *Если "хвост"  вас  потеряет,  имейте   ввиду,   что   он   может
предпринять попытку вновь отыскать вас* - у вашего дома, на работе или
попробует  позвонить  вам  домой.  Поэтому  будьте   готовы   услышать
что-нибудь вроде: "Извините, я не туда попал".
     *Совершенствование практики*.  Без практики вам будет  достаточно
сложно обмануть опытного преследователя.

          3.6.4. Скрытное прослушивание бесед и переговоров

     Слушать посторонние переговоры можно либо непосредственно, будучи
неподалеку  от  беседующих,  либо  применяя  техсредства и пребывая на
приличном удалении от объектов.
     Если интересующая  вас  беседа  протекает  на  открытом  воздухе,
прибегают к следующим возможностям:
     1. Ненавязчивое  фланирование,  с  периодической ротацией,  около
беседующих парочки безличных "топтунов",  как  бы  занимающихся  своим
делом, но фиксирующих чужие слова слухом, радиомикрофонами, а иной раз
и на портативные диктофоны.  Полный разговор при этом составляется  из
записей этих нескольких человек.
     2. Применение  остронаправленных - параболических или же органных
микрофонов. Данные устройства просто изготовить и  самому  (склеив,  к
примеру, длинную - около 2 м - трубку из "бархатной" бумаги и поместив
в  ее  торец  диаметром  10-15  см   любой   в   меру   чувствительный
микрофон). Они  позволят  слушать  разговоры на расстоянии до полутора
сотен метров.  Чтобы повысить "дальнобойность"  в  схеме  последующего
усилителя  можно  использовать  так называемые селективные фильтры,  а
проще - бытовые эквалайзеры (многополосные регуляторы тембра), активно
выделяющие   узкие   полосы   частот.   Недостатком   здесь   является
необходимость нахождения укромной и удобной  точки,  в  которой  можно
было  бы  без  подозрений разместить довольно специфичную и габаритную
аппаратуру.
     3. Оборудование предполагаемого места беседы  радиозакладкой  или
портативным диктофоном.
     4. Привлечение  тренированных  и  управляемых   по   радио   (или
посредством ультразвуковых свистков) животных,  преимущественно собак,
с закрепленными на них микропередатчиками.
     5. Считывание  с  губ.  Этот  вариант проходит только при наличии
необходимой  оптики,  подходящего  расположения  целевых  объектов  и,
конечно,  человека,  должным  образом  владеющего  данным  мастерством
глухонемых.  Выполнение расшифровки здесь, как правило, осуществляется
либо напрямую, либо с предварительной видеозаписи.
     *Для прослушивания бесед в публичном  месте  -  кафе,  ресторане,
казино, театре - хорошо срабатывают нижеследующие приемы*:
     1. Примитивное подслушивание,  с размещением возле беседующих (за
ближайшим столиком,  ширмой, окном, стенкой). Для улучшения восприятия
речи  в  таких  условиях  рекомендуется  принять перед подобной акцией
таблетку (0,2 г) барбамила.
     2. Применение  остронаправленного  микрофона,  закамуфлированного
под вписывающиеся в облик и ситуацию трость или зонтик.
     3. Тайное подбрасывание в район беседы микропередатчика.
     4. Предварительное    оборудование   некоего   места   проводными
микрофонами либо нешумящим диктофоном,  а лучше  -  радиозакладкой,  с
хитроумным   обеспечиванием  того,  чтобы  интересующий  вас  разговор
происходил именно там.
     5. Привлечение животных с закрепленными на них радиожучками.
     6. Считывание с губ,  расположившись  в  визуальной  близости  от
разговаривающих.
     7. Подкуп  официантов  или  прочего   обслуживающего   персонала,
которые могут:  уловить  отдельные  фрагменты  разговора,   обеспечить
посадку   объектов  на  специально  подготовленное  либо  удобное  для
прослушивания место, подложить клиентам микропередатчик.
     *Когда нужно  узнать  о  содержании  бесед в закрытом помещении*,
целесообразно оснастить используемую комнату  специальной  аппаратурой
(варианты 1-4),  хотя зачастую удается обходиться и без него (варианты
5-8). Общепринятыми и довольно эффективными средствами здесь являются:
     *1. Стационарные микрофоны*.  Такие микрофоны маскируются в самых
неожиданных  местах   контролируемого   пространства   и   соединяются
тончайшими    проводниками    с    создаваемым    неподалеку   пунктом
прослушивания.  Отличными микрофонами могут служить ДСП-плиты  столов,
шкафов  и  книжных полок с жестко приклеенными к ним пьезокристаллами.
Тоненькие провода протягиваются под обоями,  либо в плинтусах и обычно
покидают  комнату  вместе с телефонной или радиотрансляционной линией.
Явным  недостатком   тут   является   необходимость   предварительного
проникновения  в  намечаемое помещение при довольно долгом - вплоть до
нескольких часов - пребывании там,  хотя  иной  раз  подобное  удается
обеспечить под прикрытием жилищного ремонта.
     *2. Радиожучки*.  Это  микропередатчики  УКВ-диапазона,   которые
могут   быть  стационарными  и  подбрасываемыми.  Стационарные  модели
питаются от  электрической  сети  и  обычно  размещаются  в  торшерах,
телевизорах,  электророзетках,  люстрах и других стандартных элементах
обстановки.  Все подбрасываемые образцы закладываются при  тайном  или
легальном  посещении  целевого  помещения  (посетителями,  уборщицами,
подсобниками, всевозможными контрольными либо ремонтными  службами)  в
самые  укромные  его  местечки  (за книги,  среди бижутерии,  в обивке
мебели) и нередко маскируются под шариковые ручки,  коробки от спичек,
безделушки и прочие непритязательные вещицы. Они могут подноситься как
обыденные сувениры (микрокалькуляторы,  зажигалки), подменять наличные
образцы (канцпринадлежности),  а  иной раз забрасываться в приоткрытую
форточку.
     Главным недостатком  большинства  данных   конструкций   является
ограниченный  -  от  десятков  до  нескольких  сотен часов - период их
автономной работы,  в частности зависящий от излучаемой в пространство
мощности (от  долей  до  сотен  мвт)  и  электроемкости   используемых
батарей.  Сами  разговоры  перехватываются  на  расстоянии  от 5 до 30
метров,  тогда как радиус передачи информации составляет от десятков и
до   сотен   метров,   причем   для   увеличения  дальности  применяют
промежуточные  ретрансляторы,  а  жучки  иной  раз  устанавливают   на
металлические  предметы  -  трубы водоснабжения,  радиаторы отопления,
бытовые электроприборы  -  которые  служат  дополнительной  передающей
антенной.
     Фирменные радиозакладки  работают  на  самых разных частотах,  от
десятка и до тысячи МГц, но для импортных образцов наиболее характерны
диапазоны в 20-25 МГц,  130-174 МГц и 400-512 МГц.  Повышение  рабочей
частоты  увеличивает  дальность действия в бетонных зданиях,  но здесь
требуются  специальные  радиоприемники  либо  преобразующие  приставки
(конвертеры) к бытовым УКВ-приемникам.  Подстраховываясь от случайного
обнаружения,  профессионалы иной раз  задействуют  такие  уловки  как:
необычное   растягивание   спектра  передаваемого  сигнала,  сдвоенную
модуляцию несущей частоты,  уменьшение исходной мощности с применением
промежуточного ретранслятора, прыгающие изменения несущей.
     Очень эффективным  и  простым  приемом  обеспечения  безопасности
представляется  работа  в  радиовещательном  диапазоне  (66-74 МГц или
88-108 МГц) в непосредственной близости от волны мощной  радиостанции.
В   этом  случае  радиоприемники,  имеющие  автоматическую  подстройку
частоты (АПЧ),  обычно не реагируют на слабый сигнал из-за сильного, а
у    приемника    подслушивающего    для    значительного   обострения
избирательности данная система АПЧ отключается.
     Следует учитывать,   что  обнаружив  радиожучок,  опытный  объект
возможно будет гнать  по  выявленному  каналу  дезинформацию  или  же,
прикинув   его   небольшую   дальнобойность,  выйдет  на  записывающую
аппаратуру  и  устроит  там  засаду,   ожидая   выемку   либо   замену
наработанной   кассеты.  Если  же  взамен  магнитофона  обнаруживается
ретранслятор,  рядом с ним иной раз  размещают  генератор  радиопомех,
мощность излучения   которого   постепенно   увеличивают,  порождая  у
подслушивающего   впечатление   о   "сдыхании"   батарей   или   неких
неисправностях  в его приборе.  Здесь рассчитывают на то,  что хозяева
возможно явятся, чтобы устранить неполадку.
     Простенькие радиозакладки     можно    изготовить    и    самому,
ориентируясь, к примеру,  на практические схемы,  предлагаемые в главе
СПЕЦТЕХНИКА.
     *3. Сетевые передатчики*. Они действуют в низкочастотном (50-3000
кГц)  волновом диапазоне,  встраиваются в электроприборы,  а как линию
активной   связи   используют   провода   электропроводки.    Отловить
передаваемый  сигнал  можно  из любой соседней электророзетки,  однако
лишь до  силового  трансформатора,  который  надежно  заблокирует  всю
последующую передачу.
     *4. Телефонные  жучки*.  Эти  встроенные  в  телефон   устройства
предназначены  передавать  беседы  проводимые  в  закрытой комнате при
положенной на рычаг трубке через телефонную  линию.  То  как  они  это
могут делать,  мы уже упоминали, ну а нейтрализовать их весьма просто:
надо лишь вынуть вилку телефона из его розетки.  Впрочем,  следует  не
забывать,  что  во всякий телефон может быть вмонтирован и радиожучок,
действующий вне зависимости от телефонной линии.
     *5. Подведенные  микрофоны*.  Все  эти подсоединяемые к усилителю
микрофоны могут иметь самую разнообразную конструкцию, соответствующую
"акустическим  щелям",  обнаруженным  в  интересующем  вас  помещении.
Динамический   тяжелый   капсюль,   например,   можно    опустить    в
вентиляционную  трубу  с  крыши,  а плоский кристаллический микрофон -
подвести под дверь снизу. При отсутствии подобных лазеек надо обратить
внимание на электрические розетки, которые в смежных комнатах иной раз
бывают спарены.  Сняв защитную коробку с одной из них,  вы  тем  самым
открываете  доступ  к  другой,  а через нее и в близлежащее помещение.
Иногда  имеет  смысл  просверлить  в  стене  малюсенькое  (1,5-3   мм)
отверстие  в  неприметном  для чужого глаза (где-нибудь в углу либо на
уровне плинтусов...) месте или воспользоваться замочной скважиной. Для
таких изощренных вариантов существует специфичный тонкотрубковый,  или
"игольчатый" микрофон,  звук  к  которому  подводится  через  довольно
тонкую трубку, длиной сантиметров в тридцать.
     *6. Контактный   микрофон*.   В   качестве  подобного  устройства
превосходно работает заурядный медицинский стетоскоп, спаренный, чтобы
повысить восприимчивость,  с подходящим микрофонным капсюлем,  который
подсоединен к чувствительному усилителю (в простых  случаях,  конечно,
можно обойтись и одним стетоскопом без какой-либо электроники).
     Очень качественные    контактные    датчики     получаются     из
пьезокерамических   головок  от  проигрывателей  либо  из  стандартных
пьезоизлучателей электрических часов,  звуковых игрушек,  сувениров  и
телефонов.   Так   как   данные   устройства  засекают  микроколебания
контактных перегородок,  требуется весьма тщательно выбирать место  их
приложения,   зависящее   от  конструктивных  особенностей  (сплошная,
пустотелая) конкретной стены. В некоторых случаях имеет смысл накрепко
приклеить пьезоэлемент к  доступной  стороне  стены  или  к  наружному
стеклу (у его края) пусть даже парной рамы.  Превосходный акустический
сигнал иной  раз  удается  снимать  с  труб  водоснабжения  и  батареи
отопления.
     *7. Импровизированные  резонаторы*.  Перехватывать  переговоры  в
смежном помещении часто  удается  и  без  спецаппаратуры,  прибегая  к
помощи случайно  оказавшегося  под рукой питейного бокала (или рюмки),
ободок которого плотно прижимается к стене,  а донышко (торец ножки) -
вплотную  к  уху.  Возникаемый  при  этом  звук  сильно зависит как от
состояния и структуры стены,  так  и  от  конфигурации  прибора  да  и
материала (лучшее - хрусталь), из которого он изготовлен.
     *8. Телефоны при наружной активации*.  В  отличие  от  телефонных
жучков  встраиваемых в аппарат,  к контролируемому телефону здесь даже
не прикасаются руками.  Информация снимается с  телефонной  линии  при
покоящейся  на  рычаге трубке путем внешней активации высокочастотными
колебаниями  ее  микрофона,  а  порой  и  через  перехват   микротоков
появляющихся  в  электромагнитном звонке при легчайших сотрясениях его
подвижных частей.   Следует   сказать,   что   сходным  образом  можно
перехватывать полезные микроэлектротоки не только с телефонного,  но и
с квартирного звонка.
     Наряду с    вышеуказанными    существуют    и   другие   варианты
подслушивания,  применяющие,  к примеру,  посылаемые дальним выстрелом
"радиопули", модуляцию лазерного луча микровибрациями оконного стекла,
перехват побочных электромагнитных излучений бытовой  радиоаппаратуры,
бесконтактную активацию пассивных микроволновых излучателей.  Все  эти
методики,  впрочем,  профессионально  сложны  и  не  рекомендуются для
импровизированного применения.

                     3.6.5. Использование слухов

     Слухи можно определить как официально неподтверждаемые сообщения,
циркулирующие по межличностным горизонтальным каналам.  Многие из  них
как правило,  правдоподобны, а нередко и достоверны, причем передают и
распространяют их даже те, кто этому ни капельки не верит.
     Относиться к любым слухам следует предельно осторожно, никогда не
забывая о стремлении людей выдавать предполагаемое за действительное и
о вероятности забрасывания кем-то целевой дезинформации.
     *При ведении активной  игры  тщательно  подобранные  слухи  часто
запускаются для*:
     - оптимального распространения правды;
     - создания определенного мнения о событии, ситуации или человеке;
     - подготовки  окружающих  (путем  притупления   их   реакции)   к
намечаемому деянию;
     - обхождения официальной цензуры;
     - выяснения отношения людей к сообщаемому;
     - разжигания смуты, страха и неуверенности.
     Заурядный компрометирующий  слух  "растворяется"  за  две недели,
хотя действие его обычно продолжается и дальше.
     Человек передает  подхваченные  слухи  из-за  свойственного  всем
желания похвастаться,  а поэтому перехватить их можно где угодно и  от
кого угодно. Очень активны в этом отношении все коммуникабельные люди,
всегда имеющие самые обширные социальные и деловые контакты.
     Чтобы выйти  на имеющиеся слухи в сущности не требуется прилагать
особенных усилий; надо попросту вращаться в подходящем обществе, чутко
слушать  окружающих  и  вести  непринужденные  беседы,  походя касаясь
разрабатываемой тематики и время от времени высказывая легкое сомнение
сообщаемому.

              3.7. Принципы оценки и анализа информации

     Полученные разнообразными  путями  данные  станут  полезными лишь
после того,  как все они подвергнутся необходимому анализу и предельно
точному истолкованию. Подоплека многих деловых неудач заключается не в
игнорировании информации, а в ее ошибочном анализе.
     Сведения, как  правило,  оценивают по достоверности,  значимости,
согласованности, полноте, возможности использования.

             3.7.1. Достоверность и надежность материалов

     Любая поступающая извне информация  характеризуется  определенной
степенью  достоверности,  в  частности зависящей от степени надежности
источника и того, откуда он ее получил.
     Чтобы высветить  такие  показатели,  каждый  регистрируемый  факт
полезно дополнять специальной букво-цифровой отметкой,  причем буквами
обозначают  уровень надежности источника,  а цифрами - откуда тот взял
сведения.
     *Уровень надежности источника принято кодировать так*:
     А - абсолютно надежный и компетентный;
     Б - обычно надежный;
     В - не слишком надежный;
     Г - ненадежный;
     Д - неопределенный.
     *То, как этот источник получил  представляемые  данные,  отмечают
следующим образом*:
     1 - сам видел;
     2 - слышал от того, кому можно верить;
     3 - слухи.
     Никогда не стоит забывать,  что не вызывающий  сомнений  источник
(А)  иной  раз  способен  передать  явную дезинформацию,  а совершенно
ненадежный тип (Г) -  сообщить  ценнейшие  данные.  Памятуя  об  этом,
двухзначковый  индекс  иногда  дополняют римской цифрой,  указующей на
предполагаемую  достоверность  факта:
     I - подтверждается  другими фактами;
     II - вероятно правдив (3 к 1);
     III - возможно правдив (1 к 1);
     IV - сомнителен (3 против 1);
     V - неправдоподобен;
     VI - неопределяем.
     Маркировка III-Б2, к примеру, означает, что фактура предоставлена
довольно надежным информатором (Б) со слов  знающего  человека  (2)  и
возможно - "50 на 50" - правдива (III).
     При наличии каких-либо сомнений в достоверности дошедших  до  вас
данных, их полезно отложить про запас в ожидании других подтверждающих
или опровергающих фактов.

             3.7.2. Искажение информации и дезинформация

     Следует учитывать, что поступающая к вам фактура может быть:
     - подсунута источнику как дезинформация;
     - искажена им преднамеренно;
     - изменена - произвольно или непроизвольно - в ходе ее передачи.
     Устные сообщения циркулирующие по горизонтальным  и  неформальным
каналам,  менее  подвержены искажениям,  а вот информация поставляемая
наверх чаще приукрашивается (ввиду явного  желания  угодить,  получить
вознаграждение, избежать наказания), чем наоборот.
     При намеренной дезинформации применяют как заведомую ложь,  так и
утонченную   полуправду,  исподволь  подталкивающую  воспринимающих  к
ложным суждениям. Наиболее распространенными приемами здесь являются:
     - прямое сокрытие фактов;
     - тенденциозный подбор данных;
     - нарушение логических и временных связей между событиями;
     - подавание правды в таком контексте (добавлением  ложного  факта
или намека), чтобы она воспринималась как ложь;
     - изложение важнейших данных на ярком фоне  отвлекающих  внимание
сведений;
     - смешивание разнородных мнений и фактов;
     - сообщение    информации    такими    словами,   которые   можно
истолковывать по-разному;
     - неупоминание ключевых деталей факта.
     *Искажения, возникающие в процессе ретрансляции исходных  данных,
чаще всего происходят из-за*:
     - передачи только части сообщения;
     - пересказа услышанного своими словами ("испорченный телефон");
     - пропуска фактуры через призму субъективно-личностных отношений.
     *Для успешности борьбы с вероятной дезинформацией следует*:
     - различать факты и мнения;
     - понимать,  способен  ли  информатор  по  своему положению иметь
доступ к сообщаемым фактам;
     - учитывать субъективные  (самомнение,  фантазии)  характеристики
источника и его предполагаемое отношение к выдаваемому сообщению;
     - применять дублирующие каналы информации;
     - исключать все лишние промежуточные звенья;
     - помнить,  что особенно легко воспринимается  та  дезинформация,
которую вы предполагаете, или желаете услышать.

                 3.7.3. Техника интерпретации данных

     Польза от  имеющихся материалов резко возрастает,  если прояснены
их значения;  истина обычно раскрывается не в исходных данных,  а в их
точном   истолковании,  ибо  конкретный  факт  можно  уяснить  лишь  в
сочетании с другими фактами.
     Переработка информации после предварительного собирания фактуры и
конкретной постановки проблемы подразумевает:
     а) систематизацию   фактов,   которые  сортируют  по  степени  их
отношения к тому или иному вопросу;
     б) выявление, основываясь на интуиции, ключевых моментов;
     в) построение предположений, объясняющих основные факты;
     г) получение, при необходимости, дополнительных данных;
     д) оформление  выводов  и  их  проверка  на  соответствие  другим
фактам.
     На отдельные вопросы  часто  удается  получить  прямой  и  вполне
определенный  ответ,  а  в  отношении других вынужденно ограничиваются
одними предположениями.
     Надо интуитивно понимать,  какие из моментов являются важнейшими,
а  не  концентрировать  внимание  сразу  на   многих,   что   способно
заблокировать работу человеческого мозга.
     Иной раз  полезно  прокрутить  полученную  информацию  среди  лиц
имеющих  к  ней  некоторое отношение,  полагая что они помогут выявить
какие-либо связи с некоторой побочной информацией.
     Высказав определенное  предположение,  его тщательно проверяют на
стыкуемость со всеми данными и когда  здесь  обнаружится  значительная
неувязка, а факты явно правдивы, - требуется изменить суждение.
     *Ложная интерпретация фактуры вероятна, если*:
     - представлены не все материалы;
     - некоторые из имеющихся под рукой фактов сомнительны;
     - все внимание сосредотачивается лишь на тех сообщениях,  которые
подтверждают ожидания и предположения аналитика.
     *Чтобы выявить  возможные  пути развития исходной ситуации,  надо
очень четко представлять*:
     - ключевых персон противника;
     - то,  к чему он в сущности стремится (как по максимуму, так и по
минимуму);
     - есть ли некая система в его действиях;
     - чего в них больше: логики, эмоций, традиций или случайностей;
     - существует ли такой союзник с которым противник не порвет;
     - явные границы допустимости в его деяниях;
     - уязвимые места противника;
     - то, как он оценивает ситуацию;
     - вероятные реакции на действия с каждой стороны.
     В некоторых  случаях  перспективно идти не от фактов к построению
гипотезы, а от выдвигаемой гипотезы к имеющимся фактам.  Так,  отлично
зная ключевое лицо противника,  мысленно поставьте себя на его место и
прикиньте,  что за "хитрую" игру он мог  бы  вести.  Исходя  из  этого
выведите  ряд  предположений  о  его намерениях и определите действия,
должные последовать при каждом из них. Сопоставив мысленные ситуации и
наличные реалии,   отберите   ту   гипотезу,   которая   соответствует
большинству имеющихся фактов.
     Оптимальную помощь  в  обработке  всей  подобной информации может
оказать любая ЭВМ, не страдающая субъективностью и ограниченностью ума
человека.


ГЛАВА 6. СПЕЦИАЛЬНЫЕ НАВЫКИ

         4. ОБЕСПЕЧЕНИЕ БЕЗОПАСНОСТИ РАЗВЕДЫВАТЕЛЬНОЙ РАБОТЫ

                        4.1. Вводные положения

     Не обладая  поддержкой  различных  политических,  коммерческих  и
официальных силовых структур качественно провести какую-либо серьезную
операцию  обычно  удается  только  скрыв  свою  истинную  деятельность
("нелегалы дела"), и свое истинное лицо ("нелегалы личности").
     Это относится   как   к   самодеятельному   индивиду,   так  и  к
неофициальной группировке,  специально созданной для решения  каких-то
щекотливых, не пользующихся всеобщим одобрением задач.
     Такая же проблема возникает и тогда,  когда по некоторой  причине
персоне    надо   скрываться   от   различных   служб   коммерческого,
государственного, криминального, политического рода.
     Типичным нелегалом  можно  стать  и  намеренно,  и вынужденно.  В
любом,  однако,  случае необходимо знать хотя бы  минимум  стандартных
тактик безопасности,  чтобы удачно проскочить этот период,  не потеряв
по явной глупости физической или психической свободы,  а  порой  самой
жизни.

                  4.2. Элементы системы безопасности

     Уровень используемых  мер страховки сильно зависит как от степени
желаемой конспирации человека (или группы),  так и от ситуации,  среды
и, разумеется, от возможностей самих страхующихся.
     Отдельные приемы личной безопасности  должны  стать  естественной
привычкой  и  выполняться  вне зависимости от потребностей сиюминутной
ситуации.
     Представленное здесь  не  исчерпывает возможных средств обыденной
страховки,  критерием для применения которых всегда  являются  высокое
мнение о противнике, и, конечно, здравый смысл самих страхующихся.
     *Типичны следующие виды безопасности*:
     - ВНЕШНЯЯ (в ходе общения с посторонними);
     - ВНУТРЕННЯЯ (при контактировании в своей среде и группе);
     - ЛОКАЛЬНАЯ (в различных ситуациях и действиях).
     Рассмотрим все это немного подробнее.

                     4.2.1. Внешняя безопасность

     Различные неприятности могут возникнуть при  общении  с  обычными
людьми и госструктурами,  но многое здесь можно предвидеть и избежать,
используя банальный принцип трех "не":  не раздражать, не связываться,
не выделяться.
     *Необходимо*:
     1. Не  привлекать к себе излишнего внимания (тактика "растворения
в среде"):
     - не  выделяться  внешним  видом  (обыденная  стрижка,  приличная
одежда,  отсутствие  чего-либо  "крикливого";   если,   однако,   ваше
окружение экстравагантно, то - будьте как они);
     - не ввязываться в ссоры и скандалы (это, во-первых, привлекает к
вам ненужное внимание,  а,  во-вторых,  может быть просто провокацией,
нацеленной на задержание или "наказание");
     - аккуратно вносить все коммунальные платежи и прочие госпошлины;
всегда оплачивать проезд в транспорте;
     - стараться  точно  следовать рисунку избранной социальной роли и
не  иметь  претензий  по  работе  (и  не  выделяться  там   на   общем
коллективном фоне);
     - не  распалять  навязчивого  любопытства  соседей   необычностью
образа жизни или визитами разных людей;
     - не  проявлять  избыточной  осведомленности  в  чем-либо,  если,
конечно,  этого  не  требует  ваша  роль  (не  забывайте  древних:  "у
бдительного должен быть закон о трех нет:  "не знаю", "не слыхал", "не
понимаю").
     2. Не порождать какой-либо неприязни  в  соседях,  сослуживцах  и
знакомых, а вызывать у них симпатию:
     - не быть "белой вороной" (людей всегда располагает к  себе  тот,
кто раскрывается с понятной им стороны);
     - выработать  манеру  поведения,  не  вызывающую   у   окружающих
возможной   настороженности   (излишним   любопытством,   "умом"   или
навязчивостью) либо неприязни  (бестактностью,  занудством,  гордыней,
грубостью);
     - быть ровным и любезным со всеми окружающими и,  по возможности,
оказывать им мелкие (но не лакейские!) услуги;
     - не делать ничего,  что может вызвать недовольство и любопытство
соседей (хлопанье дверью ночью, избыток посетителей, возвращение домой
на  такси,  визиты  женщин,  поздние  вызовы  по  телефону   в   общей
квартире).
     3. Тщательно контролировать все свои связи и  контакты  (помнить,
что "опаснее всего тот враг, о котором не подозреваешь"):
     - хранить тайны от своих ближних  (жены,  друзей,  родственников,
любовницы);
     - с  привычной  настороженностью  ("зачем  и   почему?")   всегда
воспринимать  попытки сблизиться с вами (случайное знакомство,  чьи-то
рекомендации);
     - внимательно  относиться  ко  всем  работникам  ремонтных служб,
рекламы  и  сервиса,  просматривать  их  документы   и   вежливо,   но
обоснованно   сверять   идентичность   по   телефону,   а  затем  -  у
"сослуживцев";
     - быть осторожным со всеми,  кто предлагает как бы "бескорыстные"
услуги (дает деньги взаймы,  активно в чем-то помогает,  предоставляет
по дешевке что-либо нужное).
     4. Выяснить собственные  уязвимости  и  знать,  как  можно  здесь
подстраховаться:
     - проанализировать всю свою  жизнь  и  выделить  те  сомнительные
моменты, которые могут использоваться для шантажа или дискредитации;
     - реально  оценить возможные последствия от оглашения этих фактов
всем тем, кому они могут быть сообщены;
     - прикинуть,  кто  и  по  какой  причине  способен   знать   этот
компромат, и как возможно нейтрализовать подобную осведомленность;
     - определить объекты своей уязвимости (женщина,  дети,  моральные
устои) поскольку через них на вас могут осуществлять давление;
     - выявить свои слабости (хобби,  вино,  деньги, черты характера и
т.д.) и помнить, что их всегда могут использовать против вас.
     5. Не ввязываться в  сомнительные  аферы  не  связанные  с  общим
делом.  В  рискованные авантюры,  имеющие отношение к делу,  встревать
только при разрешении свыше.

                    4.2.2. Внутренняя безопасность

     Контакты в   собственной   среде   нельзя    рассматривать    как
гарантированно   безопасные.  Помните,  что  "наибольший  вред  обычно
получается  от  двух  условий:  от   разглашения   тайны   и   доверия
вероломным".
     1. Сохранение тайны личности:
     - взамен  подлинных  имен  всегда используются псевдонимы (обычно
именные,  но также цифровые,  буквенные или "прозвищные");  на  каждом
направлении "игроки" проходят под отдельным псевдонимом, хотя возможна
работа и под  несколькими  вариантами,  а  также  действие  под  общим
псевдонимом нескольких разных лиц;
     - члены команды,  по возможности,  знают друг  друга  только  под
псевдонимами;  о  подлинных  фамилиях,  домашних  адресах  и телефонах
должны быть осведомлены лишь доверенные лица;
     - при   нависающей   возможности   провала   и  расшифровки,  все
применявшиеся псевдонимы, как правило, меняются;
     - не  следует  давать  кому  бы  то ни было каких-либо интимных и
прочих сведений о собственной персоне;
     - пытаться создавать (используя намеки или слухи) вымышленную, но
внешне правдоподобную "легенду" о себе;
     - никто  в  группе  не  должен  проявлять  избыточного интереса к
занятиям, привычкам и интимной жизни своих товарищей;
     - никто  не  должен  сообщать  другим никаких данных о партнерах,
если того не требует насущная необходимость;
     - в  отдельных  случаях  имеет  смысл  визуально  изменять  облик
(прическа,  борода,  грим,  парики,  татуировки,  цвет  кожи,  очки  с
простыми или дымчатыми стеклами и разными оправами,  вставки, меняющие
голос и походку и т.д.);
     - необходимо  обрести привычку не оставлять после себя каких-либо
материальных следов,  свидетельствующих  о  том,  что  вы  здесь  были
(окурков,  брошенных  бумажек,  следов от обуви,  контрастных запахов,
заметных изменений в  обстановке и т.д.).
     2. Сохранение тайны дела:
     - активные рабочие контакты поддерживаются со строго ограниченным
набором  лиц  (система  троек  или  пятерок  в зависимости от решаемых
задач), при этом сотоварищи не должны знать чем  конкретно  занимаются
партнеры;
     - каждый специализируется лишь в двух - трех областях, после того
как деятельностью в одной из них ему стало слишком опасно заниматься -
возможны передышка, а также переход на другое направление;
     - необходимо   строго   различать  оперативную  и  информационную
работы; пусть каждый занимается лишь своим делом;
     - лучше всего маскируют подготовку к конкретной акции мероприятия
по воплощению другой;
     - рассказывать  о  своей  деятельности  другим можно только в том
случае, если это необходимо им для дела;  помнить,  что тайна хранится
максимум 5-ю людьми;
     - передавать  полученную  информацию  надо  лишь  тем,  кому  она
заведомо необходима (выказывание избыточной осведомленности в чем-либо
способно выявить источник информации,  а  это  может  привести  к  его
нейтрализации);
     - быть осмотрительным при задействовании  средств  связи,  дающих
явные возможности для перехвата информации (почтовые послания,  радио-
и телефонные переговоры и т.д.);
     - ни  в коем случае не писать открытым текстом в письмах реальных
адресов,  имен и установок,  не упоминать их в разговорах ведущихся на
улице или по телефону;
     - использовать  коды  и  псевдонимы  даже   при   внутригрупповом
общении, время от времени меняя их;
     - группа должна  иметь  2-3  отдельных  шифра,  известных  разным
людям;
     - больше рассчитывать на  память,  чем  на  запись;  в  последнем
случае надо употреблять свой личный код и шифр;
     - стараться   не   иметь   компрометирующих   бумаг,   написанных
собственным почерком или же отпечатанных на собственной оргтехнике;
     - в общении с "засвеченными" персонами воздерживаться  от  прямых
контактов,  используя,  если  понадобится,  побочных  лиц  или  другие
средства связи;
     - всегда   учитывать  и  помнить,  что  есть  возможность  утечки
информации  или  предательства  и  быть  готовым   к   соответствующим
контрдействиям.

                    4.2.3. Локальная безопасность

     Лучшей гарантией  успеха  является обычно подстраховка,  и потому
любые  действия  желательно  осуществлять  с  учетом  всех   возможных
неприятностей   со  стороны  противника  или  случайно  подвернувшихся
свидетелей.
     Отдельные приемы   обеспечения   безопасности  (уход  от  слежки,
выявление прослушивания) упоминались нами ранее,  а здесь мы  разберем
еще   несколько   встречающихся  в  практике  стандартных  ситуаций  и
некоторые меры, ориентированные на их прикрытие. Будут рассмотрены:
     1. Общие правила прямого общения.
     2. Использование телефона.
     3. Организовывание встреч.
     4. "Уход на дно".

                 (1). Общие правила прямого общения:

     - стараться не вести информативные  беседы  открытым  текстом  на
людной улице или в общественном транспорте;
     - не следует упоминать в открытом  разговоре  подлинных  фамилий,
имен,   общеизвестных  прозвищ  и  адресов,  а  также  не  употреблять
"встревоживающую" терминологию;
     - использовать   для   обозначения   отдельных  действий  кодовые
наименования;
     - самые тайные аспекты разговора (подлинные адреса, пароли, даты)
пишутся на бумаге, которая затем уничтожается;
     - необходимо  ориентироваться  в  технических возможностях систем
подслушивания и знать элементарные меры противодействия им (см. раздел
о получении информации);
     - при подмечании одним из собеседников во время разговора чего-то
настораживающего, партнер  предупреждается  особым  словом (например -
"уходим" или "атас") или же жестом (например - кивок головой или палец
к губам) и вся беседа переводится в нейтральное русло;
     - если вы знаете,  что вас подслушивают, информативные переговоры
лучше не вести или использовать их для дезинформации;
     - когда вас по всей видимости  "слушают",  а  пообщаться  все  же
надо,  то пользуются условным языком, где безобидные предложения имеют
совершенно другой смысл;  используются также фразы, которые не следует
учитывать  (о них обычно сообщается каким-либо обговоренным жестом,  к
примеру,  скрещиванием  пальцев),  а  зачастую  и  стандартные  приемы
(покашливание, вкладыши во рту) затрудняющие опознание говорящего;
     - когда необходимо  обеспечить  полную  тайну  общения  в  людном
месте,  используют  методы условной (невербальной) связи,  такие,  как
язык жестикуляции,  телодвижений  и  жестов  пальцами,  а  также  коды
опирающиеся  на  атрибутику  одежды (разные положения головного убора,
галстучного зажима,  носового платка и т.д.)  или  на  манипулирование
подручными предметами (часами, сигаретами, ключами и т.д.).

                     (2). Использование телефона

                 А) ОБЕСПЕЧЕНИЕ ЛИЧНОЙ БЕЗОПАСНОСТИ:

     - стараться  обговаривать  время  чужих  и  собственных звонков и
ограничивать частоту контактов;
     - не  злоупотреблять  беседами по собственному телефону (учитывая
что его могут прослушивать) и не давать другим без явной необходимости
свой номер (зная, что по нему несложно выйти на ваш адрес);
     - учитывать,  что слушать могут как весь телефонный разговор (при
подключении  на линии),  так и лишь то,  о чем говорите вы (заложенный
"жучок" или соседка за дверью);
     - полезно встроить в аппарат простейшую "контрольку" (фиксирующую
падение напряжения) на подключение к линии чужой аппаратуры;
     - использовать   АОН   (автоматический  определитель  номера),  и
"анти-АОН", чтобы не афишировать свой номер при вызовах других;
     - не полагаться на надежность любых радиотелефонов;
     - междугородние  и прочие фиксируемые контакты лучше осуществлять
с чужого "номера" по сотовому "двойнику" или радиоудлинителю,  а также
через  непосредственное  подключение  к   любой   паре   контактов   в
распределительном щите;
     - для  большей  тайны  переговоров  можно задействовать шифраторы
(хотя бы простенькие импровизированные инверсоры и  скремблеры),  хотя
применение их способно резко стимулировать внимание других;
     - не следует особо доверять защите посредством  "зашумления"  или
"подъема напряжения в линии";
     - если вы не  хотите  "расшифровываться"  собеседнику,  то  можно
попытаться изменить свой голос (посредством механических и электронных
штучек либо простым покашливанием,  вытягиванием  и  разведением  губ,
пережиманием носа  и  т.д.)   и   стилистический   рисунок   разговора
(использованием жаргона);
     - не  забывать,  что иной раз прослушиваются и телефоны-автоматы,
расположение которых легко вычисляется, как и всех прочих телефонов;
     - если  чужой  звонок  вам  нужен,  но  нет  желания  давать свои
координаты,  используется промежуточный - с автоответчиком  или  живым
"диспетчером",  который может либо знать, либо не знать (односторонний
вариант) ваш частный номер - телефон;
     - в   отдельных   случаях   возможно  бессловесное  использование
телефона, когда  один,  а  чаще несколько "пустых" звонков в некотором
ритме являют какой-либо код;
     - конкретным сигналом иной раз может служить просто  факт  звонка
определенного  лица  при  самом пустяковом разговоре,  а также кодовое
упоминание неких имен при "ошибке номером".

                Б) ОБЕСПЕЧЕНИЕ СЛОВЕСНОЙ БЕЗОПАСНОСТИ:

     - не проводить деловые разговоры открытым текстом;
     - не называть подлинных дат, фамилий, адресов;
     - использовать кодовые наименования отдельных действий;
     - пользоваться условным языком,  в котором безобидные фразы имеют
совершенно другой смысл;
     - звонить  только  по необходимости,  хотя возможен также вариант
частых разговоров "не по делу" с одним и  тем  же  человеком  (тактика
"растворения информации");
     - можно  использовать  метод  шифрования  при  записи  телефонных
номеров.  Способ весьма прост как  собственно  все  гениальное.  Берем
число 45 (это сумма всех чисел от 0 до 9, можно и 15 ) отнимаем первую
цифру телефонного номера который  надо  зашифровать  далее  во  второй
части получаемого числа будет шифрованная цифра, дешифровка происходит
аналогично.

Пример: a=3 (число которое будем шифровать) x=45-a=4 2
                                                    LT-
                                                     L Это то что мы
                                                       запишем
                                                       в криптограмму

     Пример. Надо  зашифровать  номер  123-4567  получается 432-1098 с
виду и  не  скажешь что это зашифровано.  Все так просто что можно без
проблем шифровать в уме.

                      В) БЕСЕДА ПРИ ПОСТОРОННИХ:

     - весь  диалог ведет партнер,  а вы лишь говорите "да" или "нет",
чтобы рядом стоящие ни капельки не поняли и не узнали;
     - о том,  что рядом посторонние,  сообщается открытым текстом или
словесным кодом;  беседу после этого должен вести партнер, которому не
подобает задавать каких-либо вопросов, требующих развернутых ответов;
     - когда имеется прямой контроль  не  очень  дружественного  лица,
партнер  предупреждается  об  этом  обговоренной фразой-кодом (лучше в
приветствии), после  чего весь разговор ведется в пустопорожнем либо в
дезинформационном стиле;
     - если  один   из   собеседников   считает,   что   телефон   его
прослушивают,  он сразу же старается предупредить об этом звонящих ему
посредством хорошо известной всем им фразы (например - "сегодня жарко"
(холодно) или "зубы болят" и т.п.) и разговор  затем  сворачивается  в
нейтральное русло.

       Г) ПОЛЬЗОВАНИЕ ОБЩИМ ТЕЛЕФОНОМ (В КВАРТИРЕ, НА РАБОТЕ):

     - как  можно менее использовать подобный телефон (в особенности -
"на прием"),  если это не связано с  разыгрываемой  ролью  (диспетчер,
агент по рекламе);
     - звонить на данный телефон должен один и тот же человек;
     - стараться не звонить излишне поздно и слишком рано;
     - при попытке посторонних идентифицировать голос звонящего  ("Кто
спрашивает?"),  ответить вежливо-нейтрально ("Сослуживец",  "Товарищ",
"Друг") и если вызываемого нет, тотчас прекратить дальнейшую беседу;
     - в сущности,  несложно сделать и отдельный телефон, используя, к
примеру,  кодовый разветвитель,  так что при этом специфический  набор
общего  номера  надежно  обеспечит  вызов только лишь вашего аппарата,
нисколько не затрагивая соседний.

                        Г. Организация встреч

     Уровень требуемых в конкретных случаях мер  безопасности  зависит
от желаемой степени конспиративности контакта,  от степени легальности
его участников и полагаемой реальности контроля его чужаками.

                       А) ВЫБОР МЕСТА ВСТРЕЧИ:

     - присматривая  подходящие  места  для  контактирования,   обычно
опираются на принципы естественности, обоснованности и случайности;
     - частые  встречи  проще  всего  осуществлять  на  месте  фановой
тусовки (вписываясь в ее рисунок), в зале спортивной секции, в рабочем
помещении и т.д.;
     - особенно  серьезные  собрания  можно  реализовать  в охотничьих
угодьях,  специально снятых дачах,  в банях,  курортных санаториях, на
всяческих спортивных базах, на пляжах заграницы;
     - парные встречи назначаются в метро и скверах,  в туалетах  и  в
автомобилях,  на  мало  оживленных  улицах и зоопарках,  в музеях и на
выставках; пересечения в этих местах не очень ожидаемы,  а потому  они
менее опасные;
     - следует воздерживаться от  конспиративных  встреч  в  известном
ресторане,  модном кафе и на вокзале, учитывая, что такие точки обычно
контролируются;
     - возможно  проведение  "случайных"  встреч  в  частных квартирах
третьих лиц  по  обоснованному  поводу  (похороны,  юбилей,  "обмывка"
какого-либо события);
     - не  следует  осуществлять  каких-то  встреч   (кроме   обыденно
привычных) в стереотипных коммунальных квартирах;
     - предельно   ограниченно   использовать   для    контактирования
собственные квартиры;
     - в   некоторых   случаях   имеет   смысл    снять    специальную
конспиративную   квартиру,   по  возможности  в  том  доме,  где  есть
дублирующий выход;
     - осматривая  место встречи,  всегда иметь в виду,  можно ли туда
неконтролируемо проникнуть,  и каким образом  оттуда  можно  незаметно
ускользнуть;  помните  старую  истину:  "Не  видя как уйти - не пробуй
входить!"

                     Б) ИНФОРМИРОВАНИЕ О ВСТРЕЧЕ:

     - места возможной встречи обычно обговаривают заранее,  и всем им
придается кодовое,   буквенное,   цифровое   или   же  "обманчивое"  -
наименование, причем несколько на каждое;
     - о намечаемом контакте другим сообщается по телефону,  пейджеру,
письмом, по электронной почте а также через связника;
     - сговариваясь о встрече по линиям "открытой"  связи,  используют
кодовое  наименование места,  шифрованную дату (к примеру,  день перед
указанным) и сдвинутое время (на постоянное либо скользящее число);
     - до   наступления   намеченного    срока    необходимо    выдать
подтверждение контакта либо открытым текстом, либо сигнальной связью;
     - в случае,  если при встрече допустимо  ожидание  (на  остановке
городского транспорта,  в очереди на автозаправке), желательно указать
конкретный промежуток времени, после которого ждать уже не надо.

                        В) ПРОВЕДЕНИЕ ВСТРЕЧИ:

     - на   многолюдные   собрания  следует  прибывать  не  скопом,  а
рассредоточившись и не оставляя в одном месте все личные автомобили;
     - стараться избегать присутствия на сборах каких-либо посторонних
и лишних лиц;
     - понимая,  что  о многолюдных тайных встречах скорее всего будут
знать и те,  кому  не  надо,  необходимо  никогда  не  брать  с  собой
каких-либо    явно    компрометирующих   вещей   (оружия,   поддельных
документов), и помнить, что их могут иной раз подсунуть;
     - очень  желателен контроль места общения специальными людьми до,
во время и после встречи,  с тем,  чтобы при необходимости  они  могли
предупредить  о  возникающей  опасности по собственным "уоки-токи" или
используя какие-либо обговоренные сигналы;
     - при любом контакте надо прикидывать, каким же образом вас могут
подглядеть или подслушать,  упрямо задавая себе краткие вопросы: "Где?
Как? Кто?";
     - особо тайные беседы надо осуществлять в локальных изолированных
точках,    проверенных    и   подстрахованных   на   все   возможности
подслушивания, подглядывания и подрыва;
     - желательно иметь хотя бы простенькие индикаторы,  сообщающие об
излучении радиомикрофонов или же  о  наличии  у  собеседника  пишущего
диктофона;
     - полезно применение даже "топорных" искровых глушителей, а также
генераторов стирания магнитной записи;
     - классические нелегальные парные встречи  всегда  рассчитываются
до минуты и проводятся как "случайные";
     - чтобы впритирку прийти на  точку  встречи,  необходимо  заранее
провести  хронометраж  движения  и  дать  некоторый  запас  времени на
всяческие неожиданности (перекрывание маршрутной трассы,  привязывание
постороннего, транспортная авария);
     - когда  пересечение  запланировано  на  улице,  то   не   мешает
прогуляться   там   где-нибудь   за   час   до   встречи,  внимательно
приглядываясь к каждому прохожему и всем паркующимся автомобилям; если
вас что-то настораживает,  то контакт необходимо отложить,  сообщив об
этом своему партнеру приемами закамуфлированной сигнальной связи;
     - при  встречах  с  незнакомыми  персонами  последних  узнают  по
описанию их внешнего вида,  конкретной позе или  жесту,  упоминанию  о
вещах  удерживаемых  в  руках,  а  лучше  всего  -  по  фотографии,  с
дальнейшим подтверждением идентичности словесным (и другим) паролем;
     - располагаться  в  стационаре  необходимо  так,  чтобы все время
контролировать явные места возникновения  угрозы  (скажем,  в  кафе  -
лицом ко входу, видя при этом то, что происходит за окном и размещаясь
недалеко от открытого служебного хода);
     - помнить  и  выполнять  все  ранее  указанные правила словесного
общения.

                           Г. "Уход на дно"

     Бывают ситуации,  выкрутиться из которых возможно  только  в  том
случае,  если  временно  (а  то  и  навсегда) исчезнуть из поля зрения
отдельных лиц,  структур или  организаций.  Этот  аспект  мы  здесь  и
рассмотрим:
     - "уход   на   дно"   подразумевает   либо   полное   прекращение
каких-нибудь напоминаний о себе, либо элементарное скрывание со сбором
сил для нанесения победного удара;
     - решив уйти,  надо прикинуть:  кто,  как,  и с какой активностью
будет искать  вас,  а  потом,  основываясь  на  таких  предположениях,
выработать способ ускользания и схему поведения в дальнейшей жизни;
     - уйти  можно  путем  простого  исчезновения,  либо   посредством
имитации смерти  (несчастный  случай,  самоубийство),  а  иной  раз  и
похищения;
     - при имитации смерти возможны варианты намеков (одежда на берегу
реки) и  свидетелей  (разыгрывание  трюка),  подмены  тела  (с  учетом
вероятности попытки  идентификации),  а  в  изящной  комбинации   даже
инсценировка    кончины   с   наличием   вашего   "трупа"   и   четкой
задокументированностью этого факта;
     - в простейшем случае обычно  ограничиваются  перебазированием  в
другое   место  жительства,  никак  не  связанное  с  любыми  прошлыми
контактами и биографией;  довольно перспективно ускользание за границу
либо туда, куда ваши противники не очень-то хотели бы соваться;
     - на некий срок перерубаются все личные  и  резко  ограничиваются
деловые контакты;
     - вживание  в  новом  месте  возможно  через  женщину (женитьба),
работу (котируемая специальность) или специально  подготовленный  трюк
(внезапно обнаружившийся родственник);
     - полезно   изменить  все  паспортные  данные  (взять,  например,
фамилию жены  или  воспользоваться  поддельными  бумагами)  и  хоть бы
несколько - свой облик (прической,  бородой,  усами,  наличием и типом
очков и т.д.);
     - в  серьезных  случаях   возможны   пластическая   (лицо)   плюс
хирургическая (походка)  операции,  а  также гипнотические воздействия
для устранения старых и обретения новых привычек;
     - не  надо  забывать,  что  современные  методики   (к   примеру,
генетическая) идентификации способны в любом случае установить истину;
вопрос лишь  в  том,  сочтут  ли  нужным  этим заниматься или привычно
ограничатся стандартными расспросами вкупе с исследованием  документов
и фотографий.

                   4.3. Обеспечение тайны посланий

     Сохранность тайны  некоторых  сведений  всегда  являет  серьезную
проблему,  решить  которую  пытаются  самыми  различными  путями,  и в
частности -  задействуя  стеганографию и криптографию.  Знание хотя бы
минимума подобных методик позволит вам  не  только  применять  их  для
себя,  но и с успехом распознать попытки других персон скрыть что-либо
важное от окружающих.

                         4.3.1. Криптография

     Искусство криптографии  имеет  дело  с  "затуманиванием" какой-то
информации.  Задачи  криптографии  просты:  сделать   понятное   (т.е.
"открытое")   сообщение   всецело  непонятным  (т.е.  "закрытым")  для
непосвященного.  Подобный трюк осуществляется при помощи кодирования и
шифрования, а то, что получается в итоге - зовется криптограммой.
     Любое шифрование  производится   с   использованием   какого-либо
алгоритма   (т.е.  последовательности  действий)  и  некоторых  данных
(обычно,  разнодлительного ряда определенных символов, к примеру, букв
и чисел),  известных под названием ключа и специфичных для конкретного
сообщения.  Расшифровать сокрытое послание играючи может лишь тот, кто
знает алгоритм и ключ для данной криптограммы.
     Противодействующая искусству криптографии  наука  носит  название
криптоанализа.   Она   пытается  помочь  раскрыть  шифр  или  код  без
предварительного знания конкретного ключа и алгоритма.  Такой  процесс
известен как дешифрование.

                           (1). Кодирование

     Кодированием называется замена слова,  группы слов, а также целых
фраз каким-либо условным словом или знаком, группой символов. Открытые
слова  здесь  называются  кодовеличинами,  а их закрытые эквиваленты -
кодообозначениями.
     Набор кодовых   символов   обычно   составляет   кодовый  алфавит
(словарь),  причем в таблицах кодирования в алфавитном  порядке  стоят
кодовеличины, а в таблицах раскодирования - кодобозначения.
     Для избежания повторов в тексте и усреднения частот встречаемости
одному    кодовому   обозначению   нередко   соответствуют   несколько
кодовеличин,  а   одной   кодовеличине   (если   она   слишком   часто
применяется) несколько (2-5) кодообозначений.
     Если при кодировании желательного слова в таблице не оказывается,
то оно кодируется побуквенно,  причем каждая буква рассматривается как
некая самостоятельная кодовеличина.
     Для затруднения  декодирования  обычно  используют так называемые
"пустышки", т.е.  кодообозначения,  которые разбрасываются  по  тексту
криптограммы, но   не   имеют   никаково   значения.   Другой    мерой
предосторожности  является  последуюшее зашифровывание (обычно шифрами
перестановки) уже закодированного сообщения.
     Важнейшие кодовые соответствия полезно хранить в памяти, вкрапляя
их  при необходимости в открытый текст,  а также иной раз использовать
простейший акрокод - чтение первых букв слов,  строк или каких-то  там
частей (скажем,  глаголов) предложений (к примеру,  фраза "надобно еще
тренироваться"  читается  как  "нет").  В  отличие  от истинного кода,
защита в акрокоде минимальна.
     Для маскировки цифр и  дат  нередко  применяется  так  называемый
примитивный код, в котором буквы ключевого слова четко привязываются к
конкретным цифрам. К примеру, если слово-ключ

     "КНИГОИЗДАТЕЛЬСТВО",
      12345 67890,...
     то дата 03.06.97. запишется как "ЕИЬЕЗСТДВ".

     При декодировании кодовых посланий используется  логика  догадок,
основанная на анализе того,  чем занимаются пославшие, и что они могут
сказать в  своем  сообщении.  При  этом  иной раз используют ловушки с
подкидыванием какой-то  информации,  которую  та  сторона  конечно  же
захочет передать.  Рассматривая кодограмму, стараются понять структуру
ее  текста,   определив   кодообозначения   для   знаков   препинания;
учитываются также повторы и общепринятые выражения.
     Короткое кодированное  сообщение  без  обладания кодовой таблицей
вскрыть очень трудно, а порой и невозможно.

                          4.3.2. Шифрование

     Под шифрованием  имеется в виду переиначивание открытого текста в
закрытый шифротекст посредством применения вполне определенных  правил
(алгоритмов).
     Известны две классических системы шифрования:  шифры перестановки
и замены, - которые при этом очень часто сочетаются.

                       (1). Шифры перестановки

     В шифрах  перестановки  буквы  (или  другие  символы)   исходного
сообщения нисколько   не   меняются,   а   лишь   переставляются    по
определенному закону, делая весь текст стандартно нечитаемым.
     Известно множество программ подобных шифрований, но мы рассмотрим
характерный шифр двойной перестановки столбцов и строк.
     Такие шифры  хороши  для  подстраховки закодированного текста или
отдельных криптограмм многоалфавитного шифрования.
     Для зашифровывания двойной перестановкой необходимо:

Шифр перестановки (1)

Шифр перестановки (2)

     - построить некую таблицу, форматы которой определяются размерами
двух ключевых слов (скажем,  "гевара" и "риск"),  которые выписываются
при этом сверху и сбоку таблицы;
     - в таблицу по определенному маршруту (к примеру,  "а") заносится
исходный   текст  (таблица  А),  а  неиспользованные  места  полностью
заполняются  любыми,  но  лучше  всего  часто  встречающимися  буквами
(здесь: "с", "в", "и");
     - переместить столбцы  в  порядке,  соответствующем  расположению
букв у верхнего ключа ("гевара") в обычном алфавите (таблица Б);
     - переместить все строки  в  соответствий  с  последовательностью
букв второго ключевого слова ("риск") в алфавите (таблица В);
     - выписать  последовательно  буквы   из   получившейся   таблицы,
стандартно  разбивая их на пятизнаковые группы,  причем если последняя
из них окажется неполной, она дописывается любыми часто встречающимися
буквами  (отсутствие  дописки  может позволить выявить размер таблицы,
тогда  как  использование  распространенных  букв  немного   затруднит
дешифрование). Наш шифротекст: "ПЕААН РСИЕС ВСЕМЕ ЕЖНМИ.)
     При расшифровывании криптограммы следует  действовать  как  бы  с
конца:
     - шифровка вписывается в  таблицу  определяемого  длинами  ключей
размера;  столбцы и строки в ней последовательно нумеруются, а избыток
букв отбрасывается (так получается таблица В);
     - строки  располагают  в  соответствии  с  порядком  номеров букв
бокового ключевого слова (так получается таблица Б);
     - столбцы  переставляются  согласно нумерации букв верхнего ключа
(так получается таблица А);
     - буквы  выписываются  в  строку,  следуя  обговоренному маршруту
заполнения-чтения.
     Для дешифрирования шифра такого типа необходимо:
     - предположить, что здесь использован обычный шифр перестановки в
его табличном варианте;
     - попробовать чтение через  фиксированное  или  скользящее  число
букв, пытаясь выявить какие-то закономерности;
     - прикинуть допускаемый размер таблицы,  ориентируясь, к примеру,
на количество букв в тексте;
     - выявить знаки характерных биграмм (ст, мс...) и сопоставить все
имеющиеся расстояния между их составляющими в закрытом шифротексте; те
расстояния, которые особо выделяются, равняются числу строк в шифровой
таблице;
     - учитывая  маловероятность  сочетания  отдельных   букв,   можно
попробовать найти реальную последовательность столбцов;
     - теперь нетрудно правильно расставить все  строки,  ориентируясь
по смыслу появляющихся фрагментов текста.
     Шифры перестановки не сложны для  опытного  дешифровщика  (а  тем
более  для  ЭВМ!),  хотя  при  кратких текстах возможно и неправильное
(анаграммное) осмысленное прочтение.

                          (2). Шифры замены

     В подобных шифрах каждая из букв в открытом тексте  подменивается
какой-то  другой  буквой  или символом,  причем порядок самих букв при
этом не меняется.
     Замена может  быть как однозначной (в шифрах простой замены,  где
каждой букве соответствует лишь один символ),  так и  многозначной  (в
шифрах   многоалфавитной   замены,   где  каждой  букве  соответствуют
несколько символов);  как однобуквенной (поочередная замена  буквы  на
букву),  так  и многобуквенной (системы с зашифровыванием одновременно
двух и более букв).
     Шифры простой замены легко дешифруются при длительности текста не
менее двух  - трех алфавитов путем анализа частот встречаемости букв и
через знание типичных сдвоенных знаков, сочетаний и окончаний.
     Шифры со сдвигом алфавита на некоторое фиксированное  число  букв
("шифр Цезаря") читаются предельно просто, используя, к примеру, метод
полосок,  на каждой из которых нанесен  стандартный  алфавит.  Полоски
здесь   прикладывают   друг   к   другу  так,  чтобы  вышло  слово  из
криптограммы,  после  чего  двигаясь  вдоль  них  находят  осмысленное
прочтение, определяя таким образом величину намеренного сдвига.
     На практике имеет смысл использовать многоалфавитное шифрование с
так называемым "текучим" алфавитом,  задействуя какую-либо книгу,  или
микрокалькулятор (МК).
     *а) При шифровании с применением книги обычно действуют следующим
образом*:
     - берется экземпляр определенной книги и раскрывается на ключевой
странице (подобный ключ может  привязываться  к  дате,  суммируемой  с
неким  числом,  указываться  где-нибудь  в  шифровке либо передаваться
другим путем);
     - идут расчеты с отметкой номера строчки и номера требуемой буквы
в этой строке (каждая буква таким образом кодируется вечно  меняющимся
четырехзначным числом, учитывая ноль у однозначных);
     - полученные числа группируются в пятерки;
     - для  некоторого  усложнения  шифра  можно начинать считать не с
первой, а совсем с другой (обговоренной, разумеется) строки;
     - для  облегчения  нахождения  строк используют бумажную полоску,
прикладываемую вертикально к левому краю листа с проставленной  в  ней
нумерацией всех строчек.
     *б) Использование при шифровании микрокалькулятора*  основано  на
получении с его помощью последовательности случайных чисел,  тогда как
процедура зашифровывания проводится по  принципу  системы  одноразовых
шифроблокнотов. Действуют здесь по стандарту так:
     - открытый текст выписывается  в  строку,  и  ниже  каждой  буквы
помещается ее двузначный номер в порядке алфавита (А-01,  Б-02, В-03 и
т.д.);
     - под  цифровым  эквивалентом  последовательно  записываются  все
знаки некоторой   случайной  числовой  последовательности,  взятой  из
шифроблокнота либо полученной каким-то другим образом;
     - числа   из   верхней   (открытой)    и    нижней    (случайной)
последовательностей  складываются  по  модулю  10  (т.е.  без переноса
единицы; скажем, 17+25=32);
     - полученный   сложением  шифротекст  стандартно  разбивается  на
пятизнаковые группы;
     - числа  обычно  не шифруются,  а отделяются от буквенного текста
каким-либо алфавитным значком (скажем, "/");
     - для   обретения   нечитаемости   уже   использовавшийся   кусок
числопоследовательности ни в коем случае не задействуется вторично.
     *При процедуре расшифровывания все операции проводятся в обратной
очередности*:
     - весь шифротекст расписывается на пары чисел;
     - под   ними   тщательно   выписываются   все   знаки    ключевой
числопоследовательности, аналогичной применявшейся при зашифровывании;
     - из знаков шифротекста попарно вычитаются (по модулю  10)  знаки
случайной ключевой последовательности;
     - полученные пары чисел переводятся в их буквенный эквивалент.
     Для получения   случайной   (точнее   сказать  "псевдослучайной")
последовательности посредством  микрокалькулятора  можно  использовать
различные приемы, вроде таких классических:
     - берут какое-либо четырехзначное число (скажем,  5997), возводят
его   микрокалькулятором   в  квадрат  (35964009),  а  из  полученного
результата (35964009) выписывают средние цифры (9640), рассматривая их
как  случайные;  теперь уже эти "случайные" возводят в квадрат и снова
выделяют из полученного результата середину и  т.д.  (построенная  так
последовательность  через  десятки или сотни знаков - в зависимости от
исходного числа - ключа - обычно повторяется,  но при коротких текстах
вполне может рассматриваться как случайная);
     - используют МК с функцией генерирования псевдослучайной числовой
последовательности (к  примеру,  "Электронику  МК-61");   в   регистры
калькулятора здесь вводят комбинацию каких-то восьмизначных чисел (это
- ключ шифра!),  после чего при нажимании нужной клавиши на индикаторе
высвечиваются    знаки    долгопериодной    псевдослучайной   числовой
последовательности.

                          4.3.3. Дешифровка

     Прочитывание зашифрованного   текста   без   представления  каким
образом он  зашифрован,  требует  железной  логики,  интуиции,  знания
лингвистической статистики. Отдельные нюансы дешифрирования конкретных
шифров  упоминались  нами  ранее,  а  теперь  мы  приведем   несколько
дополнительных соображений.
     Систему шифра    (перестановка,   замена)   пытаются   определить
методикой   частотного   анализа,   выявляя   сравнительную    частоту
присутствия  различных  букв  и сравнивая ее с известным эталоном (см.
таблицу 1).
     Значительную помощь   в   расшифровывании   дают    таблицы    по
встречаемости  двух  букв  (биграмм),  а  также знания о встречаемости
отдельных букв в началах и в концах различных слов (к  примеру,  буква
"П" часто имеется в началах слов,  но редка в их окончаниях, тогда как
"Ы", наоборот,  любит  конец  и  крайне  редко  может  быть в начале).
Полезен будет и словарь  для  предугадывания  слов  по  их  известному
началу.
     Весьма используем  прием  с  попыткой  просто  угадать какое-либо
(подпись, термин)  слово в криптограмме,  в особенности,  если лексика
послания известна.  Затем через вычитание предполагаемого  слова  (или
фразы)   из   шифротекста,   можно  попробовать  найти  ключ  к  шифру
многоалфавитной замены.
     Дешифрование систем шифроблокнотов и МК  возможно  при  повторном
применении     какого-либо     из    участков    случайной    числовой
последовательности  (грубейшая  ошибка!).  При  этом  вычтя  из  одной
шифропоследовательности  другую,  можно освободиться от ключа,  имея в
результате разность двух совершенно незакрытых текстов.  Предположив в
одном из них какое-либо вероятное слово,  последнее пытаются "сложить"
с имеющейся "разностью".  При  правильном  угадывании  в  этом  случае
становится читабельным и второй текст.
     Атака на  различные  сложные  шифры  довольно  часто  завершается
вскрытием  шифра  простой  замены,  а  этот  шифр  не  очень  сложен в
расшифровывании ввиду избыточности текста.
     Опыт, приобретаемый  при  расшифровывании  одной  системы  обычно
слабо   помогает   при   дешифрировании   другой,   и   здесь    лучше
воспользоваться  ЭВМ,  хотя  при  слишком  большой  длительности ключа
машина может выдать и случайные осмысленные,  хотя совсем не  истинные
куски якобы дешифрированного текста.

                         4.3.4. Стеганография

     В основе  этого искусства лежит попытка скрыть само существование
секретного сообщения,  а потому его приемы заслуживают самого широкого
употребления.  Здесь  могут быть использованы:  "подкладочное письмо",
когда  запись  сокрыта  какой-либо  защитной   оболочкой,   "хоббийное
кодирование",   с   использованием   кроссвордов,  музыкальных  нот  и
шахматных партий, "жаргонные шифры", в которых вроде бы невинные слова
имеют совершенно другой смысл.
     *Ориентирующими примерами  данных  методик  (оставив  в   стороне
возможности, даваемые электроникой) могут служить*:
     - запись наколом букв в конкретном месте некой книги  или  газеты
(концы слов отмечаются при этом наколом между буквами);
     - сообщение  каких-то  данных  (набор  товаров,  оптовые  цены) в
определенном порядке;
     - письмо посредством  узелков,  где  каждая  из  букв  кодируется
размером в сантиметрах (А-1 см, Б-2 см и т.д.) или в диаметрах мизинца
и  отмечается  отдельным  узелком на нитке или на обвязывающем сверток
шпагате; читают текст наматывая нитку на палец;
     - запись  на  боковой  поверхности  колоды  карт,  подобранных  в
конкретном порядке (колода после этого тасуется);
     - записи  на  оборотной  стороне  этикеток  флаконов,  банок  или
бутылок;
     - текст под наклеенной почтовой маркой;
     - запись на внутренней поверхности спичечной коробки, которая для
этого разламывается, а после склеивается по новой;
     - запись  внутри  вареного  яйца  (берут смесь квасцов,  чернил и
уксуса,  записывают ею то,  что необходимо на скорлупе обычного  яйца,
которое потом выдерживают в крепком рассоле или уксусе, чтобы стравить
следы с его поверхности;  яйцо затем варят вкрутую,  причем весь текст
оказывается сверху белка под скорлупой);
     - задействование  "испорченной"  пишущей   машинки,   в   которой
некоторые буквы ставятся выше или ниже строки (учитывают здесь порядок
и число этих букв,  а также промежутки их появления;  в коде  возможен
вариант азбуки Морзе);
     - записи от руки нот в нотной тетради (ноты имеют здесь  значение
по азбуке Морзе или иному коду);
     - записи   в   виде   кардиограммы   или  же  графика  некоторого
технологического процесса (здесь, при использовании азбуки Морзе, пики
повыше означают,  скажем,  точки, а те что ниже - тире, черточки между
зубцами сообщают о разделе  между  буквами,  разрывы  линии  фиксируют
конец слова);
     - записи   лишь   в  вертикальных  столбцах  цельно  заполненного
кроссворда (горизонтальные строки при  этом  заполняются  произвольно,
само же сообщение может быть либо прямым, либо кодированным);
     - записи  по  трафарету,  при  которых  на  лист  почтовой бумаги
накладывают трафарет с вырезанными в нем окошками, следуя по которым и
вписывают   истинное   сообщение;  все  остальное  пространство  здесь
тщательно заполняется "пустым" содержанием,  так,  впрочем чтобы слова
подлинной  информации  четко  входили  в  текст  ясного маскировочного
послания;
     - шифр "Аве Мария",  в кодовом варианте которого каждому слову, а
порой и фразе ставятся в соответствие несколько слов явной религиозной
тематики,  так что передаваемое сообщение выглядит  как  специфический
текст духовного содержания.

                        Симпатические чернила

     Употребление симпатических   (невидимых)   чернил   подразумевает
запись неразличимую в обычных обстоятельствах,  но появляющуюся  после
химической или физической проявки. Это есть вариант стеганографии.
     Процесс употребления хороших симпатических чернил (не  говоря  об
их изготовлении) включает следующие нюансы:
     - запись ведется на листе бумаги повышенного  качества  тонким  и
длинным деревянным острием,  пропитанным нужными чернилами (к примеру,
зубочисткой или  спичкой  в  обкрутке  ватой),  тоненьким  стерженьком
фломастера,  либо  тонкой кисточкой;  главное,  чтобы данное "перо" не
царапало бумагу;
     - и  до,  и после написания лист тщательно разглаживается с обеих
сторон по разным направлениям мягкой  материей,  скрывая  тайнопись  в
поверхностном слое бумаги;
     - лист с тайнописью  обрабатывается  паром,  а  после  зажимается
между  страницами  объемной книги и хорошо высушивается.  Ежели на нем
появятся следы от "химии" или они будут  видны  под  ультрафиолетовыми
лучами - запись бракуется;
     - если все в порядке - то на листе со скрытой  информацией  пишут
открытое  письмо  или  же  некую  другую  безобидную  фактуру (скажем,
стихотворение).
     Страхуясь от   любительских  попыток  выявить  тайнопись  методом
"тыка",  можно  задействовать  различные  уловки,   включая,   скажем,
нитрование бумаги (вспыхнет при избыточном нагреве) или же  выполнение
записи "светопером"  (светодиодом)  на  очень  чувствительной  к свету
бумаге (написанное исчезает на фоне от засветки при освещении  дневным
светом).
     Для проявления  тайнописи  надо  воспользоваться  соответствующим
реактивом и подобающей методикой. Сам проявитель здесь наносится через
касание  -  протирку  губкой (ватным тампоном),  через обрызгивание из
пульверизатора,   или   другим   доступно-оптимальным   способом.    В
температурных  вариациях  задействуют  проглаживание утюгом или нагрев
возле электролампочки.
     *В качестве  приемлемых  чернил  для тайнописи можно использовать
очень  многие  из  подворачивающихся  под  руку  веществ*:  лекарства,
бытовую химию и даже отдельные продукты. Короткий список симпатических
чернил  подобного  рода  с  упоминанием их проявителя представлен нами
ниже.  Сухие вещества здесь растворяются в воде или  же  в  спирте,  а
концентрация состава устанавливается на опыте.
     1. Пиво  и  белое  вино  -  пепел  сожженной бумаги (текст слегка
увлажняется дыханием).
     2. Сахарная  вода  и  фабричный  яблочный сок - пепел бумаги (при
увлажнении текста).
     3. Яблочный  сок (при "макании" в яблоко) и молоко (разбавленное)
- нагрев.
     4. Сок лука и брюквы - нагрев.
     5. Пищевая лимонная кислота - бензилоранж.
     6. Пирамидон (в спиртовом растворе) - нагрев.
     7. Вяжущие средства для дезинфекции рта и глотки - нагрев.
     8. Аспирин - соли железа.
     9. Фенолфталеин - всякая  разбавленная  щелочь  (скажем,  гашеная
известь).
     10. Квасцы - нагрев.
     11. Серная (аккумуляторная) кислота (при 10-15%) - нагрев.
     12. Воск  (хоть  как-то  заостренный  фрагмент  свечи)  - кальция
карбонат, или зубной порошок (посыпать и стряхнуть).
     13. Стиральный порошок - свет  лампы  ультрафиолета  (скажем,  от
пробника валюты).
     14. Слюна - очень разбавленные водой чернила.
     Очень удобным способен оказаться иной раз метод  так  называемого
"водяного давления",   следуя   которому   надо   смочить  водой  лист
нелинованной бумаги и  поместить  его  на  некую  стеклянную  подложку
(скажем, на зеркало).  На этот лист кладут другой сухой бумажный лист,
и затем твердым карандашом или  густым  стержнем  от  шариковой  ручки
пишут  необходимый текст.  Пока бумага влажная - текст будет виден,  а
как только она высохнет - исчезнет.  После того как лист станет сухим,
на  нем нерастворимыми в воде чернилами пишут какое-либо маскировочное
послание.  Чтобы сокрытое сообщение появилось,  надо всего лишь сунуть
лист в любую воду и тут же вытащить его обратно.

                  4.4. Искусство не оставлять следов

     Необходимо обрести привычку,  в различных ситуациях, не оставлять
после себя каких-либо материальных следов. Рекомендации:
     1. Под материальными следами как правило подразумеваются:
     - отпечатки пальцев;
     - кровь и другие выделения человека;
     - волосы;
     - окурки;
     - брошенные бумажки;
     - следы рук (перчаток);
     - следы ног и грунта;
     - следы  взлома  или   повреждений   каких-либо   предметов   или
механизмов;
     - заметные изменения в обстановке;
     - случайно оставленные (забытые) вами предметы (в т.ч. оружие);
     - следы вашего транспортного средства;
     - документы,  содержащие ваш почерк  или  отпечатанные  на  вашей
оргтехнике;
     - контрастные запахи;
     и др.
     2. Постарайтесь   не  иметь  компрометирующих  бумаг,  написанных
собственным почерком или же отпечатанных на собственной оргтехнике.
     3. Делайте все записи в электронной записной книжке (лучше  всего
закрытой на  пароль),  которую  в  случае  опасности  необходимо будет
физически уничтожить.
     4. Имейте  ввиду,  что  когда  человек  пишет,  ну,  например,  в
блокноте, то на нижних страницах остается продавленный ручкой след, на
который никто,  как правило,  не обращает внимания. Вырвав и уничтожив
листок с конфиденциальной  информацией,  человек  считает,  что  следы
уничтожены,  в  то  время  как  они  остаются.  При работе на печатной
машинке (принтере) достаточно просто восстановить информацию с помощью
копировальной   бумаги   или  красящей  ленты,  правда,  иногда  ленты
настолько забиты, что восстановить ничего не представляется возможным.
     5. Когда  вы  звоните  по  любому  кнопочному телефону,  то после
звонка  целесообразно  набрать  любую  цифру   (например   7),   чтобы
злоумышленники  не  смогли путем использования функции "повтор" узнать
номер, по которому вы звонили.
     6. Чтобы  не оставлять отпечатков пальцев,  любые важные задания,
необходимо выполнять только в перчатках.  На  предметах  (например  на
ноже или  топорике),  обмотанных  лейкопластырем,  так  же не остается
отпечатков пальцев.
     7. Чтобы  не засвечивать свою внешность,  необходимо использовать
либо маски,  либо грим (прическа,  борода,  парики,  татуировки,  цвет
кожи,  очки  с  простыми  или  дымчатыми  стеклами и разными оправами,
вставки, меняющие голос и походку).
     8. Необходимо  изготовить факсимиле со "своей" подписью,  сделать
ее компактной  (может  даже  замаскировать  в  ручке),  и   в   случае
необходимости ставить только факсимиле.


ГЛАВА 6. СПЕЦИАЛЬНЫЕ НАВЫКИ

            5. МЕТОДЫ ОБЕСПЕЧЕНИЯ РЕЗУЛЬТАТИВНОГО ОБЩЕНИЯ

            5.1. Теория и практика результативного общения

     Должное взаимодействие с интересующим вас человеком  складывается
из  индивидуальных  контактов,  пользу  от которых удается приумножить
через их рациональную организацию. Разные аспекты этих взаимоотношений
мы вкратце и рассмотрим.

               5.1.1. Целенаправленное конструирование

     Общение является   результативным   при   том  условии,  что  оно
подчинено достижению ряда целей, например таких как:
     - изучение психологии объекта;
     - диагностика объекта;
     - установление более тесных контактов;
     - обеспечение сотрудничества;
     - обсуждение конкретной проблемы;
     - получение нужной информации;
     - передача своей фактуры, или дезинформации;
     - убеждение в чем-то;
     - принуждение к чему-либо.
     В ходе полноценного взаимодействия  можно  выделить  перетекающие
друг в друга фазы, включающие:
     - предварительную подготовку;
     - начало разговора с обеспечением подходящего психоэмоционального
настроя собеседника;
     - проведение  своей  темы  и направление беседы в предусмотренном
направлении;
     - завершение диалога с закреплением достигнутого результата.
     *На этапе предварительной подготовки занимаются*:
     - прояснением  того,  что  нужно  достичь в результате разговора,
отмечая предпочтительный максимум и приемлемый минимум;
     - получением  изначальной  информации (о партнере и затрагиваемой
проблеме);
     - обдумыванием  тактики контакта (сообразно с психологией объекта
и иными действующими здесь факторами);
     - отрабатыванием    выигрышных    компонентов    общения   (выбор
подходящего момента, места, обстановки и обстоятельств свидания).
     Начало разговора       с       поддержанием      соответствующего
психоэмоционального настроя   у  собеседника  строится  на  пресечении
негативных эмоций и отбрасывании всевозможных  барьеров,  затрудняющих
необходимое  взаимопонимание.  Негативные реакции собеседника засекают
по различным внешним проявлениям (резкости фраз, зажатости поз, узости
зрачков) и снимают различными психологическими приемами (выбором особо
действующих слов, мимикой, телесным копированием).
     Проведение избранной  темы  и  подстройка  беседы  к   колебаниям
диалога  опираются  на  исходную  тактику  с постоянным наблюдением за
различными (жесты,   выражения  лица,  взгляд)  реакциями  партнера  и
коррекцией, исходя из них, своего последующего поведения.
     Завершение беседы   с   закреплением   достигнутого    результата
подразумевает,  что данный акт общения скажется необходимым образом на
мышлении и поступках собеседника,  не заставив его поменять суждение о
собеседнике на негативное.
     Некоторые аспекты персонального взаимодействия  были  изложены  в
разделе  повествующем  о  вербовке,  здесь  же  мы  приведем различные
психологические моменты, улучшающие эффективность речевого общения.

               5.1.2. Общие рекомендации по организации

     Готовясь к перспективному контакту следует учитывать, что:
     - в  холодные  и  сухие  дни  человек  лучше работает,  тогда как
слишком жаркая или влажная погода заметно притупляет интеллект;
     - встречи  "на море" ввиду особого воздействия свежего "морского"
воздуха весьма благоприятны для проведения деловых переговоров;
     - в районе 19 часов нервно-психическое состояние людей становится
довольно    неустойчивым,    что    может    проявиться   в   излишней
раздражительности и вспыльчивости;
     - там,  где  нет  толпы  и  музыка звучит не очень громко,  легче
придать беседе интимно-доверительный характер;
     - любая радость увеличивает альтруизм,  обида или разочарование -
уменьшает его;
     - нас всегда притягивают знающие и опытные люди;
     - человек любит тех, кто любит симпатичных ему людей;
     - чем  чаще мы видим партнера по общению,  тем больше вероятность
того,  что он нам понравится,  но чрезмерные контакты, однако, снижают
его привлекательность;
     - люди часто ценятся лишь в той степени, в какой они могут помочь
в реализации личных целей партнера;
     - чем больше кто-либо обладает властью,  тем меньше этот  индивид
стремится к дружеским контактам;
     - человек чаще всего придерживается принципа:  "пусть друзьям  во
всем сопутствует успех,  но в том,  что важно для меня - не более, чем
мне".
     *Вступая в  разговор и устраняя внутреннее напряжение у партнера,
помните, что*:
     - твердое уверенное рукопожатие,  сопровождаемое взглядом в глаза
нравится обычно почти всем;
     - дипломатичное поведение предполагает осторожность,  тактичность
и элементарную учтивость;
     - банальное начало ориентирует на банальность всей беседы;
     - субъекта более всего оскорбляет,  когда сообщают, что не помнят
его имени,  ведь этим ему как бы намекают,  что он не имеет совершенно
никакого значения для партнера;
     - люди   познавшие   эмоциональные   потрясения  нередко  ищут  в
собеседнике  лишь  "резонатора",  а  не  советчика  (неплохо  выражает
понимание и сочувствие, к примеру, обычное прикосновение руки);
     - начав   беседу,   попытайтесь   организовать   благожелательную
атмосферу такими вопросами, на которые человек ответит "да" с заметным
удовольствием, тем самым завоевывается доверие партнера;
     - доброжелательная  установка  (а  попросту  - готовность слушать
человека) рождает состояние свободы и непринужденности;  чем менее  мы
судим говорящего, тем более самокритичным он проявится, выказывая свои
мысли и чувства гораздо откровеннее,  чем  в  ситуациях  с  осознанным
контролем;
     - люди обычно любят говорить о собственной персоне и подчеркивать
свою значительность;
     - беседовать  с  субъектом  желательно  лишь  на  его   привычном
"языке",  не  злоупотребляя  незнакомыми словами (что раздражает) и не
высказываясь чрезмерно  упрощенно  (вас  могут  заподозрить  в  низком
уровне интеллекта);
     - на первый план в ходе общения необходимо выдвигать  суждения  и
устремления  собеседника  (вместо  "я  бы хотел..." - "Вы хотите..."),
поскольку он охотнее поддерживает разговор о собственных  проблемах  и
желаниях;
     - приятно  беседовать  с  людьми  имеющими  оживленное   лицо   и
экспрессивные   жесты,   а  также  с  теми,  кто  спонтанно  принимает
непринужденную позу (с субъектами,  которые при разговоре откидываются
назад  или  разваливаются  в  кресле  обычно  чувствуют  себя не очень
уютно);
     - чтобы    наладить    полное    взаимопонимание    и    породить
непринужденность при контакте,  желательно копировать как позу,  так и
жесты собеседника;  такое "отзеркаливание" сообщает собеседник, что вы
поддерживаете его мнения и взгляды, и предрасполагает человека к вам;
     - не   лишне   иной   раз  отображать  эмоциональные  переживания
партнера,  показывая, что отлично понимаете его психическое состояние;
это очень приятно и улучшает доверительные отношения;
     - когда  человек  эмоционально  возбужден,  он  часто  выражается
излишне экспрессивно и как бы нападает на собеседника, хотя это совсем
не так;
     - устойчивый    контакт    глазами    с    говорящим   выказывает
заинтересованность и вдохновляет собеседника на продолжение монолога;
     - простейшие нейтральные слова ("да",  "конечно", "разумеется") с
сочувственным наклоном головы,  подбадривают собеседника и вызывают  у
него желание продолжать общение;
     - ничто  так   не   нравится   безмолвствующему   партнеру,   как
предложение   высказать  свое  суждение,  которое,  конечно  же,  надо
внимательно выслушать;
     - когда   человек   видит,   что  его  слушают,  он  с  симпатией
настраивается  на   собеседника   и,   в   свою   очередь,   старается
прислушиваться к нему;
     - любому человеку нравится,  когда ему сообщают приятные вещи,  в
особенности это ценят женщины;
     - немалое значение  для  приведения  объекта  в  доброжелательное
состояние всегда имеет умно сказанный комплимент;
     - лесть не воспринимается болезненно,  когда она не выглядит  как
слишком явная ложь;
     - нельзя рассчитывать  на  дружескую  откровенность  в  ответ  на
фальшь, пусть даже замаскированную;
     - не стоит задавать излишнее количество вопросов,  поскольку  это
может помешать вам обрести необходимое доверие;
     - безудержная очевидная хвастливость,  как правило, неэффективна,
и  прибегать  к  ней  есть какой-то смысл только тогда,  когда доверие
партнера уже обретено;
     - красивый энергичный жест, подчеркивающий главенствующую мысль -
обычно не помеха,  но избегайте  прибегать  к  рукам  для  привлечения
внимания;
     - для   вызывания   враждебности   вполне   хватает   сухости   и
сдержанности в обмене информацией;
     - для  обретения   дружественности   нужна   непринужденность   и
избыточность в сообщении разных сведений.
     *Ведя разговор не забывайте, что людей обыкновенно раздражают*:
     - негативный  эгоцентризм  (речь о своих сугубо личных и интимных
делах, будь то болезни или неприятности на работе);
     - банальность  (треп об известных всем вещах,  повторение избитых
шуток и афоризмов);
     - пассивность  (поддакивание  собеседнику и нежелание высказывать
обдуманное мнение);
     - самоуглубленность  (сосредоточенность  лишь  на своих успехах и
проблемах);
     - низкая    эмоциональность    (неизменяемое    выражение   лица,
однообразный голос, стремление не смотреть партнеру в глаза);
     - угрюмость  (подчеркнутое  нежелание поддерживать беседу,  когда
нужно "клещами тащить каждое слово");
     - серьезность   (полное  отсутствие  улыбки  и  принимание  всего
всерьез);
     - льстивость   (заискивающий   тон,   искусственная  веселость  и
показное дружелюбие);
     - отсутствие  тактичности  и  скоропалительные  выводы  (излишние
перебивания  собеседника  и  субъективные   оценки   по   первому   же
впечатлению; все это  заставляет  собеседника  принять  оборонительную
позицию, препятствующую нормальному общению);
     - повышенная   отвлекаемость   (увиливание   от   рассматриваемой
проблемы по любому поводу, использование в разговоре сленга);
     - притворство (разыгрывание заинтересованности или сопереживания;
отсутствие  какого-либо  интереса  и  скука  отлично  вычисляются   по
выражению  лица,  как  бы  его  владелец ни изощрялся,  а это иной раз
воспринимается как оскорбление);
     - высокомерие   (надменность   и   пренебрежение  к  собеседнику,
"процеживание" слов сквозь зубы);
     - грубость (отчетливое и достаточно неучтивое противоречие);
     - болтливость ("владение разговором как личной вотчиной");
     - непрошенные  советы (дача советов,  когда об этом совершенно не
просят,  особенно  если   советующий   не   очень-то   разбирается   в
затрагиваемом вопросе);
     - решительность   утверждений   (безаппеляционные   замечания   с
небрежным   отметанием   чужого   мнения;   такое  отношение  вызывает
подсознательный протест и может привести к ссоре);
     - закрытые вопросы (т.е.  вопросы,  требующие однозначного - "да"
или "нет" - ответа;  они ведут  к  созданию  напряженности  в  беседе,
поскольку ограничивают у партнера пространство для маневра, и он может
почувствовать себя как на допросе).
     *Реализуя целевую установку, нелишне знать, что*:
     - первым чаще всего вынужден говорить более слабый;
     - для  поддержания  интереса  к  себе  можно интриговать партнера
своей осведомленностью;
     - тон  собственного  голоса полезно вымерять по тону собеседника:
когда последний повышает тон, говорите тише, что вынудит и собеседника
понизить силу  голоса;  при  этом  он  будет  сожалеть  о  собственной
горячности, оставив таким образом победу в этом эпизоде за вами;
     - в  конфликтных  ситуациях  накал эмоций зачастую удается снять,
дав человеку просто высказаться;
     - чтобы  с  успехом  что-либо внушить,  надо уметь заставить себя
слушать;
     - обман  целесообразен,  лишь  если  он  наверняка  не может быть
разоблачен;
     - малюсенькая ложь способна породить большое недоверие;
     - "вернейший способ быть обманутым,  - это  считать  себя  хитрее
всех других";
     - нечетко   сформулированный   вопрос    нередко    настораживает
собеседника;
     - опасно игнорировать предубеждения собеседника;
     - полезно давать партнеру шанс продемонстрировать свои познания в
любой области;
     - люди болезненно относятся к напоминаниям о тех ошибках, которые
они уже не совершают;
     - критические  замечания принимаются,  если объект осознает,  что
критикующий сочувствует ему, или критика выражается в тактичной форме;
     - одно  и  то  же  критикующее  замечание произнесенное спокойным
ровным тоном, способно вызвать: возбуждение у холерика, прилив энергии
у   сангвиника,  потерю  настроения  у  меланхолика  и  совершенно  не
воздействовать на хладнокровного флегматика;
     - не  следует  воспринимать  молчание  как внимание;  нередко это
может быть лишь погруженность человека в свои мысли.
     *Заканчивая диалог, учитывайте, что*:
     - нечеткий  и  невыразительный  конец  беседы  способен  развеять
благоприятное впечатление от всех ваших высказываний;
     - последние фрагменты разговора запоминаются прочнее всего;
     - необходимо  уметь  вовремя  остановиться,  иначе  эффективность
проведенного контакта значительно понизится.

                 5.1.3. Психофизиологические аспекты

     Чтобы добиться от  объекта  ожидаемого  реагирования,  необходимо
понимать особенности человеческого восприятия:
     - смысл фраз, составленных более чем из 13 слов (по другим данным
из  7  слов),  сознание обычно не воспринимает,  поэтому нет смысла их
применять;
     - речь  можно  понимать  лишь  при ее скорости не превышающей 2,5
слов в секунду;
     - фраза  произносимая  без  паузы  дольше  5-6  секунд  перестает
осознаваться;
     - мужчина  в  среднем слушает других внимательно 10-15 секунд,  а
после начинает думать, что бы ему добавить к предмету разговора;
     - любое  эмоциональное  возбуждение  (но только не сопереживание)
обычно затрудняет понимание других;
     - типичный  собеседник  как  "слышит",  так  и  понимает  намного
меньше, чем он хочет показать;
     - люди,  имеющие склонность к самоанализу,  неважно понимают тех,
кто не задумывается над своим внутренним миром;
     - беседуя  с  известным человеком в знакомых ситуациях,  партнеры
обычно слышат то,  что предполагают услышать,  а потому сообщение,  не
очень   характерное   для   него,  обычно  пропускают  мимо  ушей  или
воспринимают неверно;
     - неправильный язык оказывает отрицательное влияние на восприятие
сообщаемого;  несоответствие  употребляемого  выражения   стандартному
значению,  а  то и стилистическим канонам иной раз вызывает негативные
эмоции,  сводящие на нет всю  пользу  от  беседы  (излишне  выспренные
выражения - смешат,  банальные - нередко раздражают, ошибочная лексика
- настраивает на иронию);
     - у  большинства  людей  есть  некие критические слова,  особенно
воздействующие  на  психику,  так  что  услышав  их  объект   внезапно
возбуждается и теряет нить ведущегося разговора;
     - мгновенный   переход   от   дружелюбия    к    немотивированной
враждебности способен вызвать растерянность,  оцепенение, страх и даже
эмоциональный шок;
     - когда  нужно  воздействовать  на чувства человека - ему говорят
преимущественно в левое ухо, когда на логику - в правое;
     - людей,  охваченных внезапным гневом,  заметно легче рассмешить,
чем в обычном настроении,  в этом  состоит  один  из  ценных  способов
нейтрализации конфликтов;
     - активность восприятия в огромной степени зависит от способности
полученной  информации  разбередить  в  памяти  человека  таящиеся там
воспоминания;
     - то,  что  всецело  ново  для  партнера  и  никаким  образом  не
стыкуется с его познаниями,  не вызывает у него и особого интереса,  а
чем  больше  индивид  знаком  с  предметом,  тем  более его интересуют
частности и нюансы;
     - когда   субъект   вообще   не  знаком  с  каким-либо  вопросом,
последующее  восприятие   предмета   обычно   сильно   обусловливается
первичным сообщением о нем;
     - известию, полученному первым, гораздо больше доверяют, чем всем
полученным в дальнейшем;
     - люди  обычно  преувеличивают  информационную  ценность  событий
подтверждающих  их  гипотезу и недооценивают информацию противоречащую
ей;
     - человек   высказывает  80%  из  того,  что  хочет  сообщить,  а
слушающие его воспринимают лишь 70% из этого, понимают - 60%, в памяти
же у них остается от 10 до 25%;
     - чтобы  партнер   смог   воспринять   передаваемую   информацию,
необходимо   постоянно   повторять  ему  главенствующие  там  мысли  и
положения;
     - чем лучше мы осознаем предмет беседы, тем легче ее запоминаем;
     - "средний человек" удерживает в памяти не более  четверти  того,
что было сказано ему лишь пару дней назад;
     - лучше всего память работает между 8-12 часами утра  и  после  9
часов вечера, хуже всего - сразу после обеда;
     - лучше всего запоминается последняя часть информации,  несколько
хуже - первая, тогда как средняя - чаще всего забывается;
     - память человека способна сохранить до 90%  из того, что человек
делает, 50% из того, что он видит и 10% из того, что он слышит;
     - прерванные по тем или иным причинам действия запоминаются в два
раза лучше чем законченные;
     - слишком значительный объем наличной информации сбивает с  толку
и препятствует ее переработке;
     - интеллект лучше всего работает в положении человека сидя,  хуже
- стоя, совсем плохо - лежа;
     - пожилые люди лучше всего соображают утром, молодые - вечером;
     - люди, как правило, умнее и расчетливее в 8 часов утра;
     - стоящий человек имеет некое  психологическое  преимущество  над
сидящим;
     - взаимодействуя в условиях большого шума необходимо: смотреть на
говорящего,   использовать   лишь   хорошо   знакомые   слова,  слегка
растягивать слоги,  глаголы типа "запрещаю" ставить  в  начале  фразы,
типа "разрешаю" - в ее конце;
     - "мысль  изменяется  в  зависимости  от   слов,   которыми   она
передается";
     - "иначе расставляемые  слова  приобретают  другой  смысл,  иначе
расставляемые мысли произведут другое впечатление";
     - при импульсивном эмоциональном реагировании  обычно  понимается
не более чем треть от воспринимаемой информации, поскольку возникающий
при этом стресс готовит для активного  ответа  тело  (выбрасыванием  в
кровь  адреналина,  активизацией  дыхания  и  пульса,  задействованием
резервов сахара и жира), блокируя "ненужную" работу мозга;
     - женщина   рассматривает   разговор   как   способ  устанавления
контакта,  высказывания чувств или симпатий - антипатий,  а главное  -
как способ поиска решения различных проблем;
     - мужчины  больше  любят  говорить  о  собственных  успехах,  чем
слушать о чужих, женщины - наоборот;
     - мужчина озабочен личным статусом во мнении окружающих и смотрит
на общение как на возможность обмена информацией,  а не переживаниями;
он жаждет утвердить здесь свою собственную независимость;
     - женщины   ориентируются   на   внутреннее   содержание  (мысли,
намерения, чувства и отношения) беседы, усматривая всевозможные намеки
во  всяких  безобидных репликах;  они верят словам обычно больше,  чем
поступкам.

                  5.1.4. Составные элементы общения

     Любая беседа слагается из многочисленных элементов,  зависящих от
внешних  обстоятельств и сцепленных продуманной стратегией.  Различные
аспекты эффективного общения представлены  в  разделах  обрисовывающих
вербовку  и методы воздействия на человека,  здесь же мы приведем лишь
некие ориентирующие рекомендации.
     *Готовясь к беседе, примите во внимание, что*:
     - необходимо превосходно ориентироваться в той проблеме,  которую
вы  собираетесь серьезно обсуждать;  воздерживайтесь от необоснованных
суждений;
     - располагаясь  за столом друг против друга вы создаете атмосферу
конкуренции, снижая этим шансы на успех переговоров;
     - ненужное    присутствие   незаинтересованных   лиц   и   всякие
непредусмотренные  отвлечения  (звонок  по  телефону,  внезапный  шум,
случайный посетитель)    мешают    доверительному    общению,    ломая
устанавливаемый вами настрой беседы;
     - сидящий человек обычно откровеннее стоящего, но если поручается
задание, рассчитанное  на  решительность и быстроту - пусть собеседник
всегда стоит;
     - желая,  чтобы собеседник запомнил некоторый факт,  подайте  ему
эту информацию в самом начале разговора,  если же вы хотите,  чтобы он
нечто сделал - оставьте просьбу на конец беседы.
     *Общаясь с человеком, осознавайте, что*:
     - люди нередко начинают мыслить лишь  в  тот  момент,  когда  они
заговорят;
     - чем меньше  у  партнера  уверенности  в  себе,  тем  больше  он
расхаживает вокруг да около, пока решится и приступит к главному;
     - с взволнованным и возбужденным человеком  нет  смысла  говорить
по-деловому;
     - опасно поддаваться  влиянию  эмоций  собеседника,  иначе  можно
утерять весь смысл сообщения;
     - "прикидываясь будто мы попали в расставленную нам  ловушку,  мы
проявляем  истинно изысканную хитрость,  поскольку облапошить человека
легче всего тогда, когда он хочет обмануть нас";
     *Рассчитывая получить какую-либо информацию, не забывайте, что*:
     - в ответе на фактическое  утверждение  партнер  сообщает  больше
сведений, чем отвечая на обычный вопрос;
     - для женщин характерно восприятие мелких событий как крупных;
     - ошеломляя   человека,   иной   раз  удается  получить  довольно
неожиданные материалы;
     - перемежая  своей  фразой "не может быть" высказывания партнера,
вы провоцируете его на  откровенность:  "люди  только  тогда  сообщают
интересующие нас сведения, когда мы противоречим";
     - если создать  убедительное  впечатление,  что  ведаете  гораздо
больше собеседника, последний сам расскажет все, что знает;
     - выслушивая эмоциональные  слова  и  выражения,  вникайте  в  их
реальный смысл, а не оформление;
     - у всех так называемых закрытых вопросов (т.е. требующих простых
-  "да"  или  "нет"  -  ответов),  есть  свойство  нарушать ход мыслей
говорящего, а потому предпочитайте им открытые вопросы;
     - открытые  вопросы  хороши  при  положительном  либо нейтральном
отношении собеседника, когда вам требуются дополнительные сведения или
необходимо  прояснить  реальные  мотивы  и позиции объекта;  поскольку
инициатива здесь передается партнеру,  следите,  чтобы он не  захватил
контроль над ходом всей беседы.
     *Для сохранения нужной вам доброжелательности собеседника полезно
знать, что*:
     - субъекта можно привести в хорошее расположение духа,  пойдя ему
на некие уступки,  которые по существу заметно меньше,  чем кажутся на
первый взгляд;
     - при   всяком  подходящем  случае  активно  признавайте  правоту
партнера,  что может быть полезно даже тогда,  когда он  в  чем-то  не
прав;
     - чем критичнее к  себе  вы  отнесетесь  при  ошибке,  тем  более
обезоруживается противник;
     - учтивость обхождения не  приуменьшит  ясности  ни  просьбы,  ни
приказа,  но явно воспрепятствует возникновению у партнера подспудного
сопротивления;
     - весьма  нехорошо  на  атмосферу делового разговора воздействует
презрительное отметание аргументов  собеседника  без  всякого  желания
понять их настоящий смысл;
     - когда высказывается всецело неприемлемая для  вас  позиция,  не
стоит  отвергать  ее  огульно,  лучше  сказать,  что  вам она пока что
непонятна.
     *Выстраивая композицию контакта учитывают, что*:
     - в выборе тактики и техники беседы  надо  учитывать  своеобразие
мышления  собеседника  и  его  психофизические особенности (к примеру,
женщине целесообразно показать, что сделано, а не как делается);
     - в   любом   общении   надобно  предусмотреть  как  "взлеты"  (с
концентрацией внимания   собеседника),   так  как  -  и  "спады"  (для
организации и закрепления его мыслей и ассоциаций) разговора;
     - беседу следует периодически перемежать  обоснованными  паузами,
чтобы давать возможность передохнуть и закрепить достигнутое;
     - умело  расставляемые  паузы  иной  раз  могут  оказать  заметно
большее влияние, чем общий поток слов;
     - темп подачи материала и  размещение  остановок  определяются  с
учетом  психологии партнера,  при этом наиболее эффективен "квантовый"
(т.е. дозируемыми порциями) посыл фактуры;
     - не  очень  приятные  моменты  и  факты  желательно чередовать с
благоприятными,  а  начало  и  конец  беседы  должны  быть  несомненно
позитивными;
     - по мере приближения к завершению,  насыщенность  контакта  чаще
всего рекомендуется повысить;
     - желательно не допускать впечатления,  что собеседник сдался или
заметно отступил от собственных позиций.
     *Желая убедить партнера в чем-то*:
     - старайтесь   выявить   у  собеседника  все  пункты  внутреннего
колебания,  или же те,  где разыгрывается борьба мотивов,  и именно на
них сконцентрируйте свое воздействие;
     - воздействуйте лишь теми  аргументами,  какие  человек  способен
воспринять;
     - не ограничивайтесь голым приведением фактов и доводов,  а четко
раскрывайте весь их смысл;
     - сначала  попытайтесь  дать  ответ  на аргументы собеседника,  а
после уж высказывайте собственные доводы;
     - не  игнорируйте  противные  резоны,  а  загодя  предполагая  их
продумайте свои контраргументы;
     - всегда имейте про запас один хороший аргумент,  на  тот  случай
если объект в момент принятия решения вдруг станет колебаться;
     - полезно придавать  отдельным  утверждениям  форму  нейтрального
вопроса (иной  раз  риторического,  а то и на обдумывание),  тогда ваш
собеседник не ощутит стороннего давления и связанного с ним глубинного
контекста и сможет воспринять подобную подачу как собственное мнение;
     - воздерживайтесь  от  вопросов,  на  которые  собеседник   может
ответить  "нет"  (когда  субъект публично сообщил о своем мнении,  оно
становится довольно стойким ко всем последующим атакам на него);
     - склоняя  человека  на  свою сторону,  смотрите ему между глаз и
представляйте именно ту реакцию, которую вы ожидаете от собеседника;
     - не отступайте до тех пор, пока партнер неоднократно и отчетливо
не повторит решительное "нет";
     - отслеживайте    невербальные    реакции   объекта   подстраивая
собственное поведение   к   его   психическому  состоянию  (так,  если
собеседник заинтересовался предлагаемой проблемой,  он вынет  сигарету
изо  рта  или  склонит голову набок;  теряя интерес к беседе он станет
разрисовывать бумагу либо  забросит  ногу  на  подлокотник  кресла;  в
момент принятия решения партнер поглаживает подбородок, а оказавшись в
затруднении и неуверенности - почесывает ухо,  щеку или нос,  а  также
потирает глаза).
     *В манипулировании фактами используют такие способы, как*:
     - замешивание клеветы на правде;
     - подсовывание  ложного  факта  или намека к сообщению о реальных
событиях;
     - отвлечение внимания (игрою на эмоциях или побочной фактурой) от
важных данных;
     - подмена фактов эмоциями;
     - выстраивание ложных выводов из верных фактов;
     - ложные обобщения (общие выводы на частном факте);
     - пренебрежение временными и логическими связями между фактами;
     - использование многозначных слов;
     - ложные ссылки на авторитеты;
     - игра на ассоциациях ("почтение к науке");
     - игра на самолюбии ("Как вы конечно знаете").
     *Чтобы рассеять   решимость   объекта   и  помешать  ему  принять
нежелательное для вас решение,  используют нетактичные  приемы,  такие
как*:
     - опаздывание на встречу;
     - насмешки, оскорбления, обвинения;
     - демонстративное пренебрежение;
     - сообщение чего-то неприятного;
     - разыгрывание "непонимания";
     - давление "нехваткой времени";
     - ошеломление напором;
     - установление нереальных сроков;
     - затягивание переговоров.
     Когда по  позе  человека  вам  станет  совершенно  ясно,  что  он
намеревается окончить разговор, берите инициативу в свои руки и первым
предложите   завершить  контакт,  поскольку  это  позволяет  сохранить
психологическое преимущество и ваш контроль над ситуацией.

             5.2. Точность восприятия партнера по общению

                       5.2.1. Вводные положения

     Люди как  правило  высказывают  одно,  а  думают  совсем  другое,
поэтому очень важно понимать их истинное состояние.
     При передаче информации лишь 7%  от  нее  сообщается  посредством
слов   (вербально),   процентов   30   выражается   звучанием   голоса
(тональностями, интонацией) и более 60%  идет по  прочим  невербальным
(взгляд, жесты, мимика) каналам.
     Для правильного  понимания  говорящего   оценивать   произносимое
желательно  в  неразрывной  связи  слов,  речи,  пантомимики  и других
"сопроводителей"  общения,  доводя  свое   восприятие   до   некоторой
завершенности.
     *Испытываемые в душе эмоции люди обычно выражают*:
     - конвенциально  (стандартно  принятым  в  данной  среде  общения
способом);
     - спонтанно (непроизвольно).
     Когда партнер  стремится  не  выдать  то,  как  он  относится   к
сообщаемому,    все    может   ограничиться   простым   конвенциальным
невербальным  намеком,   бывающим   иной   раз   истинным,   но   чаще
дезориентирующим.
     Люди нередко взвешивают свои слова и контролируют мимику,  однако
человек способен следить одновременно не более чем за двумя - тремя из
всех рождаемых внутри реакций. Благодаря такой "утечке информации" при
наличии  у  вас  соответствующих  знаний  и  опыта имеется возможность
выявлять те чувства и стремления, которые объект предпочел бы утаить.
     Непроизвольно возникающие  у людей реакции сугубо индивидуальны и
хорошо читаются лишь при отменном знании  партнера.  Непонимание  сего
момента  способно  привести к фатальному самообману в познании другого
человека.
     Оценивая персональную   экспрессию,   в   учет  берут  не  только
врожденные различия,  но и влияние традиций, воспитания, среды и общей
жизненной культуры.
     Осознавать желательно   как   фоновое   состояние    (настроение)
индивида,  так  и  его  реакцию  на некий появляющийся стимул (зондаж,
поступок, ситуацию).
     Значительно отчетливее,     чем    у    мужчин    просматриваются
наличествующие эмоции у женщин,  которые обычно  (хотя  и  не  всегда)
легко читаемы.
     Успешность в сокрытии своих чувств  зависит  от  натуры  человека
(холерику это  труднее,  чем флегматику),  сопутствующих обстоятельств
(затрагиваемости, неожиданности) и опыта воспринимающего.
     При стимулировании личных чувств,  для большей убедительности все
экспрессивные средства обычно применяют в избытке.  Не забывайте  этот
факт  оценивая  искренность  других  людей  и  пробуя  изображать свои
переживания.
     Эмоциями человека повелевает правое из полушарий мозга, а логикой
и речью - левое.  Вдобавок каждое из этих полушарий координирует  свою
всегда  разноименную  сторону  тела.  Поэтому:  все  то,  что  человек
старается продемонстрировать другим,  отображается на правой  половине
его тела, а то, что он в реальности переживает - на левой.
     Переживания, возникающие    в    душе    какого-либо    человека,
высвечиваются в его облике и движениях вполне определенным образом,  и
то как это происходит мы здесь подробно рассмотрим.

                          5.2.2. Мимика лица

     Под действием    испытываемых    индивидом    чувств    рождаются
скоординированные   сокращения   и   расслабления   различных  лицевых
структур,  которые определяют  выражение  лица,  прекрасно  отражающее
переживаемые   эмоции.  Поскольку  состоянием  лицевых  мышц  несложно
научиться  управлять,  отображение  эмоций  на  лице  нередко  пробуют
маскировать, а то и имитировать.
     Об искренности человеческой эмоции  обычно  говорит  симметрия  в
отображении чувства на лице,  тогда как чем сильнее фальшь,  тем более
разнятся мимикой его правая и левая половины.
     Даже легко  распознаваемая  мимика  иной раз очень кратковременна
(доли секунды)  и  зачастую  остается   незамеченной;   чтобы   суметь
перехватить  ее  нужна порядочная практика или специальная тренировка.
При этом положительные эмоции (радость,  удовольствие) узнаются легче,
чем отрицательные (печаль, стыд, отвращение).
     Особой эмоциональной выразительностью отличаются  губы  человека,
читать  которые  совсем несложно (усиленная мимика рта или закусывание
губ,  к примеру,  свидетельствуют о беспокойстве,  ну а скривленный  в
одну сторону рот - о скепсисе или насмешке).
     Улыбка на  лице,   как   правило,   выказывает   дружелюбие   или
потребность в одобрении.  Улыбка для мужчины - это хорошая возможность
показать,  что он во всякой ситуации  владеет  собой.  Улыбка  женщины
значительно правдивее и чаще соответствует ее фактическому настроению.
Так как улыбки сплошь и рядом отображают разные мотивы,  желательно не
слишком полагаться на их стандартное истолкование:
     - чрезмерная улыбчивость - потребность в одобрении;
     - кривая улыбка - знак контролируемой нервозности;
     - улыбка при приподнятых бровях - готовность подчиниться;
     - улыбка при опущенных бровях - выказывание превосходства;
     - улыбка без подъема нижних век - неискренность;
     - улыбка с  постоянным  расширением  глаз  без  их  закрывания  -
угроза.
     Типичные выражения  лица,  сообщающие  об  испытываемых  эмоциях,
таковы:
     - *радость*:  грубы искривлены и их уголки оттянуты назад, вокруг
глаз образовались мелкие морщинки;
     - *интерес*: брови немного приподняты или опущены, тогда как веки
слегка расширены или сужены;
     - *счастье*:  внешние уголки губ  приподняты  и  обычно  отведены
назад, глаза спокойные;
     - *удивление*:  поднятые брови образуют морщины на лбу, глаза при
этом расширены, а приоткрытый рот имеет округленную форму;
     - *отвращение*:  брови опущены, нос сморщен, нижняя губа выпячена
или приподнята и сомкнута с верхней губой, глаза как бы косят; человек
словно подавился или сплевывает;
     - *презрение*, бровь приподнята, лицо вытянуто, голова возвышена,
словно человек смотрит на кого-то сверху вниз;  он как бы отстраняется
от собеседника;
     - *страх*:  брови немного подняты,  но  имеют  прямую  форму,  их
внутренние  углы сдвинуты и через лоб проходят горизонтальные морщины,
глаза расширены,  причем  нижнее  веко  напряжено,  а  верхнее  слегка
приподнято,  рот  может  быть  открыт,  а  уголки  его оттянуты назад,
натягивая и распрямляя губы над зубами (последнее как раз и говорит об
интенсивности эмоции);  когда  в  наличии  лишь  упомянутое  положение
бровей, то это - контролируемый страх;
     - *гнев*:   мышцы   лба   сдвинуты  вовнутрь  и  вниз,  организуя
угрожающее или нахмуренное выражение глаз,  ноздри расширены и  крылья
носа приподняты, губы либо плотно сжаты, либо оттянуты назад, принимая
прямоугольную форму и обнажая стиснутые зубы, лицо часто краснеет;
     - *стыд*:  голова опущена,  лицо отвернуто, взгляд отведен, глаза
устремлены вниз или "бегают" из стороны в сторону,  веки  прикрыты,  а
иногда  и  сомкнуты;  лицо  довольно  покрасневшее,  пульс  учащенный,
дыхание с перебоями;
     - *скорбь*:  брови сведены, глаза тусклы, а внешние углы губ иной
раз несколько опущены.
     Знать выражения  лица при различных эмоциях полезно не только для
того,  чтобы понимать других, но и для тщательнейшей отработки (обычно
перед зеркалом) своих рабочих имитаций.

                        5.2.3. Взгляд и глаза

     Откровенно говорят  о внутренних переживаниях человека его глаза,
недаром опытные "игроки" пытаются скрывать их  выражение  за  стеклами
темных очков.
     *Людей обычно выдают*:
     - какие-либо  изменения  в обычном выражении глаз - возникновение
некой эмоции, сигнал реагирования на стимул;
     - непроизвольные  движения  глаз  (заметно  "бегающие  глаза")  -
тревога, стыд, обман, страх, неврастения;
     - блестящий взгляд - горячка, возбуждение;
     - остекленелый взгляд - чрезвычайная слабость;
     - увеличение зрачков - ощущение интереса и получение удовольствия
от информации,  общения,  фотографии,  партнера, пищи, музыки и прочих
внешних  факторов,  принятие чего-либо,  но также и сильное страдание;
употребление некоторых лекарств и наркотиков (марихуаны, кокаина);
     - сужение зрачков - накатывание раздражения,  злобы,  ненависти и
сходных   отрицательных   эмоций,   непринятие   чего-либо;   действие
определенных наркотиков (морфия, героина);
     - сумбурные движения зрачков - знак опьянения (чем больше таковых
движений, тем человек пьянее);
     - усиленное моргание - возбуждение, обман.
     Люди всегда   предпочитают   смотреть   на   тех,  кем  они  явно
восхищаются,  или на тех,  с  кем  у  них  близкие  взаимоотношения  с
близкого  расстояния;  женщины  при  этом проявляют больший визуальный
интерес, чем мужчины.
     В ходе общения чаще всего смотрят партнеру в глаза когда слушают,
а не когда говорят,  хотя осуществляя  внушение,  иной  раз  применяют
прямой взгляд в глаза в момент произнесения диалога.
     Субъект, который смотрит вам в глаза заметно меньше  одной  трети
всего периода общения либо не честен, либо пытается скрыть что-то; тот
же,  кто нескрываемо упорно вглядывается  в  глаза  испытывает  к  вам
повышенный   интерес   (зрачки   расширены),   выказывает  откровенную
враждебность (зрачки сужены) или стремится доминировать.
     Модификации контактов глаз имеют следующую расшифровку:
     - "отсутствующий взгляд" - сосредоточенное размышление;
     - переведение  взгляда  на  окружающие  предметы  и  в  потолок -
падение интереса к беседе, излишне длинный монолог партнера;
     - настойчивый  и  пристальный  взгляд  в  глаза (зрачки сужены) -
признак враждебности и явного желания доминировать;
     - настойчивый  и  пристальный взгляд в глаза (зрачки расширены) -
знак сексуальной заинтересованности;
     - отвод  и  опускание  взгляда  - стыд,  обман;  - взгляд сбоку -
недоверие;
     - взгляд   то  отводится,  то  возвращается  назад  -  отсутствие
согласия, недоверие.

                       5.2.4. Поза и ее детали

     Значительную информацию  о  внутреннем  настрое   человека   дает
статическое  положение  его  тела.  При  этом  часто  повторяемая поза
сообщает об устойчивых особенностях личности.
     Поскольку в  перепадах чувств люди обычно лучше контролируют свое
лицо, чем тело, нередко вовсе не мимика, а поза способна рассказать об
истинных переживаниях индивида.
     *Возможные привязки  положений  тела  к  психическому   состоянию
человека таковы*:
     - руки заложены  за  спину,  голова  высоко  поднята,  подбородок
выставлен - чувство уверенности в себе и превосходства над другими;
     - корпус подан вперед, руки (подбоченясь) на бедрах - уверенность
в  своих  силах  и  готовность  к  активным действиям,  агрессивность,
взвинченность при разговоре,  стремление отстаивать  свою  позицию  до
конца;
     - стояние,  опираясь руками о стол или стул - ощущение  неполноты
контакта с партнером;
     - руки с расставленными локтями заведены за  голову  -  осознание
превосходства над другими;
     - закладывание  больших  пальцев  рук  за  пояс  или  в   прорези
карманов - знак агрессивности и демонстрируемой уверенности в себе;
     - высовывание  больших   пальцев   рук   из   карманов   -   знак
превосходства;
     - скрещенные конечности - скептическая защитная установка;
     - нескрещенные  конечности  и  расстегнутый  пиджак  -  установка
доверия;
     - наклон головы в сторону - пробуждение интереса;
     - наклон головы вниз - отрицательное отношение;
     - легкий отклон головы назад - знак агрессивности;
     - сидение на кончике стула - готовность вскочить в  любой  момент
чтобы:  либо уйти, либо действовать в создавшейся ситуации, либо унять
скопившееся возбуждение,  либо привлечь к себе внимание и подключиться
к разговору;
     - закидывание ноги на ногу со скрещиванием рук на  груди  -  знак
"отключения" от разговора;
     - забрасывание  ноги  на  подлокотник  кресла  (сидя  на  нем)  -
пренебрежение к окружающим, потеря интереса к разговору;
     - скрещенные лодыжки у сидящего  -  сдерживание  неодобрительного
отношения, страх или взволнованность, попытка самоконтроля, негативное
защитное состояние;
     - положение  (сидя или стоя) с ногами ориентированными на выход -
явное желание прекратить разговор и уйти;
     - частая перемена поз, ерзанье на стуле, суетливость - внутреннее
беспокойство, напряженность;
     - вставание  -  сигнал о том,  что некое решение принято,  беседа
надоела, что-то удивило или шокировало;
     - сцепленность  пальцев  рук  -  разочарование  и  желание скрыть
отрицательное отношение (чем  выше  расположены  при  этом  руки,  тем
сильнее негатив);
     - кисти  рук  соединены   кончиками   пальцев,   но   ладони   не
соприкасаются  -  знак  превосходства  и  уверенности в себе и в своих
словах;
     - руки  опираются локтями о стол,  а их кисти расположены - перед
ртом  -  скрывание  своих  истинных  намерений,  игра  с  партнером  в
кошки-мышки;
     - поддерживание головы ладонью - скука;
     - пальцы,  сжатые в кулак расположены под щекой, но не служат для
опоры головы - признак заинтересованности;
     - подпирание большим пальцем подбородка - знак некоей критической
оценки;
     - обхватывание  своего  бокала  двумя  руками  -  замаскированная
нервозность;
     - выпускание  дыма  от  сигареты  вверх  - положительный настрой,
уверенность в себе;
     - выпускание  дыма  от  сигареты  вниз  - негативный настрой,  со
скрытыми или подозрительными мыслями.

                     5.2.5. Жесты и телодвижения

     "Жест есть не движение тела,  а движение  души".  Он  сообщает  о
желании  человека  и  о  том,  что  тот  в  этот момент испытывает,  а
привычный для кого-то жест - свидетельствует о черте его характера.
     Внешне одинаковые   жесты   у   различных  людей  могут  означать
совершенно непохожие вещи, но существуют и тождественные моменты:
     - активная  жестикуляция - частый компонент положительных эмоций,
понимаемый другими как выказывание дружелюбия и заинтересованности;
     - чрезмерная    жестикуляция    -    признак   беспокойства   или
неуверенности.
     При определении  мыслей  и  эмоций индивида следует отмечать лишь
непроизвольную жестикуляцию:
     - демонстрация открытых ладоней - показатель откровенности;
     - сжатие кулаков -  внутреннее  возбуждение,  агрессивность  (чем
сильнее сжимаются пальцы, тем сильнее сама эмоция);
     - прикрывание рта рукой (или бокалом в  руке)  в  момент  речи  -
удивление,   неуверенность   в   произносимом,   ложь,   доверительное
сообщение, профессиональная подстраховка от чтения по губам;
     - прикосновения к носу или легкие почесывания его - неуверенность
в сообщаемом  (как  собой,  так  и  партнером),  ложь,  поиск  в  ходе
дискуссии нового контраргумента;
     - потирание  пальцем  века  -  ложь,  но  иной  раз  -   ощущение
подозрительности и лжи со стороны партнера;
     - потирание и почесывание различных фрагментов головы (лба,  щек,
затылка, уха) - озабоченность, смущение, неуверенность;
     - поглаживание подбородка - момент принятия решения;
     - суетливость    рук   (теребление   чего-либо,   скручивание   и
раскручивание авторучки,  троганье  частей  одежды) - настороженность,
нервозность, смущение;
     - пощипывание ладони - готовность к агрессии;
     - покусывание ногтей - внутреннее беспокойство;
     - всевозможные  движения  руки  поперек  тела  (поправить   часы,
прикоснуться к запонке,  поиграть пуговицей на манжете) -  маскируемая
нервозность;
     - собирание "ворсинок" с одежды - жест неодобрения;
     - оттягивание  от  шеи  явно  мешающего  воротничка   -   человек
подозревает,  что  другие  распознали его обман,  нехватка воздуха при
гневе;
     - протирание  стекол очков либо помещение дужки их оправы в рот -
пауза для обдумывания, просьба подождать;
     - снятие очков и бросание их на стол - чрезмерно острый разговор,
трудная и неприятная тема;
     - гашение   или  откладывание  сигареты  -  период  максимального
напряжения;
     - слишком частое сбивание пепла с сигареты - тягостное внутреннее
состояние, нервозность;
     - наклон головы набок - пробуждение интереса;
     - быстрый  наклон  или  поворот  головы  в  сторону   -   желание
высказаться;
     - постоянное  отбрасывание  якобы  "мешающих"  волос  со  лба   -
беспокойство;
     - явное стремление  опереться  на  что-либо  или  прислониться  к
чему-либо  -  ощущение  сложности и неприятности момента,  неразумение
того, как выкрутиться из создавшегося положения (всякая опора повышает
уверенность в себе).

                       5.2.6. Интонации голоса

     Голос довольно  точно  сообщает  окружающим  о  текущем состоянии
человека (о его переживаниях,  отношении  к  фактам,  самочувствии,  а
нередко - и о темпераменте, о чертах характера).
     Уловить эмоции  объекта  (гнев  и  печаль  -  легче,  ревность  и
нервозность - сложнее) позволяет ТОН его голоса.
     В состоянии тревоги или нервного напряжения у партнера  несколько
меняется  и  голосовой  ТЕМБР.  Этот факт нашел достойное применение в
бесконтактных  (т.е.  всецело  незаметных  для  собеседника)  образцах
"детектора лжи".
     Расшифровывая сообщение, обращайте внимание как на СИЛУ, так и на
ВЫСОТУ голоса:
     - явно высокий - энтузиазм, радость, недоверие;
     - высокий,  в широком диапазоне силы, тональности и высоты - гнев
и страх;
     - чрезмерно высокий, пронзительный - беспокойство;
     - мягкий  и  приглушенный,  с понижением интонации к концу каждой
фразы - горе, печаль, усталость;
     - форсирование звука - напряжение, обман.
     *Значительно информативны невербальные звуки*:
     - свист (явно не художественный) - неуверенность или опасение;
     - несоответствующий моменту хохот - напряжение;
     - неожиданные спазмы голоса - напряжение;
     - постоянное  покашливание  -  лживость,  неуверенность  в  себе,
обеспокоенность.

                      5.2.7. Особенности лексики

     Более всего о внутреннем  психоэмоциональном  состоянии  человека
может  сообщить  анализ  его  связной  речи:  как  в  ней  расставлены
логические ударения, как быстро произносятся слова, как конструируются
фразы,  какие  имеются  отклонения  от нормы (неуверенный или неверный
подбор слов,  обрывание фраз на полуслове,  изменение слов,  появление
слов-паразитов, исчезновение пауз). При этом:
     - быстрая речь - очевидная  взволнованность  или  обеспокоенность
чем-то,  страстное  желание убедить или уговорить кого-то,  разговор о
личных трудностях;
     - медленная речь - высокомерие,  усталость, угнетенное состояние,
горе;
     - прерывистая речь - неуверенность;
     - появление особой "гладкости" речи - возбуждение;
     - лаконичность и решительность речи - явная уверенность;
     - заикание - напряженность или обман;
     - нерешительность в подборе  слов  -  неуверенность  в  себе  или
намерение внезапно удивить чем-то;
     - появление речевых недостатков (повторение или  искажение  слов,
обрывание фраз  на  полуслове)  - несомненное волнение,  но иной раз и
желание обмануть;
     - опускание речевых пауз - напряжение;
     - слишком удлиненные паузы - незаинтересованность или несогласие;
     - появление в речи пауз, заполняемых словами-паразитами ("ну...",
"так сказать"...,  "э"...) - нерешительность и затруднение в выражении
мысли, поиск выхода из положения;
     - вклинивание  в  произносимое  слово  уменьшительно-ласкательных
суффиксов ("ясненько") - эмоциональное или физическое напряжение;
     - возрастание числа  тривиальных  наборов  слов,  проговариваемых
быстрее чем обычно - эмоциональное возбуждение, напряжение;
     - умолкание или скупость в словах - обида;
     - постоянное прерывание других - напряжение;
     - переход внутренней речи во внешнюю ("мысли вслух") - чрезмерное
волнение.

                    5.2.8. Непроизвольные реакции

     Эти реакции  обычно  плохо  поддаются  контролю  (хотя различными
приемами  пытаются  их  маскировать)  и  потому  весьма  информативны.
Отдельные   из   них   выявляют  при  аппаратной  диагностике  обмана,
осуществляемой  приборами,   известными   под   обобщающим   названием
"детектор лжи" (а также "полиграф").
     *Стандартное прочтение этих реакций таково*:
     - покраснение лица (иной раз пятнами) - стыд, гнев;
     - побеление лица - страх, признак виновности;
     - расширение зрачков - интерес,  удовольствие,  согласие, сильная
боль;
     - сужение зрачков - неудовольствие, отвергание;
     - усиленные  биения  пульса  на  венах  рук  или   артериях   шеи
(поддергивание галстука   на   шее  из-за  активного  сердцебиения)  -
тревога, страх, стыд, обман;
     - снижение частоты пульса - повышенное внимание;
     - быстрое или поверхностное дыхание - внутреннее напряжение;
     - короткое дыхание через нос - злость;
     - нарушенность   дыхания,   спазматические   движения   горла   и
рефлекторные сглатывания слюны - тревога, стыд, обман;
     - пересыхание рта (сглатывания,  облизывание губ, жажда) - страх,
обман;
     - внезапное обнажение зубов - признак ярости, агрессивность;
     - испарина, пот - гнев, смущение, нервозность, обман;
     - дрожь  (в  пальцах  рук  и  ног,  мышцах  лица)  -   внутреннее
напряжение, страх, обман;
     - частое моргание - возбуждение, обман;
     - урчание в животе - страх (не всегда, разумеется);
     - скрип  зубами  -  сильнейшая  нервозность,  стресс,  отсутствие
возможности осуществить задуманное.
     Подобные реакции обычно  проще  обнаружить  у  мужчин,  нежели  у
женщин, которые к тому же лучше охмуряют и детектор лжи.

                      5.2.9. Фоновое настроение

     Представленная здесь  привязка отслеживаемых внешних проявлений к
тому,  что индивид фактически переживает, неполна и не совсем надежна,
поскольку каждый человек хоть чуточку, да уникален.
     - *Осознание своей силы* (уверенность в себе).  Стабильная прямая
поза  дополненная  выставленным  подбородком,  руки  при  этом  могут:
сцепляться  за  спиной,  располагаться  на   бедрах   ("подбоченясь"),
засовываться в карманы при оставлении больших пальцев снаружи, активно
демонстрировать тылы кистей,  в то время как большие пальцы помещаются
за пояс. "Оседлывание" стула, или небрежное забрасывание одной ноги на
подлокотник кресла.  Руки   порой   закладываются   за   голову   либо
соединяются концами пальцев при разведении ладоней. Глаза подчас почти
прикрыты веками,  так что смотреть приходится при  запрокинутой  назад
голове. Улыбка  с приспущенными бровями.  Решительность и лаконичность
речи. Скупость  в  передаче  деловой  информации   и   расточительство
фактурой при  устанавливании  контакта.  Повышенная заинтересованность
проблемами, целями и обязанностями других. Спокойствие.
     - *Осознание своей слабости*  (отсутствие  уверенности  в  себе).
Чрезмерная жестикуляция, а также убирание рук за спину с захватыванием
одной рукой запястья другой;  стремление  опереться  на  что-либо  или
прислониться к чему-либо.  Улыбка в сочетании с приподнятыми  бровями.
Сомнения в подборе слов и прерываемая речь. Поспешность и готовность в
выдаче информации,  а  также  склонность  обстоятельно  и  досконально
аргументировать свои поползновения. Суетливость.
     - *Воля  к  сопротивлению*.  Средняя  громкость  голоса,  твердый
холодный тон,  четкая артикуляция,  медленный темп и ритмичное течение
речи, точная дикция.
     - *Внутреннее  напряжение*.  Зажатость  в  позах   и   движениях,
стремление опереться или прислониться к чему-либо,  скрещенные лодыжки
у сидящего.  Предельно сцепленные между  собой  руки,  излишне  частое
сбивание пепла  с   горящей   сигареты.   Изменение   тембра   голоса,
форсирование звука,  внезапные спазмы гортани, скрип зубами, заикание,
несоответствующий моменту  хохот,   постоянное   перебивание   других.
Увеличение  числа шаблонных фраз,  высказываемых быстрее,  чем обычно,
пренебрежение  речевыми  паузами,  использование   в   речи   слов   с
ласкательными и уменьшительными суффиксами.
     - *Усталость  или  угнетенность*.  Тусклый и остекленелый взгляд,
замедленная речь,  мягкий и приглушенный голос, с падением интонации к
концу отдельной фразы.
     - *Враждебность*.  Отодвигание от партнера,  сжимание кулаков при
скрещенных руках,  отклон всей головы назад и  обрывание  чужой  речи.
Пристальный  или  настойчивый  взгляд  в  глаза  с  резко уменьшенными
зрачками. В возможном варианте смотрят искоса  при  опущенных  бровях,
лоб нахмурен, уголки губ опущены.
     - *Нервозность  и  неуверенность*.  Суетливость,  частая перемена
позы,  чрезмерная жестикуляция,  движения руки поперек тела (взять или
поправить что-то),  покусывание ногтей,  отбрасывание "мешающих" волос
со лба, усиленная мимика рта, закусывание губ. Высокий и пронзительный
голос, быстрая речь, "высказывание мыслей вслух". Испарина, пот.
     - *Хорошее  настроение*  (положительные эмоции).  Улыбка на лице,
активная жестикуляция, расширенные зрачки, расстегнутый пиджак, бодрое
насвистывание какой-либо  мелодии.  Пускание  дыма  от сигареты вверх,
общительность.
     - *Плохое   настроение*   (отрицательные   эмоции).   Походка   с
волочением  ног,  заметно  суженные  зрачки,  взгляд  устремленный   к
земле. Пускание  дыма  от  сигареты  вниз,  замедленная речь,  угрюмое
молчание, раздраженный голос.  Придирки к совершенно безобидным словам
и провоцирование на ссору, враждебность неконтактность.

                  5.2.10. Микроколебания настроения

     Если до  этого  были  рассмотрены типические проявления более или
менее устойчивого фонового психоэмоционального  настроя  человека,  то
теперь   мы   уделим   внимание  автоматическим  реакциям  объекта  на
неожиданно возникший раздражитель (слово,  поступок,  ситуацию). Как и
всегда,  на  учет берут либо набор из приводимых ниже признаков,  либо
единственный, но характерный для конкретного субъекта отклик:
     - *удовольствие,  принятие*  -  значительное  расширение зрачков,
активно расплывающаяся по лицу улыбка и мелодичный голос;
     - *неудовольствие,  отвержение*  - сужение зрачков,  резкие удары
ногой по земле или воздуху;
     - *заинтересованность*  - склонение головы набок,  взгляд искоса,
сопровождаемый при  этом  улыбкой  или  слегка  приподнятыми  бровями,
вытаскивание сигареты изо рта;
     - *скука* -  смещение  взгляда  на  соседствующие  предметы  и  в
потолок,  сугубо механическое рисование чего-то на бумаге,  сидящая со
скрещенными ногами женщина вдруг начинает вяло покачивать ногой;
     - *смущение,  стыд*  -  закрытие,  а  также опускание и отведение
глаз,  покраснение (иной раз пятнами)  лица,  усиленный  пульс  крови,
отслеживаемый  в  венах  рук  или  артериях шеи,  затруднения дыхания,
испарина, пот;
     - *недоверие*  -  складывание  рук на груди,  почесывание пальцем
спинки носа, отвод и возвращение взгляда назад;
     - *неодобрение  и  несогласие* - покачивание головой из стороны в
сторону,  сбивание "ворсинок" с  одежды,  скрещивание  рук  на  груди,
растягивание речевых пауз;
     - *ложь* - отводы взгляда в сторону  и  книзу,  почесывание  века
пальцем и растирание ладонью затылка,  прикрывание рта рукой в моменты
речи,  "бегающие глаза", частое моргание, пересыхание рта (сглатывание
слюны, облизывание губ,  жажда), судорожные движения горла, проблемы с
дыханием,  усиленные пульсации  крови,  отмеченные  в  венах  рук  или
артериях   шеи,   испарина   и  пот,  дрожь  в  мышцах  тела  (пальцах
конечностей, фрагментах  лица),  возникновение   в   диалоге   речевых
недостатков  вроде  повтора  слов  или обрыва фраз на полуслове (перед
обманом),  форсирование   громкости   речи,   а   также   заикание   и
покашливание;
     - *страх* - заметно выраженное побледнение лица,  пересыхание рта
(сглатывание слюны, облизывание губ, жажда), проявленное биение пульса
в венах рук или артериях шеи,  дрожь в  пальцах  рук  и  мышцах  лица,
"урчание" в животе, высокий голос, "бегающие глаза";
     - *виновность* - некие изменения в цвете лица (побледнение);
     - *злость   (гнев)*   -   сжатие   кулаков,  пощипывание  ладони,
"свирепое" раздавливание сигареты в  пепельнице,  пинание  или  грубое
отбрасывание чего-либо, испарина и пот, значительное покраснение (иной
раз пятнами) лица, короткое и шумное дыхание через нос;
     - *вероятность  нападения*  -  резкое  побеление лица,  внезапное
сужение зрачков, оскаливание зубов.
     Для точного  улавливания  "обнажающих"  объект  реакций  *следует
приобрести привычку непроизвольно отмечать все  возникающие  изменения
в*:
     - выражении глаз;
     - величине зрачков (сужение или расширение);
     - цвете лица (побеление или покраснение);
     - биении пульса (на шее, на висках и на запястьях рук);
     - дыхании (по колебаниям грудной клетки,  а  также  по  ямочке  у
основания шеи);
     - сухости рта (по сглатыванию слюны или облизыванию губ);
     - потливости кожи (на ладонях рук и лице);
     - треморе  мышц  (дрожь  в  руках,  в  пальцах  конечностей  и  в
некоторых частях лица).

          5.3. Нейролингвистическое проникновение в психику

     Нейролингвистическое программирование   (НЛП)   считается   очень
эффективным способом почти  неуловимого  проникновения  в  подсознание
человека  и  организации  на этой основе эффективного взаимодействия с
ним.

                       5.3.1. Вводные положения

     Все люди  обладают  сознанием   (внутренним   осознанным   миром)
стыкующимся   с   подсознанием   (внутренним   неосознанным  миром)  и
функционируют в определенной среде (внешнем окружающем мире).
     Субъектом управляют  образы,  обычно  возникающие из его прошлого
опыта, а также созданные воображением и хранимые в подсознании.
     И внешний  мир,  и  подсознание  поддерживают  связь  с сознанием
посредством  трех  основополагающих   систем   образов,   ощущений   и
представлений:
     - аудиальной (слух);
     - визуальной (зрение);
     - кинестетической (мышечные ощущения, вкус и обоняние).
     Основываясь на  системах  представлений (которые здесь называются
"модальностями") всех индивидов можно подразделить на три группы:
     - визуалистов (мыслящих преимущественно образами);
     - аудиалистов (мыслящих преимущественно словами);
     - кинестетиков (мыслящих преимущественно ощущениями).
     Люди неточно понимают друг друга, если обмениваются информацией в
терминах разных модальностей; использование же одной общей модальности
способно   обеспечить   доверительные   отношения   автоматически   на
подсознательном уровне.
     *Распознать главенствующую модальность  человека  обычно  удается
по*:
     - своеобразию употребляемых им  слов:  глаголов,  прилагательных,
наречий (которые здесь называются "предикатами");
     - движениям его глаз;
     - некоторым особенностям личности.
     *Типичные варианты возможных предикатов таковы*:
     - Визуальные:  видеть,  сфокусировать, мелькать... яркий, темный,
туманный... расплывчато, отчетливо, ясно...
     - Аудиальные:  слышать,  звучать, кричать, оглушать, настраивать,
согласовывать... громкий, тихий... звонко...
     - Кинестетические:      чувствовать,      орудовать,     хватать,
притрагиваться... теплый, гладкий, твердый, тяжелый, вкусный, пресный,
острый, горький, свежий, ароматный... пахнуть, пробовать...
     - Нейтральные:  думать,  знать,  понимать, воспринимать, помнить,
верить... уважительный, изменчивый...
     *Перерабатывая информацию,   субъект   обычно   двигает   глазами
следующим образом*:
     - Визуалист - налево-вверх или направо-вверх, а также прямо-вверх
или по центру (на месте);
     - Аудиалист - налево-вбок или направо-вбок, а также влево-вниз;
     - Кинестетик - направо-вниз и прямо-вниз.
     *По некоторым    характерным     признакам     людей     пытаются
диагностировать так*:
     - *Визуалист*:  плечи расправлены,  в общении  склонен  сохранять
дистанцию,  фразы  предпочитает начинать с местоимения "ты" или "вы" и
разговаривает быстро и громко  со  многими  паузами...  оценивает  все
вокруг не относя это к себе... в конфликте зачастую обвиняет...
     - *Аудиалист*:  малоподвижный,  с  минимальной   жестикуляцией...
предпочитает   не   смотреть  в  глаза,  а  говоря  рассматривает  лоб
партнера...  речь монотонна и как бы на одной ноте...  обычно  говорит
"те...",  "тот..."  редко  применяет  местоимение "я"...  старается не
брать ответственность на себя...
     - *Кинестетик*:  плечи  и  шея устремлены вперед...  предпочитает
быть поближе к партнеру и  любит  прикасаться  к  нему  руками,  долго
держать  его  руку в своей...  заметно злоупотребляет словом "я"...  в
конфликтах склонен к извинениям...
     Умение слышать  предикаты  и определять по рефлекторным движениям
глаз  глубинные  переживания  человека  дает  возможность   установить
доверительный  контакт  на бессознательном уровне и направлять энергию
объекта туда, куда вам надо.

           5.3.2. Распознание способа обработки информации

     Движения глаз любого человека способны рассказать не только о его
модальности, но и о том, как он работает с текущей информацией.
     *Рассмотрим 9   направлений   взгляда    и    их    рекомендуемую
расшифровку*:
     - направо-вверх - визуальное конструирование (ВК);
     - прямо вверх - визуальное воспоминание (ВВ);
     - налево-вверх - визуальное воспоминание (ВВ);
     - налево-вбок - аудиальные воспоминания (АВ);
     - налево-вниз - аудиальные представления  (АП);  диалог  с  самим
собой;
     - прямо вниз - кинестетические представления (КП);
     - направо-вниз - кинестетические представления (КП);
     - направо-вбок - аудиальное конструирование (АК);
     - прямо  вперед  -  визуальные  представления (ВП),  "навязанные"
извне или берущиеся из памяти.
     При столкновении  с  левшой,  прослеживаемая  картина как правило
зеркально противоположна.
     Стратегия работы  с  информацией  при  поиске  ответа  на  вопрос
слагается из трех последовательных этапов:
     - поиска  информации  в  подсознательной  памяти  (используя т.н.
ВЕДУЩУЮ систему представлений);
     - предоставления  извлеченной информации сознанию (используя т.н.
РЕПРЕЗЕНТАТИВНУЮ систему представлений);
     - оценки  истинности  этой  информации  сознанием (используя т.н.
РЕФЕРЕНТНУЮ систему представлений).
     На каждом  из  этих  этапов  действует  своя модальность,  обычно
выявляемая по направлениям движения глаз,  учитывая, что в характерной
серии  из  трех  движений начальное обычно соответствует "выуживанию",
второе - представлению, а третье - оценке.
     Модальности этапов   прослеживаются   и   в  речи  человека  -  в
последовательности конкретных  предикатов  проскальзывающих  в  единой
фразе. К примеру: "когда мы согласованно настроимся (поиск аудиальный)
на эту  проблему,  то  ясно  увидим  (репрезентация  визуальная),  что
разрешить ее будет довольно тяжело (оценка кинестетическая)".
     Стратегия объекта иной раз меняется в  зависимости  от  ситуации;
она  отображается  в движениях глаз довольно быстро,  и потому,  чтобы
засечь ее нужна определенная подготовительная тренировка.
     Движения глаз    нередко    сочетаются    с    побочными   сугубо
индивидуальными реакциями, сообщающими о реальном отношении человека к
возникшим  перед ним ментальным образам (глаза пошли налево,  а зрачки
при этом сузились - неприятное аудиальное воспоминание о чем-либо).

                5.3.3. Калибровка партнера по общению

     Для получения максимума пользы  от  всякого  контакта  желательно
уметь:
     - определять   по   некоторым   внешним   признакам   ход   мысли
собеседника;
     - осознавать его эмоциональные состояния;
     - ориентироваться в правдивости его высказываний;
     - незаметно внедрять в его сознание и подсознание свои идеи.
     Чтобы хорошо  понимать  мыслительные,  эмоциональные  и оценочные
отклики партнера, необходимо провести его отчетливую "калибровку".
     Калибрование объекта   осуществляется  через  вплетение  в  ткань
беседы каких-либо ненастораживающих вопросов,  ответы  на  которые  вы
несомненно   знаете   и   точное   улавливание  различных  несловесных
реагирований на них.
     Чтобы понять  свидетельства  "согласия  и  отрицания"  используют
простейшие  вопросы,  предписывающие  однозначные  ("да"  или   "нет")
ответы,  и выявляют некие различия в конкретном реагировании на них. В
конце концов вам должен быть понятен ожидаемый ответ еще до  получения
его в словах.
     Для понимания   эмоциональных   реакций   человека    затрагивают
тщательно отобранные темы (или упоминание людей) приятные и неприятные
объекту.
     Для уяснения движений глаз партнера (а вдруг они не соответствуют
стандартной схеме) задают легкие  тестирующие  вопросы,  затрагивающие
поочередно  то  визуальную  ("как  выглядит..."),  то аудиальную ("как
звучит..."),  то  кинестетическую  ("как  ощущается"...)  системы  его
внутренних представлений.
     Чтобы понять,  когда  объект  сообщает   о   реалиях,   а   когда
придумывает информацию, используют различные вопросы, рассчитанные как
на явное воспоминание ("какая прическа у жены?"),  так и на применение
фантазии ("как выглядит ваш идеал?").
     Прислушиваясь к  речи  индивида   внимательно   отслеживают   все
проскальзывающие  там  модальные  предикаты  и  их  последовательность
(стратегию работы с информацией) в структуре проговариваемых при  этом
фраз.

             5.3.4. Техника манипулирования с помощью НЛП

     Осуществив калибровку  объекта,  вы сможете постичь его глубинный
мир и вам останется лишь заполнить его своими личными идеями.
     Слова высказываемые   человеку   оказывают   на   него   какое-то
воздействие только  благодаря  тем  ментальным  образам,  которые  они
способны породить в его сознании в текущий момент.
     Для получения требуемого эффекта  приходится  "подстраиваться"  к
индивиду,  что  осуществляется  путем  синхронизации,  а  проще говоря
отображением  его   жестикуляции   и   речи   в   активном   поведении
манипулятора.
     Манера подачи  слов  (оттенки  голоса  и  интонация)  значительно
важнее  их  общепринятого  смысла;  ритм  речи  должен  быть  ровным и
подгоняться к частоте дыхания собеседника.
     Для проведения   нужной   мысли  или  идеи  необходимо  захватить
внимание партнера,  живописуя с помощью его модальных слов все то, что
он действительно  переживает  в этот момент.  Затем,  через переходные
слова ("если",   "таким   образом",   "следовательно"),    подсовывают
(используя исходную модальность) навязываемые представления, которые в
таких условиях покажутся ему "своими"  и  вполне  убедительными,  хотя
могут быть совсем неоднотипными с идущими вначале утверждениями.
     Классическая схема   исподвольного   внедрения   в   сознание   и
подсознание человека выглядит при этом так: подстроечные предложения -
переходное слово - фраза ведущая в намеченном направлении.
     Высказывания строятся   с   использованием  внутренней  стратегии
партнера (определяемой  по  выявленным  предварительно  движениям  его
глаз)   с   употреблением   тех   же   слов   и   в  той  же  фразовой
последовательности, как это делает он.
     В ходе  осуществления  воздействия  внимательно  следят за каждой
возникающей реакцией объекта на все произносимые слова, и корректируют
свой образ  действий  до  тех  пор,  пока  в  сознании  собеседника не
сформируется вполне устраивающий вас отклик.


ГЛАВА 6. СПЕЦИАЛЬНЫЕ НАВЫКИ

                              6. ТАЙНИКИ

     Для партизана,  впрочем как и для любого человека важно  овладеть
искусством  тайного хранения важных документов,  оружия,  денег и т.д.
Владение этим искусством поможет вам защититься как от различных служб
преступного режима, так и от обычных грабителей.
     Но с самого начала надо уяснить для себя следующие правила:
     1. Лучше   всего  делать  тайник  самому  и  никому  об  этом  не
рассказывать. Не    совершайте     распространенную     ошибку:     не
откровенничайте о ваших тайниках.  Некоторые гордятся ими,  показывают
друзьям и знакомым.  Но это нарушает секретность и  может  привести  к
большим  осложнениям.  Если  вам  нужен  тайник,  значит  у  вас  есть
основания сохранять  тайну.  Помалкивайте,  и  вы  убережете  себя  от
ненужных проблем.
     2. Помните,  что  если  ищет  серьезная структура,  то ваш тайник
скорее всего  обнаружат.  Поэтому  лучше  устраивать  тайники вне мест
вашего постоянного пребывания (квартира,  работа,  дача,  автомобиль и
т.д.).
     3. Используйте свою фантазию,  и придумайте свой  тайник.  Прямое
использование  только  наших  рекомендаций опасно,  т.к.  после выхода
книги соответствующие службы будут знать об описываемых  нами  методах
устройства тайников.

                      6.1. ОБОРУДОВАНИЕ ТАЙНИКОВ

     Сделать надежный тайник, казалось бы, очень просто. Но это далеко
не    так.    Для    сооружения   тайника   потребуется   определенная
подготовительная работа и набор  необходимых  инструментов.  При  этом
необходимо учитывать особые свойства того предмета,  который вы хотите
спрятать: чувствителен ли он к температуре окружающей среды, влажности
и т.д.  Так, например, нельзя прятать непроявленную пленку и некоторые
химикаты в тайник,  который сооружен  вблизи  источников  тепла.  Если
предмет    поглощает    воду,    то   его   необходимо   поместить   в
водонепроницаемую упаковку.  Любой металлический  предмет  без  особых
трудностей можно обнаружить при помощи металлоискателя, если только он
не спрятан внутри другого металлического предмета, например автомобиля
или персонального компьютера.
     Тайники могут  быть  различными  в  зависимости   от   места   их
расположения  и решаемых задач.  Это могут быть свободные пространства
или вмонтированные и замаскированные шкафчики или шкатулки;  тайник  с
механическим  запором или с кодовым замком;  с системой оповещения или
нет.   В   специально   оборудованных   сейфах,    помимо    основного
предназначения  (например,  хранение  охотничьего  ружья),  могут быть
заблаговременно сделаны малые полости  в  стенах  для  хранения  особо
важных    документов.    Изобретательность    в   сооружении   тайника
неисчерпаема.
     В этом разделе мы расскажем о том,  как с минимальными  затратами
оборудовать надежный тайник.  Как уже отмечалось, сооружение тайника -
очень  ответственное  дело,  выполнение  которого  лучше  не  поручать
никому, а все сделать самостоятельно.
     В большинстве   жилых  домов  и  квартир  есть  стационарные  или
полустацнонарные устройства и приспособления,  которые  могут  служить
тайниками.  Взгляните  на  ограду  вокруг  своего загородного дома или
дачи.  На чем она крепится: на деревянных столбах или на металлических
трубах?  Если столбы деревянные,  придется затратить кое-какие усилия,
чтобы высверлить их, но металлические трубы - это уже готовые тайники,
нужно только снять верхний колпачок.
     Готовыми тайниками могут служить и водосточные трубы.  Достаточно
привязать  узкий  предмет на веревку и спустить его в трубу,  закрепив
веревку сверху.  Единственная  сложность  -  сама  конструкция  трубы.
Предмет должен не бояться воды или иметь водонепроницаемую упаковку.
     Холодильники и морозильники имеют  легко  снимающиеся  внутренние
панели. Их можно отвинтить и спрятать небольшие предметы в изоляцию.
     В газовых и электрических плитах на кухне  также  есть  незанятое
пространство и панели, которые можно снять, хотя с первого взгляда это
и не очевидно.  Разумеется,  не стоит ничего прятать в духовку,  разве
что предмет,  который совершенно не портится от жара. Если у вас плита
современной модели,  с таймером  и  пультом  управления,  то  за  этим
пультом обычно есть пространство,  которое отлично подойдет в качестве
тайника.
     Недостаток хранилищ,  находящихся в строительных конструкциях или
в оборудовании дома в том, что их нельзя или, но крайней мере, нелегко
куда-то  переносить.  А  вам  может  понадобиться  устроить  тайник  в
предмете,  который можно без труда носить или возить с собой.  О таких
тайниках мы поговорим далее.
     Ниже мы приведем лишь несколько примеров возможных тайников.  Они
дадут вам некоторое представление  об  искусстве  и  науке  устройства
тайников.    Все    остальное   будет   зависеть   только   от   вашей
изобретательности и воображения.
     Однако не следует забывать,  что не зависимо от  того,  насколько
умно  вы  все  задумали и как аккуратно сделали,  ваш тайник все равно
найдут, если будут искать целенаправленно.
     Но тех,  кто  обыскивает  с  меньшим  рвением и в менее спокойной
обстановке (например,  квартирных воров),  все-таки можно перехитрить.
Давайте пройдемся но вашему дому и поищем места,  где можно что-нибудь
спрятать, не затрачивая много труда, особенно квалифицированного.

                     6.2. "Естественные" укрытия

                        6.2.1. Простые тайники

     В первую очередь,  используйте "естественные" укрытия.  Чтобы ими
воспользоваться,  не потребуется никакого или  почти  никакого  труда.
Можно  завернуть  пачку  денег в фольгу и сунуть в морозильник.  Можно
приклеить конверт клейкой лентой ко дну ящика снизу.  Еще одно удобное
место - пространство под нижним ящиком платяного шкафа.
     Также тайник можно устроить за вынимающимся  кирпичом  стены  или
камина.
     В цветочных горшках удобно прятать мелкие предметы,  засунув их в
пластиковые  пеналы из-под 35-мм фотопленки.  Такие пластиковые пеналы
водонепроницаемы,  так что в них можно хранить химикаты, медикаменты и
разные хрупкие и чувствительные к внешним воздействиям предметы.
     Много потайных мест  можно  найти  в  пианино,  а  также  швейных
машинках.  Сюда  можно  прятать разные предметы,  от мелких до средних
размеров.

                6.2.2. Настольные лампы и подсвечники

     Если у вас есть медные подсвечники,  настольные лампы,  старинные
часы с массивным чугунным основанием или  другие  литые  металлические
предметы,  имейте  ввиду,  что  их  чаще всего делают полыми внутри из
соображений экономии металла.  Часто эти  внутренние  полости  закрыты
просто куском войлока,  приклеенным снизу,  или крышкой,  закрепленной
винтом.  Осторожно прорежьте бритвой слой клея и осмотрите  внутреннюю
полость. Если вы решите  ею  воспользоваться,  можно  снова  приклеить
войлок или закрепить его на липучке.  В предметах,  внутренняя полость
которых закрыта крышкой,  прятать еще проще.  Там можно хранить вещи и
документы, которыми вы часто пользуетесь.

                            6.2.3. Картины

     Для плоских  предметов  хороши  рамы  картин.  Там есть несколько
слоев картона,  закрепленных клеем  или  гвоздями.  Между  ними  можно
спрятать  документы,  деньги или микропленку.  Хорошо,  если сама рама
массивная,  но полая внутри.  В ней можно прятать  мелкие  предметы  и
деньги. Это более надежный тайник, чем между картиной и слоем картона.
Туда, как правило, заглядывают в первую очередь.

                        6.2.4. Старинные часы

     В старинных  часах,  особенно  в  напольных,  почти  всегда  есть
пространство,  которое  можно использовать.  Это уже готовый секретный
отсек. Чтобы проникнуть туда, достаточно снять заднюю стенку часов.

                 6.2.5. Штанги для занавесок в ванной

     Штанги для занавесок в ванной - это  всегда  полые  металлические
трубки.  Некоторые  из  них ввинчены в стену,  а некоторые держатся за
счет давления пружины,  так что их легко снять и разобрать. И в тех, и
в  других  можно  хранить  небольшие предметы,  например,  драгоценные
камни. Можно засунуть туда и свернутые в трубку документы и деньги.

                       6.2.6. Карнизы для штор

     Карнизы бывают самые  разнообразные:  металлические,  деревянные,
металлические  с  отделкой  под  дерево.  Металлические карнизы внутри
полые.  На концах они закрыты  колпачками,  которые  просто  вставлены
внутрь трубки,  и их легко снять. По аналогии со штангой для занавесок
в ванной комнате,  внутрь карнизов также можно прятать мелкие предметы
и деньги.

              6.2.7. Тайник внутри трубчатых конструкций

     Некоторые мелкие предметы можно спрятать в трубчатых конструкциях
телевизионной антенны.  Пространство там ограничено,  но если  антенна
установлена   на   крыше,   то   вы  причините  обыскивающему  большие
неудобства.  Впрочем,  и себе тоже,  если вам  нужно  часто  лазить  в
тайник.

                    6.2.8. Бытовая радиоаппаратура

     В батарейном   отсеке   транзисторного  приемника  можно  держать
батарейки,  а можно и что-нибудь другое.  В некоторых приемниках  есть
еще отделение для наушников.
     Стереофонические акустические  системы   (колонки)   -   это,   в
основном,  пустое пространство. Вы без труда сможете вскрыть их, чтобы
спрятать предметы мелких или  средних  размеров.  Современные  колонки
вскрывать легче,  чем старые,  так как у многих из них панели крепятся
на липучках. Их легко снимать и ставить на место.
     Телефонная трубка   обычного  телефонного  аппарата  также  может
послужить отличным тайником.  Как правило,  в  ней,  кроме  микрофона,
динамической головки и пары проводов,  ничего нет.  Вскрыть телефонную
трубку просто.  Она состоит из  двух  половинок,  скрепленных  друг  с
другом  с  помощью  одного  или двух винтов,  иногда они скрепляются с
помощью пластмассовых защелок.  Заверните предмет в  вату  или  ткань,
чтобы он не болтался внутри. При этом он не должен быть тяжелым, чтобы
не сильно увеличивался вес трубки.
     Много свободного   пространства   можно   обнаружить   в  корпусе
телевизора.  Перед  тем  как  оборудовать  тайник  в   телевизоре   мы
рекомендуем  предварительно  изготовить штампы гарантийных пломб.  Для
этого вам понадобится лишь немного подсолнечного  масла  и  эпоксидная
смола.  Намажьте  маслом старую пломбу и залейте ее эпоксидной смолой.
Через сутки извлеките из отверстия пломбы  готовый  штамп.  Теперь  вы
можете  смело вскрывать корпус телевизора и оборудовать тайник.  Когда
вы вновь поставите на место заднюю крышку телевизора,  то восстановите
с помощью изготовленного штампа гарантийные пломбы. Это собьет с толку
обыскивающего.  Тайники лучше устраивать  в  громоздких  отечественных
телевизорах,  потому  что воры могут утащить новый импортный телевизор
вместе с тайником.

                     6.2.9. Аудио и видео кассеты

     Есть два  основных  вида  аудио  и  видео   кассет:   дорогие   и
качественные, которые скреплены на винтах, и дешевые - термосварные. В
обоих типах  кассет  есть  свободное  пространство,  чтобы  что-нибудь
спрятать.   Исключение  здесь  составляют  кассеты,  изготовленные  из
прозрачного пластика,  независимо от типа.  Кассеты, из которых торчат
головки винтов,  сами напрашиваются,  чтобы их разобрали. Термосварные
кассеты,  которые при попытке разобрать ломаются,  более  надежны.  Их
можно открыть нагретым ножом, а потом заклеить цианакрилатным клеем.

                          6.2.10. Зажигалки

     У бензиновых   зажигалок   съемный  корпус,  в  который  заложена
пропитанная  бензином  ватная  прокладка.  Можно  вынуть  прокладку  и
засунуть на ее место, например, драгоценные камни, ювелирные украшения
или другие мелкие предметы,  которым не повредят бензиновые  пары.  От
такой зажигалки можно даже прикуривать.

                         6.2.11. Фотоаппараты

     Из фотоаппаратов получаются отличные  тайники,  но  с  некоторыми
ограничениями.   Камеру   в   этом   качестве   лучше  использовать  в
путешествиях,  чем дома,  так как таможенники считают,  что  если  они
откроют камеру туриста,  то засветят пленку.  Если же обыск идет у вас
дома,  то неважно,  ведет ли его милиция с ордером или  взломщики  без
ордера, и те и другие откроют фотоаппарат без всяких колебаний.
     Внутри фотоаппарата мало свободного места. Одно небольшое укрытие
- под мехом однообъективного зеркального аппарата,  второе - в кассете
с пленкой.
     Пленка для   35-мм   камер   выпускается   в   металлических  или
пластиковых кассетах.  Можно  осторожно отделить колпачок,  вырезать в
пленке полость, а потом снова обжать края кассеты.
     Легче обращаться с кассетами отечественного производства.  У  них
торцевые  колпачки  пластиковых  кассет  закреплены за счет резьбового
соединения,  а  у  металлических  кассет  держатся  за  счет  давления
пружины.
     Использовать ли  новую  пленку   или   ту,   которая   явно   уже
экспонировалась?   Если   пленка   новая   и   заправлена   в  систему
транспортировки аппарата,  вас могут попросить отмотать кадр - другой.
Если же из кассеты в вашей камере не высовывается  язычок  пленки,  то
ваше   заявление   о   том,   что  пленка  отснята,  прозвучит  вполне
правдоподобно.  Можете рассчитывать на то,  что ни один таможенник  не
попросит вас открыть аппарат.
     С другой  стороны,  если  вас обыскивают по ордеру,  то наверняка
проверят все! И перспектива испортить вам пленку их не испугает, разве
что  они  решат  послать  "заснятую"  пленку  в  свою  лабораторию  на
обработку в надежде, что найдут на снимках какой-нибудь криминал.
     Мелкие предметы можно укрыть в  фотовспышке.  Если  вы  открутите
пару   винтов,   то   обнаружите  свободное  пространство,  в  которое
поместится рулончик денежных купюр.

          6.3. Тайники в свободных полостях и пространствах

     Очень многие  сплошные  с  виду конструкции в вашем доме на самом
деле скрывают пустые пространства.  Давайте исследуем их.  Мы  увидим,
что  в  некоторых  случаях тайник можно устроить без особых усилий.  В
других случаях придется  постараться  и  приложить  фантазию,  труд  и
навыки работы со столярным инструментом.

                             6.3.1. Стены

     Внутренние перегородки  в  котеджном  летнем  доме  и перегородки
между  служебными  помещениями  квартир  (туалетом,  ванной  комнатой,
кухней,  кладовой  и т.д.) обычно представляют собой щиты,  набитые на
деревянные стойки сечением 5х10 см,  расположенные с интервалом от  40
до 60 см,  в зависимости от того,  какую нагрузку несет стена.  Внутри
проложена  электропроводка  и  водопроводные   трубы.   В   результате
практически  в  каждой  стене есть пустые пространства глубиной 10 см,
шириной более  25  см  и  высотой  2  м.  Иногда  в  стенах  находится
теплоизоляция.
     Что касается доступа в эти пространства,  то практически в каждой
комнате  есть  электрические  розетки и выключатели.  Их коробки имеют
пластиковый или металлический корпус и крышку.
     Перед началом   работы   обязательно  отключите  электричество  в
главной распределительной   коробке.   Помните   об   этом!   Во  всех
современных домах электросеть имеет напряжение 220 В,  так как  именно
это  напряжение  необходимо для работы телевизора,  стиральной машины,
мойки и сушилки и другой бытовой техники.
     Все коробки выключателей и розеток имеют съемные крышки.  Если их
снять,   внутрь   можно   что-нибудь   засунуть.  Отвинчивайте  крышку
отверткой,  но убедитесь,  что ее лезвие плотно входит в шлиц.  Нельзя
оставлять царапины на поверхности!  Оставлять следы - дилетантство, по
ним  можно  безошибочно  найти  тайник.  Если  увидите,  что  остались
вмятины,  покройте их слоем краски.  Часто неряшливые хозяева во время
ремонта закрашивают всю лицевую пластинку розетки,  потому что им лень
снять ее перед покраской, а затем снова поставить на место.
     В некоторых случаях закрашивать головки винтов полезно - тогда их
труднее  отвинчивать.  Учтите  это,  если собираетесь прятать надолго.
Если же вам нужен быстрый доступ к спрятанному предмету,  подумайте  о
других вариантах.
     Есть несколько способов оборудования  тайников  в  стенах.  Самый
простой  -  спрятать  предмет в самой коробке выключателя или розетки.
При этом нужно заизолировать  все  металлические  элементы,  чтобы  не
вызвать    короткое    замыкание    и,   как   следствие,   возгорание
электропроводки.  Другой способ -  вынуть  коробку  и  устроить  полку
позади и ниже ее.
     Как закрепить полку?  Можно,  конечно, забить пару гвоздей сквозь
стенную  панель,  но  тогда  понадобятся  шпаклевка  и  краска,  чтобы
замаскировать  отверстия.  Проще  воспользоваться  эпоксидным   клеем.
Убедитесь,   что  полка  плотно  садится  в  предназначенное  для  нее
пространство:  она должна удерживаться за счет трения, пока эпоксидный
клей не застынет.  Это будет нетрудно сделать - полка размером 5х10 см
отлично встанет на место.  Размер  предметов,  которые  можно  прятать
таким способом, ограничивается величиной входного отверстия тайника.
     Еще один способ - сделать фальшивую розетку.  Для  этого  вам  не
понадобится  вся  коробка  розетки,  нужна  только  лицевая пластинка.
Отделите лицевую пластинку от остального содержимого.  Срежьте головки
винтов  и прикрепите их к лицевой пластинке эпоксидкой или суперклеем.
Вы не будете крепить пластинку к стене  этими  винтами,  так  как  для
каждого  из  них  нужны  отверстия,  а это значит,  что нужна коробка,
которая ограничит полезное  пространство.  Закрасьте  головки  винтов,
чтобы  их  никому не захотелось отвинчивать.  Так вы убьете сразу двух
зайцев  -  получите  быстрый  доступ  к  тайнику  и  собьете  с  толку
обыскивающего.
     Прорежьте в стене отверстие размером  чуть  меньше,  чем  лицевая
пластинка розетки. Соорудите за ним тайник, а к уголкам приклейте пару
кусочков  липучки.  Такие  же  кусочки  липучки  приклейте  к  лицевой
пластинке, чтобы закреплять ее на месте.
     Устраивать фальшивый  выключатель  не  стоит:  этим   вы   только
возбудите подозрения.  Он ведь явно не будет работать,  и каждый,  кто
попробует им  щелкнуть,  задумается,  почему  свет  не  включается.  С
розетками  риск гораздо меньше,  так как мало кто,  придя к вам в дом,
будет включать электроприборы.
     Не забудьте  о возможностях распределительных коробок.  В главной
коробке на наружной стене или в коробке с предохранителями  в  подвале
больше места, чем в маленькой розетке.
     У главных   распределительных   коробок,   особенно   если    они
установлены на наружной стене,  обычно есть замки, на которые их можно
запереть. Воспользуйтесь этим, замок затруднит работу обыскивающего.
     Осмотрите распределительную  коробку,  как  она крепится к стене.
Как правило,  на ее задней стенке вы увидите несколько головок винтов.
Отвинтите  их  и  осмотрите стену позади коробки.  Если это внутренняя
стена,  то она внутри уже полая,  а  если  наружная,  -  вам  придется
немного поработать: вынуть кирпичи или высверлить отверстие. Коробка с
предохранителями больше по размеру,  чем розетка,  поэтому и отверстие
для доступа может быть больше, так что можно устроить довольно большой
тайник.
     Телефонные розетки можно использовать  для  того,  чтобы  прятать
мелкие предметы.
     Мелкие предметы  и  деньги  можно  укрыть и декоративном колпачке
люстры.

                          6.3.2. Воздуховоды

     Системы кондиционирования   воздуха,   воздушного   отопления   и
вентиляции открывают вам широкие возможности для оборудования  тайника
в  воздуховодах.  Решетки воздуховодов обычно крепятся на двух винтах,
так что их легко снимать.
     В воздуховодах  можно  спрятать  от постороннего взгляда довольно
большие предметы.  Иногда при обыске через решетку  светят  фонариком,
так что прятать надо не у самого входа в канал, а подальше.
     Если вам  нужно  быстро  достать  хранящийся  предмет,   например
газовый баллончик или пистолет,  которые могут срочно понадобиться для
самообороны,  сделайте так:  вывинтите винты,  срежьте у них шляпки  и
наклейте  их эпоксидным клеем на отверстия.  Закрасьте решетку,  чтобы
обыскивающему не  захотелось  ее  отвинчивать.  Одну  сторону  решетки
прикрепите  к  стене на шарнирных петлях,  тогда ее можно будет быстро
открыть.  Следите, чтобы решетка прилегала к стене плотно, без зазора,
который может вас выдать.
     Когда вы  что-то   прячете   в   воздуховоде,   пользуйтесь   его
горизонтальным, а не вертикальным коленом, иначе предмет может упасть,
и вы до него не дотянетесь.  Пряча легкие предметы,  например  бумаги,
закрепляйте  их на магнитах,  так как поток воздуха может прижать их к
решетке и заблокировать вентиляцию.
     Если горизонтальное  колено  воздуховода короткое или отсутствует
вовсе,  можно воспользоваться бечевкой,  к одному концу которой  можно
привязать скрываемый предмет, а другой - незаметно закрепить у решетки
и  присыпать  его  штукатуркой.  Для  извлечения  предмета  достаточно
потянуть за бечевку.

                    6.3.3. Водопровод и сантехника

     В некоторых  ванных  комнатах  под  раковиной   на   стене   есть
отверстие,  закрытое хромированным диском размером 15-20 см, который в
центре закреплен винтом. Это отверстие дает доступ к сточной трубе для
ее прочистки. Для вас это готовый тайник.
     Сколько труда вы готовы вложить в свой тайник?  Как мы видели,  в
некоторых   случаях  требуется  довольно  тяжелая  работа.  Теперь  мы
перейдем к более сложным тайникам, требующим умения и терпения.

                6.4. Специально оборудованные тайники

                        6.4.1. Тайник в мебели

     Поверите или нет,  но большинство предметов мебели в  вашем  доме
содержат  пустые  пространства.  В некоторых из них можно высверлить и
устроить тайник.  Начнем с деревянной табуретки или с деревянной ножки
стула.  Чтобы просверлить глубокое отверстие, в котором можно спрятать
мелкие предметы,  достаточно иметь дрель  и  набор  сверл.  Достаточно
высверлить  все четыре (три) ножки и заменить четыре (три) наконечника
ножек,  чтобы все они  выглядели  одинаково.  Помните,  нельзя  делать
отверстия слишком большими, иначе ножки потеряют прочность.
     Мягкую мебель   использовать  еще  проще.  Распорите  шов  ткани,
которая закрывает диван или  кресло  снизу.  В  мягком  сиденье  можно
спрятать все  что  угодно,  от  оружия до драгоценностей и документов.
Снова натяните ткань и закрепите ее так, как было раньше.
     В ящиках  письменного  стола  или  кухонной мебели можно устроить
фальшивое  дно.  Его  нужно  сделать  из  того  же  материала,  что  и
настоящее,   и   закрепить   на  липучках  или  магнитных  полосках  в
пластиковой оправе,  которые  продаются  в  скобяных  и  галантерейных
магазинах.  Под  фальшивое  дно можно прятать только плоские предметы:
документы,  деньги, драгоценности. Обязательно закрепите их, чтобы они
не сдвигались и не стучали.
     В самом письменном столе можно устроить потайное отделение. Часто
между  столешницей  и  верхним  ящиком  имеется  пустое  пространство.
Оборудовать тайник можно двумя способами. Внутри стола можно соорудить
ящичек,  который  бы  не мешал выдвижному ящику,  а столешницу сделать
подъемной,  или  же  можно  просто  устроить  съемное  фальшивое  дно.
Столешница закрепляется магнитными или фиксирующими замками.

                        6.4.2. Тайник на кухне

     Коробки и  банки  с  продуктами  и  стиральными  порошками  так и
просят,  чтобы в них что-нибудь спрятали. Такой тайник легко доступен,
а это значит, что надежность его невелика, но если нужно что-то быстро
спрятать с минимумом усилий, он вполне сойдет.
     Начнем с  холодильника.  Если завернуть мелкие предметы в вощеную
бумагу,  фирменную упаковку или фольгу,  они могут спокойно  лежать  в
морозильнике,  не  вызывая  подозрений.  Однако  при обыске их найдут.
Можно дополнительно подстраховаться  -  облепить  эти  предметы  слоем
фарша,  а потом заморозить.  Тот, кто ищет, развернет обертку и увидит
всего лишь фарш.  Если он на этом остановится,  вы спасены.  Но если у
него металлоискатель,  а то,  что вы прячете,  содержит металл,  то вы
попались.
     Какого размера  то,  что  вы прячете?  Если это что-то маленькое,
например драгоценный камень,  его можно заложить в  содержимое  банки,
что создаст дополнительную маскировку. Если предмет боится влаги, а вы
не можете  его  герметично  упаковать,  придется  заполнить  свободное
пространство чем-нибудь другим.  Каков бы ни был этот наполнитель,  он
не должен бренчать и должен весить примерно столько же,  сколько банка
весила в первоначальном виде.
     Вставку можно припаять или приклеить суперклеем.  Если вы хотите,
чтобы она держалась крепко,  не забудьте предварительно убедиться, что
металл сухой и обезжиренный. Этикетку приклейте на место.
     Хорошую службу могут сослужить картонные коробки с продуктами или
стиральными порошками,  в особенности если нужно спрятать документы  и
другие  неметаллические  предметы.  Прорезать  отверстие  в  них нужно
снизу. Делайте это сапожным ножом и прорезайте не картон, а слой клея.
Обычно в таких коробках внутри имеется бумажный или пластиковый пакет,
в который упаковано содержимое.  Он,  как правило,  приклеен изнутри к
коробке.  Если это не так,  приклейте его. Это лишняя предосторожность
на случай обыска.  Если эту коробку откроют сверху и высыплют  из  нее
содержимое,  этим  могут  ограничиться,  но только в том случае,  если
вложенный вами предмет не настолько тяжел,  чтобы  было  заметно,  что
коробка не пустая. Снова заклейте коробку клеем.

                        6.4.3. Ванная и туалет

     Если в вашей ванной нет стока, вам "повезло" больше. Наверное, он
вам и не нужен,  поэтому,  когда вы соорудите  фальшивый  сток,  будет
гораздо меньше опасности утопить ценности,  которые вы в нем спрячете.
После того,  как вы пробьете бетон,  вашим главным инструментом  будет
бур. Пробурив дыру нужной глубины, в нее нужно вставить обрезок трубы.
На конец трубы наденьте колпачок.  Это будет дно  вашего  тайника.  На
верхнем  конце  трубы просверлите друг против друга два отверстия,  за
которые привяжите веревочную ручку.  Подберите решетку для  водостока,
несколько большую, чем диаметр трубы, и зацементируйте ее в полу. Если
вам кажется,  что тайник может затопить, вырежьте пластиковую крышку и
закрепите ее четырьмя или более винтами по окружности трубы,  проложив
для герметичности кольцевую прокладку.
     Когда цемент  высохнет,  проверьте,  не  выделяется  ли  он среди
остальной части пола.  Есть два  способа  замаскировать  вашу  работу.
Самое простое - нанести слой грязи:  чем грязнее,  тем лучше.  Второй,
более аккуратный, - покрасить пол. Многие красят бетонные полы, и вряд
ли кто-нибудь подумает, что пол выкрашен для маскировки.
     Очень легко  установить  фальшивые  трубы.  Это   гораздо   более
надежный тайник, чем бачок в туалете. Естественные места для фальшивых
труб - кухня,  ванная,  туалет и подвал.  В идеале такая труба  должна
проходить между  двумя  противоположными отделами помещения.  При этом
создается впечатление,  что каждый  конец  трубы  утоплен  в  стене  и
проходит сквозь нее, так что ее вряд ли будут внимательно осматривать.
Иногда при обысках трубы развинчивают.
     Однако сплошной  отрезок  трубы без каких-либо сочленений вряд ли
наведет на подозрения.  Чтобы установить такую  трубу,  нужно  сделать
отверстия в двух стенах. Одно отверстие должно быть довольно глубоким.
В него вы засунете один конец трубы,  а другой вставите  в  неглубокое
отверстие на противоположной стене.
     Металлический тюбик для  зубной  пасты  может  отлично  послужить
тайником. Бывают пластиковые тюбики, но они не так удобны. Их придется
запаивать,  так как,  в отличие от металлических, они не скручиваются.
Пусть   вас  не  расстраивает,  что  конец  жестяного  тюбика  запаян.
Разогните его и срежьте кромку. Заложите то, что нужно, в зубную пасту
и снова загните конец тюбика.
     Если вам  нужно  больше  места  в  тюбике,   выдавите   пасту   в
кондитерский  шприц  для  украшения  тортов  и  засуньте ваш предмет в
тюбик. Затем выдавите из шприца в тюбик столько пасты, чтобы заполнить
окружающее пространство, и загните конец тюбика.

                       6.4.4. Тайник на чердаке

     Место, где полно естественных тайников, - чердак с теплоизоляцией
из стекловолокна.
     У изоляции  из  стекловолокна  есть  большое  преимущество:  если
кто-то начнет в ней шарить,  обрывки волокон  будут  впиваться  ему  в
кожу.

                 6.4.5. Тайник в садовых инструментах

     У многих бытовых и садовых инструментов есть полые  металлические
или  пластиковые  рукоятки.  У некоторых,  например у лопат,  рукоятки
деревянные.  Их нетрудно высверлить,  чтобы спрятать мелкие  предметы.
Снимите перо лопаты с черенка,  высверлите черенок,  положите туда то,
что хотите спрятать,  и снова  наденьте  на  него  перо.  У  некоторых
инструментов   рабочая   часть  навинчивается  на  рукоятку.  В  таких
инструментах удобнее всего сооружать тайник.  Если  же  рабочая  часть
крепится  на  штифте  или шпильке,  вам придется просверлить отверстие
глубже,  чтобы, когда вы вложите предмет в тайник, та часть отверстия,
где проходит штифт,  оставалась свободной.  Вставьте штифт,  навинтите
рабочую часть инструмента - и тайник готов.  Инструменты с посадкой на
черенок   за  счет  давления  могут  вызвать  сложности.  Это  дешевые
инструменты,  они быстро расшатываются и могут соскочить  с  рукоятки.
Для надежности закрепите их на клею или гвоздем.

                        6.4.6. Тайник в книге

     Не прячьте  ничего  в  вырезанных  страницах  книги.  При  обыске
квартиры это сработает только в том случае,  если обыскивающий  вообще
не  возьмет  эту  книгу  в  руки.  Если  же  возьмет  и  пробежится но
страницам,  тайник  сразу  раскроется.  Небольшой  предмет,   например
кусочек  микропленки,  можно  просунуть  за  корешок  книги  в твердом
переплете.  Предварительно заверните пленку в полиэтилен,  а просунув,
закрепите ее капелькой клея.

                        6.4.7. Литые предметы

     Некоторые предметы особенно хороши в  качестве  тайников,  потому
что выглядят так,  как будто в них ничего нельзя заложить.  К примеру,
это плитки шоколада или куски мыла.  И  действительно,  в  них  ничего
нельзя положить,  но любой небольшой предмет можно залить растопленной
шоколадной или мыльной массой и придать ей соответствующую форму.
     Первым делом  достаньте  немного  силиконового  каучука.  Из него
изготовьте форму для отливки плитки шоколада или бруска мыла.  Шоколад
отливать  легче,  так как нужно беспокоиться о качестве только верхней
поверхности плитки.  Сделав форму,  залейте ее растопленным шоколадом,
вложив внутрь то,  что хотите спрятать. В качестве упаковки для вашего
брикета можете использовать обертки от "Сникерса" или "Баунти".
     Чтобы отливать  шоколад  с  минимальными затратами,  можно купить
детский набор резиновых литейных форм.  Такие наборы предназначены для
изготовления маленьких статуэток, например фигурок животных, из гипса.
А вы сделаете шоколадные фигурки и завернете их в разноцветную фольгу.
Красиво   расположите   их   в  подарочной  коробке,  сверху  положите
поздравительную  открытку,  и  вот  у  вас  еще  один  тайник  средней
надежности.
     Бруски мыла должны хорошо выглядеть с двух  сторон,  поэтому  вам
придется сделать разъемную форму. Это гораздо труднее, и у вас может и
не получиться.  Однако у мыла некоторых марок есть видимые линии швов,
можно  попробовать сделать форму для таких брусков.  Кроме того,  если
таким мылом несколько раз намылить руки, то шов исчезнет.
     Снова завернуть шоколадную плитку или брусок мыла в бумагу обычно
не составит труда,  если вы разворачивали их  осторожно,  не  испортив
упаковку.  Завернув,  нанесите на бумагу несколько капель клея.  Стоит
подчеркнуть, что кусок мыла, которым уже пользовались, вызывает меньше
подозрений, чем новый, в упаковке.

                      6.4.8. Бытовая электроника

     Компьютеры, радиоприемники,   телевизоры   и  другие  электронные
приборы  так  прочно  вошли  в  наш  быт,  что  было  бы  странно   не
использовать  их  в качестве тайников.  Миниатюризация привела к тому,
что у большинства из них внутри корпуса есть довольно много "мертвого"
пространства. Для начала снимите крышку с прибора, который собираетесь
использовать под тайник, и посмотрите, что внутри.
     Обычно внутрь  легко  войдет  небольшой  предмет,  обернутый так,
чтобы не бренчал.  Хорошо,  если прибор при этом сможет работать,  так
что не занимайте батарейный отсек.
     Можно прятать  предметы  и  внутри  отдельных   компонентов.   Не
забудьте  одно важное условие:  после того,  как вы закончите,  прибор
должен работать.  Есть лишь одно  исключение:  если  вы  держите  этот
прибор  дома,  можно  придать  ему  вид  старого и сломанного прибора.
Например,  в подвале или на чердаке может стоять, собирая пыль, старый
телевизор, или же можно сунуть приемник в старый мешок под раковиной.
     В других случаях прибор  должен  работать,  чтобы  не  возбуждать
подозрений.  Можно вскрыть сухую батарейку острым ножом, засунуть туда
драгоценный камень и  запечатать  суперклеем.  После  этого  батарейка
может не работать. Если так случилось, носите ее как запасную.
     Отдельные электронные  компоненты   можно   вскрывать   и   снова
запечатывать.  Большой  электролитический  конденсатор,  как  правило,
имеет корпус из  алюминия.  Его  можно  разобрать,  вынуть  содержимое
(металлическую   фольгу  с  диэлектриком,  пропитанным  электролитом),
вложить то, что нужно спрятать и снова закрыть.
     Резисторы обычно   заливают   эпоксидной  смолой  или  пластиком,
вскрывать их не стоит и пытаться. Проще отлить собственный резистор.
     Возьмите за образец настоящий резистор и сделайте с него литейную
форму.  Выводы для фальшивого резистора сделайте  из  кусочков  медной
проволоки  диаметром 0,5-1,5 мм.  Сами резисторы отлейте из эпоксидиой
смолы с новым наполнителем.
     Только не  ставьте свои компоненты на место настоящих!  Припаяйте
фальшивый резистор параллельно любому другому,  и все будет в порядке.
Если   вы  сделаете  это  правильно,  он  вообще  не  будет  проводить
электричество и не закоротит схему.  Очень  немногие  из  обыскивающих
зайдут  так далеко,  что будут прозванивать каждую деталь электронного
прибора, чтобы убедиться, что все они работают, как положено.

           6.5. Тайники в специально оборудованных полостях

                             6.5.1. Двери

     Практически все внутренние двери  и  многие  современные  входные
двери имеют полую конструкцию.  В таких дверях что-то спрятать гораздо
легче,  чем раньше.  Очевидно,  что вход в тайник нужно делать сверху.
Это несложно.
     Так как дверь представляет собой попросту "пирог"  из  деревянной
фанеры и картона,  обычно достаточно просто взять нож, прорезать дверь
сверху и вырезать в картоне полость для тайника.  В нем можно  хранить
оружие, деньги, драгоценности, документы и другие вещи.
     Сверху нужно  сделать крышку из дерева или картона,  выкрашенного
под цвет остальной части двери.  Крышка будет опираться на  ступеньки,
вырезанные в  вашем  потайном  отсеке.  Закрепить  крышку   можно   на
магнитных полосках или на липучках.
     Если вы захотите устроить тайник в сплошной двери,  полость в ней
придется  высверливать  или выдалбливать долотом.  Крышка делается так
же, как и в полой двери.

                       6.5.2. Встроенные шкафы

     Есть несколько способов устройства тайников во встроенных шкафах.
Одни из них - фальшивый потолок.  Если у вас небольшой шкаф,  выпилите
из дерева деталь,  точно  совпадающую  по  размеру  с  его  внутренним
периметром.  Внутри  шкафа  прибейте рейки с трех сторон,  так,  чтобы
получилась П-образная  рама.  Эта  рама  по  периметру  будет  держать
внешние  части  фрикционных  защелок,  удерживающих  фальш-потолок  на
месте.  Это необходимо для  того,  чтобы  потайной  отсек  можно  было
открывать  без  использования  специальной  выступающей  ручки.  Чтобы
открыть потайной отсек,  надо толкнуть  вверх  незакрепленную  сторону
фальш-потолка. Тогда другая сторона освободится из фрикционных защелок
и опустится вниз.
     Фрикционные защелки   не  выдерживают  большой  тяжести.  Поэтому
фальш-потолок нельзя   использовать  как  полку  для  хранения  вещей.
Сделайте над ним одну или несколько полок,  на которые  будете  класть
вещи, которые необходимо спрятать.
     Вариант этого  способа - отделать шкаф внутри кедровыми панелями.
Это выглядит логично,  так как некоторым нравится кедр  в  шкафах  для
одежды  из-за  его  запаха.  Фальшивые  стены,  какова  бы  ни была их
конструкция,  легко сойдут за настоящие,  так как и те  и  другие  при
простукивании будут издавать гулкий звук.
     У многих встроенных шкафов,  особенно в спальнях,  двери уже, чем
сам  шкаф.  Если  у  вас шкаф широкий,  но не очень глубокий,  в нем с
каждой стороны достаточно места,  чтобы  сделать  фальшивую  стенку  и
потайной  отсек.  Для  этого нужно прибить гвоздями раму размером 5х10
см,  на которую вы поставите петли и  магнитный  замок.  Дверью  будет
служить  панель  из  10  см  фанеры,  выкрашенная  под цвет внутренней
поверхности  шкафа.  По  каждой  стороне  этой  панели  нужно  прибить
окаймляющую рейку,  так как фанера толщиной 1 см слишком тонка,  чтобы
держать петли и замок.  Если для вас очень важен размер пространства и
вы не можете пожертвовать ни сантиметром на толщину окаймляющей рейки,
прикрепите петли эпоксидным  клеем.  Правильно  нанесенный  эпоксидный
клей  будет держать петли не хуже,  чем два или три винта,  на которых
они обычно кренятся.
     Старайтесь не  делать такие тайники в шкафу,  где есть внутреннее
освещение.  Полутьма  в  неосвещенном  шкафу  играет  важную  роль   в
маскировке фальшивых стен и появившихся швов.

         6.5.3. Шкафы в кухнях, ванных и подсобных помещениях

     У шкафов  есть  много  неиспользуемого пространства в тех местах,
где они упираются в пол или потолок.  Неважно,  какой  это  шкаф  -  с
выдвижными  ящиками  или  с  полками,  все  равно  в нем пространство,
предназначенное для хранения,  не доходит до самого пола или до самого
потолка.  Часто в таких шкафах внизу установлены защитные декоративные
панели, за которыми особенно удобно устроить тайник.
     Если вы снимите декоративную панель и подвесите ее на петлях,  то
получите доступ к  потайному  отделению,  проходящему  по  всей  длине
шкафа.  Здесь можно,  например, прятать большие продолговатые предметы
от грабителей.  Чтобы усилить маскировку,  можно выкрасить низ шкафа в
черный цвет, приглушив тем самым блеск петель.
     Конструкция будет  выглядеть   более   элегантно,   если   дверцу
поставить  на  невидимые петли.  Промышленностью выпускается несколько
типов таких петель.
     Можно также  снять всю декоративную защитную панель шкафа в кухне
или ванной и закрепить ее на кусках липучки.  Это достаточно просто  и
не требует квалифицированной плотницкой работы.

                   6.5.4. Деревянные стенные панели

     В комнате,  стены  которой  обшиты  деревянными  панелями,  можно
устроить разнообразные тайники. Самый скромный - это простой тайник за
съемной секцией панели. Более смелый проект - отгородить часть комнаты
фальшивой стеной.  Если в отгороженной части  комнаты  нет  окон,  она
может быть глубиной до 1 м, и это не будет заметно.
     Устраивая потайную комнату,  не забудьте,  что дверь в нее должна
открываться  внутрь,  в  тайник.  Тогда  можно  не опасаться,  что вас
выдадут потертости на полу,  которые появятся через некоторое время от
трения двери.  Кроме того, можно ставить обычные, а не потайные петли,
и их не будет заметно снаружи.
     Компромиссный способ,  который также требует деревянных панелей -
сооружение фальшивого угла.  Такой угол выступает из настоящего  угла.
Он редко привлекает внимание,  хотя налицо явное несоответствие.  Ведь
там внутри может быть дымоход, водопроводная труба, несущая стойка или
другая конструкция.  Чтобы соорудить такой тайник, нужно поставить две
секции стены, каждая шириной сорок сантиметров, стыкующиеся под прямым
углом.

                      6.5.5. Тайник за зеркалом

     Зеркалом можно  закрыть  большое  отверстие  в  стене.  Зеркало в
полный рост обеспечит удобный  доступ  в  большой  тайник  шириной  по
меньшей мере 40 см.
     Прелесть такого устройства в том,  что  здесь  не  нужно  особого
умения,  нужно  точно  подгонять детали.  Зеркало в полный рост обычно
вешается на скобах,  каждая из которых держится на одном винте.  Чтобы
зеркало  надежно  держалось,  убедитесь,  что  оно достаточно широкое,
чтобы винт каждой скобы надежно держался в стене.

                   6.5.6. Вешалка для пальто и шляп

     Это достаточно простой метод устройства тайника среднего размера,
который  будет  скрыт за обычным бытовым предметом.  Отверстие в стене
прикрывается вешалкой.  Вы прорезаете отверстие в стене  и  подбираете
деревянную  доску  размером несколько больше отверстия,  которая будет
его закрывать и одновременно служить основанием вешалки.
     Обратите внимание  на  некоторые  важные детали.  Чтобы правильно
разместить   вешалку   на   стене,   вам   понадобятся   металлические
направляющие  штифты.  Если  вы собираетесь красить вешалку,  их можно
установить так же,  как и для тайника в дверной коробке.  Если  же  вы
хотите,  чтобы вешалка сохранила вид натурального дерева,  действовать
надо более осторожно.
     Вам понадобится  дрель  со сверлами,  так как отверстия в вешалке
должны быть не сквозными,  а глухими и  иметь  точно  заданную  длину.
Сначала высверлите отверстия для крючков или,  отверстия для крепления
оленьих рогов,  по крючки (рога) пока не вставляйте. Затем просверлите
отверстия  точно по диаметру установочных штифтов на нужном расстоянии
друг от друга;  они должны заходить в дерево не более чем на  половину
его  толщины.  Штифты должны быть из металла,  прямыми и заканчиваться
острием.
     Нанесите внутрь   каждого   отверстия  слой  эпоксидного  клея  и
вставьте туда штифты.  Оставьте затвердевать по меньшей мере на сутки.
Когда  клей  схватится,  приложите  вешалку к стене так,  чтобы штифты
касались внутренних стоек  стены,  в  которых  вам  нужно  просверлить
отверстия.  Резко  стукните  по  каждому  штифту  молотком с резиновой
прокладкой,  чтобы на стойках остались отметины. Тем самым вы отметите
центр отверстий, которые нужно просверлить.
     Просверлите отверстия и попробуйте вставить в них штифты. Если вы
сделали все как следует,  штифты должны входить плотно и не болтаться.
Если посадка неудачная,  замажьте отверстия шпаклевкой для  дерева  и,
когда  она  затвердеет,  попробуйте  еще  раз.  Когда  доска  села как
следует,  вставьте крючки для пальто (оленьи рога) с  лицевой  стороны
вешалки,  посадив их на столярный клей.  Затем покройте вешалку лаком.
Не перегружайте вешалку тяжелой одеждой.

                             6.5.7. Полки

     Довольно остроумный  способ  устройства  тайника  -  сделать  его
внутри стены и закрыть  швы  потайной  дверцы  навесными  полками  или
стеллажом.  Съемная  секция  стеллажа  закроет  края  дверцы,  которая
поворачивается на петлях обычным способом.

                  6.5.8. Тайники под полом и землей

     Для создания тайника под полом требуется очень тщательная работа.
Существуют различные мнения по поводу того, как лучше устраивать такой
тайник. Некоторые считают, что лучше не класть ничего под пол по краям
помещения,  так  как стоит всего лишь приподнять край ковра,  и тайник
будет заметен.
     Это вполне  разумно,  но  есть  и  другие соображения,  например,
насколько надежна крышка тайника.  Вас может выдать скрип половицы,  а
еще хуже,  если пол в этом месте будет прогибаться. Люди чаще ходят по
середине комнаты, чем вдоль стен.
     Одно из решений этой проблемы - поставить на тайник что-нибудь из
мебели.  Комод или секретер,  которые,  как правило,  ставят  у  стен,
закроют  крышку  тайника  и прижмут край ковра.  Если обыск проводится
небрежно,  это поможет,  хотя  ничто  не  собьет  с  толку  решительно
настроенного профессионала.
     Сооружая тайник под полом,  следует учитывать, не является ли ваш
пол одновременно потолком нижнего этажа.  Если вы не на первом этаже и
не в подвале,  а под вами потолок,  это  ограничивает  вес  предметов,
которые  можно  спрятать.  Вы можете положить в свой тайник документы,
несколько  катушек  пленки,  возможно,   антикварные   изделия   весом
несколько килограммов,  но если вы попытаетесь спрятать тысячу золотых
монет (наследство от прабабушки),  то  потолок  внизу,  скорее  всего,
слегка прогнется, если не обрушится.
     В промышленных зданиях этого может не произойти,  но  жилые  дома
обычно  строят  как можно дешевле,  с минимальной прочностью,  лишь бы
уложиться в рамки строительных норм и правил,  и потолки в  них  -  на
самом  деле  дешевка.  Если  вы  окажетесь  вблизи  строящегося  дома,
загляните в него. Посмотрите на крепления потолков, обратите внимание,
как   они  крепятся  к  балкам.  Если  дом  панельный  или  перекрытия
железобетонные,  скорее всего,  тайник  под  полом  вам  соорудить  не
удастся.
     Спрятать вход в тайник нетрудно,  если это позволяет сама природа
пола. Ковровое покрытие - лишь поверхностная маскировка, но на полу из
виниловой плитки или на паркете имеется рисунок швов,  который отлично
замаскирует очертания люка.
     Это даст вам возможность устроить  подземную  секретную  комнату.
Если вы живете на нижнем этаже с паркетным или плиточным полом,  можно
выкопать и оборудовать потайное помещение, имея хорошие шансы, что его
обнаружат разве что только при самом тщательном обыске.
     Основная сложность с потайными комнатами заключается в  том,  что
внешние размеры помещений не соответствуют внутренним,  и тайник легко
обнаружить с помощью обыкновенной рулетки.  Разница размеров сразу  же
станет  очевидна,  а  в  небольшом доме или квартире ее можно заметить
даже на глаз, и здесь не поможет самое искусное мастерство.
     Если же  выкопать  подземное  помещение,  этой проблемы не будет.
Трудность заключается в хорошей маскировке входа. Это не так уж сложно
сделать,  если  пол  сделан  из  виниловой плитки (ПХВ).  К тому же он
дешевле паркетного.  Кроме того,  при хождении над тайником не  должно
раздаваться  гулкого звука.  Это значит,  что конструкция должна иметь
достаточную толщину.
     Входной люк   должен   быть   довольно   большого   размера,   но
дополнительный слой пенополистироловой изоляции приглушит гулкий звук.
     Не думайте,  однако,  что  соорудить  подземную  комнату означает
всего лишь поднять пол и выкопать яму нужного размера.  Ведь внизу под
землей  обычно  расположены  трубы  и  электрические кабели,  поэтому,
прежде чем начинать работу,  имеет смысл раздобыть  строительный  план
здания и коммуникаций.
     Если план   достать   не   удастся,   придется   рисковать    или
воспользоваться  самодельными  (или  промышленными)  устройствами  для
определения залегания  арматуры,  труб  и  силовых кабелей.  Возможно,
посреди вашей секретной комнаты  окажется  сточная  труба.  Главное  -
копать  только  ручными инструментами и делать это осторожно.  Если вы
проткнете водопроводную трубу,  ваше подземное  помещение  затопит  и,
скорее всего, сами вы ее починить не сумеете. А если придется вызывать
бригаду из ЖЭКа или Водоканала, с вашим секретом будет покончено. Удар
железным  инструментом  по  электрическому  кабелю,  как нетрудно себе
представить, может иметь еще более тяжкие последствия.
     Серьезную проблему  представляет  собой выкопанная земля и разные
обломки. Если вы хотите, чтобы ваше убежище было на самом деле тайным,
то  и  строить  его нужно втайне.  Очень может быть,  что вам придется
куда-то деть несколько тонн выкопанного грунта,  так что об этом  надо
подумать заранее, до начала работ.
     Ликвидация выкопанного грунта может занять очень  много  времени.
Если  вы  собираетесь  выносить его в хозяйственной сумке и высыпать в
мусорные баки подальше от  дома,  вам  придется  запастись  терпением.
Можно  поступить и по-другому:  постараться распределить землю в ваших
владениях так,  чтобы  она  не  бросалась  в  глаза.  Если  вы  любите
выращивать  растения,  соорудите  ящики  для  рассады  и  наполните их
выкопанной землей вместо того, чтобы покупать специальную почву.
     Возможно, вы захотите построить подземное убежище в саду.  В этом
случае возникают  те  же  проблемы  плюс  еще  одна  опасность.  Вдруг
кто-нибудь  увидит или услышит,  как вы работаете?  Перспектива копать
ночью малопривлекательна,  к тому же  ночью  звуки  еще  слышнее.  Эта
проблема может оказаться неразрешимой.
     Однако, если вас часто видят работающим в саду, а соседи не очень
суют  нос в ваши дела,  все может и получиться.  Поможет высокий забор
или стенка,  но лишь в том случае,  если в вашем  районе  дома  обычно
окружают заборами.
     Копать можно двумя способами.  Первый - туннельный.  Это  значит,
что   надо   выкопать   вертикальный   лаз,   а  потом  переходить  на
горизонтальное направление.  Это имеет смысл,  если вы строите  тайный
ход,  но  в  большинстве  случаев  более  удобный способ - "выкопать и
накрыть".
     Это означает,  что  вы  копаете  яму  размером  с  предполагаемое
подземное  помещение,  а  затем  сооружаете  перекрытие.   Это   самый
практичный  метод,  даже внутри дома,  если,  конечно,  у вас не очень
дорогой паркетный пол, который лучше было бы не трогать.
     Перекрытию необходимо придать достаточную прочность, чтобы оно ни
в коем случае не провалилось.  Следует помнить и о том, что перекрытие
должно гасить гулкий звук.
     Одна из проблем - укрепление стен подземного  помещения  по  мере
того,  как вы копаете. Есть несколько способов укрепления стен, причем
некоторые  довольно  сложные.  Здесь  многое  зависит  от   назначения
помещения. Если вы сооружаете бомбоубежище, то конструкция должна быть
очень прочной,  и даже железобетон не будет лишним.  Если же вам нужно
просто  небольшое  пространство,  чтобы  спрятать  кое-какие  вещи или
одного -   двух   человек   на    непродолжительное    время,    можно
воспользоваться более простыми способами.
     Если вы хотите не просто обить стены убежища досками,  а  сделать
что-то более совершенное, эти укрепляющие доски можно использовать как
опалубку для заливки бетоном. Объем работ в этом случае немалый. Чтобы
облицевать помещение  размером  2х2,5  м,  понадобится  примерно тонна
бетона.
     Копая, собирайте все камни,  какие попадаются. Они пригодятся для
устройства дренажного колодца. В зависимости от того, где вы живете, у
вас  возникнут  большие  или  меньшие  трудности с водой.  В районах с
большим количеством осадков понадобится хороший сток. Качество дренажа
будет зависеть от размеров дренажного колодца,  который вы устроите, а
также от типа почвы.  Глинистая почва плохо  поглощает  влагу.  Иногда
вполне  удовлетворительным  дренажом  может служить шест,  воткнутый в
землю в углу подземного помещения.
     Наконец, последняя  проблема - замаскировать входной люк.  Решить
ее в принципе довольно просто:  сделайте  так,  чтобы  он  сливался  с
окружающим  фоном.  Сделать  незаметный люк посреди газона не удастся,
так как всегда будут видны стыки.  Кроме того,  уровень люка может  не
совпадать с уровнем окружающей поверхности земли.
     Положите на газон плитку.  Участок  газона,  выложенный  плиткой,
выглядит  вполне естественно.  Можно также проложить бетонную дорожку.
Кладите каждую плиту отдельно,  так,  чтобы между ними  были  заметные
швы. Одна из плит, разумеется, и будет крышкой люка.
     Итак, мы видим,  что у подземных помещений есть свои преимущества
и  свои  недостатки.  Это огромный объем работы,  поэтому,  прежде чем
осуществлять столь смелый проект,  подумайте,  насколько такой  тайник
вам необходим.
     Вместо сооружения подземных помещений можно закапывать  небольшие
предметы в землю.  Здесь тоже есть свои проблемы,  не считая того, что
нужна хорошая герметичная упаковка.  Для упаковки  можно  использовать
пластиковую трубу, она стоит недорого и везде продается.
     Одна из   проблем   -   замаскировать   тайник.  Если  вам  нужно
наведываться туда довольно часто,  устройте его  в  цветочной  клумбе.
Разрыхленная земля скроет ваши раскопки.
     Другая проблема  - надежность.  Лучший способ спрятать что-то под
землей от обыска - расширить потенциальную область поисков за  пределы
всяких возможностей. Попросту говоря, это значит, что закапывать нужно
как можно дальше от дома.  Можно обшарить двор с металлоискателем,  но
невозможно  обшарить каждый сантиметр в радиусе двадцати километров от
вашего дома.
     Если нужно закопать что-то металлическое во  дворе,  постарайтесь
заложить  этот  предмет под трубу или электрический кабель.  Это может
обмануть обыскивающего,  хотя и  довольно  очевидная  хитрость.  Может
быть,  вам больше повезет,  если вы разбросаете но двору куски старого
железа и стали.  На болты и гайки,  закопанные  близко  к  поверхности
земли,  металлоискатель  реагирует так же сильно,  как и на закопанные
глубоко  крупные  предметы,  так  что  обыскивающему   придется   либо
перекопать весь ваш двор, либо бросить эту затею.

                   6.5.9. Выбор и установка сейфов

     Тайник дома   можно   оборудовать  одним  из  перечисленных  выше
способов. Однако,     если    у    вас    нет    времени    заниматься
столярно-строительными  работами  (или   просто   лень),   приобретите
домашний сейф.
     Перед тем,  как  выбирать  сейф,  нужно  решить,  что  вас больше
беспокоит -  пожар  или  кража.  Сейфы  против  взлома  имеют  толстые
стальные   корпуса,  замки  с  повышенной  секретностью  и  закаленные
стальные  засовы,  но  бумаги  внутри  могут  обуглиться  при  пожаре.
Несгораемый  сейф,  который  дешевле,  легче  и  вместительней,  имеет
двойную  обшивку  из  тонкого  листового  металла,  заполненную  слоем
изоляции.    Некоторые    конструкции   имеют   усиленную   дверцу   и
комбинационный  замок,  что  само  по   себе   не   служит   серьезным
препятствием  -  сейф  можно легко вскрыть,  если разворотить листовую
обшивку.
     Обычный несгораемый сейф с выдвижными ящиками защитит  бумаги  от
огня,   но   укрепленный   сейф   с  комбинационным  замком  обеспечит
дополнительную  безопасность.  Также  можно  использовать  специальные
низкотемпературные     несгораемые    шкафы    для    дискет,    лент,
фотодиапозитивов и других предметов,  легко  подверженных  воздействию
тепла  и  конденсации.  Любой  несгораемый сейф,  побывавший в пожаре,
нужно менять: его огнеупорность нарушена.
     В противоположность   несгораемому  сейфу,  который  обеспечивает
практически абсолютную защиту  при  пожаре,  противовзломный  сейф  не
может  считаться  надежным  на все сто процентов.  Большинство обычных
сейфов такой конструкции способны выдерживать удары  кувалдой,  мощную
дрель  или  лом  всего несколько минут.  Однако некоторые модели имеют
комбинационный замок; перезапирающее устройство, которое автоматически
блокирует  засовы  при  попытке просверлить или выбить замок;  скрытую
планку из закаленной стали,  закрывающую замок и засовы, и специальные
болты для укрепления петельной стороны дверцы.
     Выбор сейфа зависит от общей планировки всего дома и  конкретного
помещения,  а  также  количества вещей,  предназначенных для хранения.
Самыми дешевыми считаются так называемые врезные сейфы,  которые можно
вделать в стену, удалив из кладки всего один кирпич. Если в вашем доме
бетонный пол с гидроизоляцией, такой сейф можно встроить прямо в него.
В  полых стенах можно установить стенной сейф.  Для крупных предметов,
например картин или  громоздкого  оборудования,  понадобится  стальной
шкаф.
     Чаще всего  используют  свободностоящий  сейф  средних  размеров,
который  основательно  закрепляют.  Если  такой сейф стоит на бетонном
полу,  его можно заключить в бетонный саркофаг или выложить  бетонными
блоками.  С  меньшими  затратами труда его можно прикрепить к полу или
вделать в фальшстену.  Размещать сейф можно в любом месте, какое может
подсказать ваша фантазия:  например, в стене позади гардероба, рядом с
трубой отопления, за книжным шкафом или под лестницей.

       6.6. ИНСТРУМЕНТЫ И УСТРОЙСТВА ДЛЯ ОБОРУДОВАНИЯ ТАЙНИКОВ

     Чтобы соорудить тайник,  вам понадобятся  инструменты.  Наверное,
некоторые из  них  у  вас уже есть.  Если нет,  то этот раздел поможет
выбрать то, что нужно. Начнем с простой отвертки.
     Основное требование  к отвертке - ее лезвие должно плотно входить
в шлиц винта.  Вы же  не  хотите  оставить  на  головке  винта  следы,
показывающие,  что  здесь недавно ковырялись.  Предположим,  вы хотите
что-то спрятать в цоколе настольной  лампы,  дно  которого  закреплено
винтами.  Если  отвертка  входит неплотно,  на шлицах винтов останутся
вмятины и царапины,  которые будут видны всякому, кто поднимет лампу и
взглянет на нее снизу.
     Клинообразно заточенные  лезвия  при  повороте   отвертки   часто
выскакивают   из   шлица.  Вряд  ли  вам  удастся  купить  отвертки  с
параллельной заточкой  в  ближайшем  магазине  хозяйственных  товаров.
Большинство   из   них   под   видом  отверток  продают  дорогостоящий
металлолом.  Вам нужен комплект так называемых  "оружейных  отверток".
Купить их можно только в специализированных магазинах.
     Вам также  понадобится  молоток.  Железный  молоток   хорош   для
забивания  гвоздей или для работы зубилом,  но пластиковый или кожаный
лучше, если вам нужно небольшое усилие, не оставляющее следов.
     Устанавливать секретную  панель  на  место,  осторожно постукивая
молотком,  - довольно тонкая работа,  причем нельзя оставлять  вмятин,
которые вас выдадут.  Может понадобиться также так называемый "молоток
механика" с медной головкой.  Он пригодится для работы с пробойниками,
мягкая медь не повредит их.
     Существует несколько видов  пробойников.  Простой  цилиндрический
пробойник  предназначен для выбивания штифтов.  Вам он понадобится при
разборке некоторых изделий, собранных на цилиндрических или конических
штифтах.
     Слесарный пробойник имеет конический наконечник для  накернивания
отверстий.  Автоматический  пробойник имеет пружинную конструкцию.  Вы
ставите кончик пробойника на то место,  где нужно  сделать  выемку,  и
сильно  нажимаете.  При  этом боек поднимается,  прижимаясь к пружине.
Когда ход бойка кончается, он освобождается и ударяет, делая выемку.
     Для сверления применяют ручные дрели,  электродрели и сверлильные
станки.
     Ручная дрель   работает   медленно,   но  для  тонких  работ  она
незаменима.  Если понадобится сделать выемку в  тонкой  пластинке,  вы
можете не справиться с электродрелью и проткнуть пластинку насквозь, -
вся работа пойдет насмарку.  Основное преимущество ручной дрели -  она
не  зависит  от  перебоев  питания в электросети и позволяет проводить
работу в удаленных от сети местах.
     Немаловажно и  то,  что  она  работает тихо.  Может быть,  в один
прекрасный день вам понадобится просверлить отверстие очень скрытно, и
тогда бесшумная дрель может спасти вам жизнь.
     Для фасонной обработки поверхности  вам  понадобятся  специальные
фрезы.  Не пытайтесь при этом пользоваться сверлами.  Они для этого не
предназначены,  и,  хотя у вас может и получиться,  велик риск сломать
сверло.
     Сверла бывают трех типов: из углеродистой стали, из быстрорежущей
стали и покрытые твердым сплавом.
     Сверла из углеродистой стали предназначены для работ по дереву  и
пластику. Сверлами из быстрорежущей стали сверлят металлы, в том числе
чугун, сталь, алюминий, латунь, бронзу и т.д.
     У сверл  с  твердосплавным покрытием наконечники покрыты карбидом
вольфрама.  Они предназначены для обработки очень твердых  материалов,
например  инструментальной  стали.  Для  работ  по дому очень полезным
окажется сверло для каменной кладки.
     Любой камень,  кладка  и  даже  стенные  панели  обладают высокой
стирающей   способностью.   Даже    высококачественное    сверло    из
быстрорежущей стали можно испортить, просверлив всего одно отверстие в
стенной панели.  Сверло для каменной кладки имеет стойкие к  стиранию,
покрытые твердым сплавом режущие кромки, и вы сможете сверлить камень,
не опасаясь, что оно износится раньше времени.
     Сверлильные работы - это и наука, и искусство. Вот на что следует
обратить внимание:
     - правильно  отрегулируйте скорость.  Если от детали идет дым или
она начинает  плавится,  значит  что-то  не  так.  Возможно,  скорость
слишком велика.  Если же сверло застревает в детали, то, скорее всего,
надо прибавить оборотов.  Обычно для сверл большого диаметра  скорость
должна быть ниже, чем для тонких;
     - не  вдавливайте  сверло  в  деталь.  Излишек  силы  увеличивает
трение, но не ускоряет работу; к тому же так можно сломать сверло;
     - убедитесь,  что сверло острое и правильно заточено. Если нужно,
рассмотрите его под увеличительным стеклом.  Часто люди тратят время и
портят работу, пытаясь сверлить тупым сверлом.
     Для работ  по  дереву и металлу почти всегда нужны напильники.  В
любом   хозяйственном   магазине    неимоверное    количество    самых
разнообразный   напильников.  Что  бы  вы  ни  собирались  делать,  не
покупайте комплект.  Выберите один -  два  напильника  для  выполнения
конкретной задачи.
     Важный совет по  работе  напильником:  стачивайте  обрабатываемую
деталь  движением  вперед.  Зубья  напильника устроены так,  что режут
только в одном направлении.  Если  вы  будете  нажимать  при  движении
назад, они затупятся или будут ломаться.
     Наверните на напильник удобную рукоятку. Время от времени чистите
его щеткой,  иначе зубья забьются материалом,  а это увеличит трение и
снизит эффективность работы.  Старайтесь работать мелким  напильником,
особенно   если  снять  нужно  не  очень  много.  Он  хорошо  зачищает
поверхность, не оставляя следов.
     Стамеска предназначена  для  выдалбливания  углублений  в дереве.
Набор этих инструментов - незаменимая вещь при устройстве  тайников  в
дверях,  плинтусах и мебели.  Не экономьте на нем денег.  Купите самые
лучшие,  какие только можете себе  позволить.  В  большинстве  случаев
достаточно комплекта  из  трех стамесок.  Самые нужные размеры (ширина
лезвия) - 10,  15 и  20  мм.  Работа  стамеской  требует  определенных
навыков.  Как следует попрактикуйтесь на деревянном бруске, прежде чем
приступать к настоящему делу.
     Кусачки - простой инструмент,  но пренебрегать им не следует. Для
начала сойдут  простые  кусачки,  но  лучше  в  комплекте  иметь  пару
плоскогубцев, особенно  с  бокорезом  для проволоки на внешней стороне
одной щеки. Можно включить в комплект отдельные бокорезы.
     Не забудьте  острогубцы,  которые  нужны  для  работы   в   узких
пространствах.
     Водопроводные клещи  (газовый  ключ)  понадобятся,  чтобы  быстро
разобрать  водопроводную  систему.  Водопроводный ключ особенно удобен
для работы в узких местах.
     Очень полезен  набор разводных гаечных ключей,  так как его можно
применять для гаек различного размера,  в том числе и больших гаек  на
водопроводных трубах.  Ключи хороши тем,  что они не оставляют следов,
которые могли бы вас выдать.  В ваш набор должны входить ключи  разных
размеров.
     Однако для тонких работ такие ключи - не лучший  инструмент.  Ими
трудно добраться до гайки в узких местах.
     Если вы  собираетесь  работать  с  винтами,  болтами  и   гайками
автомобиля,  потратьтесь  на  комплект  рожковых  и  накидных  ключей.
Возможно,  вы захотите  устроить  тайник  в  легковом  автомобиле  или
грузовике,  тогда эти ключи вам очень пригодятся.  Самый универсальный
тип ключа - комбинированный. Отличные комплекты ключей выпускают фирмы
"Hazet", "PROFESSIONAL" (Германия) и "VATA" (Япония).
     Для работ с шасси электронных приборов автомобиля нужны  торцевые
ключи.  Ими  можно  крутить гайки в тесных пространствах,  где обычный
ключ не повернуть.  Здесь подойдет и дешевый комплект. Однако, если вы
собираетесь  часто  пользоваться ими,  купите набор подороже.  Дешевые
ключи быстро ломаются.
     Удобны также так называемые универсальные шаровые ключи.  Если вы
пользуетесь ими лишь изредка,  достаточно и дешевого  комплекта.  Если
часто, стоит обзавестись набором таких ключей. Комплект из одиннадцати
ключей на размеры от 8 до 36 выпускается фирмой "Hazet"  (Германия)  и
продается в инструментальных магазинах.
     Нужны также ножовки по дереву и  металлу.  Для  работ  по  дереву
достаточно  иметь  полотно  ножовки  из  углеродистой  стали.  Полотно
слесарной ножовки должно быть из  6ыстрорежущей  стали.  Помните,  что
усилие  нужно  прикладывать  только при прямом ходе пилы,  на обратном
ходу зубья в идеальном случае не должны соприкасаться с материалом.
     Электрическая пила  со  станком,  как  правило,  не  нужна.   Она
понадобится,  если  вы  будете сами делать мебель или для каких-нибудь
тяжелых работ. Обычно достаточно легкой циркульной или сабельной пилы.
     Часто бывает  нужен  сапожный  нож.  Лучше  всего  выбирать нож с
односторонним лезвием,  он очень удобен для проведения  тонких  работ:
например,  если  нужно вырезать куски из ковра так,  чтобы разрезов не
было видно.
     Если вы собираетесь перепаивать электронные схемы или,  например,
запаять что-нибудь  в  консервную  банку,  вам  понадобится  паяльник.
Для работы  с  электроникой  можете  пользоваться  обычным  паяльником
стержневого типа мощностью 25-40 Вт,  а  для  запаивания  банок  лучше
подойдет мощный паяльник в виде пистолета.
     Для тяжелых паяльных работ,  например,  если вы захотите спрятать
что-нибудь в глушителе автомобиля,  понадобится паяльная лампа.  Нужны
будут также припои и флюсы различного типа.
     Запаситесь наждачной   бумагой   разной  зернистости,  стеклянной
бумагой,  крокусным полотном и шлифовальной шкуркой  №5  для  сухой  и
мокрой шлифовки. Сначала вы можете о них не вспомнить, но лучше, чтобы
они были  под  рукой,  когда  понадобятся.  Не  забудьте  о  небольшом
деревянном  бруске  размером  примерно 5х10 см,  который будет служить
шлифовальной колодкой.
     Для отделочных  операций  понадобятся  также  краски и кисти,  но
какие именно, заранее сказать нельзя.
     Без клея вам не обойтись.  Может случиться так,  что именно  клей
спасет  ваш тайник.  Во-первых,  нужен клей для дерева.  Для этой цели
хорош обычный казеиновый клей. Недостаток большинства клеев для дерева
в  том,  что при попадании влаги дерево отсыревает и соединение теряет
прочность.
     Для очень  многих  случаев сгодится эпоксидный клей,  но он имеет
ряд особенностей,  о которых стоит знать.  Во-первых, он заполняет все
свободное  пространство,  в  отличие от других клеев.  Это объясняется
тем,  что эпоксидная смола имеет собственную  механическую  прочность,
тогда как многие другие клеи могут скреплять только материалы,  плотно
прижатые друг к другу.  Кроме того,  эпоксидный клей универсален,  так
как он принимает наполнители,  например стекловолокно,  песок, тальк и
другие материалы,  которые увеличивают его объем и позволяют заполнить
пространство.
     Эпоксидный клей  всегда  состоит  из   двух   частей:   смолы   и
отвердителя.  Смешивать их нужно непосредственно перед употреблением в
строго  определенной  пропорции.  В  смешанном  виде  клей   сохраняет
годность  от  одной  минуты  до получаса,  в зависимости от количества
смешиваемых компонентов.  Чем больше  отвердителя,  тем  быстрее  клей
затвердевает.  При склеивании эпоксидным клеем поверхности должны быть
чистыми,  сухими и обезжиренными.  Важна также температура.  На холоде
эпоксидный клей просто не затвердеет.
     Эпоксидный клей также можно применять для изготовления  фальшивых
электронных   компонентов,   если   в  него  добавить  соответствующий
краситель.
     Еще одно  применение эпоксидного клея - нанесите его на винты или
болты,  если не хотите,  чтобы их отвинчивали. Например, вы не хотите,
чтобы обыскивающие что-то разбирали.  Можно убедить их в том, что болт
заело. Достаточно капнуть эпоксидным клеем на резьбу, и болт, винт или
гайку  будет практически невозможно отвинтить.  Как же потом отвинтить
болт,  когда это понадобится? Один из способов - нагревание. Прогрейте
резьбу паяльной лампой, или паяльником, и эпоксидка расплавится. Можно
также воспользоваться растворителем, например ацетоном.
     Цианкрилатный, или,  как его называют,  суперклей, замечателен во
многих отношениях. Как правило, он затвердевает за одну - две минуты в
результате соприкосновения  с  воздухом.  Его  наносят  только  тонким
слоем, так как он не имеет собственной механической прочности. По этой
причине он плохо склеивает пористые поверхности.  Суперклей хорош  для
склеивания металла, стекла, пластика и некоторых твердых пород дерева.
В большинстве случаев вам понадобится всего одна  -  две  капли  этого
клея.
     Самая большая проблема,  связанная с применением суперклея -  его
упаковка.  Тюбики очень неудобны, так как клей начинает высыхать сразу
же после того,  как вы открыли тюбик. Лучше всего пользоваться клеевым
карандашом.  Такой карандаш стоит немного дороже,  чем тюбик, но имеет
смысл покупать именно  его.  В  нем  есть  пружинный  клапан,  который
отмеривает  и  выпускает нужное количество клея,  стоит только прижать
карандаш к поверхности.
     В некоторых  случаях  помогут  клеи других типов:  "Суперцемент",
ПВА, клей №88 и авиационный клей.
     Еще одно химическое вещество,  которое может оказаться полезным -
синька для холодного воронения.  Это  жидкость  или  паста,  придающая
черным  металлам  темно-синий оттенок,  а различным сплавам - глубокий
серый или черный  цвет.  Ею  можно  замаскировать  блеск  свежеснятого
металла после того,  как вы устроили в металлическом предмете потайной
отсек.
     Если вы сделали тайник в днище автомобиля, пригодится аэрозольный
баллончик антикоррозийной грунтовки.  Неважно,  есть ли уже  на  днище
автомобиля  антикоррозийное  покрытие или нет.  Этот аэрозоль похож на
смазку,  и когда вы проедете пару миль,  пленка дорожной пыли идеально
замаскирует следы вмешательства.

                      6.7. ТАЙНИКИ В АВТОМОБИЛЯХ

     Если вам  требуется  перевести содержимое тайника в другое место,
воспользуйтесь автомобилем.  Прятать что-либо в автомобиле  во  многих
случаях  лучше,  чем  на  себе  или в вещах.  Во-первых,  в автомобиле
имеется большое количество свободных полостей для размещения  тайника,
которые  незаметны  для  окружающих.  Во-вторых,  почти все автомобили
оборудованы сигнализацией,  противоугонными устройствами,  а  наиболее
дорогие   -   навигационными   системами  слежения  и  поиска.  Данные
устройства  и  системы  надежно  охраняют  автомобиль  от   угона,   а
следовательно,  и содержимое тайника. При этом тайник можно изготовить
заранее, а использовать по назначению только при необходимости. В этом
случае  во  время  остановок  желательно ставить автомобиль на платные
стоянки, где осуществляется надежная охрана.
     Современный автомобиль - довольно сложное электронно-механическое
транспортное средство.  Он состоит из огромного множества механических
узлов,  блоков,  агрегатов и электронных систем,  управляющих ими, что
даже  профессионалу  автосервиса,  не  говоря  уже  о  специалистах по
досмотру, порой не всегда удается определить назначение того или иного
элемента.  Это предоставляет  множество  возможностей  для  устройства
тайников  в  современном  автомобиле.  Рассмотрим  некоторые  из  них.
Простые  тайники  сделать  нетрудно,  а  для   оборудования   надежных
потребуются  специальные инструменты и навески.  Автомобильные тайники
очень хороши, когда проводится торопливый осмотр, но ни один из них не
устоит  против  профессионального досмотра машины.  Давайте рассмотрим
автомобиль с точки зрения устройства тайников.

                  6.7.1. Тайники на шасси автомобиля

     Шасси автомобиля,  как правило, состоит из элементов двутаврового
сечения.  В некоторых машинах,  например в  "Ситроене  2CV",  к  шасси
прикреплено  и несколько трубчатых элементов.  Прикрепить что-нибудь к
шасси проще и удобнее всего с помощью  коробки  с  магнитом.  В  такой
коробке иногда хранят запасной ключ за бампером.  Но это один из самых
ненадежных методов,  так как коробку могут заметить  даже  при  беглом
осмотре днища  с  помощью  специального поискового зеркала.  Скрыть ее
поможет только большой слой грязи на днище автомобиля,  который  можно
нанести  искусственно  с  помощью баллончика антикоррозийной грунтовки
для днища автомобиля,  которая продается в любом магазине автотоваров.
Распылите аэрозоль на дно машины,  покрыв подвешенную коробку сплошным
слоем, и проедьте на автомобиле по пыльной дороге. Слой грязи нарастет
очень быстро.
     Чтобы спрятать что-нибудь внутри элемента рамы, потребуется резка
и  сварка.  Здесь вам поможет синька для холодного воронения,  которая
приглушит блеск сварного шва  и  замаскирует  царапины.  Такая  синька
продается  в  оружейных магазинах.  Наносить ее нужно ватным тампоном.
Результат не заставит себя ждать.  Довершит маскировку слой масла  или
грунтовки.
     Простой и грубый метод - прикрепить скрываемый предмет к  верхней
части глушителя.  Это можно сделать проволокой или прочной алюминиевой
лентой.  Сверху его нужно покрыть грязью,  естественной или  сделанной
искусственно.  Вот  здесь  и  наступают сложности.  Если вы нанесли на
глушитель слой грунтовки  или  любого  другого  вещества,  содержащего
нефтепродукты,  то,  когда  глушитель  разогреется,  за вами но дороге
будет тянуться струя дыма.  Даже не пытайтесь прикрепить что-нибудь  к
каталитическому  нейтрализатору  выхлопных  газов  -  он  греется  еще
сильнее.
     Лучше использовать  бензобак.  Можно  либо всунуть за него,  либо
устроить в самом баке потайной отсек.  Многое зависит от объема  вещи,
которую вам  нужно  спрятать.  Простой  и быстрый способ использования
бензобака - заложить предмет в  узкий  цилиндрик  и  спустить  его  по
наливному  патрубку  до  первого  колена.  Если  ехать  вам недалеко и
заправляться  по  дороге  не  придется,  этот  способ  вполне  удобен.
Разумеется,  нужно подумать о том,  не вредны ли для скрываемого таким
образом предмета бензиновые пары.  Можно снять бензобак с  автомобиля,
разрезать  его и устроить внутри потайной отсек.  Однако это сложная и
тяжелая работа,  требующая определенных навыков и  квалификации.  Если
вам нужен тайник большого размера,  проще вообще вылить бензин из бака
и использовать его весь как потайной отсек.  Установите  под  сиденьем
другой, маленький бензобак, и от него отведите бензопровод.
     Прятать что-нибудь  под  колпаки  колес - настолько старый прием,
что им уже никого не обманешь.  То же можно сказать и о шипах.  В  эти
два места при проверке заглянут прежде всего.

         6.7.2. Тайники в трубопроводах и других конструкциях

     Существует великое  множество  моделей автомобилей,  и у каждой -
свое устройство для снижения  токсичности  выхлопов,  так  что  просто
невозможно  запомнить  расположение  деталей в каждой из них (в данном
случае речь идет об автомобилях зарубежного  производства).  Это  дает
возможность устанавливать фальшивые трубопроводы, шланги, кабели, баки
и т.д.  под капотом или под  корпусом  автомобиля.  Главная  трудность
здесь - найти подходящее место.
     Необходимо помнить  всего  два  правила.  Каждый  элемент  должен
откуда-то выходить и куда-то вести или, по крайней мере, с виду быть к
чему-то прикрепленным.  Второе - он должен иметь "автомобильный"  вид.
Автомобильные детали выполнены в определенном стиле,  который у разных
марок  различен.  Лишний  элемент,  который  вы   установили,   должен
сочетаться  с  остальными  по  цвету  и  способу  отделки.  Все должно
гармонировать между собой.  Единственное исключение, - если автомобиль
старый и  в  нем  установлено  много  запчастей  других изготовителей.
Однако у  старых  марок  меньше  устройств  для  снижения  токсичности
выхлопов.
     Есть несколько  способов установить лишние детали.  Один из них -
прикрепить деталь проводом к чему-нибудь.  Годится обесточенный  зажим
на коробке предохранителей.  Если вы уверены, что провод, который идет
от фальшивой детали,  хорошо изолирован и  не  замкнет  всю  схему  на
корпус,  можно  подключить  провод  и к зажиму под напряжением.  Можно
также  прикрепить  фальшивую   деталь   шлангом.   Для   этого   можно
использовать  существующие  гибкие  трубопроводы.  Разрежьте  шланг  в
удобном  месте  и  вставьте  тройниковый   соединитель.   К   тройнику
прикрепите  кусок  шланга,  ведущий  к  фальшивой детали.  Не забудьте
закрыть его заглушкой с одного конца, чтобы не создать утечки жидкости
из действующей системы.
     Благодаря наличию устройств для снижения токсичности  выхлопов  и
другим   усовершенствованиям,   устанавливаемым   уже   после  покупки
автомобиля,  создается  масса  возможностей  оборудовать  тайники  под
капотом  и  корпусом  автомобиля.  Лучше  купить  и  установить самому
несколько вполне  законных  дополнительных  устройств,  чтобы  создать
впечатление, что под капотом все пространство заполнено.
     При осмотре автомобиля,  если вас попросят  объяснить  назначение
какой-нибудь детали,  даже  не  пытайтесь  отвечать.  Просто   пожмите
плечами,  покачайте головой и скажите: "Наверно, выхлоп регулирует или
еще чего...".
     Еще один способ  -  можно  сделать  полости  в  рабочих  деталях,
находящихся под капотом.  Можно устроить тайник в аккумуляторе, но это
трудно.  Лучше снять устройства для снижения  токсичности  выхлопов  и
вынуть из них всю начинку.  Когда установите их на место,  не забудьте
покрыть их слоем масла и  грязи,  чтобы  замаскировать  следы  работы.
Двигатель  будет  нормально  работать и без этих устройств.  По правде
говоря, он  будет  работать  еще  лучше.  Таможенники  например  будут
охотиться за контрабандой, а не за токсичными выхлопами, и не заметят,
что устройство не работает.

                  6.7.3. Тайники в салоне автомобиля

     Хорошее место,  чтобы  быстро  спрятать  небольшой   предмет,   -
пепельница.  Из куска металла можно сделать фальшивое дно в пепельнице
и устроить там  тайник.  Надо  только  помнить,  что  материал  должен
выдерживать нагревание. Кроме того, фальшивое дно должно выглядеть как
бывшее в употреблении.  Если вы не курите,  позаимствуйте  у  приятеля
несколько  окурков  и  горстку пепла или совершите набег на чей-нибудь
мусорный бачок.  Если нужно это сделать срочно, зайдите в какое-нибудь
кафе с пластиковым мешком и опрокиньте в него несколько пепельниц.
     Мелкие предметы можно  прятать  в  солнцезащитном  козырьке.  Для
этого  необходимо  просто  распороть  шов  и вынуть часть набивки так,
чтобы ваш предмет входил туда  и  не  выпирал  снаружи.  Теперь  снова
зашейте шов, и у вас готов небольшой, но достаточно надежный тайник.
     В полости за приборной доской может много чего поместиться, и это
не такое уж очевидное  место.  Шланги  и  трубопроводы  отопителя  или
кондиционера   -  вполне  надежное  хранилище  для  мелких  предметов,
особенно если погода умеренная.
     Стоит внимательно  осмотреть  приборную  доску.   В   большинстве
случаев она внутри полая, и если вынуть один - два прибора, вы увидите
под  ними  пустое пространство.  Там между проводами может поместиться
много мелких предметов.
     Снимите внутреннюю облицовку  вещевого  шкафчика  ("бардачка")  и
посмотрите,  что  за ней.  В некоторых автомобилях эта облицовка легко
выдвигается вперед.  Как правило,  за ней  не  так  много  проводов  и
трубок, так как приборы и радиоприемник находятся с другой стороны.
     Стоит вспомнить  про  рычаг  переключения передач и его рукоятку:
сняв рукоятку, можно высверлить в рычаге узкую цилиндрическую полость,
куда войдут,  например, патроны калибра 0,22 или несколько драгоценный
камней. Почти во всех автомобилях место соединения  рычага  передач  с
коробкой  передач закрывается резиновым или пластмассовым чехлом.  Его
нетрудно снять и подложить под него то, что вы хотите спрятать.
     Рычаг ручного тормоза обычно изготавливают из штампованной стали,
внутри он полый. В него можно вкладывать мелкие предметы.
     Подлокотники сидений имеют большой объем, пространства внутри них
достаточно,   чтобы  соорудить  тайник.  Чтобы  добраться  до  винтов,
которыми они крепятся,  возможно,  придется снять дверные панели.  Это
удваивает надежность.  Предположим, вы спрятали что-то в подлокотнике;
тот,  кто обыскивает автомобиль,  снимет дверную панель, убедится, что
за  ней  ничего  нет  и,  возможно,  на  этом  остановится  и не будет
развинчивать подлокотники.
     Сиденья в  автомобиле  имеют  обивку,  под  которую  иногда можно
забраться,  например,  снизу.  Бывает, что поролон, на спинках сидений
сзади  прикрыт  отдельной  панелью.  Если она легко отвинчивается,  то
спрятать что-нибудь под ней несложно.  Для большей  надежности  сверху
лучше надеть чехлы.  Много чего можно спрятать под напольным ковриком,
даже если машина дешевая и коврики резиновые, тонкие. Можно специально
купить  набор  толстых  пушистых  ковриков,  тогда прятать можно будет
между слоями.
     Чтобы спрятать  совсем маленькие предметы,  можно снять резиновые
прокладки с  педалей  тормоза,  акселератора  и  сцепления.  Их,   как
правило,  достаточно трудно снимать и надевать, поэтому при обыске под
них могут не заглянуть.

                 6.7.4. Тайники в корпусе автомобиля

     Можно сделать  неплохие  тайники  под  крыльями,  но  не   просто
привинтить  предмет или прикрепить его магнитом.  Если у вас есть опыт
проведения авторемонтных работ,  лучше поставить дополнительную панель
под  задним крылом,  где нужно меньше пространства для движения колес.
Это полустационарный тайник,  и  то,  что  вы  прячете,  должно  иметь
достаточно  большую  ценность,  чтобы  оправдать тот труд,  который вы
затратите.
     Между пространством  под  крылом  и  пассажирским салоном имеется
узкий внутренний канал. Эти каналы иногда бывают такие узкие и темные,
что в них  можно  просто  бросить  мелкий  предмет.  Чтобы  затруднить
доступ,  для  каналов  можно  сделать  небольшие  закрывающие панели и
покрасить их так,  чтобы они казались частью корпуса.  Работу завершит
"косметический" слой грязи.
     Если у автомобиля виниловая крыша, сработает метод "битой крыши".
Сначала  снимите  винил.  Обычно  клей  можно  растворить,   используя
растворитель,  рекомендованный изготовителем.  Затем тяжелым предметом
сделайте несколько неглубоких вмятин в металле крыши.  Следите,  чтобы
они  не  были  слишком  глубокими  и не деформировали подкладку внутри
автомобиля.  На  обратную  сторону   винила   наложите   тонкий   слой
стеклоткани с эпоксидной смолой,  чтобы сохранить форму крыши, и снова
прикрепите винил к крыше автомобиля.  Хотя над таким тайником придется
потрудиться, он довольно надежен.
     Более удобный доступ к пространству под  крышей  можно  получить,
сняв  внутреннюю  обивку потолка.  Если сделать это аккуратно,  тайник
получится вполне надежным. Но если обыскивающий зайдет так далеко, что
снимет  обивку  потолка,  он увидит вмятины в крыше.  На этот случай с
помощью  тонкого  листового  металла  можно  сделать  твердую   ровную
поверхность.

                 6.8. ТАЙНИК, КОТОРЫЙ ВСЕГДА С ТОБОЙ

     Если вы хотите спрятать что-либо на себе,  нужно  хорошенько  все
продумать, так как человеческое тело ограничено по объему и количеству
мест, где это можно достаточно хорошо сделать.
     Прежде всего, необходимо ответить на ряд принципиальных вопросов.
Изготовлена ли вещь,  которую  вы  хотите  спрятать,  из  металла  или
другого материала?  Если она металлическая,  вам лучше не проносить ее
через портал металлоискателя,  например,  в аэропорту,  разве  что  вы
точно  знаете,  что  у  него  низкая  чувствительность.  Помните,  что
некоторые   новейшие   модели   металлоискателей,    которые    обычно
устанавливаются  в особо охраняемых местах,  могут засечь даже скрепку
или наконечник ботиночного  шнурка.  Неважно,  несете  вы  оружие  или
что-то  другое.  Вы  ведь  не  хотите,  чтобы это обнаружили.  Как уже
отмечалось ранее,  один  из  способов  перехитрить  металлоискатель  -
засунуть ваш предмет внутрь другого металлический предмета.
     Какого размера эта вещь?  Можно ли  ее  спрятать  в  какой-нибудь
полости вашего тела?  Войдет ли она в какой-нибудь предмет, который вы
обычно  носите  с  собой?  Если  ответ  положителен,  то   вероятность
успешного результата несколько повышается.
     Наконец, что будет,  если вас поймают?  Не лучше ли  послать  ваш
предмет отдельно,  по почте или багажом?  Или вам нужно,  чтобы он был
всегда под рукой?  Давайте посмотрим,  можно ли что-либо  спрятать  на
теле человека, и если это так, то как это сделать.

                      6.8.1. Мини-тайник на себе

     Естественный тайник   можно   устроить  между  внутренней  лентой
головного убора и подкладкой.
     Если у вас лысина,  можете сразу переходить к следующему разделу,
разве что вы решили надеть парик или накладку.
     Если спрятать плоский предмет под париком,  поверхностный досмотр
можно пройти успешно,  но  настоящий  обыск  с  раздеванием  догола  -
никогда.
     Если у вас густые,  длинные или курчавые волосы, подумайте, можно
ли  в них спрятать ваш предмет.  Удобная вещь в этом смысле - головные
уборы.  Очень легкие и маленькие предметы легко  поместятся  даже  под
спортивной  шапочкой.  Мелкие плоские предметы,  например микропленку,
пару банкнот или билеты, можно засунуть под подкладку шляпы.
     В рот, уши и нос можно что-нибудь спрятать, но ненадолго. Во рту,
самой большой полости тела, помещается больше всего, но есть опасность
проглотить спрятанную вещь или задохнуться.
     У некоторых людей,  не ухаживающих за своими зубами, в результате
кариеса в зубе может образоваться дупло. В принципе, его можно сделать
и  специально.  Например,  Генрих Гиммлер,  глава СС и немецкой тайной
полиции,  покончил самоубийством вскоре после того,  как его захватили
англичане - он проглотил капсулу с цианидом,  которую держал в полости
зуба.
     Быстро что-либо  спрятать  можно во рту,  не беспокоясь,  что это
будет заметно, если засунуть этот предмет в жевательную резинку. Жуйте
ее,  не нажимая сильно,  чтобы не испортить спрятанное.  Возможно, это
поможет вам беспрепятственно пройти досмотр.
     Швы одежды   -   естественные   тайники   для  мелких  предметов.
Спрятанное таким образом можно обнаружить лишь при тщательном  обыске.
Помните, что специалисты при обыске обычно проминают швы, одновременно
встряхивая одежду.
     Хорошие тайники   -   подплечники.   Не  нужно  обладать  большим
портновским талантом,  чтобы распороть шов подплечника,  вложить  туда
что-либо и снова зашить.
     Когда вам приходится  зашивать  одежду,  после  того  как  вы  ее
распороли, важно не только точно подобрать нитку, но и имитировать тип
стежка. В разных странах применяются различные типы стежков, и если вы
не сумеете сделать точно такой же шов,  как и остальные, это может вас
выдать. Точно так же будет заметно, если вы переделаете швы полностью,
но тип шва не будет соответствовать фирменной этикетке.
     Небольшой предмет можно заложить в узел галстука. Так как галстук
представляет  собой  сплюснутую  трубку,  оба его конца,  как правило,
открыты. В него войдет, например, полоска микропленки.
     Некоторые плоские предметы можно спрятать в поясе. Распорите шов,
вложите предмет и зашейте точно подобранной ниткой.
     Если вы  не ожидаете обыска с раздеванием догола,  можно спрятать
что-нибудь в трусах.  Еще один способ - зашить плоский, тонкий предмет
в пояс брюк или шортов.
     Вполне естественно  воспользоваться бумажником.  Многие бумажники
сделаны из нескольких слоев кожи и нейлона. Вложив предмет между ними,
вы убережете его от не слишком внимательного обыска.
     Неплохим тайником могут оказаться и полые каблуки.  Однако совсем
не так,  как показывают в кино про Джеймса Бонда и ему подобным.  Даже
не пытайтесь отодрать каблук самостоятельно,  потому  что  не  сумеете
снова прикрепить его так,  чтобы можно было ходить и бегать,  а тайник
остался бы доступным.  Вместо этого отделите подкладку обуви  изнутри.
Когда доберетесь до каблука,  вырежьте в нем полость ножом.  Закрывать
оборудованный таким образом тайник можно твердой стелькой, либо куском
плотной кожи.
     Плоские предметы можно прятать между верхней и нижней  подметками
ботинок.  Однако  не  склеивайте эти две подметки вместе,  если они не
были склеены раньше.  Сшейте их ниткой в тон.  Для  этого  потребуется
прочная игла.

              6.8.2. Тайники в сумочке, кейсе и чемодане

     Использовать сумочки,  кейсы  и  чемоданы для тайников неразумно,
поскольку двойное дно - очень старый прием, который легко определяется
при первом же осмотре. Зашивать в швы можно только малые предметы. При
этом вы должны точно по цвету и толщине подобрать нитку и  имитировать
машинный  тип  стежка.  Сделать  этот  шов  неотличимым от шва швейной
машины очень трудно.  При осмотре,  например,  в таможне первым  делом
проверяют  сумочки,  кейсы  и чемоданы.  А специалисты там,  поверьте,
отменные.  При проведении обыска обычно проминают швы и стенки, что не
оставляет никаких шансов сохранить спрятанный предмет.

           6.8.3. Тайники в часах и других мелких предметах

     Использовать для  тайника  мелкие  предметы,  которые  вы  обычно
носите с собой,  может оказаться разумной идеей,  а может и  нет.  Для
этого необходимо ответить на пару вопросов.  Во-первых, какой величины
должен быть прятуемый предмет, чтобы поместиться в работающих наручных
часах?  Во  вторых,  сможете  ли  вы  постоянно  держать при себе этот
маленький тайник?
     В перьевой ручке или фломастере можно спрятать,  например, мелкие
драгоценности. Для   маскировки  в  перьевую  ручку  можно  установить
маленький баллон с чернилами,  чтобы  имитировать  ее  работу.  Но  не
забудьте ее  случайно где-нибудь,  например у администратора гостиницы
после заполнения бланка.
     При этот надо помнить,  что при аресте все личные вещи изымаются,
а задержанному вручается копия списка этих вещей.
     Неплохая мысль сделать полость в пачке сигарет, но только если вы
не  курите  и  никто  не  будет  у  вас  их "стрелять".  Если спрятать
какой-либо мелкий предмет в саму  сигарету,  вы  рискуете  его  сжечь,
перепутав с обычной сигаретой, или случайно повредить.
     Хорошим тайником может  послужить  буханка  хлеба.  Наверное,  из
художественной  литературы  или  кинематографа многим известны случаи,
когда узникам  тюрем  в  буханках хлеба передавали оружие или пилы для
перепиливания решеток.
     Хлеб достаточно дешев, поэтому купите сразу две буханки: одну для
тренировки, а вторую для дела. Лучше всего использовать предварительно
нарезанную буханку,  так как целая может  возбудить  подозрения  и  ее
захотят  разрезать.  Однако,  если  вы  хотите  пронести  оружие  мимо
металлоискателя, этим способом лучше не пользоваться.

                        6.9. НЕОБЫЧНЫЕ МЕТОДЫ

     Случается, что  устроенный  в  доме   постоянный   тайник   вдруг
становится ненадежным или недоступным. Например, вы ждете обыска, а мы
уже говорили,  что профессиональные и решительно  настроенные  мастера
обыска могут найти практически все, что только можно найти.
     Вам нужно "сбросить" то,  что вы  прячете,  чтобы  никто  это  не
нашел.  Есть  несколько способов сделать это,  и у каждого из них есть
свои достоинства и недостатки.  Имейте в виду, что большинство из этих
методов можно использовать только для небольших, легких предметов.

                        6.9.1. Камеры хранения

     Камеры хранения    с    самообслуживанием    есть    на    каждом
железнодорожном,  автобусном  или  аэровокзале.  Вы  бросаете   жетон,
набираете код, кладете свой пакет и уходите.
     Преимущества этого способа  -  дешевизна  и  быстрота.  Не  нужно
никакой предварительной подготовки,  достаточно только войти, положить
пакет в камеру хранения и выйти.  Однако у таких камер часто ограничен
срок хранения.  Сначала точно выясните,  на какое время можно оставить
свои вещи.  Иногда это бывает написано прямо на ячейке  камеры  или  у
входа в помещение, где они расположены.
     Если камера  находится  в  аэропорту,  а   вам   нужно   спрятать
контрабанду,  будьте  предельно  осторожны.  Внимательно  изучите  все
подходы к камере. Если камера расположена в зале ожидания аэропорта за
контрольным пунктом службы безопасности,  лучше ее не использовать.  И
даже если путь к камере не лежит  мимо  проверочного  пункта,  все  же
остается некоторый риск. Часто у транспортной милиции в аэропорту есть
собаки,  натасканные на взрывчатку, а если это международный аэропорт,
таможенники работают с собаками, натасканными на наркотики.

                     6.9.2. Пошлите себе посылку

     Один из  способов  избавиться  на  время  от  опасного предмета -
послать его по почте самому себе.  Он затеряется  в  каналах  почтовой
службы  на  довольно  значительное  время  -  от  нескольких  дней  до
нескольких недель,  в зависимости от класса  обслуживания.  Посылочный
отдел  действует  медленнее  всего,  но  и при отправке первым классом
пересылка может занять всего неделю.
     Но и  здесь есть свои недостатки.  Во-первых,  нетрудно заметить,
что то,  что вы отправляете самому себе по своему домашнему адресу,  к
вам и вернется.  А если ваш дом под наблюдением,  негативный результат
предприятия вам обеспечен.
     Можно отправить  посылку  другу.  Но и это может оказаться не так
просто. Вам придется заранее договориться с другом, которому вы можете
доверять,  а людей, которым можно довериться в очень опасной ситуации,
не так уж много.  Друг захочет знать,  что за конверт или бандероль он
получит.  Что  вы  ему  скажете?  Может  быть,  лучше  воспользоваться
службой, которая не проявит любопытства?

                        6.9.3. Служба доставки

     Еще один способ отправить  посылку  самому  себе  -  поручить  ее
службе  доставки,  например  UPS.  Отделения этой службы есть в каждом
крупном городе,  и  в  простейшем  случае посылку будут хранить в этом
отделении  до  востребования,  если  вы  адресуете  ее  Иванову  Ивану
Ивановичу.
     Однако, чтобы   получить   посылку,  нужно  предъявить  документ,
удостоверяющий личность.  Если вы послали ее на вымышленное  имя,  это
уже   проблематично.   Возможно,  вы  значитесь  в  одном  из  списков
"Разыскиваются...",  и использовать настоящую фамилию было  бы  крайне
неблагоразумно.  Есть  и  другая трудность:  отделение службы доставки
хранит у себя посылку только ограниченное время.  После этого ее  либо
возвращают   отправителю,  либо  направляют  в  бюро  невостребованных
отправлений. В первом случае с вас могут взять дополнительную плату за
расходы по возврату посылки.

                       6.9.4. Абонентский ящик

     Еще один способ - абонировать почтовый ящик.  Снимать можно самый
маленький,  так как если бандероль в него не поместится,  вам  оставят
записку,  что ее можно получить в окошке выдачи.  Разумеется,  если вы
регулярно получаете бандероли большого размера,  вас  могут  попросить
абонировать  ящик  побольше.  Почтовые ячейки обычно бываю двух типов:
размерами 150х150х400 мм и 180х180х440 мм.
     Большое преимущество  абонентного ящика заключается в том,  что в
нем можно хранить что-нибудь в течение всего срока действия  договора,
а не какой-то короткий период.  Аренда ячейки производится на срок  от
3-х  до  6-ти  месяцев с абонентской платой около 60 центов (3,5 тысяч
рублей) в месяц.
     Есть у этого метода и крупный недостаток:  законом не разрешается
снимать  абонентный  ящик  на  вымышленное имя,  и когда вы оформляете
договор,  работник почты попросит предъявить  удостоверение  личности.
Так что, если вам нужна анонимность, этот метод не годится.

                          6.9.5. Мини-склады

     Если вам   нужно  отдать  на  хранение  что-нибудь  объемное  или
тяжелое,  воспользуйтесь  услугами  складов.   Многие   склады   сдают
помещение  за  плату,  которая зависит от региона страны и от размеров
самого помещения.  Самые маленькие из них имеют площадь около  четырех
квадратных метров.  Помещение может быть и гораздо больше,  а если вам
нужно хранить уж очень много, снимите несколько помещений.
     Поскольку это  частные  предприятия,  их служащие руководствуются
теми же принципами, что и операторы пунктов получения корреспонденции.
Они не желают знать, чем вы занимаетесь, их интересует только арендная
плата.  Они не обязательно попросят вас предъявить документы, но часто
предложат    подписать   контракт,   который   может   предусматривать
"разрешенные законом предметы хранения".
     Можно также   снять   частным  образом  гараж  или  контейнер  на
железнодорожной станции или в порту.

        6.9.6. Тайники вне мест вашего постоянного пребывания

     Самые надежные  тайники  -  те которые никак не связаны с местами
вашего постоянного пребывания.  И именно такие  тайники  не  по  силам
будет обнаружить даже самым сильным спецслужбам.
     Такими тайниками могут служить:
     - лифты в жилых домах.  В проемах между этажами,  на крыше лифта,
или в электрооборудовании лифта, можно многое спрятать;
     - распределительные и пожарные коробки в жилых домах.  В домах, в
этих коробках как  правило  расположены  электросчетчики,  выключатели
электроэнергии,  проводка и т.д.  Как правило они закрываются на замки
(которые, впрочем,  не  так  сложно  открыть).   В   распределительных
коробках довольно много свободного места,  и,  используя свою фантазию
туда можно что-либо спрятать;
     - чердаки  и  подвалы  жилых  и нежилых домов.  Чердаки и подвалы
содержат массу возможностей  для  устройства  тайников.  Важно  только
учитывать, что   тайник   не  должен  попасться  на  глаза  работникам
коммунальных служб или бомжам (которые часто обитают там)  и  об  этом
стоит заранее подумать;
     - различные подземные люки и колодцы;
     - осветительные  лампы дневного света.  Например в подъезде можно
использовать свободное пространство в них для устройства тайника;
     - тайники   в   лесу  и  в  земле.  Прежде  всего  нужна  хорошая
герметичная упаковка.  Для  упаковки  можно  использовать  пластиковую
трубу или пластиковый пакет. Для хранения оружия необходимо залить его
машинным маслом, обернуть в несколько слоев тканью, пластиком и т.д. и
уложить в пластиковые или металлические емкости.  Закапывать нужно как
можно дальше от дома.  Если нужно  закопать  что-то  металлическое  во
дворе,  постарайтесь заложить этот предмет под трубу или электрический
кабель.  Это может обмануть обыскивающего, хотя это довольно очевидная
хитрость. Может быть, вам больше повезет, если вы разбросаете но двору
куски старого железа и стали.  На болты и гайки,  закопанные близко  к
поверхности земли,  металлоискатель реагирует так же сильно,  как и на
закопанные глубоко крупные предметы,  так что  обыскивающему  придется
либо перекопать весь ваш двор, либо бросить эту затею.


ГЛАВА 6. СПЕЦИАЛЬНЫЕ НАВЫКИ

                        7. КАК ПИТЬ НЕ ПЬЯНЕЯ

     Имеющиеся традиции проведения официальных и неофициальных встреч,
банкетов, фуршетов,    дружеских   застолий   и   прочих   мероприятий
предполагают  "принятие  внутрь"   самых   разнообразных   алкогольных
напитков.  Употребление алкоголя представляет,  таким образом, один из
практически неизбежных моментов жизни.
     Давайте рассмотрим  некоторые аспекты использования "измененного"
состояния партнера по общению в своих целях. Так, в некоторых случаях,
только  доведя "объект" до определенного состояния,  можно добиться от
него  требуемого  (хотя  зачастую  и   кратковременного)   результата:
снижения   уровня   социального   контроля,   выведения  из  состояния
депрессии, уменьшения уровня страха, получения нужной информации.
     Вышесказанное позволяет сделать вывод о необходимости специальной
подготовки любого человека по организации  и  проведению  мероприятий,
включающих   употребление   спиртных   напитков.  В  ситуации  полного
отсутствия в открытой литературе достойного освещения данного вопроса,
настоящий раздел  имеет  целью  структуризацию  и  в некоторой степени
обобщение имеющегося практического  опыта  в  этой  области,  приемов,
способов и технологий.
     Наверняка каждому  из  своей  практики  известны  случаи,   когда
введение   партнера   в   состояние  сильного  алкогольного  опьянения
позволяло получить от него важную  информацию.  Данное  обстоятельство
объясняется  тем,  что  воздействие  алкоголя  на  человека приводит к
значительному  снижению  контролирующей  функции  сознания.   Спиртное
позволяет   уменьшить  барьер  критичности,  временно  актуализировать
скрытые потребности человека (в самоутверждении, привязанности и т.д.)
и  активно  использовать их для решения таких задач,  как установление
доверительных  отношений,  получение  информации,  выявление  истинных
намерений и возможностей партнера.
     В рамках психологической концепции существования сознательного  и
бессознательного  в  психике  алкоголь  выступает  в качестве средства
фармокологического,  психофизиологического  воздействия,   изменяющего
баланс  рационального  и эмоционального в поведении человека в сторону
последнего.  Грамотное  использование  этого  средства   позволяет   с
меньшими   усилиями   преодолевать   контроль   сознания,  воздействуя
непосредственно на бессознательные мотивы и  установки  партнера.  Тем
самым,  позволим  себе  высказать  гипотезу,  что результат применения
спиртного в процессе общения близок по своей эффективности  к  приемам
наведения трансовых состояний,  исследуемых и используемых в различных
разновидностях гипноза.  Это подтверждается и внешними проявлениями  в
поведении и физиологии:  мышечная релаксация, расфокусировка зрачков и
т.д.
     В то  же  время  между этими приемами имеются расхождения по типу
воздействия на различные участки  коры  головного  мозга  и  структуру
функционирования   сознания  человека  в  целом.  Традиционные  методы
наведения транса  ориентированы  на  проникновение  в  бессознательное
через  осознанное восприятие слов гипнотизера и постепенное подчинение
инструкциям,  содержащимся в этих словах.  При принятии же спиртного в
достаточных  дозах нормальная работа мозга нарушается и обычные методы
перестают работать. Данный факт и подтверждается известными данными об
уменьшении внушаемости человека в состоянии алкогольного опьянения.
     Однако целью психологического воздействия в  процессе  проведения
подобных  мероприятий  является  не  введение человека в гипнотическое
состояние,  а использование уже  достигнутого  состояния  алкогольного
опьянения,     близкого    к    трансовому,    программирование    его
бессознательного,  путь к которому в известной  степени  уже  расчищен
спиртным.
     Естественно предположить,  что в этом  случае  очень  действенным
может  стать  применение  специальных  методов,  например совокупности
приемов сбора информации, группы техник изменения установок, созданных
в     рамках     нейролингвистического    программирования,    техники
эриксонианского гипноза и некоторых других.  Повторимся,  что в данном
случае  речь  идет не о введении человека в трансовое состояние,  а об
использовании   этого   состояния,   непосредственно    о    процедуре
психопрограммирования.
     Все мы   знаем   примеры   неумеренной  болтливости  подвыпившего
человека,  его  желание  понравиться  или  покрасоваться.  Настойчивое
стремление   убедить  собеседника  в  своей  правоте  или  подчеркнуть
собственную значимость осуществляется при  этом  путем  предоставления
всех  доступных  этому  человеку  и  важных  на  его  взгляд сведений.
Очевидно,  что  в  такой  ситуации  может  весьма  пригодиться  тонкое
регулирование  беседы  в интересующем направлении,  сообщение "важных"
сведения, демонстрация осведомленности и других приемов, основанных на
использовании особенностей мышления и,  в большей степени, психических
состояний  человека.  Еще  более   эффективны   при   подобного   рода
"актуализации"   бессознательной   потребности   в  идентификации  или
самоутверждении  приемы,  основанные  на  использовании   особенностей
самосознания человека:  похвала;  одобрение поступков партнера; ссылка
на  других  лиц,  на  авторитеты;   выражение   недоверия   к   словам
собеседника;   вовлечение   в   спор;  проявление  участия,  обещания;
проявление "откровенности".
     Следует в то же время помнить о таком феноме,  как конфабуляция -
иллюзия мышления,  при которой  человек  верит  в  свою  выдумку.  Под
воздействием   алкоголя   возможна   активизация  латентных  (скрытых)
акцентуаций черт характера или психических заболеваний,  незаметных  в
обычном,  трезвом  состоянии.  Поэтому необходимо серьезно подходить к
оценке  достоверности  передаваемой  в  таком  состоянии   информации,
принимая   в   расчет  возможные  скрытые  акцентуации  и  психические
патологии объекта.  В  условиях  работы  напрямую  с  бессознательным,
большую эффективность приобретают и такие приемы,  как разработанные в
рамках   нейролингвистического   программирования  техники  "изменения
субмодальностей",  "якорение",   "рассеивание",   "метафоры"   и   др.
Например,  чаще всего истории, выслушанные в определенном состоянии за
столом,  не вспоминаются впоследствии в подробностях, на сознательном,
логическом,  содержательном  уровне.  Однако  их смысл,  эмоциональная
окраска,  а соответственно и скрытые в них  инструкции  (если  таковые
были в них заложены) остаются в бессознательном.  В дополнение следует
напомнить  об   эффекте   частичной   амнезии   (забывания)   событий,
происходивших  во  время  пребывания в состоянии сильного алкогольного
опьянения.  Несмотря  на   подобное   забывание,   в   бессознательном
содержится эмоциональный смутный след, а следовательно, остаются и все
установки,  если  они  были  сформированы  или   изменены   во   время
алкогольного опьянения. Это также роднит рассматриваемые мероприятия с
гипнозом в его наименее изученной части, называемой "зомбирование".
     Естественно, что для корректного применения  упомянутых  приемов,
объективной  оценки  состояния  партнера,  своего  поведения  и  всего
происходящего во время такого  рода  мероприятий  надо  оставаться  "в
форме" и трезвом уме.
     Что же надо сделать,  чтобы не оказаться схваченным  за  руку  за
застольными  фокусами  в виде подмены фужеров,  наливания вместо водки
минералки и прочих "бабкиных" хитростей?  Ведь в  этом  случае  вы  не
только не доведете до конца работу именно в этот ответственный момент,
но и создадите себе сложности на будущее.  Вполне  вероятно,  что  ваш
объект,  заподозрив  что угодно,  потом протрезвеет и ничего толком не
сумеет вспомнить,  кроме смутного бессознательного ощущения  исходящей
от  вас  угрозы.  К  сожалению,  пить  в  большинстве случаев все-таки
приходится.  Каким же  образом,  невзирая  на  количество  и  качество
выпитого, суметь сохранить себя в боеспособной форме?
     "Выпивные дела"  надо планировать так же тщательно,  как и другие
виды "операций".  В первую  очередь,  если  это  возможно,  необходимо
позаботиться о времени, месте и окружении. Все достижения может свести
на нет буйная компания,  в самый  неудачный  момент  устроив  возню  в
опасной  близости  от  вашего  столика.  С другой стороны,  правильное
отношение к окружению,  грамотный выбор места и времени может дать вам
дополнительные преимущества.
     Например, если в оперативных целях вам  требуется  укрепить  свой
респектабельный имидж в глазах объекта, вы заранее можете договориться
с барменом первоклассного бара и проплатить вечернюю  выпивку  вперед.
Этим вы подготовите неплохой спектакль, сидя сколько угодно и не платя
за выпивку в его присутствии.  Если при  этом  в  вашу  оплату  войдет
что-то  более  личное,  например,  чтобы  бармен  обращался  к  вам  с
предложениями типа "Мистер Петрофф, не хотите ли угостить вашего гостя
моим фирменным коктейлем"?  - эффект будет ярче. Аналогично поступайте
с обслуживающим персоналом ресторана, включая швейцара и гардеробщика.
     Следует также  задуматься  о  том,  как  вы  будете  добираться с
мероприятия,  если оно проводится вдалеке от дома и у вас нет  личного
шофера. Лучше всего оставить машину дома и попросить партнера подвезти
с мероприятия или, наконец, воспользоваться общественным транспортом -
вариант эвакуации нужно продумать накануне.
     Необходимо также  заранее  позаботиться   о   вашем   собственном
физическом  состоянии,  так  как характеристики профессионально важных
качеств,  таких  как  восприятие,  внимательность  и  память  напрямую
зависят от того, какой у вас режим, как вы питаетесь и сколько спите.
     Непременным элементом   подготовки   к   проведению   мероприятия
является изучение    индивидуально-    и   национально-психологических
особенностей объекта воздействия. В зависимости от типа темперамента и
черт  характера  можно  прогнозировать  поведение  вашего партнера при
принятии спиртного.  Следует  также  изучить  его  привычки  и  слабые
стороны:  это  поможет  заранее  спланировать  ход  беседы  и наиболее
эффективные приемы воздействия,  способы и варианты поведения при  том
или ином развитии встречи и беседы.
     Следующий этап  приготовления   к   мероприятиям,   связанным   с
употреблением  спиртных  напитков  также имеет отношение к физиологии.
Этот этап заключается  в  подготовке  вашего  организма  к  встрече  с
алкоголем.  Что  можно сделать,  если нет возможности не пить?  Как не
терять контроль за своими и чужими действиями?  Как пить не напиваясь?
Как   по  возможности  снизить  поведенческие  издержки,  связанные  с
выпивкой?
     Сегодня имеется   достаточно   большое   количество  всевозможных
специальных препаратов,  купирующих действие алкоголя.  В то же  время
все  эти  препараты  достаточно  проблематичны  в  плане их влияния на
здоровье.  Ниже будут перечислены испытанные естественные  средства  и
приемы,  применение  которых  необременительно  и  не вызывает никаких
осложнений в  плане  здоровья,  позволяя  в  то  же  время  обеспечить
проведение питейных мероприятий.
     Всю совокупность  приемов,   используемых   для   снижения   силы
воздействия алкоголя на организм, можно разделить на две принципиально
различные  группы.  Приемы  первой  группы   можно   условно   назвать
интенсивными. Приемы второй группы - экстенсивными.
     Дело в том,  что на  скорость  и  степень  опьянения  человека  в
решающей  степени влияет количество алкогольдегидрогеназы - фермента в
крови человека,  перерабатывающего спиртное.  Повышение  уровня  этого
фермента  происходит  при  поступлении  алкоголя  в организм,  когда и
запускается процесс его переработки и нейтрализации. Тем самым, первая
группа   приемов   подготовки   организма   к   переработке   алкоголя
основывается  на   предупредительном   запуске   этого   процесса.   В
зависимости   от   исходного   уровня  алкогольдегидрогеназы  в  крови
(имеющего, кстати, национальные особенности), вид и форма этих приемов
может  отличаться  для разных людей,  однако принцип при этом остается
единым - "прививка".
     Суть этого   принципа   такова.   Чтобы   не  опьянеть,  накануне
мероприятия, часа  за  четыре   -   пять   до   начала   (определяется
индивидуально),  необходимо  выпить небольшое количество спиртного.  В
среднем,  грамм сто,  сто пятьдесят водки или эквивалентное количество
чего-либо  другого.  Главное  -  дать организму почувствовать действие
спиртного и дождаться, когда оно кончится. Затем надо плотно закусить.
После  этого можно пить достаточно много - организм уже имеет ресурсы,
чтобы справиться с алкогольной атакой.
     Существуют разнообразные   варианты   "прививки".   В  частности,
непосредственно перед приемом спиртного можно  выпить  грамм  двадцать
настойки травы Элеутерракока. Эффект - аналогичен. Суть приемов второй
группы  заключается   в   замедлении   действия   алкоголя   за   счет
предварительного введения в организм некоторого количества жирной пищи
или других препаратов.
     Так, торможению    воздействия    способствует   также   принятие
четырех - пяти таблеток или порошка активированного  угля  за  час  до
употребления   алкоголя.   С   аналогичными  целями  минут  за  40  до
употребления алкоголя можно  принять  по  одной  таблетке  аспирина  и
фестала  -  для  обеспечения  нормальной  работы  желудка  в  условиях
перегрузки.
     Осуществление такого   рода  процедур  позволит  вам  затормозить
процесс  всасывания  алкоголя  в  кровь  через  стенки  желудка.  Если
нормальное  растворение  происходит  в  среднем  через 8-10 минут,  то
предварительно проглоченный  жир  или  масло  (например,  бутерброд  с
маслом  и  икрой,  кусок сала,  свинины или осетрины),  обволакивающие
стенки  желудка,  затормаживают  действие  алкоголя  на  40-45  минут.
Необходимо помнить, что алкогольное воздействие не нейтрализуется, а в
основном затормаживается.  Это следует учитывать  и  использовать  для
мероприятий подходящей длительности.
     Данный прием достаточно распространен. Внимательное наблюдение за
невербальными    проявлениями    объекта    позволяет    выявить   его
использование. Первые объективные признаки появления алкоголя в крови,
такие как блеск в глазах,  покраснение щек и тому подобное,  вы можете
увидеть максимум через 10 минут после первой дозы.  Если этого  нет  -
перед  вами  либо  лицо  с  отклонениями  в  реакции  на алкоголь (что
довольно редкое явления),  либо это лицо приняло меры предосторожности
против опьянения (вопрос - зачем?).
     Перед застольем полезно также  выпить  чашку  хорошо  заваренного
черного  или  зеленого  чая  с  мятой,  черного кофе или чая с лимоном
(лимон в чае и кофе нейтрализует алкоголь).  После застолья этот прием
можно повторить. При этом легкое опьянение быстро проходит.
     Следующие рекомендации    касаются     непосредственно     правил
употребления  алкоголя.  Если  избежать  этого не удается,  необходимо
знать несколько важных  принципов,  позволяющих  избежать  чрезмерного
опьянения.
     Во-первых, уточним, что можно пить. Необходимо стараться, чтобы в
желудок  попадало  как  можно меньше сивушных масел,  то есть чтобы их
концентрация в напитках была бы минимальна.  Именно эти масла приводят
к   снижению   рассудочного   контроля.   Очевидно,  что  лучше  всего
проработать этот вопрос заранее и  загодя  ознакомиться  с  напитками,
употребление которых планируется.
     Во-вторых, не мешайте различные,  пусть даже самые  первоклассные
напитки.  Шампанское  плюс  водка  по  своей разрушительной силе - это
почти "коктейль Молотова".  Понаблюдайте и проанализируйте собственные
реакции  на  алкоголь.  Какие дозы каких напитков и в каких сочетаниях
выводят вас  в  область  свободного  парения?  Необходимо  знать,  что
смешение   алкогольных  напитков  вызывает  самое  сильное  опьянение,
сильнее, чем большие дозы одного напитка.
     В-третьих, если все-таки необходимо мешать напитки,  например, вы
планируете сломать свой объект на алкоголе для чего мыслится  затащить
его  сначала  в пивную,  затем в ресторан,  следуйте простому "правилу
горки".  Градусы выпивки должны нарастать. Можно запивать пиво водкой,
но нельзя делать наоборот. Многие наверняка знают сногсшибающий эффект
"полировки" пивом предыдущих доз или выражение  про  первичность  пива
перед вином.
     В-четвертых, о закусках, горячих и прочих блюдах. Главное здесь -
не забывать закусывать.  Хорошая качественная закуска, особенно мясные
блюда  значительно  снижают  риск  опьянения.   Употребление   лимона,
некоторых  сортов  рыбы,  а  также  петрушки  и  других трав уменьшают
неизбежный в таких случаях запах алкоголя. Однако будьте внимательны к
употреблению  экзотических  закусок.  Здесь  возможны гастрономические
неожиданности, что может сорвать ваше мероприятие.
     В-пятых, помните,  что  всасывание  алкоголя происходит не только
через стенки  желудка.  Причем  наиболее  интенсивно  это  происходит,
например,  в  полости рта,  богатой кровеносными сосудами,  способными
быстро разнести  алкоголь  по  всему  телу.  Поэтому  очень  осторожно
обращайтесь  с  коктейлями  и другими напитками,  употребляемыми через
соломенку.  Не  задерживайте  алкоголь  во  рту,  особенно   если   вы
пользовались приемами типа "жир" и рассчитываете на их действие.
     Наконец, в-шестых,  необходимо учитывать отличную от  нормального
состояния  реакцию  организма  на  изменение параметров внешней среды.
Так,  если выйти в полупьяном состоянии на свежий  воздух  в  холодное
время,  то  от  воздуха  можно  еще больше запьянеть (вплоть до потери
сознания).

                                * * *

     В медицине похмелье называется красивым термином  -  абстинентный
синдром. Впрочем, суть его от этого, конечно, не меняется.
     Хронических алкоголиков похмелье мучает постоянно. Головная боль,
озноб, расслабление кишечника, дрожание рук, депрессия, сердцебиение и
т.п. Пока  алкоголику не удастся "пропустить" рюмку-другую,  ему легче
не станет.
     У нормального же человека,  употребляющего спиртное лишь изредка,
похмелье возникает в следующих случаях.  Во-первых,  от некачественных
алкогольных напитков с высоким содержанием вредных примесей  (сивушных
масел,  изоамилового спирта и т.п.).  Во-вторых,  от передозировки,  а
также при употреблении алкоголя натощак или  без  должной  закуски.  И
наконец,   от  неблагоприятного  сочетания  разных  спиртных  напитков
(например, пива и водки, шампанского и водки); или, что бывает намного
реже, алкоголя и некоторых лекарств.
     И, конечно,  во всем нужно знать меру.  Считается,  что предельно
допустимая,  не наносящая ущерба здоровью норма употребления  алкоголя
для человека  составляет  6  -  8  мл  водки  на килограмм веса тела в
течение не менее 3-4 часов.
     Предельно допустимая  норма  алкоголя  -  8 мл водки на килограмм
веса.

                        С чего все начинается

     В полости рта усваивается до 5% спирта, еще около 25% всасывается
в желудке,  остальное поступает в кровь из кишечника. Поэтому у плотно
закусившего человека опьянение,  как правило, менее выражено, и наутро
не возникает никаких неприятных ощущений.  Всасывание алкоголя сильнее
всего замедляют картофель,  мясо (особенно свинина) и все  продукты  с
большим содержанием жира.
     Нужно ли запивать водку? Единого мнения на сей счет нет: организм
каждого  человека  индивидуален.  Однако у большинства людей опьянение
наступает  медленнее  именно  при  употреблении  большого   количества
жидкости.   Скорость  всасывания  прямо  пропорциональна  концентрации
спирта: чем больше жидкости поступило в желудочно-кишечный тракт и чем
меньше   в   ней  концентрация  спирта,  тем  менее  оглушающим  будет
опьянение.
     Нельзя совмещать прием лекарств и алкоголя.  Например, клофелин в
сочетании   со  спиртным  вызывает  мгновенное  падение  артериального
давления.  Этим, как известно, нередко пользуются преступники. Если вы
принимаете лекарства, воздержитесь от употребления спиртного.
     Все алкогольные   напитки,   являющиеся   результатом  дрожжевого
брожения (пиво  и  любое,  даже  самое  благородное,  вино),  содержат
сивушные   примеси  и  разнообразные  спирты.  Именно  сочетание  этих
применсей придает вину неповторимый вкусовой букет.  Но эти  же  самые
примеси   заметно   ослабляют  защитные  свойства  слизистой  оболочки
желудка, особенно в сочетании с крепкими напитками. Поэтому старайтесь
вообще никогда не смешивать спиртные напитки разного вида и сортов.

                            Как это бывает

     Самый типичный   симптом   похмелья   -  головная  боль.  Почему?
Во-первых,   спирт,   а   также   токсические    примеси,    неизбежно
присутствующие в любом спиртном напитке, даже самом чистом, повреждают
нервную систему.  А во-вторых,  "отравленные" клетки  головного  мозга
вызывают   отек  и  возрастание  внутричерепного  давления.  Отсюда  и
головная боль.
     Кроме того,  алкоголь нарушает электронлитный и кислотно-щелочной
баланс,  а такнже сильно обезвоживает организм. Похмельная жажда - это
знакомо каждому.
     Дело в  том,  что  алкоголь   обладает   большой   водоотнимающей
способностью.   Наутро   после  крепкой  выпивки  дефицит  жидкости  в
организме достигает  1,3  -  1,5  литра.  И   начать   "реанимационные
мероприятия" следует именно с утоления жажды.
     Чтобы избежать  рвоты,  жидкость  употребляйте   не   залпом,   а
равномерно, примерно  1 - 1,5 л в течение первых часа-полутора.  Этого
обычно  хватает,  чтобы  снизить  концентрацию  токсичных  агентов   в
организме.
     Теперь надо  восполнить  потери  электролитов  -  калия,  магния,
натрия,  фосфора.  Этими веществами богаты огуречный рассол,  квашеная
капуста,  хлебный квас - испытанные народные средства от похмелья.  Но
гораздо  эффективнее  лекарственные  препараты  - панангин и аспаркам,
содержащие большое количество калия. Имеет смысл принять 2-3 таблетки.
     Электролиты входят в состав плазмы крови и во многом ответственны
за интеллектуальную и физическую деятельность человека. Восполнение их
дефицита  нормализует  работу  сердца и нервной системы,  избавляет от
мышечной слабости, сердечных перебоев, озноба и т.п.
     Кстати, ввод панангина и аспаркама обязательно входит в  перечень
мер, применяемых службой срочной наркологической помощи на дому.
     Злоупотребление алкоголем  приводит  к  тому,  что  в   организме
накапливается   много  токсичных  органических  соединений.  Возникает
тошнота, потливость, слабость. Подобное состояние называется ацидозом.
     С похмелья тянет на минеральную воду,  особенно щелочную.  Это не
случайно.  Организм стремится  избавиться  от  токсичных  органических
соединений. Лучше всего от ацидоза помогают: "Боржоми", "Ессентуки-4",
"Ессентуки-17",  "Арзни".  Выпейте в течение дня 0,5 - 1 л минеральной
воды в зависимости от самочувствия.
     Алкоголь также разрушает находящиеся в  организме  витамины.  При
похмелье  особенно важно восполнение запасов витамина С.  Этот витамин
очень  активно  связывает,  а  затем  нейтрализует  токсичные  агенты.
Примите аскорбиновую кислоту - несколько таблеток или драже.
     Но, наверное,  самое лучшее средство от похмелья -  баня,  сауна.
Баня  вызывает  интенсивнейшее  потоотделение.  А  вместе  с  потом из
организма выходит много  токсинов.  Не  рекомендуется  только  русская
паровая    баня,    оказывающая    слишком    большую    нагрузку   на
сердечно-сосудистую систему.
     Хоть и с меньшим эффектом,  но поможет и обычный душ. Лучше всего
теплый, с температурой до 50 градусов.  Подобная процедура  -  хорошее
сочетание    гидромассажа,    улучшающего    обменные    процессы,   и
потоотделения.
     А вот то что от похмелья следует спасаться рюмкой водки - опасное
заблуждение.  Да, это эффективное средство снять абстинентный синдром,
но только для алкоголиков. Им ничто другое уже не помогает.

                   Краткая схема выхода из похмелья

     I. Восстановление жидкости.
     1) В первые 2 часа выпить до 1,5 л жидкости (в любом виде - кроме
синтетических газированных напитков).
     2) Далее принять мочегонный отвар или соответствующие  препараты.
Мочегонным эффектом обладают, например, крепкий чай или кофе.
     3) В течении всего дня прием жидкости - выше нормы.

     II. Восстановление кислотно-щелочного  баланса.
     1) В  первые  час-два  принять  3-5 г растворенного вводе пищевой
соды.
     2) Далее принимать щелочные минеральные воды (учитываются в общем
объеме всей выпитой жидкости).

     III. Восстановление электролитного баланса.
     1) В  первые  2-3  часа  принять  две-три  таблетки аспаркама или
панангина, предварительно растворив их в воде.
     2) Включить в пищевой рацион продукты, богатые калием, фосфором и
магнием: морепродукты, курагу.
     3) При отсутствии аспаркама и панангина принять огуречный рассол,
квашеную капусту,  морскую капусту или раствор поваренной соли (3-4  г
на 100 мл воды).

     IV. Баня или другие гидропроцедуры.

     V. После вышеописанных мероприятий желательно сделать следующее:
     1) Плотно   позавтракать   (картофель,    овощи,    кисломолочные
продукты).
     2) Принять  поливитаминные   препараты,   аскорбиновую   кислоту,
настойку элеутерококка. В течение дня сахар желательно заменять медом.
     3) Принять  одну-две  таблетки  глицина,  улучшающего   состояние
нервной системы.
     4) Вздремнуть 1-2 часа.
     5) В  течение  дня  избегать утомительных физических упражнений и
активных занятий спортом.


ГЛАВА 6. СПЕЦИАЛЬНЫЕ НАВЫКИ

                    8. ГРАФОЛОГИЯ, ПОЧЕРКОВЕДЕНИЕ

     "Чтобы быть разведчиком нужно обладать такими свойствами личности
как широкое  видение  проблем,  выраженная  способность  к  анализу  и
синтезу,   инициативность  и  творчество,  готовность  брать  на  себя
ответственность и идти на риск".  Этим  качествам,  считает  полковник
Черных   ("Совершенно   секретно",   10/99)   соответствуют  следующие
графологические признаки:  Строки  письма  -  ровные,  горизонтальные,
приподнятые  над линией графления.  Правые поля заполнены рационально,
со знаками переноса.  Почерк беглый,  с высокой степенью  связности  и
разгона.   В  буквенных  сочетаниях  часто  используются  рациональные
соединения.  Прописные буквы без элементов вычурности,  а в  некоторых
случаях заменяются увеличенными строчными.
     Подпись, как правило,  начинается с буквы имени  и  заканчивается
коротким горизонтальным штрихом. Теперь подробней.

- Поднимающаяся вверх подпись характеризует  человека  как энергичного,
темпераментного, оптимистически настроенного.

- Горизонтальная - уравновешенность, постоянство.

- Опускающаяся - пессимизм, неуверенность,неудовлетворенность
выполняемой работой.

-  Крупная  и размашистая подпись - автор эгоцентрист,  он плохо
мирится с обыденными средними условиями жизни.

-  Начальная буква подписи соответствует начальной буквой фамилии -
скромность, простота, соответствие  запросов реальными возможностям.

- Начальная буква  подписи  обозначает  имя  писавшего,  а после нее
выполнена подпись от фамилии - деловитость, ответственность,
вдумчивость.

- Начальная буква замысловатая  (возможно соединение различных
инициалов, в том числе и любимых  лиц) - замкнутость, скрытность.
Такие люди избирательны в дружбе, недоверчивы.

-  Чрезмерно  украшенная  различными  завитками и штрихами начальная
буква в подписи  честолюбие,  эгоцентризм,  самолюбование  в ущерб
результатам дела, это и постоянная отвлекаемость, неумение выделить
главное в работе.

- Наличие в подписи многократно повторяющихся однообразных штрихов -
повышения  энергичность,  деятельность  автора,  способность
видеть перспективу в многообразии.

- Чем больше дополнительных элементов  (штрихов,  петель, завитков)
содержится в подписи напряженного (скорописного письма), тем в большей
степени автор обладает воображением,  художественным вкусом,
находчивостью.

- Подпись без росчерка - культурный вкус воспитанность.

-  Прямой  отрывистый  росчерк  как  бы падающий вниз,  - энергичность,
решительность смелость, жесткость во взаимоотношениях с подчиненными.

-  Росчерк  в  виде  зигзагов  или  волнистой   линии   - энергичность,
подвижность,   деятельность,  веселый  нрав.  Возможен поверхностный
подход к решению отдельных вопросов.

- Возвращающийся снизу к началу подписи росчерк - эгоизм, недоверие.

                                * * *

     Можно определить по почерку и состояние писавшего, оказывалось ли
на него в этот момент психологическое давление,  где он  находился  (в
темном помещении, движущемся транспорте). Можно по почерку "вычислить"
подвыпившего автора.
     И все  же основное назначение судебно-почерковедческой экспертизы
- исследование почерка с целью его идентификации.
     Если автографы слишком похожи, один из них - фальшивый.
     Как не встречается абсолютно идентичных почерков у разных  людей,
так  не  бывает  и  абсолютно одинаковых автографов у одного и того же
человека.  Каждый новый,  хоть немного,  да отличается от прежнего,  а
поэтому,  если  автографы вдруг оказались похожими как две капли воды,
эксперты не сомневаются: один из них - фальшивка.
     Подделать почерк или подпись можно двумя способами.
     Первый - техническая подделка.  То есть,  когда имея на руках  их
образец, человек на просвет через стекло переводит каждую букву, затем
все это обводит и - в результате очень кропотливого труда - получается
текст  по  почерку  совпадающий  с  почерком  оригинала.  Но  при этом
проявляются признаки замедленности письма.
     Лучший результат   получается,   когда   в  ходе  предварительной
тренировки человеку удается выработать у себя необходимые двигательные
навыки, позволяющие имитировать чужой почерк или подпись. Но для этого
требуется определенный талант.
     Как ни  странно,  эксперты-почерковеды  довольно  легко  выявляют
попытки подделать  старческую  руку:  достоверно  изобразить  все  эти
неровные  закорючки  не так-то просто,  как может показаться на первый
взгляд.
     Анализируя летучие   компоненты  чернил  можно  достаточно  точно
определить, когда была сделана надпись: с возрастом поверхность записи
твердеет  и  с нее все меньше извлекается летучих компонентов.  Но вот
после 5 лет установить разницу,  допустим, между 5 или 7 годами уже не
удается.
     С точки зрения почерковедения  подпись  -  это  удостоверительный
знак личности. И хотя требования к своей подписи каждый формирует сам,
необходимо учитывать следующее:  чтобы подпись не могли  в  дальнейшем
оспорить,  она не должна быть слишком простой.  То есть,  чем больше в
ней букв,  тем труднее ее подделать.  Ведь не  зря  нотариусы  требуют
поставить  на  заверяемых  ими  документах  не  только  подпись,  но и
написать фамилию, имя и отчество.
     Бывает, что  у  подписантов  имеется несколько вариантов подписи:
попроще - для бумаг не столь ответственных и посложнее -  для  важных.
Если подпись сильно упрощена,  в ней нет (или слишком мало) информации
об исполнителе,  то даже опытный эксперт не всегда  сможет  помочь:  в
каждом  десятом  случае  следует  отказ от проведения экспертизы из-за
отсутствия 100-процентной гарантии.
     Стоить обратить внимание и на то,  как расписывается ваш партнер,
не отличается ли его подпись от обычной.  Ведь бывает,  что ставя свою
подпись,  человек  уже  знает,  что  в будущем легко откажется от нее.
Поэтому требуйте,  чтобы долговые расписки писались только вручную.  А
уж  чем они будут написаны - чернилами,  гелиевой или шариковой ручкой
- для эксперта не столь важно.
     При возникновении   спора   по  поводу  подлинности  подписей  на
договорах,  долговых расписках и других документах суд  сам  назначает
почерковедческую  экспертизу,  хотя  любой  гражданин может обратиться
самостоятельно  за   помощью   в   лабораторию   судебной   экспертизы
(Партизанский пр., 28а).


ГЛАВА 6. СПЕЦИАЛЬНЫЕ НАВЫКИ

                      9. ГРУППА КРОВИ И ХАРАКТЕР

     Группа крови человека не зависит от расы,  пола или возраста. Она
передается по наследству  и  до  конца  жизни  неизменна.  В  какой-то
степени она предопределяет наши наклонности, характер и привязанности.
Это подтвердили исследования более миллиона жителей японских островов.
     Японский ученый  так  охарактеризовал  людей  с  разными группами
крови:
     1 ГРУППА (0). Обладатели этой группы крови энергичны, общительны,
у них крепкое здоровье,  сильная воля.  Устойчивы к  неврозам,  быстро
восстанавливают  силы.  Они  не  лишены  эмоциональности,  неутомимы в
стремлении к успеху и лидерству. В то же время очень ревнивы, суетливы
и амбициозны. Все это, однако, не мешает им быть хорошими друзьями.
     2 ГРУППА (A).  Эти люди старательны и обязательны,  добросовестно
относятся к делу,  работают даже в условиях сильного стресса.  Хорошие
друзья и,  как  правило,  люди  способные.  Во  всем  любят  гармонию,
спокойствие и порядок. Чувствительны, терпеливы и доброжелательны. Они
-  максималисты.   Их   недостатки   -   упрямство   и   неспособность
расслабиться.
     3 ГРУППА (B).  Такой  группой  крови  обладают  люди  деликатные,
впечатлительные,  спокойные, но предъявляющие очень высокие требования
- к самим себе и к  окружающим.  Как  правило,  это  индивидуалисты  -
явные,  неприкрытые, склонные поступать, как им нравится. Они легко ко
всему приспосабливаются,  гибки и не страдают отсутствием воображения.
Властные  и  творческие  личности.  Однако  желание  быть независимыми
иногда может превратиться в их слабость.
     4 ГРУППА  (AB).  Чаще  всего  эти  люди  руководствуются  в жизни
эмоциями и  чувствами,  которые  берут  верх  над  здравым  смыслом  и
расчетом. Спокойны и уравновешенны. Обычно их любят друзья и знакомые.
Они  умеют  развлекать,  тактичны  и  справедливы   по   отношению   к
окружающим.  Но  иногда бывают резки.  Кроме того,  с трудом принимают
решения. Они мыслители. Больше всего конфликтуют сами с собой.


ГЛАВА 6. СПЕЦИАЛЬНЫЕ НАВЫКИ

                           10. ФИЗИОГНОМИКА

     Давно было замечено,  что люди с одинаковыми чертами лица,  очень
часто имеют и  схожие  черты  характера.  Попробуем  систематизировать
известные  данные  и  получить  дополнительную  информацию о человеке,
взглянув на его/ее лицо и послушав его/ее смех.

                              Форма лица

     1. Продолговатое лицо - прямоугольник.  Ширина лба примерно такая
же,    как   и   ширина   подбородка.   Это   аристократический   тип.
Свидетельствует  об  интеллекте,  чувствительности,  уравновешенности.
Человек  с  такой  формой  лица  может  быть расчетлив и рассудителен.
Иногда  такие  люди  имеют  организаторский  талант,  у  них  выражена
устремленность к цели.
     2. Треугольное лицо - высокий и широкий  лоб,  выдающиеся  скулы,
небольшой,  но  костистый  нос,  глубоко  посаженные  глаза,  малый по
размеру и слегка выпяченный вперед подбородок.  В зоне между скулами и
подбородком  мало  плоти.  Человек  с такой формой лица обладает малой
чувствительностью.  Это и признак высокой одаренности.  В тоже время в
характере такого человека отмечаются хитрость и неуживчивость.  Иногда
такие люди склонны к  предательству.  Говорят,  что  среди  шпионов  и
изменников  больше  всего  людей  с  треугольной формой лица.  Чувства
привязанности и преданности у таких людей отсутствуют.
     3. Трапециевидная  форма лица - имеет много общего с треугольной.
Для этого лица  характерен  широкий  лоб  и  слегка  суженный  (но  не
заостренный  подбородок).  Человек  с такой формой лица интеллигентен,
чувствителен,  артистичен,  при этом ему  не  свойственен  дух  борца.
Женщины - оптимистки. Они живут счастливо, создавая приятную атмосферу
для окружающих.
     4. Квадратная   форма   лица   -   принадлежит  обычно  суровому,
мужественному,   нередко   бессердечному    человеку.    Такие    люди
несговорчивы,  грубы, тугодумы, настойчивы. В общении они прямолинейны
и откровенны.  Наиболее яркая  их  черта  -  решительность.  Эти  люди
обладают   неутомимой   жаждой   успеха.  Из  них  получаются  хорошие
исполнители,  хотя сами они настойчиво тянутся к лидерству.  Женщины с
такой формой лица отличаются стремлением к доминированию.
     5. Круглая форма лица - ассоциируется с  добродушием,  мягкостью,
миролюбием.  Нередко такие люди - гурманы.  Они любят комфорт, хорошую
компанию и не стремятся к славе.  Вместе с тем таким людям не чуждо  и
честолюбие.  Если у человека с круглой формой лица высокая переносица,
выступающие скулы,  горящие глаза - он целеустремлен.  Из таких  людей
могут выйти завидные лидеры и полководцы.

                              Черты лица

     1. Брови.    Идеальными   считаются   широкие,   длинные   брови.
Пропорциональное развитие бровей (форма,  цвет,  густота) указывает на
сбалансированность эмоций,  ума и характера.  Жесткие щетинистые брови
свидетельствуют о противоположном.  Брови отражают  взаимоотношение  с
окружающими.  Приятная форма бровей говорит, что их обладатель ладит с
окружающими.  Когда густые брови внешними  концами  дыбом  поднимаются
вверх,  говорят,  что  это  признак  щедрости души и мужества.  Такого
человека считают рожденным  для  успеха.  Опускающиеся  внешние  концы
указывают  на  застенчивость.  Когда  же структура и цвет таких бровей
кажутся безжизненными,  считается,  что это  от  истощения  внутренней
энергии.  Если  у мужчины ровные и длинные брови,  выступающие на фоне
приятной кожи,  то он слывет интеллектуалом.  Женщина с такими бровями
считается кокеткой,  от нее можно ждать любых выходок.  Короткие брови
всегда обозначают противоположное.  Короткие но густые брови говорят о
взрывной  натуре.  Если брови густые и щетинистые,  то их обладатель -
человек с "дьявольской" натурой.  Щетинистые брови всегда указывают на
строптивость,    упрямство,    бескомпромиссность.    Густые   тяжелые
соединяющиеся брови означают неодолимое  стремление  к  доминированию.
Женщина  с такими бровями обладает сильным характером,  ей не подходит
роль  домашней  хозяйки.  Высоко   расположенные   брови   говорят   о
целеустремленности. Брови, сидящие слишком низко - об обратном. Если у
женщины брови с уголком по середине  -  это  признак  независимости  и
загадочности.

     2. Глаза - окна души. Человек с красивыми притягательными глазами
обладает здоровьем,  волей,  умом, темпераментом. Такие глаза излучают
свет и тепло,  хорошо защищены веками,  имеют  выразительную  радужную
оболочку.  Большие  глаза  говорят о чувствительности души,  мужестве,
иногда о стремлении к лидерству.  Маленькие глаза принадлежат угрюмым,
замкнутым   несговорчивым   людям.   Нередко   такие  люди  отличаются
удивительным  постоянством.  Большая  радужная  оболочка   -   признак
мягкости  и  спокойствия,  маленькая  говорит  о  несбалансированности
внутренних    процессов,    что    неблагоприятно    отражается     на
взаимоотношениях с окружающими.
     Цвет радужной   оболочки:   Черный,   коричневый,    зеленый    -
энергичность;    голубой   чувствительность;   светло   коричневый   -
застенчивость; серые - верность.
     Посадка глаз.   Оба   глаза   на  одной  горизонтальной  линии  -
благоприятный признак.  Глаза скошены книзу: У мужчин - решительность;
у  женщин  -  неблагоразумие.  Если  верхнее веко слегка опущено - это
признак зрелости,  сильно опущенное верхнее веко у мужчин -  истощение
энергии. Большое нижнее веко - признак бурной жизни. Слишком провисшее
нижнее веко говорит о бесконтрольности влечений.  Вздутые оба  века  -
усталость   от  жизни.  Если  внешние  уголки  глаза  утопают  в  сети
расходящихся морщинок - это признак проницательности.

                              Типы глаз:

     1. Глаза дракона  -  большие  с  живым  блеском.  Такими  глазами
наделяется человек, пользующийся властью.
     2. Удлиненная,  миндалиевидная  форма  глаз,  иногда  с загнутыми
кверху венчиками - глаза феникса. Это утонченная натура.
     3. Большие глаза со складками на веках - глаза льва. Ими наделены
лидеры.
     4. Глаза слона - узкие,  вытянутые с двойными,  а то и с тройными
веками. Характерны для тучных людей. Такие люди спокойны по характеру.
     5. Глаза  тигра  -  круглые  с  желтоватым  блеском.  Принадлежат
храбрым натурам.
     6. Глаза   овцы  -  узкие,  маленькие,  с  черно-желтой  радужной
оболочкой.
     7. Крупные  глаза  с  треугольным  разрезом и провисшими веками -
глаза лошади.
     8. Глаза  с  изломом верхнего века и тусклой радужной оболочкой -
глаза вепря.
     9. Глаза с чрезмерно большой радужной оболочкой - глаза волка.
     Самая лучшая информация считывается глаз  человека,  которому  за
40.  Несколько  отличающиеся  по  форме  глаза  принадлежат страстному
человеку.

     3. Нос. Идеальный нос имеет округлый кончик и оформленные крылья.
Слишком большие ноздри - личностные дефекты. Человек с идеальным носом
становится сильной личностью.  Длинный нос - признак  ярко  выраженной
индивидуальности. Длинный нос, хорошо сбалансированный с глазами, ртом
и подбородком свидетельствует о сильной  натуре;  короткий  нос  -  об
"открытости  души"  и  оптимизме;  костистый  длинный нос - показатель
гордости и высокомерия,  неуживчивости;  костистый, длинный нос с ярко
выраженной  горбинкой нередко принадлежит хмурому человеку.  Идеальной
считается высокая и  ровная  переносица,  такая  переносица  бывает  у
здоровых  людей.  Человек  с кончиком носа,  напоминающим "подвешенную
каплю" обычно жизнерадостен, следовательно, процветает; если же кончик
носа  напоминает  клюв орла,  то такой человек проницателен,  хитер и,
нередко,  злопамятен.  Полный,  большой,  луковицевидный кончик носа -
признак  сердечности и теплоты.  Поднятый,  с выпяченными ноздрями нос
обозначает  своеволие,  несдержанность,   распущенность.   Раздвоенный
кончик  носа  -  свидетельство  робости.  Слишком  маленькие  ноздри -
уступчивость;  широкие  крылья  носа  -  самомнение;  красный  нос   -
непорядочность.   Темные   пятна   на   носу   -  признак  физического
неблагополучия.  Нос,  резко  выделяющийся  на  лице   у   женщины   -
неблагополучная жизнь в молодости. Небольшая горбинка на прямом носу с
узкими ноздрями - хищность.  Нос с раздувающимися ноздрями -  неумение
владеть собой.

     4. Рот.  Для  женщины  красивый  рот  - маленький;  для мужчины -
пропорциональный.  Женщина с большим ртом считается мужественной,  что
не очень нравится мужчинам. Лица с маленьким ртом озабочены борьбой за
выживание, они часто наделены слабым характером. Тонкая линия закрытых
губ  говорит  о  щепетильности  характера.  Человек  с  большим ртом и
спадающими  уголками  губ  обладает  сильной  волей,  на  него  трудно
оказывать   влияние.  Постоянно  передергивающийся  рот  (рот  лошади)
является признаком недоверчивости.  Небольшой по размеру рот  в  форме
дуги  (уголки  губ  имеют  тенденцию  устремляться  вниз)  принадлежит
чувствительной  натуре.  Выпуклые   губы   -   свидетельство   успеха.
Симметричное, без  перекосов открытие рта говорит о сбалансированности
эмоций. Если к обеим сторонам рта от глаз спускаются лицевые морщины -
это  признак  нелегкой  жизни.  Если же морщины идут от крыльев носа к
уголкам губ,  то это признак  коварства.  Верхняя  губа  выпирает  над
нижней   -   нерешительность;  выпячивается  нижняя  -  эгоистичность.
Человек,  у которого одна из сторон рта опускается - упрямец.  Морщины
над  губами - старение.  Большая присоска на верхней губе - признак не
прошедшего детства.  Морщины,  глубоко врезавшиеся в  губы  говорят  о
процветании  в молодости и лишениях в зрелые годы.  Испорченные зубы и
язык - показатели плохого здоровья.

     5. Уши.  Хорошо оформленное ухо  говорит  о  счастливом  детстве.
Бесформенность и бледность говорят об обратном.  Слишком большие уши -
изъяны в личности, слишком маленькие - признак неблагополучия.
     Положение уха на голове:  Выше уровня бровей - высокий интеллект;
на уровне от бровей до глаз - интеллект  выше  среднего;  ниже  уровня
глаз - интеллект ниже среднего.
     Ухо без хорошо оформленной мочки - несбалансированность личности.
Длинная  мочка  -  беспечность.  Маловыраженная мочка - щепетильность.
Люди с очень большими мочками - мудрецы.  Если мочка  слегка  подается
вперед - душевность. Если внутренний ободок уха втянут - сдержанность,
если выпячен - несдержанность.  Розовый цвет уха -  здоровье.  Родинки
внутри уха - неблагополучие.

           Особенности лицевых костей. Челюсти. Подбородок.

     Высокие и выпуклые надбровные дуги - воля и сила.
     Низкая расположенность лицевых линий - отсутствие воли и силы.
     Широкая кость  и крупный подбородок - сильный характер;  отвисшая
нижняя челюсть психологические неурядицы.
     Слабо очерченный подбородок - признак мягкости.
     Легкое раздвоение такого подбородка - сила страсти;  значительное
раздвоение - стремление к уединению; широкие скулы - хитрость; тяжелая
челюсть - контролируем ость страстей, нередко, чрезмерное самомнение.
     Высокий, ровный лоб - признак одаренности; низкий - замкнутости и
хмурости, если такой лоб еще и плоский - тугодумство.
     Высокий  и  выпуклый лоб - ум и мудрость.

                                 СМЕХ

     1. Ва-ха-ха - только для мужчин.
     2. И-хи-хи - хихиканье или смешок злобного ликования.
     3. У-ху-ху  - скрытый смех как мужчин,  так и женщин (подавленный
смех, смех исподтишка).
     4. Э-хе-хе - деланный,  искусственный,  вызванный замешательством
или льстивый.
     5. О-хо-хо - смех женщины, который может быть искренним.


ГЛАВА 6. СПЕЦИАЛЬНЫЕ НАВЫКИ

                     11. КАК РАСПОЗНАТЬ ПОДДЕЛКУ

                           Александр ГУСЕВ,
                      кандидат юридических наук.

     Осмотр документов  с  целью  установления  признаков изменения их
первоначального содержания.
     К реквизитам, подтверждающим достоверность изложенных в документе
фактов (фактических обстоятельств),  относятся подписи соответствующих
лиц  (например,  руководителя  учреждения,  материально ответственного
лица, получателя и т.д.) и оттиски печатей (штампов).
     Подписи, выполненные с предварительной технической подготовкой. С
целью  достижения  максимального  сходства  подделываемой  подписи   с
оригиналом  используются  различные  технические средства,  начиная от
простых принадлежностей для копирования  до  специально  изготовленных
клише   (факсимиле).   В  криминалистике  этот  вид  подделки  получил
наименование предварительной технической подготовки подписи.
     Существуют следующие   ее   виды:   срисовывание   с  последующей
обводкой;  воспроизведение   подписи   через   копировальную   бумагу;
передавливание с помощью твердого заостренного предмета;  срисовывание
подписи на просвет;  перенесение красящего вещества  подписи-оригинала
на  подделываемый  документ  с  помощью  веществ,  обладающих  высокой
копировальной способностью; фотомеханический и другие.
     Срисовывание подписи  производят,  как правило,  мягким графитным
карандашом  при  небольшом  нажиме  на   бумагу,   а   по   достижении
максимального сходства с подписью-оригиналом обычно обводят чернилами,
пастой для шариковых ручек,  чернилами для фломастеров,  цветными либо
графитными   карандашами  в  зависимости  от  специфики  составляемого
документа  и  привычек  лица,  подписывающего  документ.  Этот  способ
предварительной технической    подготовки    подписи   характеризуется
следующими признаками:  замедленностью движений при выполнении штрихов
(прямолинейные  штрихи  нередко получаются извилистыми),  угловатостью
овалов,  тупых началах и окончаниях штрихов,  нарушениями  координации
движений  (как правило,  координация пониженная),  различием в частных
признаках,  особенно в  сложных  направлениях  движений,  сдвоенностью
штрихов  (на  отдельных  участках  штрихи предварительной подготовки и
обводки  располагаются  рядом  либо  перекрывают   друг   друга   лишь
частично).  Все  эти признаки можно обнаружить при тщательном изучении
подписи невооруженным глазом или при небольших увеличениях  с  помощью
лупы или микроскопа при равномерном, рассеянном освещении.
     Нередко различимые  штрихи  предварительного   срисовывания,   не
перекрытые штрихами обводки, удаляются подчисткой. При этом образуется
"взъерошенность"  волокон  бумаги,   частично   нарушается   структура
красящего    вещества    штрихов   обводки.   Перечисленные   признаки
обнаруживаются при осмотре документа в косопадающем  свете  с  помощью
увеличительных приборов при небольших (4-10-кратных) увеличениях. Угол
падения лучей света - примерно 10-15 градусов к поверхности документа.
     Копирование подписи  через  копировальную  бумагу  осуществляется
обводкой штрихов подписи-оригинала  твердым  заостренным  предметом  с
незначительным  нажимом,  чтобы получить на подделываемом документе ее
контурное  изображение,  которое  впоследствии  обводится   чернилами,
пастой  для шариковых ручек,  карандашом.  При совпадении транскрипции
размера,  разгона,  легко воспроизводимых частных признаков,  подписи,
изготовленные   таким  образом,  характеризуются:  замедленным  темпом
движений  при  исполнении  штрихов,  сниженной  степенью  координации,
различной   степенью   связанности,  некоторыми  частными  признаками,
особенно касающимися направления движения  сложных  элементов  знаков,
большей  интенсивностью  штрихов  подписи  по  сравнению  со  штрихами
окружающих  записей,  обусловленных  двойным   наложением   красителя,
сдвоенностью  штрихов  на  тех  участках,  где  штрихи предварительной
подготовки  и  обводки  располагаются  рядом  либо   только   частично
перекрывают   друг   друга,   наличием   частиц   красящего   вещества
копировальной бумаги возле штрихов подписи (марашки).
     В тех случаях,  когда обводка заранее не планируется, копирование
производится  с  большим  нажимом  и  нередко  на  мягкой  подложке  с
применением   еще  неиспользованной  копировальной  бумаги.  При  этом
подпись бывает обычно хорошо различимой.
     Одним из   признаков   подделки   подписи   является   размещение
подписи-оригинала при копировании ниже или выше строки,  смещение ее в
сторону, иногда на расположенный рядом текст, в то время как остальной
текст,  в том числе и выполненный через копировальную бумагу,  нанесен
точно в графах либо отклоняется от них в другом направлении.
     Обнаружить перечисленные признаки  можно  при  осмотре  документа
невооруженным  глазом либо с помощью 4-10-кратной лупы при равномерном
рассеянном освещении.
     Предварительную подготовку  срисовыванием  графитным карандашом и
копированием  через  копировальную  бумагу,   экранируемую   обводкой,
выполненной  красящим  веществом на базе анилиновых красителей,  можно
обнаружить  изучением  документа  с   помощью   электронно-оптического
преобразователя   и   портативных   телевизионных   установок,   перед
объективом которых поставлены светофильтры КС-18 или КС-19.  Известно,
что анилиновые красители прозрачны для инфракрасных лучей,  а графит и
сажа штрихов предварительной подготовки их поглощают.
     Копирование подписи-оригинала  передавливанием производится также
твердым заостренным предметом на мягкой подложке. Образованное следами
давления контурное изображение подписи обводится чернилами, пастой для
шариковых ручек или карандашом.  Рельеф,  образовавшийся на  оборотной
стороне  документа,  сглаживается.  Этот  способ  копирования  подписи
характеризуется:  замедленностью  движений  при  выполнении   штрихов,
снижением  степени  координации движений,  различием отдельных частных
признаков,  особенно  относящихся  к  сложным  движениям  на  участках
соединения   штрихов   и   их  элементов,  следами  давления,  идущими
параллельно  штрихам   на   отдельных   участках   обводки.   Признаки
замедленности   движений,  снижения  степени  координации  и  различия
частных   признаков   почерка    обнаруживают    осмотром    документа
невооруженным   глазом   либо   с   помощью  оптических  приборов  при
незначительных увеличениях,  а следы давления на лицевой  и  оборотной
сторонах документа - в косопадающем свете.  При этом поток лучей света
направляют  перпендикулярно  вертикальной   оси   вдавленных   штрихов
подписи.   Четко  различимыми  следы  давления  становятся  на  экране
видеоконтрольного устройства ПТУ  в  косопадаюших  инфракрасных  лучах
(перед  источником  света  помещается  светофильтр  КС-18  или КС-19).
Осмотр производят в затемненном помещении.
     Для всех  вариантов  срисовывания  подписи  на просвет характерны
такие  признаки,  как   замедленность   движений,   снижение   степени
координации и различие частных признаков почерка. Точность копирования
затрудняется плотностью бумаги  документов,  наличием  записей  на  их
оборотных   сторонах.   Прозрачность  бумаги  может  быть  усилена  ее
обработкой  чистым  бензином  или  ацетоном,   а   также   увеличением
освещенности.  На смоченной указанными реагентами бумаге, во избежание
расплывов  красителя,  копирование  проводят   графитным   карандашом.
Обводку  чернилами  и  пастой  осуществляют  после  высыхания  бумаги.
Увлажнение бензином и ацетоном видимых изменений в ней не вызывает.
     Более существенны  признаки,  зависящие  от плоскости,  в которой
находится  документ  при  копировании   жидкими   материалами   письма
(чернилами).  Если,  например,  подпись  перерисовывалась на документ,
расположенный в вертикальной плоскости,  то  нередко  в  нижней  части
штрихов  возможны  так  называемые  "затеки"  (отекание  чернил  в низ
штрихов или же их растекание за границы штриха).  Нередко такие штрихи
имеют  меньшую  ширину  по  сравнению  со  штрихами,  выполненными  на
горизонтальной   и   наклонной   плоскостях,    большим    количеством
неокрашенных  участков.  Однако  следует  учитывать,  что  аналогичные
признаки наблюдаются при письме сломанным или непривычным для пишущего
пером.
     Общими признаками  для  всех  вариантов  копирования  подписи  на
просвет  являются:  чернильные  брызги,  частицы графита либо вещества
копировальной бумаги,  прилипшие к оборотной стороне листа бумаги  при
копировании с  подписи,  выполненном  графитным  карандашом  или через
копировальную бумагу.  В последнем случае  красящее  вещество  штрихов
подписи-оригинала   перекопировывается   только   на  участках,  точно
совпадающих со штрихами подписи на подделываемом документе.
     Признаки данного способа копирования подписи можно распознать при
осмотре документа невооруженным глазом или с помощью 4-10-кратной лупы
при равномерном, рассеянном освещении.
     Перенесение красящего вещества подписи-оригинала на подделываемый
документ   с   помощью   веществ,   обладающих  высокой  копировальной
способностью.  Наиболее часто для этого используют:  эмульсионный слой
фотобумаги  или  фотопленки,  гектографскую ленту,  поливинилхлоридную
пленку,  мембранные фильтры и другие аналогичные материалы. Полученное
контактным  способом  зеркальное  изображение  подписи  используется в
дальнейшем  в  качестве  плоского  промежуточного  клише,  с   помощью
которого    на    подделываемом   документе   воспроизводится   прямое
изображение.
     Откопированная бледная  подпись  может  быть  усилена дорисовкой,
обводкой либо обводкой подписи на промежуточном клише.
     Признаками откопированной   подписи,  если  ни  на  промежуточном
клише,  ни на документе изображение подписи не  обводилось,  являются:
бледность окраски штрихов,  распределение красящего вещества в штрихах
с перерывами.  Нередки  расплывы  красителя,  края  штрихов  размытые,
нечеткие,  красящее  вещество  в  штрихах  может  располагаться в виде
отдельных сгустков,  штрихи не  рельефны.  Вместе  с  подписью  иногда
откопировываются  расположенные  рядом штрихи текста,  оттиска печати,
линии графления и т.п., выполненные копирующимися веществами.
     Если же изображение подписи обводилось на промежуточном клише, то
дополнительно  можно  обнаружить  сдвоенность   штрихов   и   признаки
замедленности движений.
     Обводкой изображения откопированной  подписи  непосредственно  на
документе  экранируются  признаки  нанесения  ее плоским промежуточным
клише.  Однако при  этом  наблюдается  сдвоенность  штрихов,  признаки
замедленности   движений   и   различие  частных  признаков,  особенно
характеризующих  направление   движений   при   выполнении   отдельных
элементов букв.
     Все перечисленные признаки можно  обнаружить  осмотром  документа
невооруженным   глазом   и   с   применением  увеличительных  приборов
(увеличение 4-10-кратное,  освещение равномерное,  рассеянное). Иногда
на   документе   могут   закрепиться  частицы  вещества,  из  которого
изготовлено плоское  промежуточное  клише.  Их  можно  обнаружить  при
изучении видимой люминесценции,  возбужденной ультрафиолетовыми лучами
(с помощью любого из имеющихся источников УФ излучения).
     Фотомеханическим способом   можно  изготовить  клише  из  мягкого
эластичного (каучуковые) и твердого (цинковые) материала.  Сами  клише
называются факсимиле.
     Оттиски подписей  в  этих  случаях   характеризуются   признаками
почерка, совпадающими с соответствующими признаками подписи-образца, и
признаками печатей (штампов),  изготовленных из каучука  или  металла.
Последние  отличаются  друг от друга микроструктурой штрихов,  которую
лучше всего изучать при 4-10-кратном увеличении.
     В специальной    литературе    упоминаются    и    иные   способы
предварительной технической подготовки подписи,  например: копирование
подписи   с  помощью  чертежно-копировального  прибора  -  пантографа,
фотопроекционный способ копирования, фотографическая печать подписи на
участок    документа    с    нанесенным   светочувствительным   слоем,
фотополимерный способ  и  нанесение  подписи  с  помощью  множительной
копировальной техники типа ксерокс (в том числе цветной).
     Осмотром документа в перечисленных случаях можно установить  лишь
отдельные  признаки  необычного  изготовления  изображения  подписи на
документе,  такие как:  замедленность движений и  сдвоенность  штрихов
(для  изготовления  с помощью пантографа и фотопроекционного способа),
специфическая   микроструктура   вещества   штрихов   (фотополимерный,
фотографическая печать    на    участок    документа    с   нанесенным
светочувствительным  слоем),  специфическая  микроструктура   вещества
штрихов,   марашки   и   необычное  относительное  размещение  подписи
(электрография).  Перечисленные  признаки   можно   выявить   осмотром
документа невооруженным глазом и с помощью увеличительных приборов при
4-10-кратном увеличении в рассеянном свете.
     Однако способ  нанесения изображения подписи в указанных случаях,
как правило, устанавливается экспертным путем.

         Оттиски, нанесенные самодельными печатями (штампами)

     До недавнего  времени  печати  (штампы)  изготавливались   только
государственными   штемпельно-граверными   предприятиями   по   единой
технологии.
     Признаки печатей     (штампов),     изготовленных    специальными
государственными  штемпельно-граверными   предприятиями,   во   многом
определяются  требованиями  к  форме,  размерам  печатей  (штампов)  и
размещению в них текстов. Так, форма гербовой печати может быть только
круглой, а простой - круглой или треугольной. Размер - диаметр внешних
ободков круглой печати с текстом на одном языке  равен  38-40  мм,  на
двух языках - 40-45 мм,  а внутренних ободков круглой печати - 25, 20,
18, 15, 11, 9 мм; каждая сторона внешней рамки треугольной печати - 45
мм;  площадь,  занимаемая  угловым штампом,  - 55 х 70 мм.  Размещение
текста - по окружности в 1-3 строки,  сначала размещается наименование
центрального учреждения,  затем - управления (объединения) и, наконец,
- организации-заказчика.  Размещение текста углового штампа аналогично
размещению текстов печатей по окружности.  Тексты по окружности должны
читаться по часовой стрелке, а знаки - обращаться своими основаниями к
центру   печати.   Окончание  фразы  отделяется  знаками  (снежинками,
звездочками),  герб и текст в  центральной  части  печати  размещается
основанием   к  разделительным  знакам.  Строки  текста  штампов  и  в
центральной части печати должны  быть  параллельными  и  располагаться
симметрично вертикальной медиальной линии.  Все завершенные фразы, как
правило,  набираются шрифтом одной  и  той  же  гарнитуры  (исключения
допускаются   лишь   для   выделения  отдельных  ключевых  слов).  Для
изготовления каучуковых печатей используется типографский шрифт  от  6
до  10  пунктов  наиболее  часто  встречающихся гарнитур:  "Рубленая",
"Гротеск"   (не   имеющих   оттенков   и   засечек),   "Обыкновенная",
"Литературная" и "Пальмира". Расстояния между буквами в словах и между
словами фразы равномерные.
     Лишь при   необходимости   отдельные   фрагменты   текста   могут
набираться в разрядку.  Перекосы  и  смещения  литер  не  допускаются.
Поэтому  они  в  текстах  по  окружности  располагаются  строго  по ее
радиусам,  а в горизонтальных  строках  штампов  и  центральной  части
печатей - по вертикали.  Штрихи букв текста и герба не должны касаться
линий рамки.
     Существует много  разнообразных  способов  нанесения  изображения
оттисков  печатей  (штампов)  на  подделываемый  документ.  Их   можно
подразделить  на  четыре  наиболее распространенные группы:  рисование
изображения  оттиска   непосредственно   на   документе;   копирование
подлинного  оттиска на документ;  нанесение оттисков с помощью плоских
рисованных  клише   и   самодельных   рельефных   клише.   Каждая   из
перечисленных    групп    характеризуется   комплексом   им   присущих
специфических признаков, рассматриваемых ниже.
     Рисование изображения   оттиска   непосредственно   на  документе
производится как с использованием оттиска-образца,  так и без него (по
памяти   или   произвольно).   К   наиболее   существенным  признакам,
характеризующим  этот  способ,  относятся:  несоответствие  размера  и
конфигурации   знаков   типографскому   шрифту,   наличие  скорописных
вариантов  отдельных  букв  и  их  зеркальное  изображение,  различная
конфигурация  одноименных  знаков,  имеющихся в тексте,  извилистость,
угловатость, сдвоенность штрихов, неодинаковые ширина штрихов и способ
их  окончания,  перерывы  в  соединительных  штрихах,  грамматические,
синтаксические и смысловые ошибки в тексте,  неравномерное  расстояние
между   буквами   и   словами,   несимметричное   размещение   текста,
несоблюдение радиальности или параллельности размещения знаков,  следы
предварительной    подготовки   к   рисованию   изображения   (наличие
карандашных штрихов или штрихов копировальной бумаги,  проколы  бумаги
от циркуля в центре круглой печати и т.д.).
     Копирование оттиска печати (штампа) с одного документа на  другой
можно установить по таким признакам, как:
     - зеркальное изображение оттиска,  слабая интенсивность красящего
вещества в нем, расплывы красителя в штрихах вследствие увлажнения при
копировании.  Вместе с печатью иногда  откопировываются  расположенные
рядом штрихи  текста,  выполненные  копирующимся  веществом,  красящее
вещество в штрихах может располагаться в виде отдельных сгустков.
     Чтобы избежать зеркальности изображения,  прибегают к копированию
с помощью промежуточного клише.  Иными словами,  производится  двойное
копирование   -   сначала   оттиск-образец   копируется  на  материал,
обладающий хорошей копировальной способностью (фотобумага, фотопленка,
поливинилхлоридная  пленка),  а  с  последнего  оттиск  копируется  на
подделываемый  документ.  В  этом  случае  более   заметны   бледность
изображения  и расплывы красителя в штрихах.  Нередко полученные таким
образом  изображения  усиливаются   дорисовкой,   обводкой   отдельных
элементов  и всего оттиска.  При этом образуется сдвоенность штрихов и
признаки замедленности движений.
     Нанесение оттиска  печати  (штампа)  с помощью плоских рисованных
клише характеризуется многими признаками рисования (так как зеркальное
его   изображение  рисуется  на  плотной  бумаге  и  обводится  хорошо
копирующимся веществом)  и  копирования,  изложенными  выше.  Практика
показывает,  что  при  этом  способе  могут  встретиться  все признаки
рисования,  относящиеся к размеру, конфигурации знаков и размещению их
в площади печати (штампа),  и копирования,  за исключением зеркального
изображения всего оттиска,  а также признаков,  обусловленных  двойным
копированием  и  копированием  штрихов  текста,  расположенных рядом с
печатью.  Однако в месте  расположения  оттиска  печати  дополнительно
можно  обнаружить  участок,  обладающий  иной по цвету и интенсивности
люминесценции по сравнению  с  остальной  поверхностью  документа.  По
размерам  и форме этот участок нередко повторяет применявшееся плоское
рисованное клише.
     Нанесение оттисков   печатей   (штампов)  с  помощью  самодельных
рельефных клише (печатающие элементы которых выступают  над  остальной
поверхностью) можно подразделить на специфические группы в зависимости
от способа их изготовления (например,  вырезанием (термин используется
применительно  к  изготовлению  клише  из резины,  линолеума,  дерева.
Вырезание на металле  принято  называть  гравированием.),  набором  из
типографских   литер,   фотоцинкографским,  фотополимерным  и  другими
способами).
     Для вырезания   обычно  используются  твердая  резина,  линолеум,
дерево,  пластмасса,  металл, на которых печатающие элементы зеркально
воспроизводятся   с   помощью   ножей,   бритв,  скальпелей,  а  также
специальных штихелей  прямоугольной,  треугольной,  овальной  формы  с
остро   отточенными  гранями.  К  признакам  вырезания  (гравирования)
относятся:  упрощенный рисунок  знаков  (как  правило,  без  засечек),
угловатое строение дугообразных (овальных) штрихов,  отсутствие частей
знаков, перерывы штрихов (особенно соединительных) от надрезов, изломы
прямолинейных  штрихов,  скошенные  углы  в  месте соединения штрихов,
заостренные окончания штрихов.  Предварительная подготовка  обусловила
такие признаки вырезания, как неодинаковый размер букв, несоответствие
конфигурации  знаков  типографскому  шрифту,  различная   конфигурация
одноименных  знаков,  неодинаковые расстояния между знаками и словами,
несимметричность размещения текста в оттиске,  зеркальное  изображение
отдельных   знаков,   размещение   отдельных  знаков  не  по  радиусам
окружности и не по  линии  строки,  наличие  грамматических  ошибок  и
неправильных   сокращений.   Микроструктура   распределения  красящего
вещества в штрихах во многом зависит от свойств материала, из которого
изготовлена самодельная рельефная печать.
     Самодельное рельефное    клише    иногда    изготавливается     с
использованием типографских литер и пробельного материала. Набор литер
закрепляется в металлической или деревянной оправе либо напаивается на
металлическую  пластину.  В  таком  виде  он представляет своеобразное
клише.  Его характерные признаки таковы: размеры и конфигурация знаков
соответствует   типографскому   шрифту,   нередко   встречаются  знаки
различных кеглей и  гарнитур,  замена  недостающих  букв  близкими  по
рисунку   ("о-с",   "й-и",   "т-ш"),  перевернутость  отдельных  литер
(особенно тех, верх и низ которых относительно симметричны - х, н, ж),
несимметричное  размещение  текста  по площади печатающей поверхности,
нарушение радиальности и параллельности в размещении  знаков,  нередко
рельеф    оттиска   неравномерный   (вдавленность   отдельных   знаков
неодинаковая),  неравномерное окрашивание элементов  литер  в  оттиске
(например, характерное для металлических клише).
     Иногда самодельное      рельефное      клише      изготавливается
фотоцинкографским способом (из цинка, меди, латуни). Фотоцинкографское
клише характеризуется следующими признаками:  совпадение по содержанию
и  размещению текста с подлинным оттиском,  края штрихов неровные,  но
четкие,  перерыв в  тонких,  преимущественно  соединительных  штрихах,
отсутствие  мелких  деталей  (следствие перетравливания),  закругления
угловых  соединений  и  окончаний  штрихов,   "закопировка"   (слитное
отображение)   малых   по   величине   пробельных  участков,  возможно
незначительное увеличение или уменьшение размера оттиска по  сравнению
с подлинным.
     Для изготовления      фотополимерных      клише      используются
полимеризующиеся  под  действием  света  вещества на металлических или
синтетических носителях.  Признаками таких  клише  являются:  точность
воспроизведения оригинала,  четкие и ровные края штрихов,  интенсивное
окрашивание штрихов,  наличие неокрашенных точек на штрихах (следы  от
лопнувших  воздушных  пузырьков)  и  "марашек" на пробельных участках,
отсутствие  отдельных  деталей  текста  (точек,  запятых  и  т.д.)   в
результате механического повреждения печатающих элементов.
     Имеются и другие способы фальсификации оттисков печати. Например,
маскировка   содержания   оттиска  и  отдельных  записей  -  наносится
смазанный оттиск,  отдельные записи при нанесении оттиска экранируются
(листочком  бумаги);  использование  простой  печати  вместо гербовой;
нанесение  оттисков  печатей  (штампов)  предметами,   имеющими   иное
назначение  (значки,  монеты).  Характерные их признаки,  как правило,
однозначно оцениваются, четко различимы.
     Перечисленные признаки,  характеризующие  как  оттиски  подлинных
печатей и штампов,  так и самодельных,  можно обнаружить  при  осмотре
документов   невооруженным   глазом,   а  также  с  помощью  лупы  или
стереоскопического микроскопа (при  небольших  увеличениях)  в  мягком
рассеянном  освещении.  Линейные  измерения  можно проводить с помощью
циркуля-измерителя и линейки,  а угловые  -  с  помощью  транспортира.
Видимую  люминесценцию изучают в затемненном помещении,  используя для
ее  возбуждения  любой  из  имеющихся   источников   ультрафиолетового
излучения.
     В настоящее  время  печати  и   штампы   помимо   государственных
штемпельно-граверных предприятий разрешено изготавливать кооперативам.
По результатам предварительного изучения  собранных  материалов  можно
отметить,  что  в  большинстве  кооперативов  изготовление  печатей  и
штампов  автоматизировано.  Для  построения  изображения  используется
большое количество разнообразных типографских шрифтов.  Кооперативы не
руководствуются описанными выше требованиями к размеру и  конфигурации
типографских  шрифтов,  установленными  в  специальных государственных
штемпельно-граверных предприятиях.  На  качество  изображения  оттиска
оказывает  существенное  влияние  материал,  из  которого  изготовлено
клише.  Это  проявляется  в  ширине  штрихов,  четкости   их   границ,
микроструктуре красящего вещества в штрихах.
     Для распознания предварительной технической подготовки подписей и
способа изготовления клише,  которым нанесен оттиск печати (штампа), в
процессе осмотра документов  используются  приборы  и  приспособления,
применяемые  при  выявлении  признаков изменения содержания документов
путем дописки, подчистки и травления.


ГЛАВА 6. СПЕЦИАЛЬНЫЕ НАВЫКИ

     12. ОПИСАНИЕ ВНЕШНИХ ПРИЗНАКОВ ПО МЕТОДУ СЛОВЕСНОГО ПОРТРЕТА

     1) Максимальная полнота описания, но без излишней детализации.
     Полнота описания зависит  от  того,  для  каких  целей  создается
описание.  Для  проведения  отождествления  требуется  более подробное
описание,  чем  для  розыска.  Основное  внимание  уделяется  описанию
головы, лица, как части тела, имеющей наибольшее количество устойчивых
признаков, доступных для наблюдения со стороны.

     2) Последовательность описания (от общего к частному):
     - анатомические признаки;
     - функциональные признаки;
     - особые (броские) приметы;
     - одежда, украшение и другие носимые человеком предметы.

     3) Употребление   при    характеристике    признаков    внешности
специальной терминологии.

     4) Отдельные части головы (лица) описываются анфас и в профиль по
признакам: размер, форма, контур, положение, особенности, цвет.
     Размер -  определяется  визуальным  сравнением с размерами других
частей тела,  головы. Выражаются в таких понятиях, как малый (низкий),
средний, большой (высокий).
     Форма - выражается применительно к  формам  геометрических  фигур
(круглый,  овальный,  прямоугольный,  квадратный)  или  в  сравнении с
формой общеизвестных предметов.
     Контур -  может  быть  выражен  сравнением  с  очертаниями  линий
(прямой, дугообразный, выпуклый, извилистый).
     Положение - определяется по отношению к вертикали,  горизонтали к
другим частям лица (тела) и выражается в таких относительных понятиях,
как горизонтальный, скошенный, опущенный, приподнятый и т. п.
     Цвет - характеризуется в общепринятых понятиях.
     Особенность - означает редко встречающийся признак.

     Схема описания  внешних  признаков человека по методу "Словесного
портрета":

             ПОЛОВОЗРАСТНАЯ И НАЦИОНАЛЬНАЯ ПРИНАДЛЕЖНОСТЬ

     Пол
     Возраст
     Национальность (тип лица)
     Внешне похож на цыгана, на русского, на прибалта, на кавказца, на
ср. азиата, на китайца и т.д.

                       АНАТОМИЧЕСКИЕ ПРИЗНАКИ:

     1. Фигура в целом
     а) Рост
     низкий (до 160 см);  средний (161-175 см);  высокий (176-190 см);
очень высокий (более 190 см) (Данные для женщин снижаются на 5 см)
     б) Телосложение
     худощавое; среднее;    полное;   тучное;   коренастое;   сутулое;
атлетическое
     в) Особенности
     2. Лицо
     а) Форма
     овальное; круглое; прямоугольное; треугольное; ромбовидное
     б) Цвет
     бледное; смуглое; красное; желтое
     в) Тип
     европейское; еврейское;  монгольское; кавказское; киргизское и т.
д.
     г) Особенности
     худое; морщинистое; румяное; ямочки; выступающие скулы; прыщавое;
обрюзгшее; рябое; конопатое
     3.Лоб
     а) высота (в профиль) высокий; средний; низкий
     б) положение (в профиль)
     скошенный; вертикальный; наклоненный вперед
     в) ширина
     узкий; средний; широкий
     г) особенности
     лобные бугры; выступание надбровных дуг
     4. Брови
     а) форма
     прямые; дугообразные; извилистые
     б) по ширине
     узкие; средние; широкие
     в) высота (относительно глаз) высокие; средние; низкие
     г) цвет
     темные; светлые; рыжие; седые
     д) особенности
     отсутствие; очень длинные;  очень широкие;  сросшиеся;  густые  и
т.д.
     5. Глаза
     а) по размеру
     большие; средние; малые
     б) цвет
     светлые; голубые; серые; зеленые; желтые; черные; карие
     в) особенности
     очки; косоглазие; навыкате; глубоко сидящие; разноцветные и т.д.
     6. Hoc
     а) по высоте (в профиль)
     большой; средний; малый
     б) контуры спинки носа
     прямая; выпуклая; вогнутая
     в) основание
     приподнятое; горизонтальное; опущенное
     г) особенности
     приплюснут; вздернут    (курносость);    свернут;   раздвоенность
кончика; острый и т.д.
     7. Рот
     а) величина
     большой; средний; малый
     б) особенности
     кривой и т.д.
     8. Губы
     а) толщина
     толстые; средние; тонкие
     б) особенности
     выступающие; "заячья губа"; отвислость нижней губы и т.д.
     9. Зубы
     а) величина
     крупные; средние; малые
     б) особенности
     редкие; кривые;  щербатые;  желтые;  неровные,  наличие коронок и
т.д.
     10. Подбородок
     а) размер
     большой; средний; малый
     б) положение
     выступающий; вертикальный; скошенный
     в) особенности
     раздвоенность; ямка и т.д.
     11. Уши
     а) величина
     большие; средние; малые
     б) форма
     треугольные; квадратные; круглые; овальные
     в) оттопыренность
     верхняя; нижняя; общая
     г) особенности
     сросшиеся мочки; наличие прокола в мочке
     12. Волосы
     а) форма
     прямые; волнистые; вьющиеся
     б) размер (по длине)
     короткие; средней длины;  длинные (у мужчин свыше 10 см, у женщин
- свыше 30 см)
     в) цвет
     светлые; белокурые;  светлорусые;   седые;   рыжие;   темнорусые;
темные; черные и т.д.
     г) особенности
     с проседью;   крашеные;   разноцветные;   бакенбарды;  подстрижен
наголо;  коса;  облысение  лобное,   темечное,   макушечное,   полное,
височное, залысина
     13. Усы (цвет, форма)
     14. Борода (цвет, форма)

                       ФУНКЦИОНАЛЬНЫЕ ПРИЗНАКИ

     1. Походка
     ходит в развалку;  с палкой; хромает; косолапит; шаркает ногами и
т. д.
     2. Поведение
     скромен; распущен; молчалив; агрессивен; жесток; вспыльчив; легко
входит в доверие; смел; осторожен; труслив и т.д.
     3. Мимика
     обильна; щурится;  кривой рот;  дергается щека;  дергается  глаз;
дергается голова и т.д.
     4. Речь
     невнятная; картавая;     шепелявит;     заикается;    употребляет
характерные слова;  глухонемой;  тембр голоса;  голос звонкий; глухой;
сиплый; гнусавый
     5. Жестикуляция (движения рук для усиления выразительности речи)
     6. Производит впечатление
     спортсмена; интеллигента;  ответственного  работника;  уголовного
элемента; алкоголика; больного; бродяги; проститутки; студента и т.п.
     7. Привычки
     держать руки по швам,  в карманах,  за спиной,  за бортом одежды;
класть ногу на ногу; грызть ногти; сплевывать и т.д.
     8. Особые приметы
     ампутации (конечности,  частей  тела);   шрамы,   рубцы,   ожоги;
родинки,  бородавки,  родимые пятна; татуировка (указывается примета и
место расположения)

                   ОДЕЖДА, ОБУВЬ И ДРУГИЕ ПРЕДМЕТЫ

     Указывается название одежды, обуви, ее размер и фасон, название и
цвет пошивочного материала,  наличие заплат,  штопок и т.д. Аналогично
характеризуются украшения и другие предметы (очки,  часы,  кольца и т.
д.)

     К недостаткам   словесного   портрета,   как   и  любого  другого
словесного  описания,  следует  отнести  отсутствие  наглядности.   Не
случайно,  поэтому  в  последнее  время  значительное  распространение
получают   субъективные   портреты,    дающие    цельное    зрительное
представление о внешнем облике человека.
     Субъективные портреты составляются на основе мысленного образа  и
представляют собой изображение лица или фигуры человека, изготовленные
в соответствии с представлениями  о  его  внешности.  Они  могут  быть
изготовлены  самим очевидцем (потерпевшим) или на основе его показаний
следователем, оперативным работником, а чаще всего, специалистом.
     В практике известны три основные вида субъективных портретов:
     а) рисованные портреты -  это  рисунки  лица  (фигуры)  человека,
изготовленные  самим  очевидцем  (потерпевшим,  свидетелем  и др.) или
художником со слов очевидца;
     б) композиционно-рисованные портреты составляются из стандартных,
заранее изготовленных рисунков  элементов  внешности.  В  НИИ  МВД  РФ
разработали  идентификационный  комплект  рисунков (ИКР-2),  который с
учетом накопленного опыта модифицировали в изделие "Портрет",  состоит
из  трех  основных  частей:  альбома-реестра  с изображением элементов
головы и лица,  набора диапозитивов,  дублирующих  эта  изображения  и
демонстрационного устройства для составления портретов из диапозитивов
и их показа;
     в) композиционно-фотографические  портреты  -  это  фотопортреты,
составленные  по  фрагментам  фотографических  изображений   лиц,   не
причастных  к  событию  преступления.  Данные  портреты часто называют
фотороботами.   Субъективные   портреты   активно   используются   при
проведении розыскных мероприятий ОВД.


ГЛАВА 7. СПЕЦТЕХНИКА

ГЛАВА 7. СПЕЦТЕХНИКА

1. УСТРОЙСТВА И СИСТЕМЫ ТЕХНИЧЕСКОЙ РАЗВЕДКИ

1.1. МИНИАТЮРНЫЕ РАДИОПЕРЕДАТЧИКИ

  • 1.1.1. Миниатюрный радиопередатчик на туннельном диоде
  • 1.1.2. Микропередатчик с ЧМ на транзисторе
  • 1.1.3. Миниатюрный радиопередатчик с питанием от батареи для электронных часов
  • 1.1.4. Микропередатчик со стабилизацией тока
  • 1.1.5. Микропередатчик с ЧМ в диапазоне частот 80-100 МГц
  • 1.1.6. Радиомикрофон АМ 27 MHz
  • 1.1.7. Радиомикрофон ЧМ 65...108 MHz
  • 1.1.8. Радиомикрофон большой мощности
  • 1.1.9. Малогабаритный передатчик на 96-108 МГц
  • 1.1.10. Схема автовключения по голосу

1.2. РАДИОПЕРЕДАТЧИКИ С ПИТАНИЕМ ОТ СЕТИ 220 В

  • 1.2.1. Радиопередатчик с AM в диапазоне частот 27-30 МГц
  • 1.2.2. Радиопередатчик с ЧМ в диапазоне частот 1-30 МГц

1.3. ТЕЛЕФОННЫЕ РЕТРАНСЛЯТОРЫ

  • 1.3.1. Телефонный радиоретранслятор с AM в диапазоне частот 27-28 МГц
  • 1.3.2. Телефонный ретранслятор УКВ диапазона с ЧМ
  • 1.3.3. Телефонный ретранслятор с питанием от телефонной линии
  • 1.3.4. Телефонный радиоретранслятор с ЧМ на одном транзисторе
  • 1.3.5. Телефонный радиоретранслятор большой мощности с ЧМ
  • 1.3.6. Радиомикрофон-радиоретранслятор с питанием от телефонной линии
  • 1.3.7. Телефонный микропередатчик
  • 1.3.8. Телефонный ЧМ передатчик

1.4. НАСТРОЙКА РАДИОПЕРЕДАТЧИКОВ

1.5. ТЕЛЕПЕРЕДАТЧИК

1.6. ТЕЛЕФОНЫ-ДВОЙНИКИ

2. ТЕХНИЧЕСКИЕ СРЕДСТВА ЗАЩИТЫ ИНФОРМАЦИИ

2.1. Защита телефонных аппаратов и линий связи
2.2. Блокиратор параллельного телефона
2.3. Защита информации от утечки по оптическому каналу
2.4. Адаптер для диктофона

3. КАРМАННЫЕ СПЕЦСЛУЖБЫ ОЛИГАРХОВ New!

     Наличие специальной аппаратуры способно резко увеличить потенциал
в любой сложной игре.
     Официальная продажа  спецтехники  частично  ограничена,  хотя  на
диком рынке можно найти как фирменные образцы, так и топорные подделки
отечественных фальсификаторов.
     Они могут иметь значительную цену,  не соответствующие  обещаниям
параметры и расшифрованные данные, играющие на руку вашим противникам,
особенно если поставка сделана по индивидуальному заказу.
     Излишние контакты способны привести к ненужным неприятностям.  Но
очень часто   можно   обойтись   довольно   примитивными    средствами
самостоятельного   изготовления.   Другими   поводами   для   подобной
самодеятельности могут служить внезапно  возникающая  необходимость  и
ограниченные возможности финансового или ситуационного рода.


ГЛАВА 7. СПЕЦТЕХНИКА

             1. УСТРОЙСТВА И СИСТЕМЫ ТЕХНИЧЕСКОЙ РАЗВЕДКИ

     Любая фирма,  любое  предприятие  имеет разнообразные технические
средства,  предназначенные для приема,  передачи, обработки и хранения
информации.  Физические процессы, происходящие в таких устройствах при
их  функционировании,  создают  в  окружающем  пространстве   побочные
излучения, которые  можно  обнаруживать   на   довольно   значительных
расстояниях   (до   нескольких   сотен   метров)   и,   следовательно,
перехватывать.
     Физические явления,  лежащие в основе излучений,  имеют различный
характер,  тем не менее,  утечка информации за счет побочных излучений
происходит по своего рода "системе связи",  состоящей  из  передатчика
(источника    излучений),    среды,    в    которой    эти   излучения
распространяются,  и приемника. Такую "систему связи" принято называть
техническим каналом утечки информации.
     Технические каналы утечки информации делятся на:
     - радиоканалы (электромагнитные излучения радиодиапазона);
     - электрические (напряжения и  токи  в  различных  токопроводящих
коммуникациях);
     - акустические  (распространение  звуковых  колебаний   в   любом
звукопроводящем материале);
     - оптические (электромагнитные излучения в видимой,  инфракрасной
и ультрафиолетовой частях спектра).
     Источниками излучений    в    технических    каналах     являются
разнообразные технические средства, особенно те, в которых циркулирует
конфиденциальная информация. К их числу относятся:
     - сети электропитания и линии заземления;
     - автоматические сети телефонной связи;
     - системы факсимильной, телекодовой и телеграфной связи;
     - средства громкоговорящей связи;
     - средства звуко- и видеозаписи;
     - системы звукоусиления речи;
     - электронно-вычислительная техника;
     - электронные средства оргтехники.
     Кроме того,  источником  излучений  в  технических каналах утечки
информации  может  быть   голос   человека.   Средой   распространения
акустических  излучений в этом случае является воздух,  а при закрытых
окнах и дверях - воздух и различные звукопроводящие коммуникации. Если
при   этом   для  перехвата  используются  специальные  микрофоны,  то
образуется акустический канал утечки информации.
     Важно отметить,  что технические средства не только сами излучают
в пространство сигналы, содержащие обрабатываемую ими информацию, но и
улавливают  за  счет микрофонов либо антенных свойств другие излучения
(акустические,  электромагнитные),  существующие  в   непосредственной
близости  от  них.  Уловив,  они  преобразовывают принятые излучения в
электрические сигналы и бесконтрольно  передают  их  по  своим  линиям
связи  на  значительные расстояния.  Это еще больше повышает опасность
утечки  информации.   К   числу   технических   устройств,   способных
образовывать  электрические каналы утечки относятся телефоны (особенно
кнопочные),  датчики охранной и пожарной  сигнализации,  их  линии,  а
также сеть электропроводки.
     Выделим основные группы технических средств ведения разведки.
     1. Радиопередатчики с микрофоном (радиомикрофоны):
     - с автономным питанием;
     - с питанием от телефонной линии;
     - с питанием от электросети;
     - управляемые дистанционно;
     - использующие функцию включения по голосу;
     - полуактивные;
     - с накоплением информации и передачей в режиме быстродействия.
     2. Электронные "уши":
     - микрофоны с проводами;
     - электронные стетоскопы (прослушивающие через стены);
     - микрофоны с острой диаграммой направленности;
     - лазерные микрофоны;
     - микрофоны с передачей через сеть 220 В;
     - прослушивание через микрофон телефонной трубки;
     - гидроакустические микрофоны.
     3. Устройства перехвата телефонных сообщений:
     - непосредственного подключения к телефонной линии;
     - подключения  с  использованием  индукционных  датчиков (датчики
Холла и др.);
     - с  использованием  датчиков,  расположенных  внутри телефонного
аппарата;
     - телефонный радиотранслятор;
     - перехвата сообщений сотовой телефонной связи;
     - перехвата пейджерных сообщений;
     - перехвата факс-сообщений;
     - специальные   многоканальные  устройства  перехвата  телефонных
сообщений.
     4. Устройства приема, записи, управления:
     - приемник для радиомикрофонов;
     - устройства записи;
     - ретрансляторы;
     - устройства записи и передачи в ускоренном режиме;
     - устройства дистанционного управления.
     5. Видеосистемы записи и наблюдения.
     6. Системы определения местоположения контролируемого объекта.
     7. Системы контроля компьютеров и компьютерных сетей.
     Рассмотрим практические схемы некоторых из этих устройств.

                  1.1. МИНИАТЮРНЫЕ РАДИОПЕРЕДАТЧИКИ

        1.1.1. Миниатюрный радиопередатчик на туннельном диоде

     Среди большого  семейства  радиопередатчиков  можно  выделить  те
устройства,  которые имеют простое схемное решение,  малое  количество
деталей и при всем этом обладают достаточно хорошими характеристиками.

     Схема простого микропередатчика изображена на рис. Основу
этого  устройства  составляет  схема  высокочастотного  генератора  на
туннельном диоде.  Ток, потребляемый генератором от источника питания,
составляет  примерно  15  мА и зависит от типа туннельного диода.  Тип
туннельного диода может быть выбран,  по усмотрению  радиолюбителя,  с
током потребления не более 10-15 мА (например, диод АИ201А).
     Генератор сохраняет   свою   работоспособность   при   напряжении
источника питания  1 В и выше при соответствующем выборе рабочей точки
резистором  R2.  Дроссель  Др1  наматывается  на  резисторе  МЛТ  0,25
проводом ПЭВ 0,1 и содержит 200-300 витков. Чтобы провод не соскакивал
с резистора,  он периодически смазывается  клеем  "Момент",  БФ-2  или
другим.  Индуктивность  дросселя  должна  быть 100-200 мкГн.  Дроссель
может быть заводского изготовления.  Катушка колебательного контура L1
выполнена без каркаса и содержит 7 витков провода ПЭВ 1,0 мм.  Диаметр
катушки 8 мм, длина намотки 13 мм. Катушка связи L2 так же, как и L1 -
бескаркасная,  намотана проводом ПЭВ 0,35 мм, 3 витка, диаметр катушки
2,5 мм,  длина намотки - 4 мм. Катушка L2 располагается внутри катушки
колебательного контура L1.
     Настройка передатчика  сводится   к   установке   рабочей   точки
туннельного  диода путем вращения движка подстроечного резистора R2 до
появления  устойчивой  генерации  и   подстройке   частоты   колебаний
конденсатором С4.  Антенной является отрезок монтажного провода длиной
примерно в четверть длины  волны.  Глубину  модуляции  можно  изменять
подбором  сопротивления  резистора R1.  Сигнал этого передатчика можно
принимать на телевизионный приемник.
     Значительно упростить   конструкцию   радиомикрофона   можно  при
использовании  малогабаритных  конденсаторных  микрофонов,  включаемых
непосредственно  в  колебательный  контур высокочастотного генератора.
Возможная схема такого передатчика представлена на рис.

     Как известно,    конденсаторный    микрофон   выполнен   в   виде
развернутого конденсатора с двумя плоскими  неподвижными  электродами,
параллельно    которым    закреплена    мембрана    (тонкая    фольга,
металлизированная диэлектрическая   пленка   и   т.п.),   электрически
изолированная  от неподвижных электродов.  Выступая элементом контура,
конденсаторный микрофон осуществляет частотную модуляцию.  В остальном
описание  схемы  и  настройка  передатчика  аналогичны вышеприведенной
схеме.
     Мощность излучения   вышеприведенных  устройств  составляет  доли
единиц  мВт.  Соответственно,  и  радиус   действия   этих   устройств
составляет единицы - десятки метров.

              1.1.2. Микропередатчик с ЧМ на транзисторе

     Схема микропередатчика, выполненного на транзисторе, приведена на
рис.

Микропередатчик с ЧМ на транзисторе

     Модулирующее напряжение, снимаемое с электретного микрофона МКЭ-3
(МКЭ-333,  МКЭ-389,  М1-А2 "Сосна"), через конденсатор С1 поступает на
базу транзистора VT1,  на котором выполнен задающий генератор. Так как
управляющее напряжение приложено к базе транзистора VT1,  то,  изменяя
напряжение  смещения  на  переходе  база-эмиттер,  и,  соответственно,
емкость цепи база-эмиттер,  которая является одной из составных частей
колебательного контура задающего генератора,  осуществляется частотная
модуляция передатчика.  Этот контур  включает  в  себя  также  катушку
индуктивности   L1,  расположенную  по  высокой  частоте  между  базой
транзистора VT1  и  массой,  и  конденсаторами  СЗ   и   С4.   Емкость
конденсатора   С4   позволяет  регулировать  уровень  возбуждения.  Во
избежание  влияния  шунтирующего  резистора   R2   в   цепи   эмиттера
транзистора   VT1  на  колебательный  контур,  которое  может  вызвать
чрезмерное    расширение    полосы    частот    резонансной    кривой,
последовательно с  резистором  R2  включен  дроссель Др1,  блокирующий
прохождение токов высокой частоты. Индуктивность этого дросселя должна
быть около 20 мкГн.  Катушка L1 бескаркасная,  диаметром 3 мм намотана
проводом ПЭВ 0,35 и содержит 7-8 витков.
     Для получения максимально возможной мощности необходимо правильно
выбрать генерирующий элемент (транзистор VT1) и установить оптимальный
режим  работы генератора.  Для этого необходимо применять транзисторы,
верхняя граничная частота которых  должна  превышать  рабочую  частоту
генератора не  менее  чем  в  7-8  раз.  Этому  условию наиболее полно
отвечают транзисторы типа n-p-n KT368, хотя можно использовать и более
распространенные транзисторы КТ315 или КТ3102.

                  1.1.3. Миниатюрный радиопередатчик
             с питанием от батареи для электронных часов

     Схема следующего  радиопередатчика  приведена  на  рис.
Устройство   содержит   минимум  необходимых  деталей  и  питается  от
батарейки для электронных часов напряжением 1,5 В.
     При столь  малом  напряжении  питания  и потребляемом токе 2-3 мА
сигнал этого радиомикрофона может приниматься на удалении  до  150  м.
Продолжительность  работы  около  24  ч.  Задающий генератор собран на
транзисторе VT1 типа KT368,  режим работы которого по постоянному току
задается резистором R1.  Частота колебаний задается контуром в базовой
цепи  транзистора  VT1.  Этот  контур  включает  в  себя  катушку  L1,
конденсатор   СЗ  и  емкость  цепи  база-эмиттер  транзистора  VT1,  в
коллекторную  цепь  которого  в  качестве  нагрузки  включен   контур,
состоящий из катушки L2 и конденсаторов С6, С7. Конденсатор С5 включен
в цепь обратной связи и  позволяет  регулировать  уровень  возбуждения
генератора.
     В автогенераторах подобного типа частотная модуляция производится
путем изменения  потенциалов  выводов генерирующего элемента.  В нашем
случае управляющее напряжение прикладывается к базе  транзистора  VT1,
изменяя тем самым напряжение смещения на переходе база-эмиттер и,  как
следствие, изменяя  емкость  перехода  база-эмиттер.  Изменение   этой
емкости   приводит  к  изменению  резонансной  частоты  колебательного
контура,  что  и  приводит  к  появлению  частотной   модуляции.   При
использовании УКВ приемника импортного производства требуемая величина
максимальной  девиации  несущей  частоты  составляет   75   кГц   (для
отечественного   стандарта  -  50  кГц)  и  получается  при  изменении
напряжения звуковой частоты на базе транзистора в диапазоне 10-100 мВ.
Именно  поэтому  в  данной  конструкции  не  используется модулирующий
усилитель звуковой частоты. При использовании электретного микрофона с
усилителем, например, МКЭ-3, М1-Б2 "Сосна", уровня сигнала, снимаемого
непосредственно с выхода микрофона, оказалось достаточно для получения
требуемой девиации частоты радиомикрофона. Конденсатор С1 осуществляет
фильтрацию  колебаний  высокой  частоты.  Конденсатором  С7  можно   в
небольших пределах изменять значение несущей частоты. Сигнал в антенну
поступает через конденсатор С8,  емкость которого  специально  выбрана
малой для уменьшения влияния возмущающих факторов на частоту колебаний
генератора.  Антенна сделана  из  провода  или  металлического  прутка
длинной  60-100  см.  Длину антенны можно уменьшить,  если между ней и
конденсатором С8  включить  удлинительную  катушку  L3  (на   рис   не
показана).  Катушки  радиомикрофона  бескаркасные,  диаметром  2,5 мм,
намотаны виток к витку.  Катушка L1 имеет 8 витков,  катушка  L2  -  6
витков, катушка L3 - 15 витков провода ПЭВ 0,3.
     При настройке  устройства  добиваются   получения   максимального
сигнала  высокой  частоты,  изменяя  индуктивности  катушек  L1  и L2.
Подбором конденсатора  С7  можно  немного  изменять  величину  несущей
частоты, в некоторых случаях его можно исключить совсем.

             1.1.4. Микропередатчик со стабилизацией тока

     Схема предлагаемого миниатюрного устройства заметно отличается от
приведенных выше.  Она проста в настройке  и  изготовлении,  позволяет
изменять  частоту задающего генератора в широких пределах.  Устройство
сохраняет работоспособность при величине питающего напряжения  выше  1
В. Схема радиопередатчика приведена на рис.

Микропередатчик со стабилизацией тока

     Генератор высокой  частоты  собран  по  схеме  мультивибратора  с
индуктивной  нагрузкой.  Изменение  частоты  колебаний высокой частоты
происходит при изменении тока, протекающего через транзисторы VT1, VT2
типа  КТ368.  При  изменении  тока  изменяются  параметры проводимости
транзисторов и их  диффузионные  емкости,  что  позволяет  варьировать
частоту   такого   генератора   в   широких   пределах  без  изменения
частотозадающих  элементов  -  катушек  L1   и   L2.   Для   повышения
стабильности  частоты и для возможности управления генератором с целью
получения частотной модуляции питание последнего осуществляется  через
стабилизатор тока.  Стабилизатор и модулирующий усилитель выполнены на
электретном микрофоне M1 типа МКЭ-3,  М1-Б2 "Сосна" и им подобным. При
использовании  кондиционных деталей уход несущей частоты при изменении
напряжения питания с 1,5 до 12 В не превышает  150  кГц  (при  средней
частоте генератора равной 100 МГц).
     В схеме используются бескаркасные катушки L1 и L2  диаметром  2,5
мм. Для диапазона 65-108 МГц катушки содержат по 15 витков провода ПЭВ
0,3.  Настройка  заключается  в  подгонке  частоты   путем   изменения
индуктивности   катушек   L1   и   L2   (сжатием   или   растяжением).
Рассматриваемый генератор может работать на частотах  до  2  ГГц,  при
использовании транзисторов типа КТ386,  КТ3101, КТ3124 и им подобных и
при изменении конструкции контурных катушек.

      1.1.5. Микропередатчик с ЧМ в диапазоне частот 80-100 МГц

Микропередатчик с ЧМ

     Схема сверхмаломощного  передатчика  диапазона   80-100   МГц   с
частотной модуляцией   представлена   на  рис.  Его  выходная
мощность  0,5  мВт,  потребляемый  ток  не  превышает  2  мА.  Питание
осуществляется от аккумуляторного элемента напряжением 1,5 В. Задающий
генератор УKB диапазона  выполнен  на  полевом  транзисторе  VT1  типа
КПЗ1ЗА  по  схеме  индуктивной  трехточки  с  использованием проходной
емкости МОП-транзистора. В генератор входят элементы VT1, VD1, L1, L2,
С2, R3, а также соединительные и общий провода.
     Модулирующий сигнал с выхода микрофона M1 через конденсатор С1  и
делитель  напряжения  R1,  R2,  R3 поступает на варикапную матрицу VD1
типа КВС111А, изменение емкости которой приводит к частотной модуляции
задающего генератора. Делитель напряжения на резисторах R1 и R2 служит
для установки рабочей точки варикапа VD1.  Катушка L1 -  бескаркасная,
она состоит из 7 витков провода ПЭВ 0,44 с отводом от 3 витка,  считая
от заземленного вывода.  Внутренний диаметр катушки L1 - 4 мм. Катушка
L2  содержит  1  виток  того  же провода,  что и катушка L1.  Ее нужно
разместить соосно катушке L1 и по возможности ближе к ее  заземленному
выводу.  В  качестве  антенны  используется отрезок монтажного провода
длиной 0,8 м, который для компактности может быть скручен в спираль.
     Настройка передатчика  сводится  к  установке  частоты 88-108 МГц
путем изменения индуктивности L1.  Частоту настройки  контролируют  по
промышленному  приемнику.  Транзистор  генератора  должен иметь ток не
менее 1-1,5 мА (при замкнутой накоротко катушке L1).
     В заключение хотелось бы отметить,  что при увеличении напряжения
источника  питания  до  4,5  В  выходная   мощность   высокочастотного
генератора  возрастет  до  10  мВт.  При  этом для сохранения девиации
частоты рекомендуется подобрать сопротивление резистора R3.

                    1.1.6. Радиомикрофон АМ 27 MHz

     Радиомикрофон представляет  из  себя  АМ  передатчик с дальностью
действия около 100 метров.
     Принципиальная схема показана на рис.

Радиомикрофон АМ 27 MHz

     Передатчик состоит из генератора высокой частоты,  собранного  на
транзисторе  VT2,  и  однокаскадного  усилителя  звуковой  частоты  на
транзисторе VT1.  На вход последнего через  конденсатор  С1  поступает
звуковой  сигнал от микрофона М электретного типа (МКЭ-3 или "Сосна").
Нагрузку усилителя составляют резистор R3 и генератор высокой частоты,
включенный  межу  плюсом  питания  и  коллектором  транзистора VT1.  С
усилением  сигнала  напряжение  на  коллекторе  VT1  изменяется,   что
приводит  к амплитудной модуляции сигнала несущей частоты передатчика,
излучаемого антенной.
     Катушка L1 намотана на каркасе из полистирола диаметром 7 мм. Она
имеет  подстроечный  сердечник  из  феррита  600НН  диаметром 2,8 мм и
длиной  12  мм.  Катушка  содержит  8  витков  провода  ПЭВ  0,15  мм,
намотанного виток к витку.  Дроссель ДПМ-01 100 мкГн  или  намотан  на
резисторе  МЛТ 0,5 с сопротивлением более 100 кОм и содержит 80 витков
провода ПЭВ 0,1 мм виток к  витку.  В  качестве  антенны  используется
стальной упругий провод диной 20 см.
     При настройке  частоту  устанавливают  вращением   сердечника   в
катушке L1. После регулировки его закрепляют каплей парафина.

                 1.1.7. Радиомикрофон ЧМ 65...108 MHz

     Этот передатчик   при  скромных  габаритах  позволяет  передавать
информацию на расстояние до 300 метров. Прием сигнала может вестись на
любой приемник УКВ ЧМ диапазона. Для питания подходит любой источник с
напряжением 5...15 вольт.
     Схема передатчика приведена на рис.

Радиомикрофон ЧМ 65...108 MHz

     Задающий генератор  выполнен  на   транзисторе   КП303.   Частота
генерации определяется элементами L1, C5, C3, VD2. Частотная модуляция
осуществляется путем подачи модулирующего напряжения звуковой  частоты
на   варикап   VD2   типа   КВ109.  Рабочая  точка  варикапа  задается
напряжением,  поступающим   через   резистор   R2   со   стабилизатора
напряжения. Стабилизатор включает в себя генератор стабильного тока на
полевом транзисторе VT1 типа КП103,  стабилитрон  VD1  типа  КС147А  и
конденсатор С2.
     Усилитель мощности выполнен на транзисторе VT3 типа КТ368.  Режим
его  работы  задается  резистором R4.  В качестве антенны используется
кусок провода длиной 15...20 см.
     Дроссели Dr1  Dr2  могут быть любые индуктивностью 10...150 мкГн.
Катушки L1 и L2 наматываются на полистироловых каркасах диаметром 5 мм
с подстрочными сердечниками 100ВЧ или 50ВЧ.  Количество витков - 3,5 с
отводом от середины, шаг намотки 1 мм, провод ПЭВ 0,5 мм. Вместо КП303
подойдет КП302 или КП307.
     Настройка заключается в установке необходимой частоты  генератора
конденсатором  С5,  получения  максимальной  выходной  мощности  путем
подбора сопротивления резистора R4 и  подстройке  резонансной  частоты
контура конденсатором С10.

                1.1.8. Радиомикрофон большой мощности

     При использовании  компактной антенны это устройство обеспечивает
дальность связи около 100 метров,  а при использовании  полноразмерной
штыревой антенны - более 600 метров.
     Схема передатчика приведена на рис. 1102_3.gif.

Радиомикрофон большой мощности

     Сигнал от  микрофона  поступает  на  усилитель   низкой   частоты
(транзисторы VT1,  VT2) c непосредственными связями.  Усиленный сигнал
через  фильтр  R9,  C4,  R10  подается  на  варикап  VD1  типа  КВ109,
включенный  в  эмиттерную цепь транзистора VT3 типа КТ904.  Напряжение
смещения варикапа задается коллекторным напряжением  транзистора  VT2.
Генератор  ВЧ  выполнен  по  схеме  общей  базы.  В  коллекторной цепи
транзистора  VT3  включен  контур  C8,  C9,  L1.   Частота   настройки
определяется   индуктивностью   катушки   и  емкостями  C8,  C5,  VD1.
Конденсатор  С9  устанавливает  глубину  обратной  связи,  а   С10   -
согласование с антенной.
     Дроссель любого  типа индуктивностью около 60 мкГн.  Катушка L1 -
бескаркасная,  с внутренним диаметром 8 мм, имеет 7 витков провода ПЭВ
0,8 мм. Длина полной антенны 0,75...1 метр. Мощность передатчика около
200 мВт.  Если такая мощность не нужна,  можно понизить  ее,  применив
резистор  R2  сопротивлением 50..100 кОм и заменив дроссель резистором
сопротивлением около 300 Ом.  Транзистор при этом  можно  заменить  на
КТ368.   Стабильность   частоты   маломощного   передатчика   выше,  и
увеличивается срок службы батарей.

            1.1.9. Малогабаритный передатчик на 96-108 МГц

     Экономичный, малогабаритный  передатчик  на  96-108   МГц,   т.е.
"жучок". См. рис.

Малогабатитный передатчик АМ 96-108 MHz

     В те  недалекие времена,  когда за жучки еще не так круто гоняли,
на Митьке можно было увидеть и купить несколько видов этих изделий - в
розетках-тройниках,    ручках   и   параллелепипедах   из   компаунда.
Большинство из них было сделано по приведенной  ниже  схеме.  Мы  лично
собрали несколько   таких   устройств  (из  разных  марок  деталей)  и
убедились в работоспособности и хороших  параметрах  схемы  -  высокая
стабильность  частоты,  высокая  чувствительность  (разборчиво  слышен
очень тихий шепот на расстоянии 2 м) и достаточная дальность  передачи
(при питании 9В,  на приемник плеера "SONY",  по прямой видимости - не
менее 100 м,  а в железобетонном доме - по квартире стабильно,  дальше
не пробовали). Все детали легкодоступны. Размещайте его где хотите - в
меру фантазии.
     Резисторы (Все 0,125 Вт)
     R1 - 50...110 k
     R2 - 300 k
     R3 - 200
     Конденсаторы (Любые)
     С1 - 47 Н
     С2 - 510
     С3 - 30 р
     С4 - 8,2 р
     С5 - 120 р
     Транзистор - VТ1 - КТ368. Коэффициент усиления его должен быть не
менее  150.  Материал  корпуса  значения  не  имеет,  но  вроде  лучше
пластмасса. КТ368 в пластмассе

КТ-368 в пластмасе

     КТ368 в металле

КТ-368 в металле

     Микрофон "Сосна"

     Если требуется  разместить  жучек  в  плоской  вещи  (например  в
калькуляторе),  то  можно  использовать  планарный  транзистор КТ3101.
Тогда L1 будет содержать витков  15  провода  0,25  ...  0,3  и  иметь
диаметр - 1,5 мм.
     Для частоты 96 МГц катушка L1 содержит 5-6 витков  провода  ПЭЛ-1
(любой  медный  изолированный)  диаметром  0,68  мм  (0,5 - 0,8 мм) на
оправке диаметром 5 мм.  Пишут,  что  работа  жучка  улучшается,  если
намотать L1   на  корпус  транзистора.  Как  правило,  из-за  различий
параметров  деталей  и  применения  близких  номиналов  сигнал   может
оказаться в  любом месте УКВ диапазона.  Антенна - кусок провода около
30 см.  Для уменьшения длины  антенны  можно  попробовать  сделать  ее
резонансной,  навив  на  диэлектрической  оправке некоторое количество
витков,  которое подбирается опытным путем.  Оно зависит от параметров
конструкции и транзистора. Например, на оправке диаметром 2,5 мм длина
антенны, намотанной проводом диаметром 0,16 мм, получалась от 40 до 60
мм.
     В конструкции  применен  малогабаритный  микрофон   "Сосна"   (на
рисунке).  Его  реальные размеры 9х5х2 мм.  Чем выше чувствительность,
тем лучше.  Это чудо техники можно приобрести на Митинском рынке или в
магазине "Кварц" (вот его телефоны: 963-61-20, 964-08-38).
     Подбор микрофона по оптимальному току  осуществляется  резистором
R1  в  пределах  15  к.  Не  пренебрегайте  этим,  часто  работа жучка
улучшается,  а иногда из-за плохой подборки номинала  этого  резистора
может быть очень слабая чувствительность.
     Резистором R2 следует  подобрать  смещение  по  постоянному  току
транзистора.  Если  не  возбуждаются  колебания,  то надо подобрать С4
(если схема собрана правильно).
     Антенну настраивают в резонанс следующим образом:  антенну-провод
берут заранее большей длины и, откусывая по 1 см, с помощью индикатора
напряженности   поля   (схем  много  в  литературе,  ничего  сложного)
определяют максимум излучения.  Ток потребления при этом  должен  быть
минимален.
     Частоту настраивают сжимая или раздвигая витки катушки  L1.  Если
вы  уверены  в  правильности  своего  выбора,  то желательно залить ее
компаундом (эпоксидкой, хуже "Моментом"), чтобы избежать ухода частоты
от  теплового  расширения,  механических  воздействий  и  микрофонного
эффекта (постучите  по  катушке  при  работе  передатчика  и  услышите
дребезжание в приемнике).
     Приемником в экспериментах может служить  любой  приемник  с  УКВ
диапазоном (желательно расширенным - 65-109 МГц).

                1.1.10. Схема автовключения по голосу

Схема автоключения по голосу

     Схема представленная на рисунке выгодно отличается
от  традиционных  подобных  устройств,  основным  недостатком  которых
является неспособность различить голос и шум.  Это приводит  к  ложным
срабатываниям.  Эта  схема  в  значительной  степени  лишена  подобных
недостатков.  В качестве активатора  используется  микросхема  MC2830,
далее  формированный  сигнал  поступает  на переключатель собранный на
транзисторах Q1, Q2. За счет различий в речевых и шумовых формах волны
схема срабатывает на голос и не активируется на шум.
     Чувствительность речевой активации зависит от значения R3 и  типа
электретного   микрофона.   Диапазон   исполнительных   устройств  для
использования активатора очень широк - от малогабаритных  передатчиков
в системах контроля до автоматических выключателей освещения.

            1.2. РАДИОПЕРЕДАТЧИКИ С ПИТАНИЕМ ОТ СЕТИ 220 В

       1.2.1. Радиопередатчик с AM в диапазоне частот 27-30 МГц

     Устройство, описанное ниже,  работает в  диапазоне  27-30  МГц  с
амплитудной   модуляцией   несущей   частоты.   Основное   достоинство
заключается в том,  что оно питается от электросети.  Эту же сеть  оно
использует  для излучения сигнала высокой частоты.  Приемник принимает
сигнал,  используя телескопическую  антенну  или  специальный  сетевой
адаптер. Схема радиопередатчика приведена на рис.

Радиопередатчик с AM в диапазоне частот 27-30 МГц

     Задающий генератор  собран  на  транзисторе  VT2  типа  КТ315  по
традиционной схеме.  Для питания микрофона M1 применен параметрический
стабилизатор напряжения,  собранный на резисторе R1 и светодиоде  VD1,
включенном  в  прямом  направлении,  на  аноде которого поддерживается
напряжение 1,2-1,4 В. На транзисторе VT1 типа КТ315 собран УЗЧ, сигнал
с  которого  модулирует  по  амплитуде задающий генератор.  Постоянное
напряжение на коллекторе транзистора VT1 является напряжением смещения
для  транзистора  VT2.  Промодулированный ВЧ сигнал с катушки связи L2
через конденсатор С9 поступает в электросеть.  В данном случае провода
электросети   выполняют  роль  антенны.  Источник  питания  собран  по
бестрансформаторной схеме. Дроссель Др1 предотвращает проникновение ВЧ
колебаний в источник питания. На реактивном сопротивлении конденсатора
С8 гасится  излишек  сетевого  напряжения.  В  отличие  от  резистора,
конденсатор  не  нагревается  и  не  выделяет тепло,  что благоприятно
сказывается на режиме работы устройства.  Выпрямитель собран на диодах
VD3,   VD4.   Конденсатор   С7   сглаживает   пульсации  выпрямленного
напряжения.  Далее  напряжение  через  параметрический   стабилизатор,
собранный  на  резисторе R5 и стабилитроне VD2,  поступает для питания
радиомикрофона.
     Конденсатор С6   уменьшает  пульсации  выпрямленного  напряжения.
Такой блок питания обеспечивает стабильную работу  радиомикрофона  при
изменениях сетевого напряжения в интервале от 80 до 260 В.
     Микрофон M1 - любой  малогабаритный  конденсаторный  микрофон  со
встроенным усилителем (МКЭ-3,  М1-Б, "Сосна" и др.). Конденсаторы С8 и
С9 должны быть рассчитаны  на  рабочее  напряжение  не  менее  250  В.
Дроссель  Др1  типа  ДПМ-0,1 номиналом 50-90 мкГн.  Дроссель Др1 может
быть изготовлен самостоятельно. Он содержит 100-150 витков провода ПЭВ
0,1  мм на стандартном ферритовом сердечнике диаметром 2,8 мм и длиной
14 мм (длина сердечника может быть уменьшена в 2 раза).  Катушки L1  и
L2  намотаны  на  стандартных  ферритовых  стержнях диаметром 2,8 мм и
длинной 14 мм проводом ПЭВ 0,23.  Катушка L1 - 14 витков, L2 - 3 витка
поверх  L1.  Транзистор  VT2  может  быть заменен на КТ3102 или КТ368.
Светодиод VD1 - на любой светодиод. Диоды VD3, VD4 заменяются на КД105
или  другие  на  напряжение не ниже 300 В.  Конденсаторы С6 и С7 могут
быть большей емкости и на большее рабочее напряжение, они должны иметь
минимальную  утечку.  Стабилитрон  VD1  может  быть  заменен  на любой
стабилитрон с напряжением стабилизации 8-12 В.
     Схема сетевого адаптера представлена на рис.

Схема сетевого адаптера

Конденсатор С1  исключает  проникновение  напряжения  сети  в катушку
L1 и на вход используемого приемника.  Катушки L2, L3, L4 и
конденсаторы С2, СЗ, С4 образуют  двухконтурный  ФСС.  С  катушки  L4
отфильтрованный  сигнал поступает на вход приемника.
     Катушки L1,  L2,  L3,  L4 намотаны  на  каркасах  от  KB  катушек
переносных радиоприемников.  Катушка L1 имеет 2 витка, L2 - 14 витков,
L3 - 14 витков, L4 - 5 витков. Все катушки намотаны проводом ПЭВ 0,23.
Конденсатор  С1  - на напряжение не ниже 250В,  конденсаторы С2 и С4 -
подстроечные.
     Настройку устройства   следует  начинать  с  проверки  напряжения
питания.  Для этого необходимо сделать разрыв в точке А. Напряжение на
конденсаторе  С6  должно  быть  9  В.  Если  напряжение  отличается от
указанного, следует проверить исправность элементов блока питания Др1,
С8, VD3, VD4, C7, R5, VD2, С6.
     При исправном блоке питания  следует  восстановить  соединение  в
точке А и подбором сопротивления резистора R2 установить напряжение на
базе транзистора VT2 равным 3,5 В.  Дальнейшая  настройка  сводится  к
установке  несущей частоты подстройкой контура перемещением сердечника
катушек L1,  L2.  Настроенную схему нужно  залить  эпоксидной  смолой,
предварительно  отгородив  микрофон.  Настройка  адаптера  сводится  к
настройке контуров L2, С2 и L3, С4 на частоту передатчика.
     ВНИМАНИЕ! При    настройке    и    эксплуатации    устройств    с
бестрансформаторным  питанием  от  сети  переменного  тока  необходимо
соблюдать правила   и   меры  безопасности,  т.к.  элементы  устройств
находятся под напряжением 220 В.

       1.2.2. Радиопередатчик с ЧМ в диапазоне частот 1-30 МГц

     Устройство, описанное ниже, может работать в диапазоне 1-30 МГц с
частотной   модуляцией.   Для  питания  радиопередатчика  используется
электросеть 220 В.  Эта же сеть используется  устройством  в  качестве
антенны. Схема радиопередатчика приведена на рис. 224.gif.

Радиопередатчик с ЧM в диапазоне частот 1-30 МГц

     Блок питания  устройства  собран  по  бестрансформаторной  схеме.
Напряжение  сети  220  В  поступает  на  дроссели  Др1,  Др2 и гасящий
конденсатор С2,  на котором  гасится  излишек  напряжения.  Переменное
напряжение   выпрямляется  мостом  VD1,  нагрузкой  которого  является
стабилитрон  VD2  типа  КС510.   Пульсации   напряжения   сглаживаются
конденсатором СЗ.
     Модулирующий усилитель выполнен на транзисторе  VT1  типа  КТ315.
Сигнал   звуковой  частоты  поступает  на  базу  этого  транзистора  с
электретного микрофона с усилителем M1 типа МКЭ-3 или  М1-Б2  "Сосна".
Усиленное  напряжение  звуковой частоты через резистор R2 поступает на
варикап  VD3  типа  КВ109А,  изменение  емкости   которого   позволяет
осуществлять частотную модуляцию.
     Задающий генератор выполнен по  схеме  индуктивной  трехточки  на
транзисторе VT2 типа КТ315. Частота генератора определяется элементами
колебательного контура L1,  С5, С4, VD3. Обратная связь осуществляется
через конденсатор С7.
     Режимы транзисторов VT1 и VT2 по  постоянному  току  регулируются
резисторами  R5 и R4 соответственно.  Напряжения смещения транзисторов
VT1  и   VT2   формируются   этими   резисторами   и   параметрическим
стабилизатором, выполненным на резисторе R3, светодиоде VD4 типа АЛ307
и  конденсаторе  С8.  Этим  достигается  более  высокая   стабильность
частоты, чем при обычном включении.
     Напряжение высокой частоты, промодулированное по частоте звуковым
сигналом,   с   катушки   связи  L2  поступает  в  сеть  220  В  через
разделительный  конденсатор  С1.  Конденсатор  С1  уменьшает   влияние
напряжения  сети  на задающий генератор.  Дроссели Др1 и Др2 исключают
проникновение напряжения высокой частоты по цепям питания.
     Дроссели Др1  и Др2 намотаны на ферритовых стержнях и содержат по
100 витков провода ПЭВ 0,1 мм каждый.  Катушки L1  и  L2  намотаны  на
каркасе  диаметром  5 мм с подстроечным сердечником.  Для диапазона 27
МГц катушка L1 имеет 10  витков  с  отводом  от  середины,  намотанных
проводом ПЭВ 0,3 мм. Катушка связи L2 имеет 2 витка того же провода.
     Конденсаторы С1 и С2 должны быть рассчитаны на рабочее напряжение
не  ниже  250  В.  Диодная  сборка КЦ407 может быть заменена на четыре
диода КД105,  КД102.  Вместо стабилитрона VD2 можно использовать любой
другой  с  напряжением  стабилизации 8-12 В.  Светодиод VD4 типа АЛ307
можно заменить на любой светодиод или  на  два-три  кремниевых  диода,
включенных в прямом направлении.
     При использовании  кондиционных  деталей  и  правильном   монтаже
настройка   заключается  в  подстройке  частоты  задающего  генератора
конденсатором С5.
     ВНИМАНИЕ! При    настройке    и    эксплуатации    устройств    с
бестрансформаторным  питанием  от  сети  переменного  тока  необходимо
соблюдать правила  и меры безопасности,  т.к.  элементы этих устройств
находятся под напряжением 220В.

[ часть1 | часть2 | часть3 ]


ГЛАВА 7. СПЕЦТЕХНИКА

                    1.3. ТЕЛЕФОННЫЕ РЕТРАНСЛЯТОРЫ

               1.3.1. Телефонный радиоретранслятор с AM
                     в диапазоне частот 27-28 МГц

     Устройство, схема  которого  приведена  ниже,  представляет собой
телефонный   радиоретранслятор.   Последний   позволяет   прослушивать
телефонный разговор на радиоприемник диапазона 27-28 МГц с амплитудной
модуляцией.
     Принципиальная схема этого устройства изображена на рис.

Телефонный радиоретранслятор с AM в диапазоне частот 27-28 МГц

     Устройство представляет собой маломощный однокаскадный передатчик
с амплитудной модуляцией и кварцевой стабилизацией несущей частоты.
     Задающий генератор выполнен по традиционной схеме на  транзисторе
VT1  типа  КТ315.  Режим  транзистора  по  постоянному  току  задается
резисторами R2 и R3. Кварцевый резонатор ZQ1 включен между коллектором
и  базой  транзистора  VT1.  Он  может  быть любым,  на одну из частот
диапазона 27-28 МГц.  Контур,  состоящий из катушки L2 и  конденсатора
СЗ,  настроен  на  частоту  кварцевого резонатора.  С катушки связи L1
сигнал поступает в антенну, в качестве которой используются телефонные
провода.
     Дроссель Др1   служит   для   разделения    высокочастотного    и
низкочастотного  сигналов.  Диод VD1 предохраняет устройство от выхода
из  строя  в  случае  неправильного  подключения.  Схема   подключения
устройства представлена на рис.

Схема подключения телефонного радиоретранслятора

     Передатчик подключается  параллельно  телефонной  трубке.   Когда
трубка   положена  на  рычаг,  разговорный  узел  отключен  от  линии.
Подключена к линии в этот момент  только  цепь  вызывного  устройства.
Таким образом,  до тех пор пока трубка не снята, напряжение питания на
передатчик  не  поступает.  Как  только  трубку   снимают,   к   линии
подключается   разговорная   часть.   Во  время  разговора  ток  через
разговорную  часть  меняется   синхронно   с   речью,   соответственно
изменяется и  напряжение  в  точках  +Л1  и -Л1.  Изменение напряжения
питания приводит к соответствующему изменению  амплитуды  генерируемых
высокочастотных колебаний,  т.е.  имеет место амплитудная модуляция. В
результате разговор можно слушать на расстоянии до 50  м  на  приемник
диапазона 27-28 МГц, работающий на прием AM сигнала.
     Транзистор VT1 может быть типа КТ316,  КТ3102,  КТ368. Диод VD1 -
КД521, КД510,  Д220.  Дроссель Др1 намотан на ферритовом стержне марки
600НН диаметром 2,8 мм и длиной 14  мм,  он  содержит  150-200  витков
провода ПЭВ 0,1 мм.
     Катушки L1  и  L2  намотаны  на  полистироловом  каркасе  от   KB
приемников  диаметром  8  мм  с  подстроенным сердечником.  Катушка L2
содержит 12 витков провода ПЭВ 0,31.  Катушка  связи  L1  наматывается
поверх катушки L2 и содержит 3 витка того же провода.
     Настройка устройства осуществляется путем настройки  контура  L2,
С3  на  несущую частоту.  При подключении следует учитывать полярность
напряжения линии.

          1.3.2. Телефонный ретранслятор УКВ диапазона с ЧМ

     Устройство, описанное  ниже,  имеет  сходство  с  предыдущим   по
способу  подсоединения  к  телефонной  линии.  Устройство представляет
собой  маломощный  передатчик,  работающий  в  диапазоне  УКВ   ЧМ   с
использованием  частотной  модуляции.  Дальность  действия передатчика
около 100 м.
     Принципиальная схема устройства  представлена  на  рис.

Телефонный ретранслятор УКВ диапазона с ЧМ

Особенность   схемы  состоит  в  том,  что  передатчик,  собранный  на
транзисторе VT1 типа КТ315, питается от телефонной линии, используя ее
в   качестве  антенны,  а  частотная  модуляция  осуществляется  путем
изменения емкостей переходов этого транзистора при изменении питающего
напряжения.
     Задающий генератор  выполнен  на транзисторе VT1 по схеме с общей
базой.  Напряжение обратной связи поступает на его эмиттер с делителя,
состоящего из  конденсаторов  С2  и  СЗ.  Частоту задающего генератора
определяют конденсаторы С2,  СЗ,  катушка L1 и межэлектродные  емкости
транзистора VT1. С коллектора транзистора VT1 сигнал через конденсатор
С1 поступает в линию,  провод которой используется в качестве антенны.
Дроссель Др1 служит для разделения ВЧ и НЧ составляющих сигналов.
     Подключение данного устройства  к  линии  аналогично  подключению
устройства, описанного выше.

Схема подключения телефонного радиоретранслятора

     Катушка L1 бескаркасная,  диаметром 4  мм,  содержит  6-7  витков
провода ПЭВ 0,3. Дроссель Др1 индуктивностью не менее 30 мкГн типа ДПМ
0,1.
     Настройка передатчика   заключается   в   подборе   сопротивления
резисторов R2 или R3 для  получения  максимального  излучения.  Контур
передатчика  настраивают  растяжением или сжатием витков катушки L1 на
свободный участок УКВ ЧМ диапазона.

    1.3.3. Телефонный ретранслятор с питанием от телефонной линии

     Устройство, схема которого представлена ниже,  представляет собой
УКВ ЧМ передатчик в радиовещательном диапазоне частот. Питается оно от
телефонной линии и имеет выходную  мощность  около  20  мВт.  Основное
отличие  этого  устройства  от  описанных  выше  заключается в способе
подсоединения  к  телефонной  линии.  В   данном   случае   устройство
подключается  в  разрыв одного из проводов линии в любом месте по всей
длине кабеля.
     Принципиальная схема  радиоретранслятора  представлена  на   рис.

Схема телефонного радиоретранслятора с питанием от телефонной линии

     Резистор R1 включается в разрыв одного из проводов телефонной
сети.  При снятии трубки телефонного аппарата в цепи  появляется  ток,
который, в зависимости от типа аппарата и состояния линии, находится в
пределах 10-35 мА.  Этот ток,  протекая через резистор R1, вызывает на
нем  падение  напряжения  порядка  4-25  В.  Напряжение  поступает  на
выпрямительную диодную сборку типа КЦ407, благодаря которой устройство
может подключаться в линию без соблюдения полярности.  Высокочастотная
часть схемы запитывается от параметрического стабилизатора, собранного
на  резисторе  R3,  стабилитроне  VD3  типа  КС191  и конденсаторе С7.
Стабилизатор ограничивает излишек напряжения,  поступающего с  диодной
сборки VD1.
     Задающий генератор   выполнен  на  транзисторе  VT1  типа  КТ315.
Частотная модуляция осуществляется путем  изменения  емкости  варикапа
VD2  типа  КВ109А.  Модулирующее  напряжение  поступает из линии через
последовательно  включенные  резистор  R2  и  конденсатор  С1.  Первый
ограничивает  уровень  низкочастотного  сигнала,  второй  -  исключает
проникновение  постоянного  напряжения  линии   в   цепь   модулятора.
Частотно-модулированный сигнал с катушки связи L2 поступает в антенну,
в качестве которой используется  отрезок  монтажного  провода  длиной,
равной четверти длины волны, на которой работает передатчик.
     Транзистор VT1 можно заменить на КТ3102,  КТ368.  Диодную  сборку
VD1  можно  заменить на четыре диода КД102 или КД103.  Стабилитрон VD3
можно использовать  любой  с  напряжением  стабилизации  6,8  -  10 В.
Конденсатор С7 должен быть рассчитан на  рабочее  напряжение,  большее
напряжения   стабилизации   VD3.   Катушка   L1  намотана  на  корпусе
подстроечного конденсатора С5 и содержит 7 витков провода ПЭВ 0,31 мм.
Катушка L2 намотана поверх катушки L1 тем же проводом - 2 витка.
     При настройке  конденсаторы  СЗ  и  С5 подстраивают так,  чтобы в
нужном диапазоне (65-108 МГц) передавался сигнал максимально возможной
мощности.   Дальность   действия   собранного   радиоретранслятора   в
зависимости от условий приема составляет 30-150 м.

    1.3.4. Телефонный радиоретранслятор с ЧМ на одном транзисторе

     Нижеприведенная схема   имеет    много    общего    со    схемой,
представленной на рис. выше.      Основное отличие состоит в том,  что
частотная  модуляция  осуществляется  не варикапом,  а путем изменения
параметров   транзистора   в   зависимости   от   протекающего   тока.
Радиоретранслятор   работает   в   диапазоне   частот   65-108  МГц  и
обеспечивает  дальность  передачи  до  200  м.  Принципиальная   схема
передатчика представлена на рис.

Телефонный радиоретранслятор с ЧМ на одном транзисторе

     Задающий генератор   выполнен  на  транзисторе  VT1  типа  КТ315.
Частота генератора определяется параметрами колебательного  контура  -
индуктивностью  катушки L1 и емкостью конденсатора СЗ.  Конденсатор С4
обеспечивает оптимальные условия возбуждения генератора.  Дроссели Др1
и Др2 разделяют ВЧ и НЧ составляющие сигнала. С коллектора транзистора
VT1 сигнал через  конденсатор  С2  поступает  в  антенну.  В  качестве
антенны используется отрезок монтажного провода.
     В качестве  антенны  можно  использовать  и  саму   линию  связи.

Для этого ВЧ сигнал с коллектора транзистора VT1 через конденсаторы
С7  и С8 поступает в точки А и В схемы,  соответственно. Конденсатор
С2  при  этом  из  схемы  исключается.  Вместо  VD1  можноиспользовать
четыре диода типа КД102, КД510, КД522 и др.
     Транзистор КТ315   можно  заменить  на  КТ3102,  КТ368  и  другие
высокочастотные.  Катушка L1 намотана на  корпусе  конденсатора  СЗ  и
содержит  4 витка провода ПЭВ 0,5 мм.  Дроссели любые с индуктивностью
50-100 мкГн. Настройка аналогична настройке схемы телефонного
радиоретранслятора с питанием от телефонной линии.

      1.3.5. Телефонный радиоретранслятор большой мощности с ЧМ

Телефонный радиоретранслятор большой мощности с ЧМ

     Передатчик, собранный  по  схеме,  приведенной  на рис.
обеспечивает большую дальность действия - до  300  м.  Работает  он  в
диапазоне 65-108 МГц с частотной модуляцией.
     Автогенератор собран по обычной двухтактной схеме на транзисторах
VT1 и VT2 типа КТ315. Частотная модуляция происходит за счет изменения
напряжения  в  линии и,  как следствие,  изменения напряжения на базах
транзисторов VT1 и VT2.  Частота задается параметрами контура L1,  С5.
При  изменении  емкости  конденсатора  С5  в  пределах  от  8 до 30 пФ
диапазон возможного изменения частоты генератора составляет от  65  до
108 МГц, при постоянной индуктивности катушки L1. Дроссель Др1 - любой
индуктивности в диапазоне от 50 до 100 мкГн.  Катушка L1  наматывается
на  корпусе  подстроечного  конденсатора С5 и содержит 4 витка провода
ПЭВ 0,5 мм с отводом от середины.  Катушка L2  намотана  поверх  L1  и
имеет 2 витка того же провода.  В качестве транзисторов VT1, VT2 можно
использовать любые высокочастотные транзисторы.  Стабилитрон VD2 -  на
напряжение  6-12  В.  От  него  зависит  мощность  и диапазон девиации
частоты передатчика.
     Настройка производится   при   занятой   телефонной  линии  путем
подстройки контура L1, С5.

                1.3.6. Радиомикрофон-радиоретранслятор
                    с питанием от телефонной линии

     Существуют радиоретрансляторы,  которые позволяют прослушивать не
только  телефонный  разговор  при  снятой  трубке,  но  и  разговор  в
помещении,  где они установлены, при положенной трубке. Эти устройства
маломощные, т.к. используют питание от линии и не могут потреблять ток
более 1 мА.
     Принципиальная схема   такого  устройства  представлена  на  рис.

Радиомикрофон-радиоретранслятор с питанием от телефонной линии

Выпрямительный мост VD1 типа КЦ407 подключается  параллельно
телефонной   линии   независимо  от  полярности  напряжения  в  линии.
Напряжение в линии при положенной трубке имеет значение  около  60  В.
Это  напряжение  прикладывается  к блоку питания,  который выполнен на
микросхеме DA1,  резисторе R1,  конденсаторе С1 и транзисторах  VT1  и
VT2.  Микросхема  DA1 типа КЖ101 представляет собой стабилизатор тока,
работающий при  напряжениях  1,8  -  120  В.  Падение  напряжения  при
протекании   стабильного   тока   через   нагрузку   во  время  заряда
конденсатора  С1  ограничено  аналогом  низковольтного   стабилитрона,
собранного на транзисторах VT1 и VT2. При положенной трубке устройство
работает как радиомикрофон. При снятой трубке незначительное изменение
тока,  протекающего через нагрузку - радиомикрофон, вызывает изменение
рабочей точки транзистора VT3 и,  тем  самым,  осуществляет  частотную
модуляцию радиомикрофона.
     Транзисторы VT1   и   VT2   можно   заменить  на  КТ315  и  КТ361
соответственно.  Конденсатор С1 с минимальным током утечки.  Настройка
источника   питания   сводится   к   установке   резистором  R1  тока,
протекающего через нагрузку. Ток в точке А не должен превышать 1,5 мА.

                  1.3.7. Телефонный микропередатчик

     Генератор микропередатчика     выполнен     на    высокочастотном
транзисторе  VT1  прямой  проводимости  типа  КТ361,  между  базой   и
эмиттером которого включен контур С1,  L1. Катушка L2 служит для связи
с линией, которая в данном случае играет роль антенны.
     Схема передатчика приведена на рис.

     Недостатками данного   устройства   являются   небольшой   радиус
действия и наличие сетевого фона вследствие  отсутствия  стабилизатора
напряжения.   Однако   эти  недостатки  компенсируются  исключительной
простотой и дешевизной данного устройства.  Катушка L1 содержит  4...6
витков провода ПЭВ 0,5 мм на диаметре 6 мм для диапазона 65...108 МГц.
Передатчик включается в разрыв телефонной линии.

                   1.3.8. Телефонный ЧМ передатчик

Телефонный ЧМ передатчик

     На рис. предлагается   усовершенствованная   схема телефонного
радиопередатчика  с  использованием  телефонной  линии  в качестве
антенны  и  имеющего стабилизатор напряжения.  Это позволяет почти
полностью устранить сетевой фон.
     Устройство можно   закамуфлировать   под   телефонную    розетку,
конденсатор,  распаячную  коробку.  Катушку  L1  наматывают на оправке
диаметром 6  мм проводом ПЭВ 0,5 мм.  Она содержит около 6 витков.  L2
расположена поверх нее и имеет  3  витка  того  же  провода.  Возможно
изготовление  катушек  прямо  на  плате  печатным  способом.  При этом
используется двухсторонний стеклотекстолит,  а катушки для обеспечения
связи  располагают  одна  над  другой.  Передатчик включается в разрыв
телефонной линии.

                   1.4. НАСТРОЙКА РАДИОПЕРЕДАТЧИКОВ

     Предварительную настройку  передатчика  производят  на деревянном
столе,  с которого удалены все металлические предметы.  При  этом  все
сердечники  вывинчивают из ВЧ катушек и подключают вместо микрофона НЧ
генератор. Питание подают 1/2 рабочего.
     При ввертывании подстроечника катушки генератора, которое следует
делать медленно,  колебательный контур все более приближается к  точке
своего  резонанса,  что  видно  по  увеличению  потребляемого тока.  В
зависимости от глубины введения подстроечника ток  возрастает  сначала
медленно,  а  потом  скачкообразно,  и при дальнейшем завертывании ток
быстро падает и колебания  срываются.  Сердечник  следует  оставить  в
положении,   немного   раньше   точки   срыва  генерации,  так,  чтобы
обеспечивался  устойчивый  пуск  генератора  при  повторном  включении
питания.
     Самовозбуждение можно     устранить     небольшим     уменьшением
сопротивления в цепи эмиттера транзистора.
     Когда достигнута  устойчивая  генерация,  к  генератору  подносят
контур  волномера  и настраивают его на рабочую частоту.  Затем подают
полное  напряжение  питания,  и,  если  есть,  настраивают   остальные
усилительные   каскады,   пользуясь   волномером  как  индикатором,  и
постепенно удаляя его от передатчика.  Мощные выходные каскады  нельзя
включать  без  нагрузки,  поэтому  на  время  настройки вместо антенны
подключают резистор сопротивлением 50...75 Ом.  Окончательно настройку
проводят, поместив волномер на расстояние не менее 5 м от передатчика,
подключив антенну и настроив цепи ее согласования, а также длину самой
антенны,  откусывая  каждый  раз  по  1-2  см,  или  вращая  сердечник
удлинительной катушки.  Затем  снова  проводят  подстройку  оконечного
каскада.

                         1.5. ТЕЛЕПЕРЕДАТЧИК
     Принципиальная схема передатчика помещена на рис.

     Передатчик работает  в  диапазоне  ДМВ  (UHF) и построен на одной
микросхеме и двух СВЧ транзисторах. Он обеспечивает идеальное качество
цветной  картинки  на  расстоянии  около  50  м.  Максимальный  радиус
действия зависит от чувствительности телевизора, применяемых антенн, и
для цветного изображения составляет 300 м, а черно белого - более 500.
     Катушки L1, L4, L5 содержат по 1,5 витка (кольцо с выводами вниз)
провода ПЭВ 0,5 мм, а катушкак L3 2+2 витка того же провода, и состоит
из двух половин,  между которыми помещается катушка  L4.  Зазор  между
катушками  L3  и  L4 около 1 мм.  Катушка L2 взята от контура режекции
звука любого телевизора. Контур L2, C12 настроен на частоту поднесущей
звука  6,5  МГц,  поэтому  конденсатор  С12 может быть другой емкости,
какая была в составе контура телевизора.
     Детали передатчика размещены на печатной плате из фольгированного
с  одной  стороны  стеклотекстолита.  Принципиальная схема начерчена с
таким расчетом,  чтобы по ней  можно  было  легко  вычертить  разводку
печатной  платы.  При  этом следует учитывать,  что ширина проводников
должна быть не менее 1  мм.  Проводник  "массы"  выполняется  сплошной
заливкой свободного пространства платы, на расстоянии 1-2 мм от прочих
проводников.  Важно, чтобы выводы микросхемы 5 и 14 соединялись друг с
другом под микросхемой и с массой кратчайшим путем. Следует стремиться
к  тому,  чтобы  и  остальные  проводники  были   минимальной   длины.
Обязательна пропайка обоих выводов эммитера СВЧ транзисторов.
     Плата сверху  закрывается  латунным  экраном высотой 20...25 мм с
отверстиями напротив элементов регулировки (R7,  C13,  14,  21,  L2) и
вывода  антенны.  Экран  пропаивается  по  контуру  снизу  платы.  Для
установки антенны на плате распаивается латуневая втулка с  внутренней
резьбой М2,  куда и заворачивается штырь антенны. Антенна представляет
собой кусок голой медной проволоки от осветительного провода  сечением
2,5 мм2.  Длина  антенны  подбирается  экспериментально  и  составляет
приблизительно 30 см.
     Настройка сводится к установке точки модуляции резистором R7 (при
этом  меняется также рабочая частота) по отсутствию зеленых контуров и
розовых "тягунов" на изображении,  контуров и согласования с антенной.
В  последнюю очередь настраивается контур L2 на частоту 6,5 МГц (можно
на слух по чистой передаче звука).  Выходной сигнал передатчика должен
иметь   мощность,  достаточную  для  приема  "на  вход"  телевизора  с
расстояния около метра.

[ часть1 | часть2 | часть3 ]


ГЛАВА 7. СПЕЦТЕХНИКА

                        1.6. ТЕЛЕФОНЫ-ДВОЙНИКИ

            Мобильный телефон трубка KX-T9080 Elite v4.30

                     Руководство по эксплуатации.

     Мобильный телефон   трубка   KX-T9080   Elite   предназначен  для
исходящих  звонков  и  использует  принцип  перехвата  кодов   рабочих
телефонов в эфире.
     Трубка может запомнить до 19 не повторяющихся кодов.
     Версия Elite имеет огромное количество сервисных возможностей,  в
ней реализована записная книжка на 128 кодов,  возможность установки и
запоминания собственного  кода,  возможность  просмотра  кодов  и  др.
Доступ к функциям осуществляется при помощи клавиши PROG.

                            Список функций.

     Прямой ввод кода                       - [PROG] [PROG] [код]
     Код вводится  в  трубку  с  клавиатуры,  и нигде не запоминается,
трубка будет использовать его до 1-го выключения питания.

     Запуск сканирования                    - [PROG] [AUTO]
     На индикаторе   загорается  надпись  SCAN,  при  закрытии  крышки
телефон перейдет в режим сканирования.

     Поиск по записной книжке               - [PROG] [адрес]
     Производится поиск  рабочего  кода  по выбранной области записной
книжки Если после проверки всех 16-ти кодов области рабочий  не  будет
обнаружены услышите характерный звуковой сигнал.

     Продолжение поиска по записной книжке  - [PROG] [PAGE/INT]

     Просмотр стека сканирования            - [PROG] [#] [#]
     На индикаторе отображается последний обнаруженный код.  Для того,
чтобы пролистать  содержимое  -  нажмите   любую   цифровую   клавишу.
[#]-выход с эмуляцией текущего кода.

     Чтение из записной книжки              - [PROG] [#] [адрес]
                                                         [субадрес]
     Считывает код в трубку и выводит на индикатор.

     Запись в записную книжку               - [PROG] [*] [адрес]
                                              [cубадрес] [код]

     (если вместо кода нажать [#] - ячейка стирается)
     (если вместо кода нажать [*] - записывается текущий открытый код)

     Обнуление NVRAM сканера                - [PROG] [*] [*]
     Стек сканирования и его указатель стирается, рекомендуется делать
каждый раз при перемещении на новое место.

     Включение режима "EASY PHONE"          - [PROG] [*] [#]
     При включении   режима   "EASY   PHONE"  телефон  будет  работать
следующим образом - после нажатия клавиши PROG вам сразу  предлагается
ввести  код,  этот  режим  может  быть полезен для открывания большого
количества кодов по списку.  Для выхода  из  "EASY  PHONE"  необходимо
выключить и включить питание трубки.

     Поиск по стеку сканирования            - [PROG] [REDIAL]
     Принцип поиска см. ниже.

     Просмотр и установка флагового регистра- [PROG] [FLASH]
     При входе  в  этот режим отображается текущее состояние флагового
регистра   вы   можете   изменить   состояние   регистра   набрав    5
шестнадцатиричных цифр.
     [#] - выход (новое значение не устанавливается)
     Назначение флагового регистра см. ниже
     Внимание: Новая конфигурация вступит в силу  только  после  того,
как вы выключите и включите питание трубки.

     Просмотр и установка кода               - [PROG] [PAUSE]
     При входе в этот режим отображается код трубки по  умолчанию,  вы
можете изменить код набрав 5 шестнадцатиричных цифр.
    [#] - выход (новое значение не устанавливается)

     Устанавливается код,  который трубка  приобретает  при  включении
питания (код вашей собственной базы)

     Примечание:
     [код] - 5 шестнадцатиричных цифр кода.
     [адрес] - число 0-7 определяет модуль памяти.
     [субадрес] - число 0-F определяет ячейку модуля.
     Флаговый регистр  -  20  бит записанных в этот регистр определяют
параметры трубки. Рекомендуемое значение - "50106"

                      Назначение битов регистра.

     0-"1" - в этом бите включает сканирование с проверкой несущей.
     1-"1" - в этом бите включает звуковое сопровождение кода.
     2-"1" -  в  этом  бите  разрешает  автозапуск  сканирования   при
закрытии  трубки,  по  истечении  2-х  минут,  после  закрытия крышки,
автоматически  запустится  сканирование,  рекомендуется  включить  эту
функцию.
     3-"1" - в этом  бите  разрешает  автоматический  запуск  проверки
принятых  кодов,  при  открытии  крышки в режиме сканирования.  Запуск
производится только в том случае,  если был принят хотя-бы один  новый
код. Настоятельно не рекомендуется использование этой возможности!
     4-5 Число записанное в этих  битах  определяет  сколько  повторов
кода  подряд  необходимо  для  принятия решения о его истинности,  0 -
повторы не  нужны,  1  - 1 повтор...  Рекомендуемое значение - 1.  Эта
установка   позволяет   избежать   переполнения   стека   сканирования
ошибочными кодами.
     6-7 Пока  не  используются,  для  совместимости с новыми версиями
устанавливать "0"
     8 -  При  установке  этого  бита  трубка  не  будет прошиваться на
пойманный код  при  сканировании (а будет прошиваться на код "00000"),
это предотвращает самопроизвольные звонки телефона  трубки  в  местах,
где звуковые эффекты нежелательны.
     9 - Установка этого бита приводит к проверке не только кодов баз,
(20-й бит посылки = 0), но и инверсных кодов (трубок).
     10 -  Установка  этого  бита  запрещает проверку кода "00000" при
поиске.
     10-11 Пока  не  используются,  для  совместимости устанавливать в
"0".
     12-19 Число  записанное  в  этих  битах определяет время задержки
базы на канале при пропадании несущей (используется  только  в  режиме
сканирования с проверкой несущей, 0-бит="1").
     Более подробно о битах конфигурации смотрите в приложении.

                   Общие особенности работы версии.

     Если в режиме сканирования трубка поймает свой  собственный  код,
она  автоматически  выключает  сканирование,  прошивается  на  него  и
переходит в нормальный режим работы.  Это необходимо  для  корректного
приема  вызовов  от  вашей  базы.  После  разговора  не забудьте снова
включить режим сканирования,  если у вас не включен  2-битик  регистра
флагов (автозапуск сканирования).

                     Поиск по стеку сканирования.

     После того  как  трубка  поймает  несколько   кодов   вы   можете
попытаться позвонить используя их. Для этого откройте трубку и нажмите
клавиши  PROG  REDIAL.  Трубка  будет  пытаться  связаться  с   базами
используя  полученные  коды.  Проверка  производится  с использованием
принципа LIFO (Last In First Out),  т.е.  сперва проверяется последний
пойманный код,  потом предпоследний и т.д.  Проверка всей памяти может
занять до 2-х  минут.  После  обнаружения  рабочего  кода  вы  сможете
звонить.
     Если вас не устраивает качество сигнала,  попробуйте найти другой
код,  для  этого  нажмите  снова  PROG  и  REDIAL.  Вы можете прервать
проверку нажав клавишу PROG.  Работу поиска можно настроить по желанию
используя флаговый регистр.

                            CodeSaving 'tm

     При сканировании    трубка    запоминает    полученные   коды   в
энергонезависимой памяти,  но объем этой памяти  очень  маленький  (19
кодов),  Трубка  запоминает  коды циклически т.е.  при появлении 20-го
кода он заносится на место 1-го,  а 1-й стирается. Это может приводить
к потере вполне работоспособных кодов.
     Для того,  чтобы  избежать  этих  потерь  разработан  специальный
алгоритм.  Когда  вы  запускаете  режим  проверки  поступивших  кодов,
трубка, при успешном открытии базы добавляет к коду специальную метку.
В  режиме  сканирования когда приходит время стереть код анализируется
наличие метки,  и если ее нет - код стирается  и  записывается  новый,
если-же метка установлена - стирается только метка, а код записывается
в следующую ячейку (не имеющую такой  метки)  т.е.  эта  ячейка  будет
использована не через 19 кодов (как обычно) а через 38,  это позволяет
уменьшить потери рабочих кодов.
     При работе  трубка  запоминает  коды  баз на которые идут вызовы.
Т.е. при переезде на новое место вы должны подождать 20-30 минут  пока
будет  получено  несколько  кодов.  Это  время  может  варьироваться в
зависимости от положения трубки,  времени суток,  плотности  застройки
микрорайона в котором вы находитесь.  Так например находясь в районе с
высокой плотностью застройки в 19:00 вы сможете  звонить  через  10-15
минут.  В  районе  с  5-ти этажными домами в 2:00 - вам придется ждать
долгие часы,  т.к.  активность абонентов резко падает в ночное  время.
Для  устранения  таких ситуаций в версии Elite мы рекомендуем записать
открывающиеся коды в записную книжку,  в ней предусмотрено 8  областей
(по  16  кодов  каждая)  которые  вы можете использовать для 8-ми мест
наиболее частого пребывания.  В последующем вам надо  будет  нажать  2
кнопки и подождать пока будет найдена работающая база.
     Помните, что сканирующая  трубка  потребляет  в  дежурном  режиме
гораздо  больше,  чем обычная (в среднем на 60%) поэтому рекомендуется
держать ее на безе,  или в стаканчике для  зарядки  (модель  7980).  В
режиме   разговора   потребление   возрастает  на  8%  от  обычной  не
доработанной трубки.

                       Стирание памяти сканера.

     В трубке предусмотрен режим  стирания  памяти  сканера.  Если  вы
включаете трубку в новом месте - рекомендуется cтереть память сканера,
что-бы потом не проверять несуществующие  коды.  Для  стирания  памяти
нажмите [PROG][*][*],

                    Рекомендации по эксплуатации.

     Для более   эффенктивной  работы  трубки  во  время  сканирования
рекомендуется держать ее вертикально.  Функция  сканирования  работает
при  зарядке  трубки.  В  помещениях устанавливайте базу с трубкой как
можно ближе к окну.

            Мобильный телефон трубка KX-T9080 Elite v4.30

           Hазначение конфигурационного регистра установок.

     Конфигурационный регистр  содержит  5  шестнадцатеричных  цифр  и
управляет всеми режимами работы вашей трубки.
     Две первые цифры определяют  время,  в  течении  которого  трубка
будет  оставаться  на  канале  при  пропадании несущей,  (используется
только в режиме сканирования 2), может принимать значения от 00 до FF.
Рекомендуемое значение - 60.
     3-я цифра определяет некоторые параметры трубки и может принимать
значения от 0 до 7.

----------T-------------------¬
¦Значение.¦  Включенные режимы¦
+---------+-------------------+
¦   0     ¦  Все выключены.   ¦
¦   1     ¦        X          ¦
¦   2     ¦        Y          ¦
¦   3     ¦        XY         ¦
¦   4     ¦        Z          ¦
¦   5     ¦        ZX         ¦
¦   6     ¦        YZ         ¦
¦   7     ¦        XYZ        ¦
L---------+--------------------

     Из нижеприведенного  списка  выберите  те возможности которые вам
нужны и по таблице найдите нужную цифру.
     X - При включении этого режима,  трубка не будет  прошиваться  на
пойманный   код   при   сканировании   (а  будет  прошиваться  на  код
"00000"), это предотвращает самопроизвольные звонки телефона трубки  в
местах, где звуковые эффекты нежелательны.
     Y -  При  включении  этого  режима  трубка  (при  поиске)   будет
проверять не  только  коды  пойманных  баз,  но их варианты для трубок
(если 20-й бит кода = 1).
     Z -  Включение  этого  режима запрещает проверку кода "00000" при
поиске.
     4-я цифра, число записанное в этой позиции определяет сколько раз
должен повторится код для того,  чтобы трубка сохранила его в  памяти.
(возможные значения  0-3) 0 - любой пойманный код считается истинным и
заносится в память.  1 - для того,  чтобы код считался истинным  нужен
один   повтор   (т-е   код   должен  быть  пойман  2  раза  подряд)...
Рекомендуется при использовании трубки в одном месте - устанавливать в
1, при мобильном использовании в 0.
     5-я цифра,  это число (от 0 до F) определяет параметры для режима
сканирования.

----------T-------------------¬
¦Значение.¦  Включенные режимы¦
+---------+-------------------+
¦   0     ¦     все откл.     ¦
¦   1     ¦         A         ¦
¦   2     ¦         B         ¦
¦   3     ¦         AB        ¦
¦   4     ¦         C         ¦
¦   5     ¦         AC        ¦
¦   6     ¦         BC        ¦
¦   7     ¦         ABC       ¦
¦   8     ¦         D         ¦
¦   9     ¦         AD        ¦
¦   A     ¦         BD        ¦
¦   B     ¦         ABD       ¦
¦   C     ¦         CD        ¦
¦   D     ¦         ACD       ¦
¦   E     ¦         BCD       ¦
¦   F     ¦         ABCD      ¦
L---------+--------------------

     Из нижеприведенного списка выберите те  возможности  которые  вам
нужны и по таблице найдите нужную цифру.
     A - Включает 2-й режим сканирования (с проверкой  несущей).  Пока
не  определенно  какой  режим  лучше  выбрать  1-й  (быстрый)  или 2-й
надежный. Подберите экспериментально.
     B - Включает звуковой сигнал при приеме кода.  При включении этой
функции каждый пойманный код  будет  дублироваться  коротким  звуковым
сигналом в динамике.
     С -  Включает  режим  автоматического  запуска  сканирования  при
закрытии трубки.  При включенном режиме, по истечении 2-х минут, после
закрытия крышки,  автоматически запустится сканирование, рекомендуется
включить эту функцию.
     D - Включает автоматический запуск поиска по пойманным кодам  при
открытии трубки в режиме сканирования.

                    Схема версии Elite v4.00-4.40
                    =============================

     Схема для подключения к телефону:
     Соглашения о схеме:
     1. Цифрами в скобках указаны выводы процессора (CPU).
     2. Аббревиатура  "CPU"  -  означает  микропроцессор (микросхема с
64-мя ногами).
     3. Аббревиатура "nc" - означает no connect (не подключать).
     4. Если что-то непонятно в схеме, найди пояснения в тексте!

        ----T-----T---¬
+5v--¦-8+Ucc¦NVRAM¦ DO+4-----------¬
     ¦  ¦   ¦     ¦ DI+3--¬        ¦
     L-6+ORG¦93c66¦Clk+2-¬¦        ¦                      4.7к
     --5+GND¦     ¦CS +1¬¦¦        ¦   2-22k      4.7к  -+----+------Pll.St(19)
    -+- L---+-----+---- ¦¦¦        ¦ -+----+------------+-------------Clkin(38)
-------------------------¦¦        ¦ ¦    --+>+-+----+--¦---Pll.St (to RF UNIT)
¦-------------------------¦        ¦ ¦    ¦кд522  --------------------Reset(51)
¦¦-------------------------        ¦ ¦    ¦       ¦ ---------------------DI(36)
¦¦¦              ----T-----T---¬   ¦ ¦    ¦       ¦ ¦    ----T---T--¬
¦¦¦        nc 15-+C1 ¦ PIC ¦Rb0+-6-¦-+----+-------+-¦-11-+A0 ¦   ¦I0+-13-K0(28)
¦¦¦  (55)Xtal 16-+C2 ¦     ¦Rb1+-7---¦----+-------+---10-+A1 ¦   ¦I1+-14-K1(27)
¦¦¦              +---+  1  ¦Rb2+-8--------¦-------+----9-+A2 ¦   ¦I2+-15-K2(26)
¦¦+-----------17-+Ra0¦     ¦Rb3+-9--¦-------------¦----6-+EN ¦   ¦I3+-12-K3(25)
¦¦¦-----------18-+Ra1¦ /S0 ¦Rb4+-10-+-open/close(60)     +---+   ¦I4+-1--K4(24)
¦¦¦------------1-+Ra2¦     ¦Rb5+-11-+-Ringer mute ----16-+Ucc¦   ¦I5+-5  nc
L+++-----------2-+Ra3¦     ¦Rb6+-12-+---------¬   ¦  --8-+GND¦   ¦I6+-2  nc
 ¦¦¦ (23)Prog--3-+Ra4¦     ¦Rb7+-13-+-Ringer  ¦   ¦  ¦-7-+V- ¦   ¦I7+-4  nc
 ¦¦¦             +---+     +---+    ¦         ¦   ¦  ¦-3-+Out¦   ¦  ¦
 ¦¦¦             ¦   ¦     ¦Ucc+-14-+---------+---¦  ¦   L---+---+---
 ¦¦¦       Rst-4-+/M ¦*E1* ¦Gnd+-5--+---------+---+--¦     564кп2
 ¦¦¦(4 вывод IC2)L---+-----+----    ¦         ¦   ¦ -+-
 ¦¦¦ --------------------------------         ¦  +5v
 ¦¦¦ ¦   ----T---T--¬                         ¦     "интерфейс к индикатору"
 L++-+11-+A0 ¦   ¦I0+-13-Keyin0(32)           L----------------------------¬
  L+-+10-+A1 ¦   ¦I1+-14-Keyin1(31)                                        ¦
   ¦ L-9-+A2 ¦   ¦I2+-15-Keyin2(30)                                        ¦
   L---3-+Out¦   ¦I3+-12-Keyin3(29)                                        ¦
         +---+   ¦I4+-1--Spmute(48)                                        ¦
 +5v--16-+Ucc¦   ¦I5+-5--Test mode(8) (используется только в версии 4.40)  ¦
     --6-+EN ¦   ¦I6+-2--DataIn (2,3)                                      ¦
     ¦-8-+GND¦   ¦I7+-4--20db in (14)                                      ¦
     ¦-7-+V- ¦   ¦  ¦                                                      ¦
    -+-  L---+---+---                                                      ¦
          564кп2                                                           ¦
Немного о возможной замене деталей:                                        ¦
                                                                           ¦
Диоды кд522 можно менять на кд521 с любой буквой, и на любые другие,       ¦
подходящие по параметрам. Резисторы в цепи сигнала Pll.St. могут быть      ¦
от 3 до 10 ком. Микросхемы 564кп2 заменяются на 561кп2. В качестве NvRam   ¦
можно использовать 93с56 93с66 но с первой память кодов - 64 ячейки (4*16).¦
                                                                           ¦
Процессор управления индикатором:                                          ¦
                 ----T-----T---¬                                           ¦
           nc 15-+C1 ¦ PIC ¦Rb0+-6--A \                                    ¦
  Xtal(55)----16-+C2 ¦     ¦Rb1+-7--B  |                                   ¦
                 +---+  2  ¦Rb2+-8--C  |                                   ¦
         / 0 -17-+Ra0¦     ¦Rb3+-9--D  | сегменты                          ¦
        |  1 -18-+Ra1¦ /SO ¦Rb4+-10-E  |                                   ¦
разряды |  2 --1-+Ra2¦     ¦Rb5+-11-F  |                                   ¦
        |  3 --2-+Ra3¦     ¦Rb6+-12-G /           "в схему сканера"        ¦
         \ 4 --3-+Ra4¦     ¦Rb7+-13-----------------------------------------
                 +---+     +---+
                 ¦   ¦     ¦Ucc+-14---- +5v
          Rst--4-+/M ¦*E2* ¦Gnd+-5--¬
(4 вывод IC2)    L---+-----+----   -+-

     Процессор устанавливается   в   крышку  трубки  и  соединяется  с
остальной частью  схемы  4-мя  проводами  типа  МГТФ  (земля  есть  на
микрофоне).  В качестве индикаторов можно применить любые,  подходящие
по габаритам АЛС.
     Сегменты индикатора необходимо подключать через резисторы 470-910
ом.
     Установка в трубку:

     Разорвать соединения:  4 вывод IC2 - 51 вывод CPU
                            19 вывод CPU - сигнал PLL.ST  RF блока.

     Подключить:
     Ringer mute - 5 вывод ключа Q4, подключить через резистор 100-390
ом.
     Ringer -  Подключить  в точку соединения 4-х резисторов R54 (1k),
R55 (330)
     R56 (180), R57 (390k)
     +5v -  Снимается  с  верхнего   правого   (по   схеме)   контакта
выключателя.
     Перед сборкой  выпаять   ионистор   (черная   круглая   таблетка)
находится в  верхней  части платы трубки.  Выпаять микросхему 93с46 (8
ног).

                              Настройка

     1) Проверка правильности  соединений:  Включить  питание  трубки,
убедится  что  на  всех  микросхемах  присутствует напряжение питания,
подключить осциллограф (2в/дел 0.1 мкс/дел) к выв. 16 PIC и убедится в
наличии частоты  4190000 Гц.,  убедится в наличии высокого логического
уровня на выводах 3,4 PIC.
     2) Убедится в наличии высокого логического уровня на выв. 9 PIC -
при отсутствии заменить PIC.  если высокий уровень имеется -  откройте
крышку трубки, трубка должна отработать цикл поиска базы и отключится.
Нажмите клавишу "PROG"  и  убедитесь,  что:  1)  загорается  светодиод
"PROG" 2)  на  выводе  "tr  open"  присутствует логическая "1" 2) на 9
выводе процессора устанавливается логический "0" - если логический "0"
не  появился,  проверьте  проводник от 3-го вывода PIC.  3) на выводах
6,7,8,17,18 присутствуют импульсы сканирования клавиатуры. 4) импульсы
сканирования  проходят  на  13,14,15,12,1 микросхемы 564кп2 - в случае
отсутствия замените кп2.

                                 QA:

     Q: Почему иногда при включении питания трубки - не загорается  ни
один  светодиод,  и единственный способ заставить ее работать - вынуть
аккумулятор на 10-20 минут.
     A: Замечено,  что  при  включении  питания  не всегда запускается
тактовый генератор процессора трубки.  А именно,  когда Пик выставляет
на  "RESET"  логический  0.  Единственный  выход  из  этой  ситуации -
подключить кварцевый генератор к Пику,  а не к процессору.  А с выхода
Пика  уже  подавать  сигнал  на  вход процессора.  Обычно это решается
отгибанием ножек 55,56 процессора,  и  подпаиванием  к  их  контактным
площадкам пика.
     Q: Почему у меня в место писка клавиш - противный хрипящий звук.
     A: Резистор на 200 ом.  в разрыв сигнала Ringer  Mute  решит  все
проблемы.
     Q: Трубка работает,  но очень плохо сканирует,  даже  собственную
базу ловит очень редко.
     A: 1) В версии 4.30 правильно  установить  регистр  конфигурации,
руководствуясь инструкцией на трубку.
     2) Отпаять сигнал DATAIN от 2,3 процессора и припаять к 7  выводу
компаратора IC4.
     3) Запаять 0-омный резистор между 64-й ногой процессора и  землей
(для этого на плате предусмотрены контактные площадки).  Здесь следует
заметить,  что  потребление  трубки  возрастет  на  30%  но  результат
(увеличение отлова кодов в 2 раза) стоит этого.

                 Прошивка для версии Elite v4.00-4.40

:10000000A9011028FF3FFF3F9800030E99000B1134
:100010001708810780308606190E8300180E090024
:100020004121D43062008B137021013E03198621D7
:1000300070219A006E21013E031989211430632139
:100040004630660086003F214D21AE01D830AF001A
:10005000053090004121061A3228AE0B3428AF0B30
:100060003428182A0A30AF00051A2828900B2A28AD
:10007000EF3065008500463066004A308600432137
:100080003F2156306600860043219D20FF3A031928
:100090001A281108073A03198128013A03198A28F6
:1000A000111857289118102A1119CA2845289D207F
:1000B000FF3A03191A289118C328111961283F2102
:1000C0005728053090008901722112069100890A93
:1000D000722113069104890A72211406F039110461
:1000E00003197E28890A900B64286E21003A0319AF
:1000F0000530FF3E9100892111087F21F0309428BE
:10010000291714307F21E630E62143214321432182
:100110005F2120282A30900005307A21FF30892184
:10012000900B8E288621FA30E621432143215F215E
:1001300043214528FF30910008000512061E9A2829
:10014000B72003199D2820089100B7201106031D30
:10015000A32805160310110DEA3EE621B720031D62
:10016000AE285F2164304421051211080800A00167
:100170000A309000412105080739073AA004900B86
:10018000BA28200808000530A000A91ADB28A91603
:100190009A01DB2843215F211A08FB3E031CD62865
:1001A0001A08EC3E0318D628A91ED82870219A00F8
:1001B000A9120F30A0009401930192011A08ED3E9C
:1001C0000319E4281A08632114080F3813051205CF
:1001D000FF3A0319FB284D21463066005A3086004D
:1001E00012309000FF3085004321051E1929851922
:1001F0002029900BF2280021A00BDB28EC211A28E3
:100200009A0A1A08A91A1429EC3E031C0929053078
:100210009A0070211A3A031D182952308600E630E0
:10022000E6213F215F213F29FB3E031C08009A0184
:100230000800463066008600F030E6213F211A288B
:100240001A087A21890A890A722101388921002134
:10025000563066001430A0005A308600FB2143213E
:10026000432143214321061A3729A00B2C29F630BC
:100270006600FA308600FF3065008500252864306E
:10028000442904304429C8309500FF3096006400AA
:10029000960B4729950B452908005A21F630660030
:1002A00086013F211408F03913041204031DA82904
:1002B000861543210610FF306500850008008B136A
:1002C0008613861208007A2172219200890A72210F
:1002D0009300890A72219400890A08003B30712931
:1002E0003F30890064008316081483120000000068
:1002F0000808080089000310890D890708007A2181
:100300001208892113088921140889293F3089009E
:1003100005308800AB01AC01831608155530890003
:10032000AA30890088148316881CA32983126400CC
:10033000AB0B9329AC0B9329103066001830860064
:100340004321EC211A28081208118312890A080097
:1003500086150D30D7211208C3211308C3210F3091
:10036000D7211408C0210F30D7211208C321130848
:10037000C3210F30D7211408C0210130D7215A29B9
:1003800091000430C529910008309000861CC629D0
:100390000000000064000000000000000610910D45
:1003A000031806148618D229900BC629080090005D
:1003B000861CD82964000000000000000610000020
:1003C00000008618E129900BD829080097008100C9
:1003D000A0308B008616080003309000E830E6213C
:1003E0006030F721900BEE29D830E621C03044214F
:1003F0005F212E304429F030910003309000110825
:10040000E6212E30F721F0309107900BFF290800EC
:1004100064000314A60DA50DA40DA30DA20D0800E4
:1004200005164321061A102A4321143063214D2159
:10043000A916F63066001A3086008B01A501EF3050
:100440006500FF30850006082A06403903195F2A37
:10045000AA092108FB3E031CA7152208FC3E031C29
:10046000A7152408FD3E031CA71521082007F03E10
:10047000031CFF3AA70722082307F53E031CFF3A97
:10048000A70724082507F93E031CFF3A472A482AF4
:10049000492A2707FF3E031C7C2A2108A0002208C6
:1004A000A1002308A2002408A3002508A400A50198
:1004B00064000000000000000000A50A232A061ABC
:1004C0001A286400672AA700A70B642A582A00008C
:1004D00000000530A700A70B6B2A061D732AAD0B81
:1004E000722A0610772A06140A30AD006400F6302E
:1004F000850004306400632A06147E2A7F2A802A3D
:1005000064000130A600A501A401A301A201A80175
:10051000A9170130A10006082A0640390319B32A99
:10052000AA09A91BB82AA9172008A1072108FC3E7F
:10053000031CC12A2108F23E0318C12A0830A70073
:10054000A80AA70BA12A2108F73EA60DA50DA40D08
:10055000A30DA20D281A0512AD2AA101AF2A64002D
:10056000A10A64008B2A1030A700A70BB52AAE2A77
:100570000D30A700A70BBA2AA9132108A000C02A92
:10058000AD2A06102808DA3E031C182A0822031C8C
:10059000C62A1E3090000822940D930D920D900BE8
:1005A000CB2A920993099409F03094051208123A63
:1005B000031DDE2A1308A93A0319182A1208473A1C
:1005C000031DE62A1308943A0319182A1630660008
:1005D0001A3086003C30712112069000890A72217F
:1005E00013069004890A72211406F03910040319C5
:1005F0001A280E3090000F308900722112069100E7
:10060000890A722113069107890A72211406F039AA
:1006100011070319182A890A900BFD2A70219A00E4
:100620009A031A08FB3E031C232B1A08ED3E0318FD
:10063000232B1A087A21890A890A7221081C262B81
:10064000FE398921102B12309A001A2B3F30890075
:100650001A0889211A087F21291B362B10306600C1
:1006600018308600F630E6213F215F21182AFF3F2F
:10067000FF3FFF3FFF3FFF3FFF3FFF3FFF3FFF3F8A
:10068000FF3FFF3FFF3FFF3FFF3FFF3FFF3FFF3F7A
:10069000FF3FFF3FFF3FFF3FFF3FFF3FFF3FFF3F6A
:1006A000FF3FFF3FFF3FFF3FFF3FFF3FFF3FFF3F5A
:1006B000FF3FFF3FFF3FFF3FFF3FFF3FFF3FFF3F4A
:1006C000FF3FFF3FFF3FFF3FFF3FFF3FFF3FFF3F3A
:1006D000FF3FFF3FFF3FFF3FFF3FFF3FFF3FFF3F2A
:1006E000FF3FFF3FFF3FFF3FFF3FFF3FFF3FFF3F1A
:1006F000FF3FFF3FFF3FFF3FFF3FFF3FFF3FFF3F0A
:10070000FF3FFF3FFF3FFF3FFF3FFF3FFF3FFF3FF9
:10071000FF3FFF3FFF3FFF3FFF3FFF3FFF3FFF3FE9
:10072000FF3FFF3FFF3FFF3FFF3FFF3FFF3FFF3FD9
:10073000FF3FFF3FFF3FFF3FFF3FFF3FFF3FFF3FC9
:10074000FF3FFF3FFF3FFF3FFF3FFF3FFF3FFF3FB9
:10075000FF3FFF3FFF3FFF3FFF3FFF3FFF3FFF3FA9
:10076000FF3FFF3FFF3FFF3FFF3FFF3FFF3FFF3F99
:10077000FF3FFF3FFF3FFF3FFF3FFF3FFF3FFF3F89
:10078000FF3FFF3FFF3FFF3FFF3FFF3FFF3FFF3F79
:10079000FF3FFF3FFF3FFF3FFF3FFF3FFF3FFF3F69
:1007A000FF3FFF3FFF3FFF3FFF3FFF3FFF3FFF3F59
:1007B000FF3FFF3FFF3FFF3FFF3FFF3FFF3FFF3F49
:1007C000FF3FFF3FFF3FFF3FFF3FFF3FFF3FFF3F39
:1007D000FF3FFF3FFF3FFF3FFF3FFF3FFF3FFF3F29
:1007E000FF3FFF3FFF3FFF3FFF3FFF3FFF3FFF3F19
:1007F000FF3FFF3FFF3FFF3FFF3FFF3FFF3FFF3F09
:084000008F3F8F3F8F3F8F3F80
:10420000FF00FF00FF00FF00FF00FF00FF00FF00B6
:10421000FF00FF00FF00FF00FF00FF00FF00FF00A6
:10422000FF00FF00FF00FF00FF00FF00FF00FF0096
:10423000FF00FF00FF00FF00FF00FF00FF00FF0086
:10424000FF00FF00FF00FF00FF00FF00FF00FF0076
:10425000FF00FF00FF00FF00FF00FF00FF00FF0066
:10426000FF00FF00FF00FF00FF00FF00FF00FF0056
:10427000FF00FF00FF00FF00FF00FF00FF00FF0046
:02400E000200AE
:00000001FF

                      СКАНИРУЮЩИЙ ТЕЛЕФОН SANYO

                         Основные особенности

     1. Память на 1500 кодов - 15 банков памяти по 100 кодов каждый.
     2. Абсолютно неотличима от непеределанной трубки.
     3. Интеллектуальный перебор кодов.
     4. Возможность установки черных меток.
     5. Возможность работы в домашнем режиме.

                       Инструкция пользователя

                             Выбор банка

     Включите питание  трубки,  удерживая  кнопку  hold и отпустите ее
после того, как трубка пропищит требуемое количество раз.
     Таким образом отпустив hold после первого сигнала вы выберите 1-й
банк, после второго - второй и  т.д.  до  15-го.  После  выбора  банка
трубка оказывается в рабочем режиме.

                            Рабочий режим

     Рабочий режим  включает  в  себя  два  подрежима - сканирование и
перебор кодов.
     При сканировании  трубка осуществляет сканирование кодов и запись
их в энергонезависимую память,  причем одинаковые  коды  в  память  не
записываются,   а   при   заполнении   банка  вновь  поступающие  коды
записываются поверх наименее используемых старых.  При приеме кода (не
совпадающего  с уже имеющимися в банке) трубка выдает звуковой сигнал.
Входящие звонки в режиме сканирования не принимаются.
     Все операции  записи-считывания-стирания  производятся  только  в
пределах выбранного банка.
     При нажатии на кнопку TEL начинается перебор кодов.  Вся память в
пределах каждого банка делится на три области:  только  что  пришедшие
коды, коды  принятые  при  предыдущих  включениях  и  коды  из черного
списка.
     Перед началом перебора кодов из первой области трубка выдает один
звуковой сигнал,  перед второй - два и перед областью кодов с  черными
метками - три сигнала. Таким образом в первую очередь пробуются только
что пришедшие коды,  затем все остальные коды и  в  последнюю  очередь
черный список. После каждого попробованного кода (проба занимает около
трех секунд) трубка издает короткий звуковой сигнал.  Открывшийся  код
переписывается  в  начало  первой  области  и  при  каждом последующем
нажатии кнопки TEL в первую очередь будет вызываться именно  он.  Если
вы хотите перейти к другому коду, этот код необходимо занести в черный
список. Для этого в режиме разговора нажмите кнопку hold.
     Коды могут  заносится  в  черный  список временно (при выключении
питания вновь переписываются во  вторую  область)  и  навсегда  (тогда
возврат  к  использованию  кода  возможен через удаление всего банка и
новый его отлов).  Короткое нажатие кнопки  HOLD  во  время  разговора
приводит к  временному  занесению кода в черный список,  более длинное
(около 3 секунд,  трубка при этом  издаст  4  звуковых  сигнала)  -  к
постоянному.

                            Стирание банка

     В рабочем  режиме  нажмите  кнопку  HOLD  и  держите в течении 10
секунд. Трубка выдаст 6 звуковых сигналов и полностью очистит банк.

                            Домашний режим

     Включите трубку,  не нажимая кнопку  HOLD.  При  этом  она  будет
работать с вашей базой, как обычный радиотелефон.

                   Программирование домашнего кода

     Включите трубку,   нажав  кнопку  HOLD.  Дождитесь  шестнадцатого
(двойного) звукового сигнала. Нажмите кнопку "INTERCOM" на базе. Через
5-10 секунд выключите и включите питание трубки.

                 Технология изготовления трубки Sanyo

     1) Откройте  трубку,  для  этого  откройте отсек с аккумуляторами,
отключите аккумулятор, при помощи крестовой отвертки выверните 2 винта,
сожмите заднюю крышку 2-мя пальцами и снимите ее.
     2) Отверните винт,  крепящий  антенну  к  корпусу  и  снимите  ее.
Снимите контакты для зарядки аккумулятора.
     3) Снимите  плату,  для  этого  поочередно  при  помощи  отвертки
отогните 4 защелки.
     4) Изготовление кнопки HOLD.
     WARNING! Ни в коем случае не пытайтесь разрезать дорожки идущие к
кнопке HOLD!
     Возьмите скотч и заклейте контакты кнопки,  возьмите провод  МГТФ
на расстоянии 1 см от конца разрежьте по кругу изоляцию острым лезвием
и стяните ее на 4 мм.  У вас  должен  получится  провод  зачищенный  в
середине.  С  другого  конца  зачистите  его как обычно на 1.5-2мм (см
рисунок)

2мм						4мм  10мм
===--------------------------------------------=====------

     Облудите его.  2  таких  провода  положите  на  скотч  так,  чтоб
резиновая  подушечка  кнопки  надежно  их  замыкала  и  приклейте 2-мя
кусками скотча снизу и сверху. Первый провод соедините с +5в схемы 2-й
подключите к 9 ножке пика.
     5) Установите плату назад в трубку в обратной последовательности.
     6) Соберите  схему  нарисованную  ниже  (схему   лучше   собирать
приклеив PIC к крышке процессора).

           ----T-----T---¬	      2k2
        15-+C1 ¦ PIC ¦Rb0+-6-- 42 ---+----+--¬
   68к-100к  8 -16-+C2 ¦     ¦Rb1+-7-- 53 ¦   2k2    ¦
+5v-+----+-¬	   +---+16C84¦Rb2+-8------+--+----+--+- база транз. Q 202.
       ¦   -17-+Ra0¦04-SO¦Rb3+-9------¦----------+- кнопка"HOLD"
      51 --¦----18-+Ra1¦     ¦Rb4+-10----------------+-¬   ---------¬
        43 --1-+Ra2¦     ¦Rb5+-11----------------+¬L-6-+ NVRAM  +-4--¬
         7 --2-+Ra3¦     ¦Rb6+-12-- 24lc01 6нога ¦L--5-+ 24LC65 +-3--¦
        30 --3-+Ra4¦     ¦Rb7+-13-- 24lc01 5нога ¦	   +	    +-2--¦
           +---+     +---+     --------------+---8-+	    +-1--¦
           ¦   ¦     ¦Ucc+-14--¦--- +5v      ¦	   L---------	 ¦
Левый контакт  --4-+/M ¦     ¦Gnd+-5---¦-------------¦--------------------
выкл. питания	   L---+-----+----    -+-
(если держать трубку антенной вверх и смотреть со стороны деталей)

     P.S.
     1) +5в для схемы нужно взять с 3-х средних контактов  выключателя
соединенных вместе!
     2) База  транзистора  Q202  -  это  крайний  вывод  ближе всего к
динамику.
     3) Транзистор и номера  выводов  процессора  и  24lc01  обозначены
шелкографией.

                          Прошивка для Sanyo

:10000000B623AB2383161F30850081018312B5010F
:10001000AF01B001861D22280F309E00AD0196234E
:1000200003309D002920361C35289E0B18281B28DC
:10003000AD0AAD0A0F28B023B51739281F30AC0020
:10004000AB01BD211F30AC00AB012821C92200004B
:100050002728C12336109B0B2B28861D08009C0BDC
:100060002B289D0B2B2836140800D123AF01B0019B
:10007000B323573091009500C922F62A3511B51ADD
:10008000962356207020B323B323B023351435159F
:100090005620B323B323351BB023351B9623992059
:1000A000C422851CB623851C51283928351C08001C
:1000B000EB21D921A61B0800261E6628A61E66284D
:1000C00035196428261B6628B0206928D121D12142
:1000D000AB0AAB0AB20B5928F321B10B592808001F
:1000E000B51C0800EB21D921AB0AA61B0800261E6F
:1000F0009428A61E9428261F9428D92103112F087E
:100100002602031D9428AB0AD921031130082602C8
:10011000031D9528AB03AB03B020AB0AB20B7328C9
:10012000F321B10B73280800AB0AD121AB0AAB0A4B
:100130008D28EB21D921261EA628A61AA628A616A8
:100140002608A700E321B020AB0AAA28D121D1219B
:10015000AB0AAB0AB20B9A28F321B10B9A2808001C
:10016000D1212821C922C123EE20712271227122BE
:10017000E8209B0BB528861CC0289C0BB528CF28EF
:10018000D521D521AB03B221E321AB0A7A21AB0300
:10019000AB033514B51686191729E820CB28D521CD
:1001A000D521AB03D921B82103110F302602031941
:1001B000DF28A60A70302607A701A700E321D12176
:1001C000D121AB0A080006180800851808003E284F
:1001D0000519080085180800B32339288518EE286A
:1001E0008316CE308600831210309D000610851CC9
:1001F000F62806148518F9289D0BF628AB23B6239C
:1002000008008518012983161B30850083121030E1
:100210009D000511851C0929051585180C299D0BC4
:10022000092983161F3085008312B6230800012197
:1002300012309D002920A701361822292716E32114
:1002400035173E28B023B023B323B323E3213E2840
:10025000D92126089100AB0AD92126089200AB0AC1
:10026000D92126089300AB0AD92126089400AB0AAD
:10027000D921260895000800AE01EB21D921A61B43
:10028000A229B821260803102E0203184A29AE011C
:100290002608AE00D121D921031111082602031D21
:1002A0008529AB0AD921031112082602031D8629CC
:1002B000AB0AD921031113082602031D8729AB0AB3
:1002C000D921031114082602031D8829AB0AD9215C
:1002D000031115082602031D8929D521D521AB0359
:1002E000D921261E0800A61E0800B221E321AB0A70
:1002F0007A210800D921AF012608AF00AB0AD92125
:10030000B0012608B000B5140800AB0AAB0AAB0A6E
:10031000AB0AAB0AB20B3E29F321B10B3E29EB210C
:10032000B20B9629F321B10B96290800D921B821E7
:10033000260803112E020319A229D121D121AB0ACB
:10034000AB0A90299623B221E321AB0AA701330817
:10035000A700E321AB0AA7013408A700E321AB0AF9
:10036000BD2108003030A70008007030A700080049
:100370002612A6122613A61308001108A700E321CF
:10038000AB0A1208A700E321AB0A1308A700E32178
:10039000AB0A1408A700E321AB0A1508A700E32164
:1003A0000800AB0AAB0AAB0A0800AB03AB03AB0314
:1003B0000800A030A200A130A3002C08A4002B0844
:1003C000A50041220800A030A2002C08A4002B08A0
:1003D000A500562208002D08AC00AB012030B20069
:1003E000B101B11408002030B200AC0AAB01080022
:1003F0008616AB2386160612000006167122861298
:10040000712206120000000000348612AB2386120F
:100410007122061671228616000000000612712253
:100420000034AB23201F162A8616172A86120616BA
:100430007122061200348316EF3086008312A01753
:10044000861606167122861EA01306120034083086
:10045000A9002013A81B20171122A80DA90B292AD7
:100460001B22A01B00000034A6010830A9000310C5
:10047000A60D1B22A01B2614A90B382A2017112217
:100480000034F8212208A80027222408A8002722E7
:100490002508A8002722F8212308A80027223422B3
:1004A00005229E0114309E0069220800F8212208CE
:1004B000A80027222408A80027222508A800272210
:1004C0002708A800272205229E010A309E006922E3
:1004D000080037309F0071229F0B6B2A9E0B692A00
:1004E000003400000000000008008617000006131A
:1004F0000000061771228613712206130000000007
:10050000003486130000712206177122861700003E
:10051000000006137122003483168F308600831288
:10052000A017861706177122861FA01306138316BD
:100530000F30860083120034201FA02A8617A12ABC
:10054000861306177122061300340830A900201301
:10055000A81B20179C22A80DA90BA72A8C22A01B40
:100560000000003475222508A800A5222708A8004D
:10057000A52281220A309E006922080083161730C6
:10058000850083128511080083161F3085008312B1
:100590000800BE22B62383160F3086008312023075
:1005A0008C007030A500A50D25101108A700B222FF
:1005B000A50AA50A1208A700B222A50AA50A1308CF
:1005C000A700B222A50AA50A1408A700B222A50A0C
:1005D000A50A1508A700B2220830A5078C0BD52A5A
:1005E000AB23C422B323B323B3230800FE220B237F
:1005F0003514B516B51B1E283C21F62A0F3097007E
:10060000960196144F23161CF62A970B022B4F23A4
:100610001618F62A08002E232E232E232E232E23EF
:10062000180E91002E23180891072E23180E920001
:100630002E23180892072E23180E93002E23180835
:1006400093072E23180E94002E23180894072E23A8
:10065000180E95002E231808950708009801191404
:100660004F23981196189815161D3A2B9811961C21
:10067000981516114F231811961818154F23981016
:10068000961898144F2318109618181403119808E8
:10069000031D0800191C08004F23161508009612A8
:1006A000051E5E2B8F23E3208619C523051A532BC5
:1006B0007623161E6B2B961A6B2B96168F23E32030
:1006C0008619C523051E5F2B7623161E6B2B961AE3
:1006D0006B2B9616522B1618722B961C712B96109C
:1006E000722B96141614161E16100800563003109E
:1006F0000107031C832BE630031401020318F62ABA
:10070000161219100800BA3003100107031CF62A4C
:100710008230031401020318F62A1616080081011C
:100720006400831642308100831208008316CB30A8
:1007300086008312B6239D019D03A6230615A623DA
:1007400006119D0B9D2BAB23B623080065309B0043
:100750009B0BA82B08008316CF308600831208005D
:10076000962396230800C123BB230800C123303001
:100770009C00BB23080000009B0BBB2B9C0BBB2BDE
:100780000800FF309B009C00080032309D002920AB
:10079000361C0800B023B023B023B5013516E6237C
:1007A00008001F30AC00FE30AB00D9212608B30092
:1007B000AB0AD9212608B400B40FB303B30A340836
:1007C000A700E321AB033308A700E321EB21D921E4
:1007D000351AA6172617A616351A26162608A700B4
:1007E000E321D121D121AB0AAB0AB20BE72BF321D4
:1007F000B10BE72B35120800FF3FFF3FFF3FFF3FE4
:084000000000000000000000BE
:02400E00E23F8F
:00000001FF

                           Прошивка для PIC

:10000000B623AB2383161F30850081018312B5010F
:10001000AF01B001861D22280F309E00AD0196234E
:1000200003309D002920361C35289E0B18281B28DC
:10003000AD0AAD0A0F28B023B51739281F30AC0020
:10004000AB01BD211F30AC00AB012821C92200004B
:100050002728C12336109B0B2B28861D08009C0BDC
:100060002B289D0B2B2836140800D123AF01B0019B
:10007000B323573091009500C922F62A3511B51ADD
:10008000962356207020B323B323B023351435159F
:100090005620B323B323351BB023351B9623992059
:1000A000C422851CB623851C51283928351C08001C
:1000B000EB21D921A61B0800261E6628A61E66284D
:1000C00035196428261B6628B0206928D121D12142
:1000D000AB0AAB0AB20B5928F321B10B592808001F
:1000E000B51C0800EB21D921AB0AA61B0800261E6F
:1000F0009428A61E9428261F9428D92103112F087E
:100100002602031D9428AB0AD921031130082602C8
:10011000031D9528AB03AB03B020AB0AB20B7328C9
:10012000F321B10B73280800AB0AD121AB0AAB0A4B
:100130008D28EB21D921261EA628A61AA628A616A8
:100140002608A700E321B020AB0AAA28D121D1219B
:10015000AB0AAB0AB20B9A28F321B10B9A2808001C
:10016000D1212821C922C123EE20712271227122BE
:10017000E8209B0BB528861CC0289C0BB528CF28EF
:10018000D521D521AB03B221E321AB0A7A21AB0300
:10019000AB033514B51686191729E820CB28D521CD
:1001A000D521AB03D921B82103110F302602031941
:1001B000DF28A60A70302607A701A700E321D12176
:1001C000D121AB0A080006180800851808003E284F
:1001D0000519080085180800B32339288518EE286A
:1001E0008316CE308600831210309D000610851CC9
:1001F000F62806148518F9289D0BF628AB23B6239C
:1002000008008518012983161B30850083121030E1
:100210009D000511851C0929051585180C299D0BC4
:10022000092983161F3085008312B6230800012197
:1002300012309D002920A701361822292716E32114
:1002400035173E28B023B023B323B323E3213E2840
:10025000D92126089100AB0AD92126089200AB0AC1
:10026000D92126089300AB0AD92126089400AB0AAD
:10027000D921260895000800AE01EB21D921A61B43
:10028000A229B821260803102E0203184A29AE011C
:100290002608AE00D121D921031111082602031D21
:1002A0008529AB0AD921031112082602031D8629CC
:1002B000AB0AD921031113082602031D8729AB0AB3
:1002C000D921031114082602031D8829AB0AD9215C
:1002D000031115082602031D8929D521D521AB0359
:1002E000D921261E0800A61E0800B221E321AB0A70
:1002F0007A210800D921AF012608AF00AB0AD92125
:10030000B0012608B000B5140800AB0AAB0AAB0A6E
:10031000AB0AAB0AB20B3E29F321B10B3E29EB210C
:10032000B20B9629F321B10B96290800D921B821E7
:10033000260803112E020319A229D121D121AB0ACB
:10034000AB0A90299623B221E321AB0AA701330817
:10035000A700E321AB0AA7013408A700E321AB0AF9
:10036000BD2108003030A70008007030A700080049
:100370002612A6122613A61308001108A700E321CF
:10038000AB0A1208A700E321AB0A1308A700E32178
:10039000AB0A1408A700E321AB0A1508A700E32164
:1003A0000800AB0AAB0AAB0A0800AB03AB03AB0314
:1003B0000800A030A200A130A3002C08A4002B0844
:1003C000A50041220800A030A2002C08A4002B08A0
:1003D000A500562208002D08AC00AB012030B20069
:1003E000B101B11408002030B200AC0AAB01080022
:1003F0008616AB2386160612000006167122861298
:10040000712206120000000000348612AB2386120F
:100410007122061671228616000000000612712253
:100420000034AB23201F162A8616172A86120616BA
:100430007122061200348316EF3086008312A01753
:10044000861606167122861EA01306120034083086
:10045000A9002013A81B20171122A80DA90B292AD7
:100460001B22A01B00000034A6010830A9000310C5
:10047000A60D1B22A01B2614A90B382A2017112217
:100480000034F8212208A80027222408A8002722E7
:100490002508A8002722F8212308A80027223422B3
:1004A00005229E0114309E0069220800F8212208CE
:1004B000A80027222408A80027222508A800272210
:1004C0002708A800272205229E010A309E006922E3
:1004D000080037309F0071229F0B6B2A9E0B692A00
:1004E000003400000000000008008617000006131A
:1004F0000000061771228613712206130000000007
:10050000003486130000712206177122861700003E
:10051000000006137122003483168F308600831288
:10052000A017861706177122861FA01306138316BD
:100530000F30860083120034201FA02A8617A12ABC
:10054000861306177122061300340830A900201301
:10055000A81B20179C22A80DA90BA72A8C22A01B40
:100560000000003475222508A800A5222708A8004D
:10057000A52281220A309E006922080083161730C6
:10058000850083128511080083161F3085008312B1
:100590000800BE22B62383160F3086008312023075
:1005A0008C007030A500A50D25101108A700B222FF
:1005B000A50AA50A1208A700B222A50AA50A1308CF
:1005C000A700B222A50AA50A1408A700B222A50A0C
:1005D000A50A1508A700B2220830A5078C0BD52A5A
:1005E000AB23C422B323B323B3230800FE220B237F
:1005F0003514B516B51B1E283C21F62A0F3097007E
:10060000960196144F23161CF62A970B022B4F23A4
:100610001618F62A08002E232E232E232E232E23EF
:10062000180E91002E23180891072E23180E920001
:100630002E23180892072E23180E93002E23180835
:1006400093072E23180E94002E23180894072E23A8
:10065000180E95002E231808950708009801191404
:100660004F23981196189815161D3A2B9811961C21
:10067000981516114F231811961818154F23981016
:10068000961898144F2318109618181403119808E8
:10069000031D0800191C08004F23161508009612A8
:1006A000051E5E2B8F23E3208619C523051A532BC5
:1006B0007623161E6B2B961A6B2B96168F23E32030
:1006C0008619C523051E5F2B7623161E6B2B961AE3
:1006D0006B2B9616522B1618722B961C712B96109C
:1006E000722B96141614161E16100800563003109E
:1006F0000107031C832BE630031401020318F62ABA
:10070000161219100800BA3003100107031CF62A4C
:100710008230031401020318F62A1616080081011C
:100720006400831642308100831208008316CB30A8
:1007300086008312B6239D019D03A6230615A623DA
:1007400006119D0B9D2BAB23B623080065309B0043
:100750009B0BA82B08008316CF308600831208005D
:10076000962396230800C123BB230800C123303001
:100770009C00BB23080000009B0BBB2B9C0BBB2BDE
:100780000800FF309B009C00080032309D002920AB
:10079000361C0800B023B023B023B5013516E6237C
:1007A00008001F30AC00FE30AB00D9212608B30092
:1007B000AB0AD9212608B400B40FB303B30A340836
:1007C000A700E321AB033308A700E321EB21D921E4
:1007D000351AA6172617A616351A26162608A700B4
:1007E000E321D121D121AB0AAB0AB20BE72BF321D4
:1007F000B10BE72B35120800FF3FFF3FFF3FFF3FE4
:08400000803F803F803F803FBC
:10420000FF00FF00FF00FF00FF00FF00FF00FF00B6
:10421000FF00FF00FF00FF00FF00FF00FF00FF00A6
:10422000FF00FF00FF00FF00FF00FF00FF00FF0096
:10423000FF00FF00FF00FF00FF00FF00FF00FF0086
:10424000FF00FF00FF00FF00FF00FF00FF00FF0076
:10425000FF00FF00FF00FF00FF00FF00FF00FF0066
:10426000FF00FF00FF00FF00FF00FF00FF00FF0056
:10427000FF00FF00FF00FF00FF00FF00FF00FF0046
:02400E00F23F7F
:00000001FF

[ часть1 | часть2 | часть3 ]


ГЛАВА 7. СПЕЦТЕХНИКА

              2. ТЕХНИЧЕСКИЕ СРЕДСТВА ЗАЩИТЫ ИНФОРМАЦИИ

     Будь вы работником государственного сектора, политиком или просто
частным лицом,  вам должно быть интересно знать,  как защитить себя от
утечки конфиденциальной информации,  какими средствами для этого нужно
пользоваться,  как выявить каналы утечки этой информации. Ответ на эти
и другие вопросы по защите информации вы получите в данном разделе.
     Для создания системы  защиты  объекта  от  утечки  информации  по
техническим  каналам  необходимо  осуществить ряд мероприятий.  Прежде
всего,  надо проанализировать специфические  особенности  расположения
зданий,  помещений  в  зданиях,  территорию  вокруг  них и подведенные
коммуникации.  Затем необходимо выделить те помещения,  внутри которых
циркулирует  конфиденциальная  информация  и учесть используемые в них
технические средства.  Далее  следует  осуществить  такие  технические
мероприятия:
     - проверить  используемую  технику   на   соответствие   величины
побочных излучений допустимым уровням;
     - экранировать помещения с техникой или эту технику в помещениях;
     - перемонтировать отдельные цепи, линии, кабели;
     - использовать специальные  устройства  и  средства  пассивной  и
активной защиты.
     Важно подчеркнуть,  что на каждый метод получения  информации  по
техническим каналам ее утечки существует метод противодействия,  часто
не один,  который может свести  угрозу  к  минимуму.  При  этом  успех
зависит от двух факторов:  - от вашей компетентности в вопросах защиты
информации (либо от компетентности тех лиц, которым это дело поручено)
и  от  наличия  оборудования,  необходимого  для защитных мероприятий.
Первый фактор важнее второго,  так как  самая  совершенная  аппаратура
останется мертвым грузом в руках дилетанта.
     В каких  случаях   целесообразно   проводить   меры   защиты   от
технического  проникновения?  Прежде  всего,  такую  работу необходимо
осуществлять  превентивно,  не  ожидая  пока   "грянет   гром".   Роль
побудительного  мотива  могут  сыграть  сведения об утечке информации,
обсуждавшейся в  конкретном   помещении   узкой   группой   лиц,   или
обрабатывавшейся   на  конкретных  технических  средствах.  Толчком  к
действию  могут  стать  следы,  свидетельствующие  о  проникновении  в
помещения вашей фирмы посторонних лиц, либо какие-то странные явления,
связанные с используемой  техникой  (например,  подозрительный  шум  в
телефоне).
     Осуществляя комплекс  защитных  мер,  не  стремитесь   обеспечить
защиту  всего  здания.  Главное - ограничить доступ в те места и к той
технике где сосредоточена  конфиденциальная  информация  (не  забывая,
конечно, о возможностях и  методах  ее  дистанционного  получения).  В
частности,  использование  качественных замков,  средств сигнализации,
хорошая звукоизоляция стен,  дверей,  потолков и пола, звуковая защита
вентиляционных   каналов,  отверстий  и  труб,  проходящих  через  эти
помещения,  демонтаж излишней проводки, а также применение специальных
устройств (генераторов шума,  аппаратуры ЗАС и др.) серьезно затруднят
или сделают бессмысленными попытки внедрения спецтехники.
     Именно поэтому для разработки и реализации мероприятий по  защите
информации   от   утечки   по   техническим  каналам  надо  приглашать
квалифицированных специалистов,  либо готовить  собственные  кадры  по
соответствующим программам в соответствующих учебных центрах.
     Для краткости  условимся,  что   аббревиатура   ТСПИ   обозначает
Технический Средства Передачи Информации.
     *Заземление* ТСПИ.  Одним  из  важнейших  условий   защиты   ТСПИ
является правильное заземление этих устройств.  На практике чаще всего
приходится иметь дело с радиальной системой заземления,  которая имеет
меньше  общих  участков  для  протекания сигнальных и питающих токов в
обратном направлении (от ТСПИ к посторонним наблюдателям).
     Следует иметь в виду,  что шина заземления и заземляющего контура
не должна иметь петель,  а выполняться в виде ветвящегося дерева,  где
сопротивление   контура   не  превышает  один  ом.  Данное  требование
удовлетворяется  применением  в  качестве  заземлителей  стержней   из
металла, обладающих высокой электропроводностью, погруженных в землю и
соединенных  с  металлическими  конструкциями  ТСПИ.  Чаще  всего  это
вертикально  вбитые  в  землю  стальные  трубы  длиной  в  2-3 метра и
диаметром 35-50 мм.  Трубы хороши тем, что позволяют достигать влажных
слоев земли,  обладающих наибольшей проводимостью  и  не  подверженных
высыханию либо промерзанию.  Кроме того, использование труб не связано
со сколько-нибудь значительными земляными работами.
     Сопротивление заземления     определяется     главным     образом
сопротивлением растекания тока в земле. Его величину можно значительно
снизить  за   счет   уменьшения   переходного   сопротивления   (между
заземлителем  и  почвой) путем тщательной очистки поверхности трубы от
грязи и ржавчины,  подсыпкой в лунку по всей ее высоте поваренной соли
и  утрамбовкой почвы вокруг каждой трубы.  Заземлители (трубы) следует
соединять  между  собой  шинами  с  помощью  сварки.  Сечение  шин   и
магистралей   заземления  ради  достижения  механической  прочности  и
получения достаточной проводимости рекомендуется брать не  менее  24х4
мм.
     Магистрали заземления вне здания  надо  прокладывать  на  глубине
около 1,5 метра,  а внутри здания - по стенам или специальным каналам,
чтобы можно было их  регулярно  осматривать.  Соединяют  магистрали  с
заземлителем  только с помощью сварки,  а к ТСПИ магистраль подключают
болтовым соединением в одной точке.  В случае подключения к магистрали
заземления нескольких ТСПИ соединять их с магистралью надо параллельно
(при последовательном соединении отключение одного ТСПИ может привести
к  отключению  всех остальных).  При устройстве заземления ТСПИ нельзя
применять естественные заземлители:  металлические конструкции зданий,
имеющие соединение с землей,  проложенные в земле металлические трубы,
металлические оболочки подземных кабелей.
     При расчете    конкретных    заземляющих   устройств   необходимо
использовать специальные формулы и таблицы.
     *Сетевые фильтры*.  Возникновение  наводок  в  сетях питания ТСПИ
чаще всего связано с тем,  что они подключены к общим линиям  питания.
Поэтому  сетевые  фильтры  выполняют две функции в цепях питания ТСПИ:
защиты аппаратуры от внешних импульсных помех  и  защиты  от  наводок,
создаваемых   самой   аппаратурой.   При   этом   однофазная   система
распределения электроэнергии должна осуществляться  трансформатором  с
заземленной  средней  точкой,  трехфазная  - высоковольтным понижающим
трансформатором.
     При выборе фильтров нужно учитывать: номинальные значения токов и
напряжений в  цепях  питания,  а  также  допустимые  значения  падения
напряжения  на фильтре при максимальной нагрузке;  допустимые значения
реактивной составляющей тока на основной частоте  напряжения  питания;
необходимое  затухание  фильтра;  механические  характеристики фильтра
(размер,  масса, тип корпуса, способ установки); степень экранирования
фильтра от посторонних полей.
     Фильтры в цепях питания могут иметь весьма различные конструкции,
их масса колеблется в пределах от 0,5 кг до 90 кг,  а объем от 0,8 см3
до 1,6 м3.
     Конструкция фильтра  должна  обеспечивать  существенное  снижение
вероятности возникновения внутри корпуса побочной связи между входом и
выходом из-за магнитных, электрических либо электромагнитных полей.
     *Экранирование помещений*. Для полного устранения наводок от ТСПИ
в  помещениях,  линии  которых выходят за пределы контролируемой зоны,
надо не только подавить их в отходящих от  источника  проводах,  но  и
ограничить   сферу   действия   электромагнитного  поля,  создаваемого
системой его внутренних электропроводок.  Эта  задача  решается  путем
экранирования.
     Теоретически, с  точки  зрения  стоимости  материала  и  простоты
изготовления,  преимущества  на  стороне  экранов  из  листовой стали.
Однако применение сетки  значительно  упрощает  вопросы  вентиляции  и
освещения.  Чтобы решить вопрос о материале экрана,  необходимо знать,
во сколько раз требуется ослабить уровни излучения  ТСПИ.  Чаще  всего
это  между  10  и  30  раз.  Такую  эффективность  обеспечивает экран,
изготовленный из одинарной медной сетки с  ячейкой  2,5  мм,  либо  из
тонколистовой оцинкованной стали толщиной 0,51 мм и более.
     Металлические листы (или полотнища сетки) должны быть между собой
электрически  прочно соединены по всему периметру,  что обеспечивается
электросваркой  или   пайкой.   Двери   помещений   также   необходимо
экранировать, с обеспечением надежного электроконтакта с дверной рамой
по всему периметру не реже,  чем через 10-15 мм.  Для этого  применяют
пружинную  гребенку  из  фосфористой  бронзы,  укрепляя  ее  по  всему
внутреннему периметру дверной рамы.  При наличии в помещении  окон  их
затягивают  одним или двумя слоями медной сетки с ячейкой не более чем
2х2 мм,  причем расстояние между слоями сетки должно быть не менее  50
мм. Оба слоя должны иметь хороший электроконтакт со стенками помещения
посредством все той же гребенки из  фосфористой  бронзы,  либо  пайкой
(если сетка несъемная).
     Размеры экранируемого   помещения   выбирают,   исходя   из   его
назначения,  наличия  свободной  площади  и  стоимости  работ.  Обычно
достаточно иметь помещение площадью 6-8 кв.  метров при  высоте  2,5-3
метра.
     *Защита телефонов и факсов*.  Как всякое электронное  устройство,
телефон   и   факс,  а  также  их  линии  связи  излучают  в  открытое
пространство высокие уровни поля в диапазоне частот вплоть до 150 МГц.
Чтобы  полностью подавить все виды излучений от этих ТСПИ,  необходимо
отфильтровать излучения в проводах микротелефона, в проводах отходящих
от  аппарата,  а  также  обеспечить достаточную экранировку внутренней
схемы  аппарата.  То  и  другое  возможно  лишь   путем   значительной
переработки   конструкций   аппаратов  и  изменения  их  электрических
параметров.  Иными словами,  требуется защитить цепь  микрофона,  цепь
звонка и двухпроводную линию телефонной связи. То же самое относится и
к проблеме защиты  линий  связи,  выходящих  за  пределы  помещений  с
аппаратами.
     Вообще говоря,  это очень серьезная проблема,  так  как  подобные
линии  практически всегда бесконтрольны и к ним можно подключать самые
разнообразные средства съема  информации.  Тут  два  пути:  во-первых,
применяют   специальные  провода  (экранированный  бифиляр,  трифиляр,
коаксильный  кабель,  экранированный   плоский   кабель).   Во-вторых,
систематически   проверяют   специальной  аппаратурой,  есть  ли  факт
подключения средств съема информации.  Выявление  наведенных  сигналов
обычно   производится   на   границе   контролируемой   зоны   или  на
коммутационных устройствах в  кроссах  или  распределительных  шкафах.
Затем  либо определяют конкретное место подключения,  либо (если такое
определение невозможно) устраивают шумовую защиту.
     Но наиболее эффективный способ защиты информации, передаваемой по
телефону или факсу - это использование ЗАС (засекречивающей аппаратуры
связи). За рубежом данные устройства называют скремблеры.
     *Защита от встроенных и узконаправленных микрофонов*.  Микрофоны,
как известно,  преобразуют звук в электрический сигнал. В совокупности
со специальными усилителями и фильтрами  они  могут  использоваться  в
качестве   подслушивающих   устройств.  Для  этого  создается  скрытая
проводная  линия  связи,  обнаружить  которую  можно  лишь  физическим
поиском  либо  (что  сложнее)  путем контрольных измерений сигналов во
всех  проводах,   имеющихся   в   помещении.   Методы   радиоконтроля,
эффективные для поиска радиозакладок, в этом случае бессмысленны.
     Кроме перехвата       звуковых       колебаний,       специальные
микрофоны-стетоскопы      очень     хорошо     воспринимают     звуки,
распространяющиеся по строительным конструкциям зданий.  С их  помощью
осуществляют   подслушивание  через  стены,  двери  и  окна.  Наконец,
существует ряд модификаций узконаправленных микрофонов, воспринимающих
и   усиливающих   звуки,   идущие  только  из  одного  направления,  и
ослабляющие при этом все остальные звуки.  Такие микрофоны  имеют  вид
длинной  трубки,  батареи  трубок или параболической тарелки с конусом
концентратора.  Они улавливают звуки голоса на расстояниях  до  одного
километра!
     Для защиты от  узконаправленных  микрофонов  можно  рекомендовать
следующие меры:
     - все переговоры проводить в комнатах,  изолированных от соседних
помещений,  при закрытых дверях, окнах и форточках, задернутых плотных
шторах. Стены также должны быть изолированы от соседних зданий;
     - полы  и  потолки  должны  быть  изолированы  от  нежелательного
соседства  в  виде  агентов  с  микрофонами   и   другой   аппаратурой
прослушивания;
     - не ведите важных  разговоров  на  улице,  в  скверах  и  других
открытых   пространствах,   независимо   от   того,   сидите   вы  или
прогуливаетесь;
     - помните,  что попытки заглушать разговор звуками воды, льющейся
из крана (или из фонтана) малоэффективны;
     - если вам обязательно требуется что-то сообщить или услышать,  а
гарантий от подслушивания нет, говорите друг другу шепотом прямо в ухо
или пишите сообщения на листках, немедленно после прочтения сжигаемых.
     *Защита от   ПЭМИН*.   Все   ваши   ТСПИ    испускают    побочные
электромагнитные  излучения  и  наводки (сокращенно - ПЭМИН),  которые
могут  быть  перехвачены  и   расшифрованы   с   помощью   специальной
аппаратуры.
     Перехват ПЭМИН   может    быть    предотвращен    соответствующим
экранированием всего оборудования ТСПИ и сетевых кабелей с тем,  чтобы
они не испускали излучения.  Кроме того можно использовать специальные
генераторы "белого шума" для защиты от ПЭМИН,  например: ГБШ-1, Салют,
Пелена,  Гром и др.
     *Большинство устройств  для  защиты информации можно приобрести в
специализированных  Московских  фирмах  торгующих  спецтехникой   (см.
ПРИЛОЖЕНИЯ)*.
     Теперь рассмотрим   практические   схемы   устройств  для  защиты
информации.

            2.1. Защита телефонных аппаратов и линий связи

     Одним из каналов утечки информации,  и пожалуй, основным каналом,
является телефонный аппарат и линия связи, соединяющая его с АТС.
     Для любого   специалиста,  работающего  в  области  промышленного
шпионажа с  применением  технических  средств  контроля,  представляют
наибольший интерес   так   называемые   "беззаходовые"  системы,  т.е.
комплексы средств,  позволяющие получать  информацию  из  интересующих
помещений без необходимости физического присутствия в них.  Телефонный
аппарат представляет в этом плане множество  возможностей.  Рассмотрим
три случая решения задачи по получению необходимой информации:
     1. Телефонный аппарат содержит систему передачи информации,  т.е.
в  его  конструкцию  целенаправленно внесены изменения или установлена
спецаппаратура.   Существуют,   например,   телефонные   аппараты    с
электронными  номеронабирателями,  которые,  по  своим  конструктивным
особенностям,  уже имеют канал утечки информации  в  виде  паразитного
высокочастотного излучения в широкой полосе частот, промодулированного
звуковым сигналом.
     2. Используются  определенные  недостатки  конструкций телефонных
аппаратов для получения информации.
     3. Производится  внешнее  воздействие на телефонный аппарат,  при
котором возникает канал утечки.
     Причиной появления    канала    утечки    информации     являются
электроакустические   преобразования.   При   разговоре   в  помещении
акустические колебания воздействуют на маятник звонка,  соединенного с
якорем  электромагнитного  реле.  Под  воздействием  звуковых сигналов
якорь  совершает  микроколебания,  что,  в  свою   очередь,   вызывает
колебания якорных пластин в электромагнитном поле катушек,  следствием
чего   становится   появление  микротоков,  промодулированных  звуком.
Амплитуда ЭДС,  наводимой в  линии,  для  некоторых  типов  телефонных
аппаратов   может   достигать   нескольких   милливольт.   Для  приема
используется низкочастотный усилитель с частотным диапазоном  300-3500
Гц,  который  подключается  к абонентской линии.
     Также существует возможность получения информации по  микрофонной
цепи телефона. Этот вариант получения информации связан с явлением так
называемого высокочастотного навязывания. При этом относительно общего
корпуса  на  один  провод подается высокочастотное колебание (частотой
более 150 кГц).  Через элементы схемы телефонного аппарата,  даже если
трубка не снята,  высокочастотные колебания поступают на микрофон, где
и модулируются звуковыми колебаниями.  Прием  информации  производится
относительно  общего  корпуса  через второй провод линии.  Амплитудный
детектор позволяет выделить низкочастотную огибающую  для  дальнейшего
усиления и записи.
     Для комплексной защиты телефонного  аппарата  применяется  схема,
представленная на рис.

Схема защиты телефонного апарата

     Диоды VD1-VD4,    включенные    встречно-параллельно,    защищают
звонковую  цепь телефона.  Конденсаторы и катушки образуют фильтры С1,
L1 и С2, L2 для подавления напряжений высокой частоты.
     Детали монтируются   в   отдельном   корпусе  навесным  монтажом.
Устройство  не  нуждается  в  настройке.  Однако   оно   не   защищает
пользователя   от  непосредственного  подслушивания  -  путем  прямого
подключения в линию.
     Кроме рассмотренной  схемы  существует  и ряд других,  которые по
своим характеристикам  близки  к  ранее  описанным  устройствам,

Другие схемы защиты телефонного апарата

предназначенные для комплексной защиты телефонных аппаратов и линий
связи и часто используемые в практической деятельности.

                2.2. Блокиратор параллельного телефона

     Во многих квартирах и на работе  телефонные  аппараты  подключают
параллельно  к  одной  линии.  Поэтому разговор между двумя абонентами
легко может прослушать и третий.  Чтобы исключить  такую  возможность,
используют    устройство,   обычно   именуемое   блокиратором.   Схема
блокиратора приведена на рис.

     Принцип действия  схемы,  предельно  прост.  Допустим,  что снята
трубка с телефонного аппарата ТА2.  В цепи  задействованного  аппарата
ТА2  напряжение  линии  60  В пробивает динистор VS2 типа КН102А и оно
падает до  5  -  15  В.  Этого  напряжения  недостаточно  для   пробоя
динисторов VS1,  VS3 или VS4 в цепях параллельных аппаратов. Последние
оказываются  практически   отключенными   от   линии   очень   большим
сопротивлением закрытых динисторов. Это будет продолжаться до тех пор,
пока первый из снявших трубку (в нашем случае ТА2) не  положит  ее  на
рычаги.  Эта  же  схема  позволит  избавиться  и от такого недостатка,
связанного с параллельным включением аппаратов, как "подзванивание" их
при наборе номера.
     Устройство не нуждается в настройке.  При подключении  необходимо
соблюдать полярность напряжения питания.

        2.3. Защита информации от утечки по оптическому каналу

     Для скрытности   проведения   перехвата   речевых   сообщений  из
помещений могут  быть  использованы  устройства,  в  которых  передача
информации   осуществляется   в   оптическом   диапазоне.  Чаще  всего
используется  невидимый  для  простого  глаза  инфракрасный   диапазон
излучения.
     Наиболее сложными  и  дорогостоящими  средствами   дистанционного
перехвата  речи из помещений являются лазерные устройства.  Принцип их
действия  заключается  в  посылке  зондирующего  луча  в   направлении
источника звука  и  приеме  этого  луча  после отражения от каких-либо
предметов, например,  оконных  стекол,  зеркал  и  т.д.  Эти  предметы
вибрируют   под   действием  окружающих  звуков  и  модулируют  своими
колебаниями  лазерный  луч.  Приняв  отраженный  от  них  луч,   можно
восстановить модулирующие колебания.
     Исходя из этого,  рассмотрим один из достаточно простых, но очень
эффективных  способов  защиты от лазерных устройств.  Он заключается в
том,  чтобы с помощью специальных устройств сделать амплитуду вибрации
стекла  много  большей,  чем  вызванную голосом человека.  При этом на
приемной  стороне  возникают  трудности  в   детектировании   речевого
сигнала.
     Предлагаемый модулятор   оконных   стекол   питается   от    сети
переменного  тока  напряжением 220 В.  Принципиальная схема модулятора
приведена на рис.

Модулятор оконных стекол

     Напряжение сети гасится резисторами R1 и R2 и выпрямляется диодом
VD1 типа КД102А.  Конденсатор  С1  уменьшает  пульсации  выпрямленного
напряжения.  Модулятор выполнен на одной микросхеме К561ЛЕ5. По своему
схемному построению  он  напоминает  генератор  качающей  частоты  или
частотный модулятор.  На элементах DD1.3 и  DD1.4  собран  управляющий
генератор   низкой   частоты.  С  его  выхода  прямоугольные  импульсы
поступают на интегрирующую цепочку R5,  С4. При этом конденсатор С4 то
заряжается  через резистор R5,  то разряжается через него.  Поэтому на
конденсаторе  С4  получается  напряжение  треугольной  формы,  которое
используется  для  управления  генератором на элементах DD1.1,  DD1.2.
Этот  генератор  собран  по   схеме   симметричного   мультивибратора.
Конденсаторы  С2 и СЗ поочередно заряжаются через резисторы R3 и R4 от
источника треугольного напряжения.  Поэтому на выходе генератора будет
иметь  место  сигнал,  частота  которого  "плавает" в области звуковых
частот   речевого   диапазона.   Поскольку   питание   генератора   не
стабилизировано,  то  это приводит к усложнению характера генерируемых
сигналов. Нагрузкой генератора служат пьезокерамические излучатели ZQ1
и ZQ2 типа ЗП-1.
     Микросхему DD1  можно  заменить  на  К561ЛА7  и  даже на К561ЛН1,
К561ЛН2, либо на микросхемы серий 564, 1561.
     Излучатели ZQ1 и ZQ2 могут быть любыми,  их количество может быть
от одного до четырех.  Они могут быть  соединены  последовательно  или
параллельно-последовательно.

                      2.4. Адаптер для диктофона

     В настоящее  время  для  записи   звуковой   информации   широкое
распространение  получили  импортные  диктофоны со встроенной системой
VOX,  т.е. с системой управления голосом. Это позволяет более экономно
расходовать пленку,  т.к.  при  отсутствии сигнала двигатель диктофона
выключен,  и потребление тока устройством минимально.  Ниже  приведены
две схемы адаптеров для работы с диктофонами.
     Схема устройства приведена на рис.

Адаптер для диктофона

     Ток, протекающий  в линии при разговоре,  проходит через резистор
R1,  вызывая на нем падение напряжения.  Напряжение  звуковой  частоты
проходит  через конденсатор С1 и поступает на вход VOX диктофона.  Для
уменьшения высокочастотных наводок линии можно подключить  конденсатор
С2, обозначенный на схеме пунктирной линией.


ГЛАВА 7. СПЕЦТЕХНИКА

                  3. КАРМАННЫЕ СПЕЦСЛУЖБЫ ОЛИГАРХОВ

Оригинал этого материала
МК, 19.08.99

                             Вторая пуля
             Сенсационные признания сотрудников "Атолла"
                          Александр Хинштейн

     Откровения сотрудников  ЧОП  "Атолл",  записанные три года назад,
накануне президентских выборов.
     Крупным планом   -   монитор   компьютерного  дисплея.  Отчетливо
читаются пейджинговые сообщения.
     Сотрудник "Атолла" Юрий Иванов:
     - Это  пейджинговые  сообщения,  полученные  из   разных   систем
одновременно...    Пейджинговый    перехват    сейчас    стоит    пока
восьмиканальный.   Каждый   сканер   настроен   на    свою    частоту.
Соответственно,  все  данные  обрабатываются и записываются на жесткий
диск,  на  винчестер  компьютера.  Предположим,  нам  известен   номер
пейджера.  Мы  на  этот номер ставим "маску",  и из всех сообщений - я
показывать,  естественно,  не буду - выбираются только те, которые нам
нужны.  "Маску"  можно поставить на любой номер.  Потом есть программа
поиска по  связям.  То  есть  я  могу  очертить  круг  людей  из  этих
пейджинговых  сообщений,  кто  с  кем связан,  отдать аналитикам,  они
проанализируют.
     Здесь сейчас  стоит  восемь  систем - "Радиопейдж",  "Вессолинк",
"Информ-Экском"...
     В разговор вступает руководитель "Атолла" Сергей Соколов.
     Соколов: "Сюда  привозили  фирменный  аппарат  для  прослушивания
сотовых  телефонов.  Стоит  он  300  тысяч долларов.  Но нужно его еще
адаптировать. А вообще в принципе все заново изобретается. То же самое
-  пейджинговые перехваты.  По нашей программе можно взять и найти все
сообщения,  которые связаны  с  конкретным  телефоном.  Наш  профессор
Мориарти (т.е.  Иванов.  - А.Х.) садится, и все сообщения выходят. Или
по фамилии Иванов  Иван  Иванович  -  он  программу  забивает,  и  все
сообщения, связанные каким-то образом с этой фамилией, всплывают.
     ...Все наши спецслужбы работают по пейджерам. Например, "десятый"
выехал на  трассу,  "одиннадцатый"  выехал  с  дачи.  "Десятый"  - это
Ельцин, "одиннадцатый" - Черномырдин.
     "Десятый" -  это  действительно  кодовое  обозначение президента.
"Одиннадцатый" - премьера.  Так на своем языке  именуют  руководителей
государства низовые сотрудники охраны и ДПС.
     Вообще-то, если быть  до  конца  точным,  Ельцина  называют  "сто
десятым". Премьера,   соответственно,   "сто   одиннадцатым".  Но  для
простоты длинные клички сокращают.
     Интервьюер: Вы можете поймать любые переговоры по рации Коржакова
(напомню - дело происходит перед президентскими выборами,  шеф СБП еще
в силе. - А.Х.), Ельцина? Пейджеры?
     Соколов: Пейджеры  -  абсолютно.  Бытовые  приборы  -  абсолютно.
Телефон "Би Лайн" в руках Ельцина - это тот же самый телефон. Неважно,
кто пользователь,  важно, что можно поймать, расшифровать разговор. Но
есть  у  них  своя  кодированная  связь.  Это очень сложно.  Это нужно
поймать перехват,  потом раскодировать,  о чем они говорят.  (...)  Но
если встанет задача - люди могут сделать все.
     И.: - Радиотелефонные разговоры можно записывать?  Допустим, один
из последних разговоров Бородина (управделами президента. - А.Х.)? Для
этого надо присутствовать там,  находиться где-то  рядом...  Но  любая
задача решаема...
     С.: - Понимаешь,  существует такое понятие -  перехват.  Перехват
разговоров по рации,  телефона сотового,  обыкновенного,  пейджера. Из
каждого перехвата узнаешь какую-то информацию.
     И.: -  Качество можешь показать,  когда перехватываете телефонные
переговоры?
     С.: -  Конечно.  (Вставляет  кассету в магнитофон.  Звучит запись
мужского голоса:  "Ну,  понятно.  Я думаю, сейчас в течение получаса я
этот вопрос разрешу.  Я понимаю, что вопрос-то серьезный".) - Выключая
магнитофон.  - Какой вопрос -  мы,  естественно,  осветить  не  можем,
потому  что  все  это конфиденциально.  И технику работы тоже не можем
рассказать. Я могу сказать, что таким способом не пользуется никто. Он
настолько оригинальный, что хотелось бы все сохранить в тайне.
     И.: - Ты знаешь, о чем разговор идет?
     С.: -  Естественно,  знаю.  Мы  не  ищем  информацию  просто ради
информации.  Как сейчас создают все эти базы данных.  У нас информация
прикладная.  Если шеф дает команду - то-то,  то-то,  - мы работаем.  А
потом у нас информация не для аналитического  отдела,  а  оперативная,
для проведения какой-то операции конкретной.
     Наша сила не конкретно в чем-то, а в симбиозе. Таких людей просто
нет.  Если мне покажут человека,  который может угнать вертолет, выйти
на ринг,  опуститься под  воду,  прыгнуть  с  парашютом,  угнать  БТР,
вскрыть...  Открыть сейф любой - у нас каждый боец это знает. Работать
со спецтехникой - приборами обнаружения,  локации, нелинейной локации,
рацией. Это каждый боец у нас может.
     Критерий может быть только один:  с любым  подразделением  -  нас
двадцать  человек,  их  двадцать...  нет,  сорок  человек,  мы  готовы
встретиться  по  всем  программам  -   горная,   летная,   парашютная,
единоборства...  Вот  поехали  наши  ребята  инструкторами в Иорданию.
Когда человек узнал,  что они московские,  просто ох...ел  -  там  нет
таких.
     ...В Югославию нас  просто  кадрили.  В  Чечне...  (Обращается  к
другим.)  Там  у  нас  Смит  был,  помнишь?  Который в Анголе был.  Он
говорит: ребята, вот, сразу десятка "грин" каждому. Арендуем вам дома,
живите. Вы не будете воевать вообще, только тренировать.
     И.: -  Но  зовут-то,  как  правило,  не  воевать,  на  конкретную
операцию?
     (Человека, который вступает  в  беседу,  идентифицировать  мы  не
смогли,  хотя в том, что работает он в "Атолле", сомнений нет. Поэтому
в дальнейшем будем называть его "снайпер".)
     Снайпер: Ну...  Говорят:  месяц  отработаете.  А чего там делать?
Куда хочешь могут поставить.  Нам-то разницы  никакой  нет  -  караван
сопроводить,  взорвать  чего-нибудь...  Но  это  чисто делается,  если
заработать денег, когда вообще ничего не будет.
     И.: - А у тебя в Чечне какие задачи были?
     СН.: - Снайпером.
     И.: - Сколько? (Имеется в виду число "голов". - А.Х.)
     СН.: -  Шесть...  Хитрое  дело.  Одного  вообще  за...бись...  За
коровой. Корова идет так, а смотрю, у коровы что-то ног дох... А он за
коровой идет, наблюдатель. Две пустил туда, и все...
     Они перебегали  к нам много раз.  У всех паспорта.  "Я заложник!"
Раздеваешь - все плечо синее.  "Я  с  Кизляра,  водитель  "КамАЗа".  -
"Много вас там?" - "Кого?" - "Заложников".  - "Не знаю, не знаю, я тут
три дня просидел,  ничего не помню".  Ну,  пи...дить его не стали. Два
раза  напильником  по  зубам  -  все сказал.  Я не верю,  что раньше в
гестапо Зоя Космодемьянская молчала.  Х...йня! Любого за десять минут!
Раз в коленку выстрелил, в другую...
     А чтобы все сомнения развеялись, проведу небольшую экскурсию. Вот
каким  вооружением  и  оборудованием  располагает "Атолл".  В процессе
съемки свои "орудия производства" они демонстрируют подробно.
     Стеклорезы. (Соколов:   "Только   в   кино   можно  увидеть.  Это
стеклорезы,  которые вскрывают любое стекло... У нас же программа есть
"Медведь".)   Полуавтомат.   (Андрей   Смирнов,   сотрудник  "Атолла":
"Останавливает любую  машину  на  полном  ходу.  Несется,  высаживаешь
рожок,  она  останавливается".)  Нечто  напоминающее оружие из повести
Конан Дойла  "Знак  четырех":  длинная  трубка,  из  которой  плевался
стрелами  дикарь  Тонга.  Атолловцы называют это "дартсом".  (Соколов:
"Эта штука прошибает человека  насквозь".)  Аналогичные  "дартсы"  для
подводного боя.
     Подводное и  альпинистское  снаряжение.   Опять   же   стреляющая
стрелами  пневматическая  винтовка  с  оптическим прицелом.  (Смирнов:
"Раны очень плохо заживают. Ее еще во время Первой мировой запретили".
Соколов:  "И  невозможно  идентифицировать  -  наконечник,  он  и есть
наконечник".  Снайпер:  "Тефлоновое покрытие -  отпечатки  пальцев  не
остаются".)  Гидравлический  домкрат  для  выдавливания  металлических
дверей вместе  с  коробкой.  (Смирнов:  "Ни  тебе  кувалды,  и  усилий
никаких".)  Ножи для метания.  Тесаки.  (Соколов:  "У нас товарищ - он
сейчас вышел,  не хочет сниматься - просто  за  долю  секунды  отрезал
голову  под  основание,  без усилий.  Один петух стал х...ми мериться,
говорит:  вы мне не нравитесь,  чего-то вы молчите.  Тот говорит: я не
молчу. Х...як - и отрезал голову, показал его друзьям, те замолчали".)
Арбалеты.  (Смирнов: "Прошибает нормально. Если надо куда-то пролезть,
чтобы  было  неслышно...") Пистолет,  стреляющий пулями со снотворным.
(Соколов:  "Абсолютно  бесшумная  вещь,  прицел   точный.   И   нельзя
идентифицировать  оружие,  что  очень  важно".)  "Тревожные"  рюкзаки.
(Соколов:  "Абсолютно все что надо здесь есть.  Через десять  минут  -
надел,   пошел".)   Светошок.   (Смирнов:  "Вся  эта  штука  заполнена
вольфрамовой  нитью.  В  спецподразделениях  используется,  называется
"Заря".  Включать  не  буду  -  камера не выдержит...  Была ситуация -
захват заложников.  Человек был вооружен,  а его надо было вывести  на
переговоры...  Человек больше не видел суток двое.  У него потом глаза
посмотрели  -  на  роговицах  пятно  белое  осталось".)   Бронежилеты.
Надувные лодки.  Особые жилеты для спецопераций.  Таблетки,  убивающие
бактерий  в  воде.  Компактные  палатки.  Примусы  с  сухим  топливом.
Солнечные  очки  со  встроенной  видеокамерой.  Фонарь-полумиллионник.
(Соколов:  "Засадили из такого одного человека без  единого  выстрела.
Было  задание  - человек шел на "Мерседесе" на больших скоростях,  три
машины сопровождения.  Нельзя было разводить шум.  В темное  время  он
несется,  скорость - километров 130. По лобовому стеклу - бабам. Когда
открыли "Мерседес", там было чахохбили. Весь эскорт улетел, без одного
выстрела,  без  риска".)  Теперь  вам  понятно,  для каких "конкретных
операций" собирал информацию "Атолл". Вот одна из них.
     (Надеюсь, Генеральная прокуратура,  куда после выхода материала я
передам эту кассету,  выяснит,  что же  за  человек  был  ликвидирован
атолловцами. Благо, нераскрытых убийств в стране - полным-полно.)
     Интервьюер: Сереж,  нет  такой  опасности,   что   служба   будет
выполнять не охранные задачи,  а атакующие? Все эти поездки в Чечню, в
Сербию...
     Соколов: Все   зависит   от  направления  коллективной  идеи,  от
внутренних  задач.  Никто  не  может  обязать  одного  человека  убить
другого.  А вообще,  два этих понятия, как атаковать и защищать, - они
неразрывны.  Защищая человека,  ты нападаешь на бандита, убиваешь его.
Нельзя заниматься чистой защитой или чистым нападением.
     (...) Воевать не количеством нужно,  а качеством. Вот наша группа
способна захватить любой город за считанные часы.
     И.: - Сколько вас человек?
     С.: - Немного. Меньше тридцати.
     И.: - Вы что, круче "Альфы"?
     С.: - Как тут мериться!
     Снайпер: Кто на что научился.  Их что,  учат?  Самолет,  корабль,
дом. Все, п...ц. А в лес их выкини, они стоят, лапки скрючив.
     С.: - Самое главное - это метода.  Метода создания бойцов  такого
рода.  Мы именно создали методу. Это оборудование есть во всем мире, а
как с ним работать - это  ноу-хау.  У  нас  есть  специальные  группы,
комплексы. У нас все бойцы прошли подводное, горное, летное (обучение.
- А.Х.)...  Как угнать самолет-вертолет,  как  пользоваться  дартсами,
ножами, рогатками. Кто это может? К нам приходили многие. Мы смотрели,
как тренируется "Вега", как тренируется "Альфа". Все тренируются, как,
наверное, СМЕРШ еще делал.
     (...) Вот говорят:  "девятка" (имеются в виду  ветераны  Девятого
управления КГБ или Федеральной службы охраны.  - А.Х.),  еб...  в рот,
всех защитим.  Человек, который сам никогда не организовывал убийства,
не  знает  механизм  диверсии,  он  вообще не способен что-то сделать.
Можно тренироваться,  драться,  стрелять,  но, когда в первый раз тебя
пиз...нут, пуля пролетела, ты не знаешь, какая будет реакция.
     И, по идее,  такая группа,  как наша,  должна работать на  одного
человека.  И  человек должен реально представлять интересы страны.  Не
свои личные интересы, а интересы страны.
     "Как в  "Атолле"  восприняли  то,  что Березовский вас,  по сути,
сдал?" - спросили корреспонденты "Комсомолки" у Соколова.
     "Сдал нас не он,  - ответствовал Соколов.  - Он просто занимается
своими делами,  мы - своими.  Ну что для него "Атолл"? Это равносильно
тому, что шофер его нажрался и где-то врезался".
     С.: - Мы верим нашему патрону,  генеральному,  кто затеял все это
дело.  Мы верим,  что со временем,  когда пройдут выборы и определится
президент,  он будет решать задачи государства.  (...) ...Мы выполняем
заказы непосредственно от хозяина нашего. Конкретно мы работаем только
на него.  К сожалению,  в последнее  время  он  ограничивается  только
личной  охраной своей,  и то частично,  потому,  что у него "личники",
"девятка".  Не доходят руки до нас. Но мы пока ждем, пока предвыборная
тусовка и идет грызня, кто станет президентом.
     Может быть,  он как-то даже и не  понимает,  что  он  создал.  Он
создал это... Вернее, мы создали с его помощью, с его финансированием,
потому что не было бы его финансирования, не было бы ничего этого...
     Но он  не  понимает  еще  до  конца,  что эта структура должна не
ездить с ним,  защищать.  Да,  мы можем подготовить этих  людей  -  не
"девятка"  пресловутая,  которая  бухает  каждый  день,  а подготовить
специальных  людей,  которые   знают   методику   убийства,   методику
терроризма,  которые способны защитить.  Ему пловцы или парашютисты не
нужны.
     Вот выдержки  из  интервью,  которое  Соколов  дал "Комсомольской
правде" уже после начавшегося скандала.
     - У    меня   была   идея   создать   профессиональную   команду,
мини-спецназ.  Но государство такие вещи  финансировать  не  в  силах.
Поэтому-то  я  и  предложил:  если нет бюджетных денег,  то надо найти
людей,  у которых эти деньги есть.  (...)  Мы  стали  искать  денежный
мешок,   в   итоге   попал   к   Ирене   Лесневской.  Она  и  свела  с
предпринимателем,  которому была нужна охрана.  Так мы познакомились с
Борисом Абрамовичем. Шел, по-моему, 92-й год. Он заинтересовался: "Да,
у меня есть для вас дело..."
     - Много БАБ вам платил?
     - Нормально. Надо знать Бориса Абрамовича: финансировать он будет
ровно столько, сколько сочтет нужным.
     С.: - Я в идеале считаю, что эта группа должна работать на одного
человека,  который  реально представляет интересы страны.  Он уже этот
рубеж - дачи,  золото,  валютные счета - перешел.  И он  действительно
осознает:  я - это страна, а страна - это я. Если будет у меня хорошая
страна,  значит,  я буду в порядке.  У хорошего князя  всегда  была  в
первую очередь накормлена дружина.  Это люди,  которые только воевали.
Они целыми днями трудились,  дрались.  Но они всегда были сыты,  у них
всегда были и женщины, и все.
     Но зато к этому князю не подойдешь.  Попробуй подойди - он п...ды
тут  же даст всем.  А за дружиной стоит народ.  Стоят прачки,  б...дь,
землепашцы,  заводы,  фабрики.  А охраняет дружина. И эта армия должна
быть профессиональной. Это люди, которые специально учатся воевать.
     По большому счету  мы  работаем  в  России  на  одного  человека,
который в заоблачных далях. Это человек, который за последнее время на
наших глазах взлетел.  Чтобы его охранять,  нужно действительно  знать
методику этого всего.


ГЛАВА 8. СРЕДСТВА СВЯЗИ

ГЛАВА 8. СРЕДСТВА СВЯЗИ

1. ЗВЕРЬ ПО ИМЕНИ СОРМ

1.1. Текущие нормативные акты по СОРМ
1.2. Защита от СОРМ
1.3. Глобальная система слежки
1.4. СОРМ и Эшелон New!
1.5. Говорите громче, ФСБ слушает New!

2. БЕЗОПАСНОСТЬ ТЕЛЕФОННОЙ СВЯЗИ

2.1. Защита от системы АОН
2.2. Защита от нелегального подключения
2.3. Защита от прослушивания
2.4. Как и чем ловят
2.5. АТС которых нет
2.6. Как не платить за повременку

3. БЕЗОПАСНОСТЬ СОТОВОЙ СВЯЗИ

4. ПЕЙДЖИНГОВАЯ БЕЗОПАСНОСТЬ

5. СРЕДСТВА СВЯЗИ И ЗДОРОВЬЕ


ГЛАВА 8. СРЕДСТВА СВЯЗИ

                        1. ЗВЕРЬ ПО ИМЕНИ СОРМ

     СОРМ -  это  система  оперативно-розыскных  мероприятий.  Похоже,
мы все "прохлопали" введение СОРМ в телефонии (а она успешно действует
с  1994  года),  системы  негласного  тотального  прослушивания   всех
телефонов (в том числе и сотовых). Большинство этих документов даже не
было  опубликовано,  что  является  обязательным  для  введения  их  в
действие согласно существующему законодательству.
     Система СОРМ выполнена в виде удаленного Пульта  Управления  (ПУ)
расположенного в органах ФСБ, ФСК, МВД и пр., который имеет абсолютный
приоритет даже перед оборудованием АТС.  Если говорить вкратце, то эта
система умеет:
     - контролировать   исходящие   и   входящие   вызовы    (местных,
внутризоновых,   междугородных   и  международных)  к/от  определенных
абонентов данной станции;
     - контролировать    вызовов    при    предоставлении    абонентам
дополнительных   видов   обслуживания  (ДВО),  изменяющих  направление
вызовов (переадресация) или номерную информацию  по  ним  (сокращенный
набор номера);
     - по  команде  из  пункта  управления  осуществлять  разъединения
установленного   соединения  абонента,  блокировку  входящих  и  (или)
исходящих соединений;
     - по команде из пункта управления  конспиративно  подключаться  к
любым  абонентским  линиям  (каналам),  в  том  числе,  находящимся  в
состоянии установленного соединения;
     - по команде из пункта управления  конспиративно  подключаться  и
осуществлять  запись  разговоров  производящихся  по любым абонентским
линиям (каналам),  в том числе, находящимся в состоянии установленного
соединения;
     - по каждому контролируемому вызову ПУ имеет следующие данные:  -
порядковый номер контролируемого абонента;  -  категория  контроля;  -
номер  контрольной  линии  (канала)  при полном контроле;  - отметка о
полуавтоматической входящей связи; - цифры номера телефона вызываемого
абонента  (по  каждой  цифре  в  порядке их набора);  - номер телефона
вызывающего   абонента   до   ответа    вызываемого    абонента    при
внутристанционной  связи;  - номер телефона вызывающего абонента после
ответа вызываемого абонента при входящей связи от  других  станций;  -
номер   входящего   пучка   соединительных  линий  (при  невозможности
определения номера вызывающего абонента);  -  время  начала  разговора
(чч, мм); - время разъединения (чч, мм).
     И многое другое, умеет зверь по имени СОРМ...
     Сегодня существует  проект  (а  к  моменту  прочтения  вами этого
раздела - система  уже  будет  функционировать!)  нового  нормативного
акта,  условно  именуемого  СОРМ-2,  его  подготовила  рабочая группа,
состоящая  из  представителей  ФСБ  России,   Госкомсвязи,   ЦНИИС   и
Главсвязьнадзора.
     Этот проект предусматривает установление тотальной  и  постоянной
слежки  за всеми российскими пользователями сети Интернет.  Документ с
затейливым названием "Технические  требования  к  системе  технических
средств  по  обеспечению  функций  оперативно-розыскных мероприятий на
сетях   документальной   электросвязи"   предусматривает   подключение
прослушивающей  аппаратуры  ФСБ ко всем российским компьютерным сетям,
имеющим   выход   в   Интернет   (включая   провайдерские    мощности,
академические и корпоративные системы).  Суть требований ФСБ состоит в
создании удаленных "пунктов управления",  по  которым  органы  получат
возможность  в  любой  момент  скачивать  информацию о пользователях и
просматривать всю их личную корреспонденцию, включая содержимое личных
директорий   на  локальных  дисках.  На  создателей  локальных  сетей,
возлагается обязанность обеспечить "канал  связи"  между  собственными
Интернет-узлами и "пунктом управления".
     Система слежки для каждого пользователя должна обеспечивать "съем
информации    (входящей   и   исходящей),   принадлежащей   конкретным
пользователям".  Кроме  того,  она  должна  обеспечивать   определение
телефонного  номера  абонента  и  его  адреса  "при использовании иных
телекоммуникационных  сетей  для  реализации  телематических  служб  и
передачи  данных".  Тут  уже  речь идет не только о чтении электронной
почты,  но  и  о  перехвате  входящей  и  исходящей   информации   при
пользовании  ресурсами  всемирной  Паутины  (поскольку  такие почтовые
службы,  как usa.net,  mailexcite.com,  mail.yahoo.com,  hotmail.com и
т.п.  работают именно через веб-узлы).  Отдельно отмечается,  что съем
информации,    принадлежащей    конкретным    пользователям,    должен
осуществляться "в реальном масштабе времени".
     Отличие этого документа от всех  ныне  действующих  требований  к
Интернет-провайдеру относительно СОРМ очевидно: до сих пор обязанности
провайдера   по   этому   поводу   формулировались   в   оглядкой   на
законодательство     РФ,     гарантирующее    гражданам    право    на
неприкосновенность  и  тайну  личной  информации.  То  есть  раскрытие
пользовательской  информации  допускалось  лишь  при  наличии законных
оснований (таких, как санкция прокурора или судебное постановление). А
в проекте "Технических требований",  подготовленных по инициативе ФСБ,
речь идет уже  о  бесконтрольной  и  несанкционированной  слежке,  при
которой  у  администратора сети нет никакой возможности контролировать
законность  "съема  информации".  Между  тем,  в  документе  Минсвязи,
регламентирующем    порядок    предоставления   телематических   услуг
держателями соответствующей лицензии,  записано, что провайдер "обязан
обеспечить   соблюдение  тайны  связи.  Информация  о  передаваемых  с
использованием телематических служб  лицензиата  сообщениях,  а  также
сами  эти  сообщения  могут выдаваться только отправителям и адресатам
или их законным представителям". Новый порядок, предлагаемый ФСБ, явно
противоречит этому конституционному требованию.

                1.1. Текущие нормативные акты по СОРМ

     1. Федеральный  Закон  ОБ  ОПЕРАТИВНО  -  РОЗЫСКНОЙ  ДЕЯТЕЛЬНОСТИ
(Принят  Государственной Думой 5 июля 1995 года - в ред.  Федерального
закона от 18.07.97 N 101-ФЗ).
     2. Министерство связи Российской Федерации,  ПРИКАЗ от 18 февраля
1997 г.  N 25 - О порядке взаимодействия организаций связи  и  органов
ФСБ    России    при    внедрении    технических    средств    системы
оперативно-розыскных мероприятий на сетях электросвязи России.
     3. Министерство связи Российской Федерации,  (обновленный) ПРИКАЗ
от 8 ноября 1995 г.  N 135 - О порядке внедрения  системы  технических
средств по обеспечению оперативно-розыскных мероприятий на электронных
АТС на территории Российской Федерации (в ред.  Приказа Минсвязи РФ от
18.02.97 N 25).
     4. Министерство связи Российской Федерации,  ПРИКАЗ от 30 декабря
1996  года  N  145  О  порядке  проведения  сертификационных испытаний
технических средств СОРМ.
     5. Правительство  Российской  Федерации,  ПОСТАНОВЛЕНИЕ от 1 июля
1996 г.  N 770 Об утверждении положения о лицензировании  деятельности
физических  и  юридических  лиц,  не  уполномоченных  на осуществление
оперативно-розыскной   деятельности,    связанной    с    разработкой,
производством,  реализацией,  приобретением  в целях продажи,  ввоза в
Российскую Федерацию и вывоза за ее  пределы  специальных  технических
средств,      предназначенных     (разработанных,     приспособленных,
запрограммированных) для негласного получения  информации,  и  перечня
видов специальных технических средств, предназначенных (разработанных,
приспособленных,   запрограммированных)   для   негласного   получения
информации в процессе осуществления оперативно-розыскной деятельности.
     6. Министерство связи Российской Федерации,  ПРИКАЗ от 31  января
1996 года N 9 Об организации работ по обеспечению оперативно-розыскных
мероприятий на сетях подвижной связи.
     7. Президент  Российской Федерации,  УКАЗ от 9 января 1996 года N
21 О  мерах  по  упорядочению  разработки,  производства,  реализации,
приобретения в целях продажи, ввоза в Российскую Федерацию и вывоза за
ее пределы,  а также использования  специальных  технических  средств,
предназначенных для негласного получения информации.
     8. Министерство связи Российской Федерации,  ПРИКАЗ от  8  ноября
1995  года  N  135  О порядке внедрения системы технических средств по
обеспечению оперативно-розыскных мероприятий  на  электронных  АТС  на
территории Российской Федерации - устарел, новая редакция см. выше.
     9. Министерство связи Российской Федерации,  ПИСЬМО от 11  ноября
1994 года   N  252-у  О  Порядке  внедрения  СОРМ  на  ВСС  Российской
Федерации.
     10. Министерство  связи  Российской Федерации,  ПРИКАЗ от 24 июня
1992 года  N  226  Об  использовании  средств  связи  для  обеспечения
оперативно-розыскных  мероприятий Министерства безопасности Российской
Федерации (с изменениями на 13 сентября 1995 года).

                         1.2. Защита от СОРМ

     Главный способ    защиты    -    это     использование     мощных
криптографических средств (читайте раздел по криптографии).
     Вот еще несколько способов для  того,  чтобы  обойти  СОРМ-овские
грабли:

     1. Стеганография.
     Ее смысл заключается  в  сокрытии  данных  в  теле  какого-нибудь
графического или звукового объекта. То есть скрывается не только текст
сообщения,   но    и    факт    передачи    такового.    Рекомендуемые
стеганографические программы можно скачать здесь:
     ftp://ftp.kiae.su/pub/windows/crypto/s-tools4.zip
     http://www.demcom.com/english/steganos/

     2. Графический.
     Этот способ похож на первый.  Смысл его  заключается  в  передаче
текстовой информации в графическом виде.  Многие графические редакторы
позволяют записывать в изображение  текст.  Таким  образом  достаточно
лишь сделать черно-белую картинку и передать в ней сообщение.

     3. Архивный.
     Заключается в  следующем:   набить   сообщение   в   каком-нибудь
текстовом редакторе,   текстовый   файл  заархивировать  (можно  также
заuueкать)  и  отослать.  Для  просачивания   сквозь   грабли   вполне
достаточно.

     4. Текстовый.
     Заключается в  изменении  слов.  Например  слово  "взрыв"   можно
написать так:  "1взрыв2", "(в)зрыв", "в з р ы в", "vzriv", да и просто
"blowing".

     5. Brute Force Attack.
     Это конечно не способ скрыться,  но все же полезно.  Достаточно в
любое свое сообщение включать какое-нибудь ключевое слово,  еще  лучше
несколько. И у СОРМ-овцев начнется несладкая жизнь.  Если даже машина,
перерабатывающая  сообщения  не  захлебнется,  то уж ручками проверить
отобранные "подозрительные" сообщения будет проблематично.
     Дополнительная информация:
     http://www.tamos.com/privacy/ru/

                    1.3. Глобальная система слежки

     В России,  как и во всем мире успешно действует система,  условно
именуемая - Глобальная Система Слежки (ГСС).  Внедряется она под видом
борьбы с    преступностью,    а   реально   используется   преступными
олигархическими  (империалистическими)  режимами   исключительно   для
защиты своих классовых интересов.
     В последнее время становиться известно все больше и больше фактов
создания ГСС. Приведем некоторые примеры:
     1. *Системы наблюдения в метро*.  Как известно на каждой  станции
метро,   в   каждом  переходе  и  т.д.  установлены  видеокамеры.  Вся
информация с них записывается и хранится в  течении  нескольких  дней.
Вот выдержка из журнала "Огонек" ("ОГОНЕК",  №25, 17 июня 1996, статья
"НЕЗНАКОМОЕ МЕТРО"):
     "Старший брат  следит  за всем.  Даже за пассажирами.  С 1 января
этого года в метро начала внедряться система слежения  за  гражданами.
Пока   что   оборудование   слежения  установлено  только  на  станции
"Боровицкая". Там стоят цветные видеокамеры и видеомагнитофоны. Запись
очередной  серии  хранится  трое  суток.  Если из МВД или ФСБ никто не
обратился,  запись  стирается.  Эта  система  уже  позволила   милиции
раскрыть преступление,  совершенное на станции.  Вдохновленные успехом
метрополитеновцы планируют  в  ближайшее  время  установить  такую  же
систему  на станции "Нахимовский проспект",  а в неближайшее - на всех
остальных станциях."
     С 1  января  1996  года начала действовать эта система,  а сейчас
середина 2000 года,  и,  если внимательно посмотреть,  то такие камеры
стоят  теперь на всех станциях,  платформах и переходах метрополитена.
Глобальная система слежки работает!
     2. *Системы  наблюдения на улицах*.  На улицах так же установлены
подобные  системы,  правда  они  больше  ориентированы  на  слежку  за
автотранспортом. Подобные    системы    (видеокамеры)    как   правило
устанавливаются на крышах домов,  на стойках и  мостах,  над  проезжей
частью и т.д.
     3. *Контроль сотовых систем связи*.  В любой  аппаратуре  сотовой
связи на этапе разработки закладываются возможности:
     - представление  информации  о  точном местоположении абонента (с
точностью до метров);
     - запись и прослушивание разговоров;
     - фиксация номеров (даты, времени, категории и т.д.) вызывающей и
принимающей вызов стороны;
     - дистанционное  включение микрофона для прослушивания,  и многое
другое - направленное против вас!
     Более того,  в  связи  с  тем,  что  (для разведывательных целей)
алгоритмы кодирования и защиты  в  сотовых  системах  связи  намеренно
ослаблены, они становятся легкой добычей для разного  рода  хакеров  и
проходимцев.
     4. *Контроль   за   пейджинговыми  системами  связи*.  Технология
пейджинга такова,    что    позволяет    организовать    прослушивание
(мониторинг) пейджинговых сообщений  с  помощью  несложной  аппаратуры
(сканирующий   приемник   +   персональный   компьютер  +  специальное
программное  обеспечение).  В  связи  с  этим  пейджинговые   компании
контролируются  не только спецслужбами (ФСБ,  ФАПСИ и др.) но и всеми,
кому не лень в т.ч. и криминальными структурами и новоявленными джеймс
бондами   в   лице   отечественных   фирм  занимающихся  т.н.  защитой
информации.
     5. *Постоянный контроль и анализ радиоэфира*.  Преступным режимом
запрещено использование скремблирующих средств,  которые реально могли
бы помешать им прослушивать наши разговоры.
     6. С   1994   года   успешно   функционирует  система  тотального
прослушивания телефонных разговоров - СОРМ.
     7. Не   так   давно  начал  функционирование  система  тотального
контроля Интернет и электронной почты - СОРМ-2.
     И многое, многое другое...

                          1.4. СОРМ и Эшелон

Оригинал этого материала
"Стрингер", июль 00

            Электронные уши планеты. Интернет под колпаком
                            Стрингер № 13

     До недавнего  времени  многие  считали,  что  Интернет  уникален,
глобален и никому не подконтролен. Провайдеры не входят в какую-нибудь
единую компанию или организацию,  и контроль над ними установить вроде
бы нельзя.
     Однако это не так.
     Достаточно задаться вопросом:  кому принадлежат все каналы связи?
Формально крупнейшим компаниям  вроде  нашего  "Ростелекома",  которые
предоставляют  их мелким фирмам за определенную плату.  Именно за счет
разницы   между   платой   за   доступ   к   каналу   и   абонентскими
"пожертвованиями"  пользователей  за  Интернет  провайдеры  и получают
прибыль.
     В реальности,  все  магистральные  каналы  связи  принадлежат или
контролируются государством.  Так принято не только в нашей стране, но
и во всем мире.
     Каждой компании,  которая желает заниматься услугами, касающимися
связи   в  России,  необходимо  получить  официальное  разрешение  или
лицензию не только Министерства связи РФ,  но и Федерального агентства
правительственной связи и информации при Президенте РФ (ФАПСИ).  ФАПСИ
отвечает  за  всю  безопасность   в   телекоммуникациях   государства.
Соответственно, оно же всех не без помощи ФСБ и контролирует.

                             СОРМ ИЗ ИЗБЫ

     Если в  западных странах все крупнейшие Интернет-узлы уже давно и
совершенно открыто контролируются спецслужбами,  то в России  до  1998
года   "всемирная  паутина"  действительно  была  самым  свободным  от
контроля со  стороны  государства  каналом  обмена  информацией  между
людьми. Естественно, бесконечно это продолжаться не могло. В 1998 году
ФСБ с разрешения Госкомсвязи РФ  приступило  к  внедрению  специальной
аппаратуры  удаленного  контроля  над  всей  передаваемой по Интернету
информацией.  Этот  комплекс  официально  называется   СОРМ   (Система
оперативно-розыскных Мероприятий).
     Он состоит из специальных устройств,  устанавливаемых в помещении
фирмы-провайдера,  удаленного пульта управления,  размещаемого в ФСБ и
выделенного  "контролерам"  специального   быстродействующего   канала
связи.
     При подключении к Интернету СОРМ  позволяет  совершенно  свободно
читать  и  перехватывать  абсолютно  всю электронную почту и остальную
интересующую чекистов  информацию.  Принцип  его  действия  достаточно
прост.
     Все данные, получаемые и отправляемые пользователем по Интернету,
сканируются СОРМом по "ключевым словам".  Это интересующие ФСБ адреса,
имена и телефоны людей,  а также "подозрительные" термины и выражения:
"президент", "теракт", "взрывчатка" и т.д.
     О СОРМе,  наверное,  так никто бы и не узнал,  как мало  знают  о
давно уже действующем его аналоге для телефонных АТС,  если бы не одно
условие при его установке в 1998 году. Сотрудники ФСБ требовали, чтобы
провайдеры  закупали  аппаратуру  СОРМ  за свой счет (а это $ 30 000).
Представители "органов" хотели только пользоваться  аппаратурой.  Даже
при  поломке  СОРМа фирмы-провайдеры обязаны делать его ремонт на свои
средства. Естественно, это мало кому понравилось. Но и ссориться с ФСБ
никто не хотел.
     Поэтому единственным   открытым   "оппозиционером"   ФСБ    стала
небольшая волгоградская фирма-провайдер,  отказавшаяся устанавливать у
себя аппаратуру контроля.  Руководители этой фирмы  мотивировали  свой
отказ   "защитой   конституционных  прав  своих  клиентов".  Однако  в
реальности, по словам сотрудников ФСБ, у провайдера не было достаточно
денег  на  покупку  СОРМа,  и к тому же представился хороший повод для
саморекламы.
     После долгих  споров чекисты,  не привлекая шума,  пошли тогда на
попятную. С тех пор ФСБ с мелкими компаниями больше не связывается.
     Однако практически    все    крупные   фирмы-провайдеры   сегодня
подключены к СОРМу.
     Единственным надежным   средством   для  защиты  своих  данных  в
Интернете от посторонних глаз является  шифрование  всей  передаваемой
информации.  СОРМ  не  обнаруживает  ключевые слова,  и вся информация
попадает адресату "нечитанной".  В этом  случае  спецслужбам  придется
потратить уйму времени для того, чтобы расшифровать ваши "письма". Как
правило,  это делается лишь в особых случаях из-за  больших  издержек.
Однако это относится только к "проверенным" шифрам.
     Большинство же пользователей  компьютеров  применяют  стандартные
программы  "шифрования"  иностранных  производителей.  Взломать  их не
составляет большого труда.
     Процесс шифрования    заключается    в    определении   человеком
специального  буквенно-цифрового  пароля,   который   видоизменяет   в
программе  так  называемый "ключ",  состоящий из набора единиц и нулей
(битов).
     После этого    компьютер    выполняет    сложные   математические
преобразования  засекречиваемых  данных,  используя  этот  "ключ"  при
расчетах.  Чем  длиннее размер "ключа" (т.е.  больше количество цифр),
тем сложнее подобрать пароль и провести обратные преобразования, чтобы
прочитать данные.
     Для надежного шифрования необходимо,  чтобы размер "ключа" был не
менее  256  бит.  В  этом  случае  даже  самым  мощным компьютерам для
расшифровки потребуется в лучшем случае полгода-год.
     По рекомендации    Агентства    национальной   безопасности   США
крупнейшие   иностранные   компании   -   разработчики    программного
обеспечения  -  ограничивают  размер  "ключа"  в  своих программах 128
битами.  Поэтому  суперкомпьютеры   справляются   со   взломом   таких
"шифровок" за считанные недели, а то и дни.

                       ДА ЗДРАВСТВУЕТ НАШ СОУД!

     СОРМ в силу своих ограниченных возможностей служит всего лишь для
локального контроля электронных данных пользователей Интернета  внутри
России.  Для  перехвата  информации  за  границей 6-е управление ГРУ и
ФАПСИ еще со времен Советского Союза используют глобальную  сеть  СОУД
(Система оперативного управления данными).
     Впервые о ее существовании стало  известно  из  показаний  нашего
перебежчика Олега Гордиевского.
     Официальное соглашение о создании СОУД страны  Варшавского  блока
подписали  в 1977 году.  Строили ее накануне московской Олимпиады 1980
года  для  предотвращения  возможных  террористических  актов   против
спортсменов и гостей-иностранцев.  Полностью функционировать она стала
уже в 1979 году.
     В систему  объединили все средства радиоэлектронной и космической
разведки СССР, Болгарии, Венгрии, Польши, Чехословакии, ГДР, Вьетнама,
Монголии  и  Кубы.  Для  обработки  "ключевых слов" в СОУД применялись
большие  ЭВМ  болгарского  производства  и  имевшиеся  в  ограниченном
количестве  компьютеры  IBM.  По  каналам  спецслужб их закупали через
третьи  страны  (например,  Индию)  и  переправляли  в  Союз.  В  этих
компьютерах  хранились  постоянно  обновляемые  досье на всех западных
политиков,  бизнесменов,  иностранных  военных  чинов,  журналистов  и
ученых.
     К данным  СОУД   имели   доступ   лишь   высшие   чины   разведок
социалистических  стран.  Для  получения  информации  об  интересующей
персоне оператор должен был ввести специальный  запрос  его  именем  в
систему,  и  уже  через  четыре  часа  все  имеющиеся  данные  от всех
государств-участников проекта доставлялись по назначению.
     Всю добытую  информацию анализировали в двух главных компьютерных
центрах. Первый находился (и находится) в Москве, а второй - в ГДР. Но
в  1989  году  после  объединения  двух  Германий  компьютерный центр,
принадлежавший  "Штази",  достался  западногерманской  разведке   БНД,
вследствие  чего СОУД лишилась половины своих возможностей в обработке
данных.
     В начале   90-х   годов   оставшуюся   часть   СОУД   обновили  и
преобразовали в новую,  российскую разведывательную систему.  Теперь в
ее  составе  объединены  все  комплексы  радиоэлектронной  разведки на
территории России  и  некоторых  стран  СНГ,  "Российский  электронный
центр" в Лурдесе (Куба),  база радиоперехвата в южно-азиатском регионе
в районе аэродрома Кам Рань (Вьетнам) и специальная радиоаппаратура  в
консульствах и посольствах России по всему миру.
     Главным источником информации по США является российский центр на
Кубе.  Он расположен всего в 150 км от Флориды.  Несколько лет назад в
одном из  своих  выступлений  перед  "партийными  товарищами"  министр
внутренних   дел   Кубы  Рауль  Кастро  заявил,  что  75%  информации,
добываемой  российскими   спецслужбами   радиоэлектронным   шпионажем,
перехватывается именно на Кубе.
     Значение, которое придается  российскими  спецслужбами  центру  в
Лурдесе, наглядно демонстрирует следующий факт. В 1992 году соглашение
с кубинцами о продлении аренды территории, на которой расположен центр
радиоэлектронного  шпионажа,  подписывал не представитель Министерства
обороны или спецслужб, а лично Александр Шохин.
     В этом   году  истекает  срок  российско-кубинского  договора  об
эксплуатации центра,  действовавшего до 2000 года. Так что в ближайшее
время в Гаване ожидают высоких гостей с "большой земли".

                         ИМЯ ЕМУ "ЭШЕЛОН"...

     Не стоит  думать,  что  Агентство национальной безопасности США и
ЦРУ,  хоть в чем-то уступают нашим спецслужбам.  Напротив, развернутая
ими  сегодня глобальная сеть перехвата и обработки электронных данных,
по оценкам экспертов, на порядок превосходит отечественную СОУД.
     Еще в  1947  году спецслужбы США и Великобритании заключили между
собой  сепаратное  соглашение  о  полном  взаимодействии   в   области
радиоэлектронного  шпионажа.  Все данные,  получаемые одной из сторон,
передавались партнеру.
     Однако крайне  динамичное развитие телекоммуникаций и электронных
технологий во второй половине ХХ века  создало  перед  ними  серьезные
проблемы.  Два  государства  уже не могли перехватывать и обрабатывать
увеличивающиеся  потоки  сообщений.  Тем  более  что   геополитические
интересы "вероятного противника" - СССР и его союзников по Варшавскому
договору, простирались на весь земной шар.
     Британия уверенно контролировала только Западную Европу.  А США -
те небольшие регионы, где имелись их собственные военные базы. Поэтому
уже  в  60-х  возникла  необходимость  расширить количество участников
соглашения.
     Несмотря на       хорошие      отношения      с      европейскими
государствами-членами      образованного      к      тому      времени
военно-политического   блока   НАТО,   никого   из  них  приглашать  к
сотрудничеству тогда не стали.
     Французы под  руководством  генерала  Де  Голля  продолжали вести
независимую  от  заокеанских   партнеров   политику,   а   скандинавам
"англосаксы"  не  доверяли.  Поэтому  по  инициативе  Великобритании к
сотрудничеству  были  приглашены  наиболее   "близкие",   англоязычные
государства:  Канада,  Австралия  и  Новая  Зеландия.  Но  анализом  и
дешифровкой перехваченных данных занимаются только  спецслужбы  США  и
Великобритании.
     Проект глобальной электронной  системы  перехвата  под  названием
(Р-415) был разработан Агентством национальной безопасности США в 1971
году.  С его  возможностями  тайный  разведывательный  альянс  получил
неограниченные   возможности   перехвата   и   оперативной   обработки
информации в любой точке земного шара. Для этого на низкие околоземные
орбиты была выведена группировка спутников-шпионов.
     Их дублируют расположенные по всему миру огромные  параболические
антенны,  сканирующие радиоэфир и центры контроля Интернет-сетей в США
и Европе.  Все компоненты включены в единую сеть,  получившую название
"Эшелон".
     Таким образом,  весь земной шар был поделен на секторы, за каждый
из которых несет ответственность один из его "филиалов".
     Всю Западную Европу,  Северную  Африку  и  Россию  до  Уральского
хребта контролирует Британский правительственный центр связи.
     За американский континент и восточную часть России  отвечает  АНБ
США,  а тихоокеанским и южно-азиатским регионами занимаются спецслужбы
Австралии и Новой Зеландии.

                        "ДРУГ, ТОВАРИЩ И БРАТ"

     Весьма любопытен тот факт,  что с недавних пор в число участников
системы  "Эшелон"  входит  и  "наш  главный  и стратегический партнер"
Китай.
     На границе с Казахстаном и Алтаем в Синьцзян-Уйгурской автономной
области   Агентство   национальной    безопасности    построило    две
сверхсекретные   станции   перехвата,   часть   информации  с  которых
передается  Техническому  управлению   Генерального   штаба   Народной
освободительной  армии  Китая.  С  их  помощью  перехватывается  до 90
процентов электронных сообщений в восточной части России.  Обе станции
обслуживают китайские военнослужащие, для чего весь руководящий состав
ежегодно проходит стажировку в учебном центре АНБ  США,  расположенном
недалеко от Сан-Франциско.
     Самих же китайцев американцы  долгое  время  прослушивали  другой
станцией  АНБ,  находящейся в бывшем независимом Гонконге,  в местечке
Чанг Хом Кок.  Теперь она перешла в собственность  КНР.  По  имеющейся
информации,  китайские военные продолжают ее эксплуатировать и теперь.
Только уже для своих внутренних целей.
     Технические характеристики   "Эшелона"   позволяют  перехватывать
практически  99  процентов  передаваемой  информации  во  всем   мире.
Совершенно очевидно, что на сегодняшний день мировой объем электронных
сообщений оперативно анализировать невозможно.
     Чтобы справляться   с   этой  задачей,  в  аналитических  центрах
Великобритании  и  США   установлены   суперкомпьютеры   "Cray",   без
преувеличения  лучшие на сегодняшний день в мире по скорости обработки
информации.  Все ЭВМ образуют отдельную сеть под  названием  "Словарь"
(Dictionary).  В  них  содержатся  "ключевые  слова"  плюс электронные
адреса людей  и  организаций,  а  также  оцифрованные  образцы  голоса
интересующих абонентов.
     Перехваченные данные   сравниваются   с   этими   эталонами    на
соответствие. В случае совпадения перехваченная информация заносится в
память  компьютеров  и  идет  на  обработку  аналитикам,  если  нет  -
пропускается.

                             "РУКА РУКУ"

     О существовании   "Эшелона"   до   начала   90-х   знали   только
представители спецслужб (в том числе и наших).  Широкой общественности
"всемирная паутина" стала известна после скандального интервью бывшего
сотрудника АНБ,  работавшего  в  "Эшелоне",  который  признался,  что,
помимо    защиты    национальной   безопасности,   система   регулярно
используется для политического сыска и  экономического  шпионажа  даже
против своих.
     Во время вьетнамской войны с помощью "Эшелона" прослушивались все
телефонные разговоры "лидеров мнений" антивоенного движения, например,
Джейн Фонды и Бенджамина Спока.
     По его словам, для "прослушки" практически никогда не требовалось
постановления американского суда.  А это даже в  России  расценивается
как  грубейшее  нарушение закона,  за которое можно лишиться должности
или пойти под суд.
     Для постановки  на контроль какого-нибудь гражданина США АНБ,  не
имеющее на  то  законных  оснований,  использовало  англичан.  Те,  не
нарушая своего законодательства, спокойно перехватывали все телефонные
переговоры и электронную почту указанного американца и передавали  всю
информацию АНБ.
     Американцы в свою очередь оказывали аналогичные услуги англичанам
и слушали подданных королевы.
     Известно, например,  что после своего развода с принцем Чарльзом,
все  данные  о  принцессе  Диане  проходили через аналитические отделы
"Эшелона". Перехват осуществлялся Агентством национальной безопасности
США, а его результаты передавались англичанам.
     В сфере  экономики   никаких   ограничений   для   "Эшелона"   не
существует.   Вся   получаемая   информация  немедленно  передается  в
Госдепартамент или в Форин оффис,  где в дальнейшем ее используют  для
поддержки своих компаний.
     Так, например,  благодаря  "Эшелону"  в  1995  году   американцам
удалось перехватить контракт на сумму 6 млрд.  долларов у европейского
авиационного консорциума "AIRBUS",  где ведущую роль играют Германия и
Франция.  Победителями  открытого  "тендера"  на  поставку самолетов в
Саудовскую Аравию "оказались"  фирмы  "Боинг"  и  "МакДонелл  Дуглас",
сделавшие более выгодное предложение.
     Позже главы  этих  компаний  сердечно  благодарили  правительство
через СМИ за оказанную им помощь.
     В современных условиях вовремя полученная коммерческая информация
о конкурентах порой бесценна. Это понимают не только на Западе, но и в
Москве.
     По словам   одного   из  сотрудников  ГРУ,  перехваченные  нашими
спецслужбами  данные  экономического   характера,   обрабатываемые   в
аналитических  подразделениях,  составляют  сегодня  до двух третей от
общего объема  информации.  В  советские  годы  все  это  работало  на
противоборство двух систем.
     Сейчас используется в лучшем  случае  5-10  процентов  получаемых
данных.  На  западе  же  уровень реализации такой информации достигает
60-70%. Причем информация, касающаяся государств бывшего СССР, почти в
полном  объеме  оперативно предоставляется крупным западным компаниям,
работающим на этих рынках.
     Представить, что российская разведсеть представляет отечественным
олигархам  информацию  об  их  иностранных  конкурентах,   практически
невозможно. Но наша олигархия и без "шпионов" справляется с коллегами.
Она их просто "кидает".

                  1.5. Говорите громче, ФСБ слушает

Оригинал этого материала
"Сегодня", 22.08.00

                     Говорите громче, ФСБ слушает
                 На основании приказа министра связи
                          Александр Борейко

     НЕПОПУЛЯРНЫЕ решения  в  России  традиционно  принимаются в конце
лета, когда политическая активность близка к нулю. Чего только не было
в августе:  ГКЧП, дефолт, две отставки правительства, вторая чеченская
война.  В нынешнем же августе  вступил  в  силу  документ  о  введении
тотального   прослушивания   на   сетях  связи.  Отныне  ФСБ  получила
возможность фактически  беспрепятственно  слушать  обычные  и  сотовые
телефоны,  просматривать пейджинговые сообщения и послания электронной
почты россиян.  Причем если  раньше  для  этого  требовалось  судебное
решение, отныне подобные "формальности" в принципе не обязательны.
     В отличие от стран Запада,  где  подобные  меры  вызывают  бурную
дискуссию в парламенте и горячее обсуждение на страницах прессы, у нас
все было сделано "под ковром".  Был  принят  ничем  не  примечательный
ведомственный  акт  -  подписанный  министром  связи Леонидом Рейманом
приказ N130  "О  порядке  внедрения  системы  технических  средств  по
обеспечению  оперативно-розыскных  мероприятий  на  сетях  телефонной,
подвижной и беспроводной  связи  и  персонального  радиовызова  общего
пользования". На днях этот документ прошел государственную регистрацию
в Минюсте, а значит - вступил в законную силу.
     Теперь все интернет-провайдеры, равно как и операторы телефонной,
сотовой и пейджинговой связи,  обязаны составить и согласовать  с  ФСБ
план  мероприятий  по установке прослушивающей аппаратуры - для начала
открыть спецслужбам все ключи доступа,  затем за свой счет  установить
на  сетях  прослушивающую  аппаратуру,  сдать  ее ФСБ в эксплуатацию и
научить разведчиков ею  пользоваться.  Особо  оговаривается,  что  эти
работы должны вестись в режиме секретности.
     "Информация об  абонентах,   в   отношении   которых   проводятся
оперативно-розыскные   мероприятия,  а  также  решения,  на  основании
которых проводятся оперативно-розыскные мероприятия,  операторам связи
не предоставляются",  - говорится в приказе.  Иными словами, ФСБ может
прослушивать всех подряд и ни перед кем отчитываться не обязано.  И вы
даже никогда не узнаете о том, что находитесь "на крючке" у спецслужб.
     Это далеко не первая попытка спецслужб прослушивать всех  и  вся.
Но  до последнего времени некоторым операторам удавалось "отбиться" от
назойливых пожеланий "большого  брата"  на  основании  того,  что  все
требования  ФСБ  не  были  подкреплены  необходимыми  законодательными
актами или акты,  на  которые  ссылались  спецслужбисты,  не  являлись
нормативными ("Сегодня" неоднократно писала об этом, например в номере
от  7  апреля).  Теперь  после  регистрации  приказа  в  Минюсте   "не
согласиться" со спецслужбами будет не так-то просто.

                            Пиррова победа

     Юрист иркутской компании "Деловая Сеть" Марина Громова подала иск
в Верховный суд о признании недействительным приказа Минсвязи  N47  от
27  марта прошлого года (первый пролоббированный эфэсбэшниками приказ,
"предлагающий" операторам установить специальную  аппаратуру).  По  ее
мнению, закон не имеет силы, так как не прошел регистрацию в Минюсте и
не был опубликован.  Верховный  суд  постановил,  что  "правовые  акты
федеральных  министерств  и  ведомств,  не  прошедшие  государственную
регистрацию и не опубликованные в  установленном  порядке  для  общего
сведения,  не вступают в законную силу, не влекут правовых последствий
и не могут быть отнесены к актам нормативного характера". В переводе с
юридического  на  русский  это  означает,  что приказ N47 - внутренняя
министерская бумажка,  которая  не  дает  спецслужбам  никакого  права
требовать от провайдеров установки аппаратуры для "прослушки".
     После решения Верховного суда Марина Громова подала иск (уже  как
частное лицо,  а не как представитель компании) о незаконных действиях
должностных лиц Госкомсвязи (нынешнего Минсвязи) и Минюста.  "Если суд
первой  инстанции не удовлетворит этот иск,  я пойду до конца - вплоть
до  международных  судов",  -  заявила  Марина  Громова   в   интервью
"Сегодня".  По  ее словам,  она получила заверения о поддержке от ряда
международных организаций.  "Каждый гражданин  может  пойти  по  этому
пути", - считает Марина Громова.
     "Интернет-провайдеров никто не может  заставить  платить  по  100
тысяч долларов (за оборудование для "прослушки".  - "Сегодня"). Это не
настолько  богатые  фирмы,  -  считает  Марина  Громова.  -   Согласно
действующей  практике  сотрудники  спецслужб  предъявляли  сотрудникам
операторской компании  судебное  решение,  в  соответствии  с  которым
осуществлялось  прослушивание  или  -  если  текст  судебного  решения
является секретной информацией  -  его  реквизиты.  "Проблема  гораздо
шире.  Государство  недавно стало уделять внимание Интернету.  Сегодня
происходит становление механизма работы спецслужб в области Интернета.
Система  нужна,  но для ее реализации нужны демократические институты,
которых в нашем обществе пока нет", - полагает Марина Громова.

                           Секретный шантаж

     Генеральный директор      волгоградского      интернет-провайдера
"Байярд-Славия  Коммуникэйшнс" Наиль Мурзахаров узнал о выходе приказа
N130  от  нашего  корреспондента.  "Ничего  не  скажешь,  оригинальный
документ,   -   заявил   Наиль  Мурзахаров  беседе  с  корреспондентом
"Сегодня".  -  Явно  эфэсбэшники  составляли.  Мы  обязательно   будем
обжаловать  этот  документ  в Верховном суде.  Я дал документ юристам,
работа по его  обжалованию  началась.  Мы  разослали  документ  другим
провайдерам, я думаю, это будет коллективный иск".
     "В документе налицо ограничение конституционных прав  граждан,  -
считает Наиль Мурзахаров.  - Если раньше было ясно,  что прослушивание
или  просмотр  интернет-сообщений  производится  только  на  основании
судебного   решения,  согласно  новому  документу  решение  никому  не
предъявляется.  Если при выемке почтовой корреспонденции  присутствует
комиссия - не менее двух человек от оператора почтовой связи, и каждый
пишет свой протокол - что вскрыли,  что увидели,  что прочитали,  - то
теперь   в   ФСБ   хотят   смотреть   и  слушать  всех  и  "сами  себя
контролировать".    В    законе    нет     механизма,     позволяющего
проконтролировать  "самодеятельность"  спецслужб.  Также этот документ
противоречит закону о бухучете.  По этому закону невозможно  заставить
одну   организацию  платить  за  оборудование,  которое  нужно  другой
организации.  Нельзя  также  заставить   безвозмездно   передавать   в
пользование другой организации".
     В свое время "Байярд"  и  "Деловая  Сеть  -  Иркутск"  отказались
подписывать  план  мероприятий по установке прослушивающей аппаратуры.
По словам гендиректора "Байярда",  это принципиальная позиция -  отказ
"нести затраты по финансированию затрат ФСБ и структур,  которые около
них греются".  Все остальные провайдеры такой протокол  подписали,  не
решившись ссориться с могущественными спецслужбами.
     Вчера должно было состояться третье слушание  "дела  "Байярда"  в
арбитражном   суде  в  Москвы.  Однако  основание  для  иска  пропало,
поскольку дело было решено в пользу "Байярда"  в  гражданском  суде  в
Волгограде.  Туда  пришел  ответ  Леонида Реймана о том,  что Минсвязи
аннулировало протокол заседания  лицензионной  комиссии  об  отзыве  у
"Байярда"  лицензии  (таким  образом  Минсвязи  признало  факт  отзыва
лицензии,  упорно  отрицавшийся  чиновниками  министерства).   Видимо,
именно  после  того,  как  новый  приказ был зарегистрирован Минюстом,
Минсвязи решило "взять ход назад" и не  преследовать  "Байярд".  Очень
скоро  ФСБ  и  Минсвязи  начнут  "нагибать"  коммерческих операторов и
прослушивать  всех  абонентов  в  полном  соответствии  с  действующим
законодательством.
     ФСБ уже имеет выделенные линии,  позволяющие  слушать  телефонные
разговоры  в  соответствии  с документами,  принятыми еще в 1993 году.
Согласно новому приказу  провайдер  должен  за  свой  счет  установить
заказное   оборудование,  способное  фильтровать  или  уничтожать  все
сообщения, удовлетворяющие тому или иному критерию. И если стандартный
маршрутизатор  стоит от 8 до 18 тысяч долларов,  заказной будет стоить
на  порядок  дороже.  По  мнению  ряда  экспертов,  производить  такое
оборудование  будут  "уполномоченные  структуры  ФСБ",  контролируемые
эфэсбэшниками,  а  значит,  требования  закупать  у  них  оборудование
напоминают банальный шантаж.
     Что думают об  этом  постановлении  операторы  телефонных  сетей,
выяснить  не  удалось  -  представители  крупнейших  сотовых  компаний
"Вымпелком" и "Мобильные ТелеСистемы"  предпочли  не  злить  "большого
брата" и не комментировать злополучный документ.  Получить комментарии
в Минсвязи вчера также не удалось.


ГЛАВА 8. СРЕДСТВА СВЯЗИ

                   2. БЕЗОПАСНОСТЬ ТЕЛЕФОННОЙ СВЯЗИ

                      2.1. Защита от системы АОН

     1. Звоните  с телефонов которые не определяются системой АОН.  На
сегодняшний день для Москвы это:  сотовые телефоны компании Московская
сотовая (МСС) с федеральным номером и сотовые телефоны компании Билайн
а также некоторые ведомственные телефоны.
     2. Звоните  с таксофонов (хотя они так же контролируются,  учтите
это) - многие из них не определяются АОН,  а если и  определяются,  то
засвечивается таксофон, а не вы.
     3. Используйте сотовые телефоны двойники,  или двойники телефонов
Panasonic и  Sanyo.  Двойники,  это  переделанные  трубки  от домашних
радиотелефонов Sanyo и Panasonic (модели  7980,  9080,  9050)  которые
способны сканировать эфир, и подключаться к найденным базам (телефонам
которые находятся  у  кого-то  дома).  Т.е.  вы  будете   звонить   от
телефонного номера,   находящегося   у  кого-то  дома.  Это,  пожалуй,
наилучший способ,  обеспечивающий полную конфиденциальность. Купить их
не очень сложно, ищущий найдет (например на Митинском, Царицынском или
любом другом радиорынке).  Можно попытаться поискать людей,  торгующих
ими  в  конференциях  сети  электронной  почты  FidoNet:   RU.PHREAKS,
XSU.CELLULAR, SU.HARDW.PHONES.
     4. Использование   устройств  АнтиАОН  (они  как  бы  "ослепляют"
систему АОН) которые,  например,  уже  встроены  в  АОНы  типа  "Русь"
выпускаемые фирмой РУСЬТЕЛЕКОМ (телефон в Москве: 268-09-33).
     5. Можно  также  рекомендовать  после  набора  номера   абонента,
донабирать еще несколько раз цифру "0", чтобы ослепить АОН.

               2.2. Защита от нелегального подключения

     Помните, что используя домашние радиотелефоны (в особенности фирм
Panasonic и Sanyo) - вы подвергаетесь риску нелегального подключения к
вашему телефону через радиоэфир (посредством "доработанного" фрикерами
телефона).  Так  что  наш  вам  совет  -  либо  вообще  откажитесь  от
использования домашних радиотелефонов,  либо используйте радиотелефоны
стандарта DECT или сотовые телефоны цифровых стандартов.

                     2.3. Защита от прослушивания

     Для обеспечения  своей  безопасности  при  пользовании телефоном,
целесообразно руководствоваться  инструкциями,  приведенными  в  главе
"СПЕЦИАЛЬНЫЕ НАВЫКИ", в разделе "Локальная безопасность".

                         2.4. Как и чем ловят

     Итак, чем  нас  ловят  наши  "родные"  телефонные  станции.  Надо
сказать,    что    станции    стараются     пользоваться     приборами
сертифицированными Минсвязью.  Точнее они ими и пользуются. Хотя, если
там работает какой-нибудь местный Кулибин,  то он может вас обнаружить
и без помощи этой почтенной организации.
     Итак, первое устройство называется "АнтиФАМ".  Предназначено  для
обнаружения    на    абонентских    линиях   ГТС   небольшой   емкости
несанкционированно подключенных   модемов,   факсимильных   аппаратов,
факс-модемов,  телефонов с автоматическим определением  номера  (АОН).
Представляет  из  себя  небольшую  платку,  которая просто втыкается в
компьютер и подсоединяется к линии ГТС.  Причем компьютера  достаточно
слабенького PC/XT. Производительность проверки - 120 номеров в час.
     Следуюшее устройство из этой же серии - "МультиФАМ". Выполняет те
же задачи,  но подключается к четырем таксофонным линиям ГТС. Причем в
компьютер могут вставляться сразу четыре платы, которые будут работать
параллельно  и  независимо друг от друга согласно заданию на проверку.
Производительность по 16 каналам достигает 2000 номеров в час.
     Два вышеназванных  устройства   естественно   имеют   программное
обеспечение.  Называется  оно  "База данных ФАМ".  Именно оно держит в
памяти всю информацию  об  абоненте  и  формирует  задания  на  обзвон
номеров.   Только  не  путайте  это  с  роботом,  который  звонит  вам
механическим голосом и  просит  заплатить  денег.  Это  делают  другие
устройства,  которые называются "Голос 1" и "Голос 2". Используются не
только для выпрашивания денег,  но и как речевая почта, для оповещения
о  событиях,  чрезвычайных ситуациях,  сборах и т.д.  Так что если вам
позвонит робот и пригласит в военкомат, вы будете знать - это "Голос".
Или друзья подшутили.
     Есть еще  одно  хитрое   устройство,   которое   обнаружит   вас,
несанкционированного.   Причем   его   стоит   отнести  к  устройствам
агрессивного действия.  Это  небезызвестный "Залп-4".  Устанавливается
этот  приборчик  на  кроссе  АТС  или  в  другом   месте   параллельно
абонентской   телефонной   линии   на  обыкновенных  типовых  зажимах.
Обеспечивает невозможность работы на данной линии  факсов  и  модемов,
создавая шумовую помеху при обнаружении попытки передачи данных. Кроме
этого мешает выполнению функции АОН, кратковременно включая помеху при
обнаружении  запроса 500Гц.  Маленькая такая злобная штучка - 70х70х35
мм.
     Другие устройства из этой же серии, "Залп-1", "Залп-2" и "Залп-3"
выполняют  более благородную роль - защищают нас от чужих ушей и чужых
подключений.  "Залп-1" делает недоступной для подключения посторонними
лицами  параллельного  аппарата  (факса,  модема  и т.д.) и выполнения
внутригородских  и  междугородних  звонков.  Обеспечивает  контроль  и
индикацию  таких  попыток.  Питается от телефонный линии и внутреннего
аккумулятора. Устанавливается у абонента.
     "Залп-2" более мощная игрушка.  Выполняет те же функции, но может
защищать целую абонентскую сеть до 112 абонентов.  Выполняется кодовый
контроль абонентской линии перед соединением. Гарантирует прозрачность
входящей и исходящей связи в обоих  направлениях  от  абонента  АТС  и
блокировка   набора   номера   с   несанкционированного  параллельного
аппарата.  Гарантирована  защита  от  подбора  кода  доступа,  который
меняется  с  каждым  звонком.  Состоит  из  группового  станционного и
индивидуальных абонентских блоков.  Абонентский блок питается от линии
и устанавливается у вас дома.
     "Залп-3" придумали  для  защиты  от  хакеров.  Защищает сервер на
телефонной  линии  путем  идентификации  и  подтверждения  подлинности
абонента  в  случае поступления вызова.  Имеет восемь ступеней защиты.
Состоит из блока контроля доступа  и  любого  кол-ва  блоков  цифровых
псевдонимов.   Блок   хранит   имена  зарегистрированных  абонентов  в
энергонезависимой базе.  Блоки цифровых псевдонимов устанавливаются  у
абонентов и имеют уникальный идентификатор и секретные ключи.
     Понятно, что  здесь  перечислены  далеко  не  все  подобного типа
устройства.  Многие системы не придаются  огласке,  т.к.  используются
спецслужбами преступного  режима,  многие  просто  не  имеют  широкого
распространения, многие вообще еще находятся в стадии испытаний.

                         2.5. АТС которых нет

     Приводим список  первых  трех  цифр  АТС,  номера  на  которых не
существуют:

     101-109,136,139,185,221,223,225-226,227-228,231,233,260,272,
     294-295,297,317,340,346-347,363-364,410-411,416,500,502,504-510,
     514,517-518,520,540,542-545,547,565-566,568,589,595,601-699,703,
     706-710,714-715,717,720,729,730,734-736,738-741,744-746,748-750,
     754,756-759,768-783,787-791,793-794,797-799,904,910,914,918,920,
     922,933,950,957,980-994,996-999

     Этот список   может   пригодится   для   очень   широкого   круга
(интересных) задач,  например если вы даете кому-либо "свой" телефон и
хотите чтобы он к вам  никогда  не  дозвонился  (будет  видимость  что
телефон все время занят).

                  2.6. Как не платить за повременку

     При соединении  абонентов  напряжении  в  линии  падает с 60 В до
5...8 В.  Именно при данном напряжении включается  детектор  состояния
линии и МГТС начинает начислять на наш разговор денежки.  Причем схема
может  работать  независимо  от  того,   местное   или   междугороднее
соединение  происходит.  Однако,  пока  второй абонент не снял трубку,
напряжение в линии еще слишком высокое для срабатывания  схемы.  Таким
образом,  пока вы слышите сигнал КПВ,  деньги еще не начисляются, хотя
реально соединение уже произошло.
     Все, что   для   этого  нужно  сделать  -  предотвратить  падение
напряжения в линии после снятия трубки вторым абонентом, удерживая его
в пределах  21...36  В.  Для  этого применяется простейшая схема.

Скажи НЕТ повременке

     Для увеличения  падения  напряжения  на  стороне  абонента служит
стабилитрон  с  напряжением  стабилизации  12...30   В.   Конденсатор,
включенный    параллельно    сталибитрону   служит   для   прохождения
разговорного переменного тока, что повышает громкость разговора. Можно
обойтись без диодного моста,  но  тогда  устройство  надо  включать  в
соответствии  с полярностью телефонной линии.  Для более четкой работы
модема можно запараллелить диоды моста конденсаторами по 0.1  мФ.  Для
разговора они не требуются.
     Напряжение (тип)   стабилитрона  подбирается  экспериментально  в
зависимости от   конкретной  АТС.  Начинайте  с  большего  напряжения.
Уменьшайте его лишь до тех пор,  пока станция не  станет  отрабатывать
прекращение   индукторного   вызова.  Дело  в  том,  что  оборудование
определения состояния линии на АТС имеет технологический "зазор" между
напряжением  прекращения  вызова и разговорным напряжением для четкого
срабатывания.   Напряжение,   получившееся   в   результате    подбора
стабилитрона,  должно как раз находится посередине этого зазора. Таким
образом,  вызывная  схема  отключается,  а   начислительная   еще   не
включается, что позволяет разговаривать бесплатно.
     АТС в  это  время  думает,  что второй абонент еще не снял трубку
своего аппарата,  а первый терпеливо  ожидает,  когда  второй  наконец
проснется.
     Возможно, они  установят  оборудование,  которое будет следить за
такой   подозрительной   "настойчивостью"   вызывающих   абонентов   и
ограничивать время для ответа на звонок,  скажем, 5 минутами. Пока что
вы можете трезвонить кому-то сколько вам хочется,  но неизвестно,  что
будет   потом.   Возможно,   будет   использоваться   та   же  система
междугородней  автоматической  связи  без  каких   бы   то   ни   было
усовершенствований. Поживем - увидим.
     А пока - звоните на здоровье! Схема работает и на межгороде!


ГЛАВА 8. СРЕДСТВА СВЯЗИ

                    3. БЕЗОПАСНОСТЬ СОТОВОЙ СВЯЗИ

     Сотовый телефон - это замечательно, удобно и практично. А главное
- многие  сотовые  телефоны  (например  -  Билайн  и МСС с федеральным
номером) не определяются системой АОН,  что может быть  очень  полезно
для решения различных (интересных) задач.  Но важно знать, что в любой
аппаратуре   сотовой   связи   на   этапе   разработки   закладываются
возможности:
     - представление  информации  о  точном местоположении абонента (с
точностью до метров);
     - запись и прослушивание разговоров;
     - фиксация номеров (даты, времени, категории и т.д.) вызывающей и
принимающей вызов стороны;
     - дистанционное включение микрофона для прослушивания,  и  многое
другое - направленное против вас!
     Более того,  в  связи  с  тем  что  (для  разведывательных целей)
алгоритмы кодирования и защиты  в  сотовых  системах  связи  намеренно
ослаблены,  они  становятся  ловкой добычей для разного рода хакеров и
проходимцев.  Вот статья,  о том как взломали GSM -  который  считался
раньше  самым  неприступным  и невзламываемым (КОМПЬЮТЕРРА,  27 апреля
1998, №16, Михаил Попов, "ВЗЛОМАНА ЗАЩИТА GSM"):
     "Ассоциация независимых   разработчиков   смарт-карт   (Smartcard
Developer  Association,  www.scard.org)  и  двое   исследователей   из
Университета  Беркли  сообщили,  что  им  удалось  клонировать сотовые
телефоны стандарта GSM.
     Стандарт GSM (Groupe Speciale Mobile),  разработанный Европейским
институтом       телекоммуникационных       стандартов       (European
Telecommunications Standard institute),  на сегодняшний день  является
самым  распространенным  в  мире  - он используется в 79 млн.  сотовых
аппаратов,  преимущественно в  странах  Европы  и  Азии.  До  сих  пор
считалось,  что  телефоны GSM обладают столь надежной защитой,  что их
нельзя  не  только  прослушать,  но  и  размножить,  то  есть  сделать
несколько аппаратов, одновременно пользующихся одним и тем же номером.
Один из рекламных плакатов компании Pacific Bell, например, изображает
клонированную овцу и утверждает, что с телефонами GSM такого проделать
нельзя.
     Взлом защиты  GSM  еще  раз  показал,  что  единственная гарантия
надежности криптографических   алгоритмов   -   это   их    абсолютная
открытость. Засекреченные системы (использующиеся в GSM,  и не только)
практически неизбежно оказываются уязвимыми.  Тайное рано  или  поздно
становится явным.
     Зашифрованные данные   абонента   GSM   хранятся   в    небольшой
смарт-карте,  которая  вставляется  в телефон.  Без карты,  называемой
также   модулем   идентификации   пользователя   (SIM   -   Subscriber
Identification   Module),   аппарат   представляет  собой  бесполезную
оболочку.  Карту,  идентифицирующую владельца,  можно  использовать  с
любым   стандартным   телефоном.   Обнаруженная  дыра  в  безопасности
позволяет извлечь секретную информацию из одного SIM и переписать ее в
другой,  создав  точную  копию первого телефона.  Клонировать телефон,
перехватывая информацию в эфире,  пока еще нельзя, но SDA не исключает
такой возможности в будущем.
     Установив, какие именно криптографические методы  используются  в
GSM, SDA привлекла для их изучения двух исследователей из Университета
Беркли -  Дэвида  Вагнера  (David  Vagner)  и  Айана  Голдберга   (Ian
Goldberg). Менее  чем  за  сутки  (!)  они обнаружили дыру в алгоритме
COMP128, который используется для защиты информации в SIM.  По  словам
Вагнера, дыру  давно  бы  нашли  и  устранили,  если бы алгоритмы были
опубликованы.
     Какие выводы  можно  сделать из громкого взлома еще одной защиты?
Прежде всего,  владельцам сотовых  телефонов  пока  не  следует  особо
беспокоится.  Без физического доступа,  по крайней мере,  на несколько
часов,  их аппарат никто не сможет  клонировать  (однако  гарантий  на
будущее  никаких нет).  Операторы же сотовых сетей оказываются в очень
неприятной ситуации.  Хотя существует несколько  альтернатив  COMP128,
сегодня  этот  протокол поддерживается во всех сетях GSM.  Более того,
уверенность в защите от клонирования была столь высока, что, по данным
SDA,   большинство   операторов   даже   не   производит  проверку  на
одновременное включение одинаковых телефонов.
     Одной из  причин,  почему  разработчики  GSM  держали  в  секрете
алгоритмы, возможно,  является  их  сотрудничество  со   спецслужбами.
Исследователи той   же  самой  SDA  обнаружили  намеренное  ослабление
другого шифра,  А5,  который используется для  защиты  переговоров  от
прослушивания. Этот  шифр  имеет 64-битный ключ,  однако реально в нем
используются лишь 54 бита,  а 10 просто заменены нулями. "Единственная
сторона, которая заинтересована в ослаблении защиты,  это национальные
службы надзора,  - сказал директор SDA Марк Брисено (Marc Briceno).  -
Покупателям нужна   секретность  переговоров,  а  операторы  не  несут
дополнительных расходов от использования полноразмерного ключа".
     Уроки, извлекаемые из всего этого, достаточно ясны. В электронной
коммерции могут использоваться только стандарты,  которые открыты  для
публичного  обсуждения.  Частные  алгоритмы  и  засекреченные  системы
неизбежно  влекут  дополнительные  проблемы   и   расходы,   как   для
покупателей, так и для провайдеров услуг."
     Наши рекомендации:
     1. Для обеспечения своей  безопасности  при  пользовании  сотовым
телефоном,  целесообразно руководствоваться инструкциями,  даваемыми в
главе "СПЕЦИАЛЬНЫЕ НАВЫКИ", в разделе "Локальная безопасность".
     2. Не пользуйтесь стандартами (фирмами):  AMPS,  АМТ,  Рус-Алтай,
всеми видами транковой связи - все они  легко  взламываются  хакерами.
Пользуйтесь:  D-AMPS  (Билайн),  GSM (GSM-900 и GSM-1800),  и MNT-450i
(хотя он и устаревший но имеет ряд ценных качеств).
     3. По   возможности  покупайте  телефоны  на  вымышленные  данные
(особенно просто это стало с появлением карточных систем Би+ и т.п.).
     Для покупки  сотового  телефона  таким  образом,  идете  в  фирму
торгующую средствами связи (лучше в небольшую фирму,  т.к.  в  крупных
это  не  пройдет)  и  говорите  что  хотите приобрести сотовый телефон
(например Би+) а когда дело доходит  до  паспорта  (иногда  достаточно
просто  вписать  паспортные  данные не предъявляя его) говорите что не
взяли его (мол никто и не говорил по телефону что нужен паспорт) -  НО
вы  наизусть помните свои паспортные (вымышленные естественно!) данные
- это скорее всего пройдет (так как клиентов нынче мало,  а денег всем
хочется). Для убедительности можете показать свое удостоверение (также
при входе на некоторые конторы где требуют паспорт  -  оно  вам  может
здорово пригодится).
     Если хотите чтобы улик не  было  совсем,  можете  еще  изготовить
факсимиле вымышленной  подписи  и  ставить  его на договоре (незаметно
разумеется).
     Если не пройдет,  то уходите с обиженным видом и пригрозите:  мол
ноги моей больше не будет в вашей гнилой конторе.


ГЛАВА 8. СРЕДСТВА СВЯЗИ

                     4. ПЕЙДЖИНГОВАЯ БЕЗОПАСНОСТЬ

     Мало кто знает,  что технология пейджинга позволяет  организовать
прослушивание  (мониторинг)  пейджинговых сообщений с помощь несложной
аппаратуры  (сканирующий   приемник   +   персональный   компьютер   +
специальное  программное  обеспечение).  В  связи  с этим пейджинговые
компании контролируются не только спецслужбами (ФСБ, ФАПСИ и др.) но и
всеми, кому не лень в т.ч. и криминальными структурами и новоявленными
джеймс бондами в лице отечественных  фирм  занимающихся  т.н.  защитой
информации.
     Очень наглядно  и  правдиво,  описывает  эту  ситуацию  статья из
газеты "СОВЕРШЕННО СЕКРЕТНО", 3-9-97, Олег БЛОЦКИЙ, "Частная лавочка".
     "Никто не   спорит,   сотовые   телефоны,   пейджеры   и   просто
радиостанции очень практичны.  Особенно если человек постоянно в пути.
Поэтому   все   современные   виды   связи  так  быстро  внедряются  в
повседневную жизнь любого  делового  человека,  а  не  только  "нового
русского".  Однако,  все  шире  осваивая образцы западной техники,  мы
крайне  редко  задумываемся  о  том,  какую  угрозу   несет   подобное
техническое новаторство.

                           ЧАСТНАЯ ЛАВОЧКА

     Юрий Н., кандидат технических наук, долгое время работал на одном
из  оборонных  "ящиков".  Как  только  оборонка,  а  вместе  с  ней  и
обслуживающая  ее  наука  стали  разваливаться,  Юрий  ушел  в частный
бизнес.  Но не  бросился  перепродавать  третьесортный  "колониальный"
товар,  а  решил  не  отрываться  от любимого дела,  которому посвятил
столько лет жизни.
     Еще четыре   года   назад   он   прекрасно   понимал,   что  сеть
телекоммуникаций в России будет расширяться,  причем за счет импортной
аппаратуры.  Следовательно,  все  эти  радиоприбамбасы  с радиоволнами
смогут приносить неплохой доход.  Так Юрий стал делать деньги в  самом
прямом    смысле   "из   воздуха".   Собрал   небольшую   команду   из
высококлассных, но полунищих специалистов, зарегистрировал на свое имя
некое   ТОО   и   для   начала   обзавелся  дешевенькой  отечественной
аппаратурой, позволявшей прослушивать весь эфир Москвы.
     Затем опытный программист создал спецпрограмму для компьютеров, и
дело  пошло:  часть  техники  контролировала  эфир,   "всасывая"   всю
информацию,  другая  полученные  данные  обрабатывала  и "запоминала".
Причем эта аппаратура работала  ежесекундно  и  круглогодично.  Вскоре
потекли   деньги.  Вместе  с  ними  совершенствовалась  и  аппаратура.
Повалили клиенты.  Кому-то нужна была  конфиденциальная  информация  о
связях партнеров,  кому-то,  наоборот,  - конкурентов. Жены заказывали
отследить "неформальное" радиообщение мужей.  Последних,  как правило,
интересовали эфирные контакты жен и любовниц.
     Одному бизнесмену  на  пейджер  регулярно  приходили  вызовы   на
деловые  переговоры.  Причем  только  в вечернее время и выходные дни.
Жена обратилась в фирму. Через час ей сообщили, что проверка "пейджера
по  цепочке"  дала  следующие  результаты:  никаких деловых встреч,  а
обыкновенные рандеву с шлюхами в одной из  московских  саун.  Проверив
сообщения, которые девушки отправляли другим клиентам, установили и их
адреса, и сауны. Велико было удивление бизнесмена, когда, выходя после
"переговоров", он нос к носу столкнулся со своей супругой.
     Другой бизнесмен подозревал в измене свою молодую жену. Обратился
в   фирму   и  через  некоторое  время  получил  подтверждение  этому.
Разъяренный,  примчался к "подпольщикам" с одним лишь вопросом: "Кто?"
Ему объяснили,  что,  мол, шофер, но не тот водитель-охранник, который
обычно  возит  его  супругу  по  салонам  красоты   и   магазинам,   а
пятидесятилетний замухрышка-пролетарий,  выполняющий мелкие поручения:
съездить на рынок,  отвезти белье в прачечную и тому подобное.  Убитый
"новый русский" долго не мог прийти в себя: "Как она могла? И с кем?!"
     - Вычислить человека проще простого,  - говорит Юрий.  - Особенно
если  знаешь  номер  пейджера.  Вводишь цифры в компьютер,  указываешь
нужные дни или месяцы и получаешь распечатку со всеми  сообщениями.  А
там,  как  правило,  очень много занятного:  с кем встречался,  номера
телефонов,  имена,  фамилии,  адреса  и  тому  подобное.  Вы  себе  не
представляете, сколько закрытой информации выдают люди в эфир! Здесь и
намечаемые торговые сделки,  и проплаты,  и даже кому,  сколько и  где
давать взятку... С такой техникой мы можем "отработать" человека, зная
только фамилию.
     Недолго думая,  называю фамилию главного редактора,  хотя и знаю,
что  у  него  пейджера  нет.  Минут  через  двадцать   принтер   выдал
шестнадцать  страниц  информации,  в  той  или иной степени касающейся
моего шефа.
     - Компьютер  выбрал  информацию,  -  комментирует  Юрий,  - о его
знакомых из так называемого "ближнего круга",  которые имеют  пейджеры
и,  естественно,  шлют кому-то сообщения.  При желании "расследование"
можно продолжить,  идя по цепочке от абонента к  абоненту.  Круг  этот
постоянно  расширяется,  выясняются  номера  мобильных  телефонов и...
Продолжить?
     Продолжения не  потребовалось.  Лично  мне  увиденного  хватило с
лихвой:  мелькали знакомые фамилии и  телефоны  ребят  из  "Совершенно
секретно".
     - Дальше - еще проще.  Запускаем через компьютер номера абонентов
сотовой  связи,  снимаем  все,  что они наговорили за интересующий нас
период времени,  и  анализируем.  Таким  образом,  мы  можем  "продать
человека   со  всеми  его  потрохами"  дня  за  два.  Причем,  замечу,
аппаратура у нас простая,  стоит всего несколько тысяч долларов.  Есть
техника и покруче нашей. Представляете, что она способна вытворять?!
     - А что можете вы?
     - Мы  контролируем все пейджинговые сообщения по Москве,  а также
больше половины всех сотовых переговоров,  - скромно  сознался  бывший
"оборонщик".

                            КОНТОРА ПИШЕТ

     Ясно, что  вся  вышеупомянутая  деятельность незаконна и карается
Уголовным  кодексом.  Однако  даже  туманная  перспектива  угодить  на
лесоповал не останавливает ни Юрия, ни ему подобных. Любая информация,
как известно,  стоит денег,  а ворованная,  конфиденциальная - больших
денег.
     Сам он с подобными фирмами не  контачит  и  поэтому  затрудняется
назвать  хотя бы приблизительное число своих последователей,  которые,
как правило,  маскируются под мастерские по починке  бытовой  теле-  и
радиоаппаратуры.  По  словам  другого  владельца  похожей "подпольной"
фирмы, количество аналогичных ТОО в Москве приближается к сотне.
     Все они  страшно засекречены и ориентируются только на постоянных
заказчиков.  В противном случае можно нарваться  на  тех,  кто  от  их
"деятельности"  уже  пострадал  и теперь всеми путями старается свести
счеты.
     Новые клиенты  в  подобную  сферу услуг входят с большим трудом и
только после рекомендаций надежных  партнеров.  Впрочем,  рекомендации
рекомендациями,   но   новеньких   "подпольщики"   все  равно  дотошно
перепроверяют по своим "банкам данных". Мало ли что...
     Сегодня в  России никто никому не доверяет,  а если дело касается
бизнеса,  тем более.  Поэтому подобные фирмы без заказов не  остаются.
Информация требуется самая различная: от одиночного частного разговора
до  полного  отслеживания  всех  переговоров  не  только   заказанного
человека,  но и всего его окружения. Цены варьируются, но, в принципе,
не превышают нескольких тысяч долларов.  "Заказать" можно любого, будь
то солидный банкир или влиятельный политик.
     Одна фирма искала своего партнера,  который задолжал двести тысяч
долларов  и  скрылся.  Поиски  сыскных  агентов ничего не дали.  Тогда
обратились  к  "подпольщикам".  Те,  введя   установочные   данные   в
компьютер,  уже  через  десять  минут  нашли  в  пейджинговой  системе
сообщение: должник просил одну из своих любовниц приехать по такому-то
адресу.  Причем  указывались  все  меры предосторожности - сколько раз
нужно позвонить в дверь и так далее.
     - Когда три года назад, - рассказывал мне знакомый полковник ФСБ,
- несколько крупных  финансово-промышленных  корпораций  тайно  ввезли
из-за   рубежа  комплекты  прослушивающей  супераппаратуры,  стоимость
которой  достигала  сотен  тысяч  долларов,  это  рассматривалось  как
нонсенс.  Сегодня  размах  подобной  нелегальной деятельности принял в
России обвальный характер,  и никто из  специалистов  не  сможет  даже
приблизительно   назвать   количество   крупных   банков,  корпораций,
концернов,  которые занимаются подобной работой.  Известно только, что
большинство   давно  уже  обзавелись  подобными  "филиалами",  успешно
контролируя и коллег по бизнесу,  и недругов,  и нужных  политиков,  и
правительственных чиновников...
     По его словам,  бандиты действуют  не  с  таким  размахом,  но  в
стороне от прогресса, безусловно, не остаются. Подавляющее большинство
заказных убийств происходит по следующей схеме: киллеры не выслеживают
жертву,  а  получают  сообщение  от  группы  радиоперехвата,  где и во
сколько она будет.  Спокойно выезжают в указанное место и  ждут...  Во
многих преступных группировках отлично налажены службы радиоперехвата,
которые,  помимо  всего  прочего,  контролируют  еще   и   милицейские
радиочастоты.  В  свою очередь,  сотрудники МВД,  проводя спецоперации
против бандитов,  действуют либо в режиме радиомолчания,  либо,  чтобы
сбить "братву" с толку, ведут хитрые радиоигры. А что еще делать, если
техническое  оснащение  преступников  на   несколько   порядков   выше
милицейского...
     Словом, сегодня в России,  а особенно в Москве,  такая  ситуация:
все пишут всех.  Причем любой компромат любовно складируется - ведь он
может "стать товаром" в любую минуту.  И становится!  Но об этом,  как
правило,   знают   лишь   две   стороны,  естественно,  предпочитающие
помалкивать о сделке.
     Глядя на   принятие   тех  или  иных  документов,  многие  у  нас
удивляются:  "Ведь это противоречит  всякому  здравому  смыслу!  Опять
кому-то заплатили!" Но платить-то вовсе не обязательно... Тайная война
радиокомпроматов,  которая ныне ведется вовсю,  еще  не  скоро  станет
достоянием общественности. Если вообще когда-нибудь станет...

                       ВЛАСТЬ И СОТОВАЯ ТРУБКА

     Высшее российское  руководство  пользуется аппаратами специальной
связи,  которые  контролируются   ФАПСИ   -   Федеральным   агентством
правительственной   связи   и   информации   при   президенте.  Однако
многочисленные  табуны  чиновников,   которые   привычно   обслуживают
верховную  власть,  уже  давным-давно  обзавелись сотовыми телефонами,
пейджерами и радиостанциями.
     Новая поросль номенклатурщиков,  кажется,  напрочь забыла один из
главных  принципов  своих  предшественников   -   "Не   болтай!   Враг
подслушивает!" - и порой несет по служебным радиотелефонам такое,  что
их недруги просто пищат от восторга.  Разумеется,  когда ценные данные
ложатся на их столы.
     Владимир С. - бывший кадровый сотрудник КГБ. Ныне, как и положено
уважающему себя чекисту в отставке, он возглавляет службу безопасности
одного из крупнейших российских банков.  Его шеф не только  складывает
деньги в кубышку,  но и старается влезть в большую политику, а значит,
интересуется  закулисными   сторонами   жизни   сильных   мира   сего.
Экс-кагэбэшник  четко докладывает расстановку сил,  а также интересные
пикантные подробности.
     - Для того чтобы все это накопать,  мне не надо кому-либо платить
деньги,  - откровенно признается Владимир.  - Чаще всего мы  обходимся
обыкновенными радиоперехватами. Ведь у каждого крупного чиновника есть
помощники,  охрана,  водители,  личные фотографы,  парикмахеры  и  так
далее.  Стоит определить круг этих людей, номера их пейджеров, сотовых
телефонов,  частоты станций, чтобы узнать все необходимое. Когда рядом
с  нужным  человеком  ошиваются  десятки,  сотни  людей и при этом они
постоянно  с  кем-то  разговаривают,  выдавая   хоть   косвенную,   но
достаточную   для   анализа   информацию,   очень  просто  понять  все
происходящее вокруг него.  Именно по этой причине нам ничего не  стоит
"вычислить" кого угодно - Ельцина,  Черномырдина,  Чубайса,  Куликова.
Кстати, кому надо, давно это делают...

                ПРОЗРАЧНЫЙ, НО СОВСЕМ НЕ СТРАШНЫЙ МИР

     Человек, далекий от мира техники, неминуемо придет в ужас, узнав,
что  в  любой  момент  он  может  оказаться  "под колпаком" у каких-то
неизвестных людей.  Но технари давно в курсе и  относятся  к  подобным
вариантам спокойно.  Они говорят: "Если человеку бояться нечего, то он
может спокойно пользоваться всеми  видами  телекоммуникации.  Если  он
хочет обезопасить себя,  то пусть предохраняется - покупает что-нибудь
подороже или переходит на эзопов язык. Другого пути нет"."

                                * * *

     Возникает законный вопрос: как же защититься от этого беспредела?
Дадим несколько советов:
     1. Ну   пожалуй   самое  безопасное,  это  просто  отказаться  от
использования пейджинговой связи.  Но это увы,  не  всегда  приемлемо.
Пейджер, который вы приобретаете,  может быть приобретен анонимно (или
оформлен на вымышленные данные) - и являться  таким  образом  довольно
хорошим средством,      обеспечивающим     вашу     безопасность     и
конфиденциальность.
     2. В   интересах   вашей   безопасности   ЗАПРЕЩАЕТСЯ    передача
конфиденциальной  информации на пейджер в открытом виде!  Предупредите
об этом всех своих респондентов.
     3. В  интересах  вашей  безопасности  ЗАПРЕЩАЕТСЯ  передавать  на
пейджер реальные телефоны,  ФИО, адреса и т.д. только в случае крайней
необходимости.  Гораздо  проще  передавать  сообщение  типа:  "позвони
Алексею на работу (или домой).
     4. Изобретите  некий  эзопов язык (язык условных фраз и сигналов,
не соответствующих своему прямому содержанию), и общайтесь на нем. Кто
например  поймет  что выражение,  типа:  "Позвони Алексею на работу" -
может быть сигналом к началу какой-либо операции.
     5. При   передаче   телефонов   на  пейджер,  можно  пользоваться
известным приемом,  и передавать либо три первые цифры телефона,  либо
четыре последние, а остальные ваш респондент додумает сам.
     Словом фантазируйте, вариантов великое множество.


ГЛАВА 8. СРЕДСТВА СВЯЗИ

                     5. СРЕДСТВА СВЯЗИ И ЗДОРОВЬЕ

     На сегодняшний день практически полностью отсутствуют в свободном
доступе данные о влиянии сотовых телефонов на здоровье  человека.  Это
можно  объяснить  сложностью,  дороговизной  и  длительностью подобных
исследований,  но  разумнее  предположить,  что  в  проведение   таких
изысканий не заинтересованы слишком многие стороны.
     Зато во множестве имеются  данные  о  якобы  полной  безвредности
сотовой  связи.  Очевидно,  что  эту  информацию  распространяют  сами
производители сотовых телефонов и  операторы  сотовой  связи.  Тем  не
менее мы  не  встречали  научных  данных о полной безвредности сотовых
телефонов.
     Если рассуждать   абстрактно,  то  сотовый  телефон  это  обычный
радиоприемник, только он обладает парой особенностей:
     - достаточно  большая  мощность  передатчика  -  в зависимости от
стандарта связи 0,5-2 Вт.  Для примера в "домашнем GSM" -  европейском
стандарте  DECT  -  мощность  передатчика  примерно  0,1 Вт (например,
Siemens Gigaset 2010).
     - рабочий  диапазон  частот  - в зависимости от стандарта связи -
400-800-900 МГц,  то есть  СВЧ.  Сочетание  этих  двух  факторов  явно
говорит   о   потенциальной   способности  сотового  телефона  вредить
здоровью.  Ведь говорящий, как правило, держит телефон непосредственно
около  головного  мозга.  Интересно  бы  выяснить насколько велика эта
опасность и как она связана  с  временем  пользования  телефоном,  его
моделями   и   стандартами  связи.  Тут,  разумеется,  вся  информация
полностью закрыта.  В каталогах  телефонов  GSM  мощность  передатчика
вообще скромно не указывается!  Тем не менее отдельные выводы лежат на
поверхности и поддаются простому логическому анализу:
     1. Чем  больше время разговора по телефону,  тем больше наносимый
здоровью вред. Причем возможно, что зависимость степени вреда не прямо
пропорциональна времени разговора, а имеет какую-то прогрессию.
     2. Наименее вредны цифровые стандарты GSM и CDMA,  соответственно
более  вредны  аналоговые  NMT450i  и  AMPS.  "Гибриды" вроде D-AMPS и
будущий наследник NMT450i GSM 400 должны находится где-то  посередине.
Это  происходит потому,  что цифровые стандарты требуют большего числа
базовых станций на единицу площади,  следовательно мощность  телефона,
необходимая  для нормальной работы ниже,  чем у аналоговых стандартов.
По простому, чем сложнее и современнее стандарт, тем он менее вреден.
     3. Дорогие  и новые телефоны менее вредны,  чем дешевые и старые.
Например в стандарте NMT450i мощность  телефонов  Nokia  от  модели  к
модели снизилась  c  1,5  Вт  до  1.  Косвенно  это можно отследить по
времени работы телефона в режиме разговора  от  аккумулятора  примерно
одинаковой  емкости  -  дешевая  модель  телефона  GSM  "ест"  средний
аккумулятор в 800-1000  мАч  почти  в  два  раза  быстрее,  чем  самая
дорогая.  Это связано с тем,  что в дорогих моделях используется более
сложная   начинка,   которая   обладает   большей    чувствительностью
приемопередатчика и,  соответственно, позволяет нормально работать при
меньшей мощности излучения.
     Впрочем все   относительно.   Возможно,  что  ущерб  здоровью  от
сотового  телефона  в  сотни  раз  менее  ощутим,  чем,  например,  от
постоянного  сидения  перед  монитором или курения.  Но в любом случае
наивно предполагать, что эта современная игрушка абсолютно безвредна.

                                * * *

     Израильский парламент обсудит вопрос о введении предупреждения  о
вреде для  здоровья  на  рекламе  сотовых  телефонов.  На рассмотрение
израильского  Кнессета  (парламента)   будет   вынесен   законопроект,
выдвинутый  депутатом  от  парламентского  объединения "Исраэль ахат",
направленный на предупреждение  о  вреде  сотовых  телефонов  здоровью
пользователей.  В  случае,  если  законопроект  будет принят,  реклама
сотовых   телефонов   в   Израиле   будет    обязательно    снабжаться
предупреждением  о  возможном вреде здоровью;  такие же предупреждения
появятся на приобретаемых аппаратах или упаковках.

                                * * *

     По мнению британских  исследователей,  мобильные  телефоны  могут
создавать риск  для  здоровья  детей.  11.05.00  был опубликован отчет
группы ведущих британских ученых  по  изучению  воздействия  мобильных
телефонов на здоровье детей.  В отчете говорится, что детям не следует
пользоваться мобильными телефонами вследствие большей  восприимчивости
детского организма к действию электромагнитных излучений. Исследование
было проведено по заказу британского правительства,  которое сразу  же
отреагировало   на   полученный   отчет.  Министры  получили  указание
разработать новые правила использования мобильных телефонов детьми,  в
которых  будет указан минимальный возраст пользователей,  максимальная
продолжительность разговора и количество возможных ежедневных звонков.
Сообщение   о   возможном   риске  для  детей-пользователей  мобильных
телефонов  привело  в  смятение  многие  компании   мобильной   связи,
поскольку они рассчитывали на этот контингент в своих бизнес-планах.

                                * * *

     Исследования показали   вредность   миниатюрных   наушников   для
мобильных телефонов.  Миниатюрные  наушники,   которыми   снабжены   в
последнее  время  многие  мобильные телефоны,  предназначены для того,
чтобы освободить  руки  абонента,  скажем,  при  вождения  автомобиля.
Однако,  как показали исследования британской ассоциации потребителей,
эти  устройства  действуют  как  своеобразные   антенны,   и   уровень
электромагнитного излучения,  поступающего в мозг абонента, в три раза
превышает уровень обычного телефона в трубке. Хотя до сих пор точно не
установлена   взаимосвязь   облучения   и   заболеваемости  абонентов,
ассоциация советует потребителям ограничивать  использование  подобных
устройств.

                                * * *

     Сотовые телефоны  все-таки могут быть опасными По мере того,  как
мобильная телефония все больше и больше входит в нашу  жизнь,  в  мире
продолжаются исследования,  ставящие целью сказать определенно: вредят
ли сотовые телефоны здоровью человека.  До сегодняшнего  дня  ни  одна
лаборатория  или  медицинский  центр  не смогли точно ответить на этот
животрепещущий вопрос.  Виной тому  сложность  анализа  статистических
данных,  которые проходят через руки ученых. На человека в современном
мире воздействует такое большое  количество  вредоносных  излучений  и
веществ,  что  выделить  роль  сотовых  телефонов в заболеваниях очень
сложно.
     На прошлой неделе крупнейший ресурс медицинской информации,  сайт
MedScape,  опубликовал  отчет  группы  шведских  ученых,   посвященный
проблеме  влияния  сотовых  телефонов на здоровье.  Ученые рассмотрели
распределение вероятности появления  опухоли  именно  в  тех  областях
мозга,  которые  обычно  наиболее подвержены влиянию электромагнитного
излучения от радиотелефона.  Как показал  статистический  анализ,  эта
вероятность была заметно выше, чем в других областях, однако один лишь
этот факт  не  может  служить  основанием  для  вынесения  какого-либо
заключения.  12 из 13 больных со злокачественной или доброкачественной
опухолью  мозга  пользовались   старыми   аналоговыми   телефонами   с
повышенным   излучением.  Разумеется,  такой  факт  свидетельствует  о
возможности существования опасности, но статистической выборки явно не
достаточно, чтобы дело приняло более серьезный оборот.
     Несмотря на то,  что группа ученых в течение двух лет исследовала
случаи  болезни  233  пациентов,  однозначно  ничего  сказать так и не
удалось.  Помимо радиотелефона рисками для человека являются радиация,
различные   электромагнитные  излучения  (в  том  числе  и  от  экрана
монитора),  вредоносные  вещества  (например,  пестициды),   некоторые
заменители  сахара.  Влияет  на  риск и профессия пациента.  При таком
большом количестве факторов  и  такой  относительно  небольшой  группе
исследованных   пациентов  единственное,  на  что  могут  рассчитывать
ученые,  так это на стимулирование более глубоких исследований. Доктор
Джордж Лундберг, главный редактор MedScape, высказался по поводу новой
работы следующим образом:  "Исследование  еще  раз  подтверждает,  что
необходимо более глубокое изучение этой проблемы,  несмотря на то, что
в последнее время многие приуменьшают роль телефонов  в  заболеваниях,
подчеркивая  минимальную  мощность излучения новых цифровых аппаратов.
При   том   стремительном   распространении   сотовой   телефонии    и
продолжающемся  использовании  старых  аналоговых телефонов необходимы
исследования,  дающие возможность адекватно оценивать  риск,  которому
потенциально могут подвергать себя пользователи радиотелефонов".


ГЛАВА 9. ЗДОРОВАЯ ЖИЗНЬ

ГЛАВА 9. ЗДОРОВАЯ ЖИЗНЬ

1. ПСИХОГИГИЕНА

1.1. Поза расслабления (Шавасана)
1.2. Другой вариант Шавасаны
1.3. Созерцание свечи
1.4. Задержка дыхания

2. НОРМАЛЬНЫЙ СОН

3. ГИМНАСТИКА

3.1. Сколько надо заниматься
3.2. Гимнастика "Око возрождения"

  • 3.2.1. Упражнения (вариант 1)
  • 3.2.2. Упражнения (вариант 1)

3.3. Чем заниматься
3.4. Для вашего развития

4. ЗАКАЛИВАНИЕ

4.1. Обливание ног
4.2. Босохождение
4.3. Контрастный душ

5. ГИГИЕНИЧЕСКИЕ ПРОЦЕДУРЫ

6. ДОСТИЖЕНИЕ ВЫСОКОЙ РАБОТОСПОСОБНОСТИ

7. ПИТАНИЕ

7.1. Вегетарианство: за и против
7.2. Принципы вегетарианства
7.3. Правила вегетарианской кухни
7.4. Вегетарианство и витаминотерапия
7.5. За едой есть
7.6. О пользе пережевывания
7.7. Когда есть
7.8. Завтраки, обеды, ужины
7.9. О режиме
7.10. Чего не следует есть
7.11. НАПИТКИ

  • 7.11.1. О воде
  • 7.11.2. Фильтрация воды
  • 7.11.3. Отстаивание
  • 7.11.4. Фракционная очистка (сливание)
  • 7.11.5. Талая вода
  • 7.11.6. Очищенная талая вода
  • 7.11.7. Кипяченая вода
  • 7.11.8. Дистиллированная вода
  • 7.11.9. Минеральная вода
  • 7.11.10. Травяной чай
  • 7.11.11. Живая и мертвая вода New!
  • 7.11.12. О соках New!

7.12. Молочные продукты
7.13. О нитратах
7.14. Раздельное питание
7.15. Сочетание продуктов
7.16. Основные правила питания
7.17. Питание детей
7.18. На заметку
7.19. Вегетарианские рецепты
7.20. Грибы? New!

8. ПРОФЕССИИ И ЗДОРОВЬЕ

8.1. Предупреждение заболеваний связанных с физическим трудом
8.2. Предупреждение заболеваний связанных с работой в учреждениях

     Здоровье является такой категорией,  которая хотя и  мотивирована
отчасти  генетикой,  становится заслугой и того,  кто ведет правильный
образ жизни.  Предлагаемые нами советы, помогут желающим жить здоровой
жизнью, особенно они пригодятся людям зрелого возраста.
     Несколько советов для тех, кто хочет прожить долгую жизнь:
     - берегите здоровье с детства: существует много болезней, которые
выявляются с возрастом, хотя их корни в детстве;
     - будьте умеренным во всем;
     - не толстейте,  чтобы  не  затруднять  работу  всего  организма,
убыстряя процесс старения;
     - напряжение и раздражительность наносят вред  сердцу  и  нервной
системе, поэтому чаще улыбайтесь, это помогает снять напряжение;
     - в возрасте 40  лет  вы  в  расцвете  сил,  но  чтобы  сохранить
бодрость и здоровье, определите стиль жизни;
     - при первых же  недомоганиях  начинайте  периодически  проходить
медосмотры;
     - активно отдыхайте,  отсутствие движений облегчает возникновение
ряда болезней;
     - отдыхайте по крайней мере 7-8 часов в день, сон восстанавливает
силы и часто лечит лучше всяких лекарств;
     - не курите и не злоупотребляйте алкогольными напитками;
     - занимайтесь   физическим  трудом,  стараясь  как  можно  больше
времени проводить на свежем воздухе;
     - уделяйте  время  своим увлечениям,  это помогает расслабиться и
делает жизнь разнообразней;
     - цените  каждое  мгновение  жизни  и  не  разрешайте себе падать
духом.

                                * * *

     По определению   Всемирной   Организации   Здравоохранения,   под
здоровьем  понимают  "состояние  полного  физического,  психического и
социального благополучия, а не только отсутствие болезни". А если тело
непослушно, если что-либо угнетает человека или он чего-нибудь боится,
если нет острого ощущения радости жизни, то это уже болезнь.
     Вот основные факторы, от которых зависит здоровье:
     - психогигиена;
     - нормальный сон;
     - упражнения;
     - закаливание;
     - гигиенические процедуры;
     - питание.
     Рассмотрим их более подробно.


ГЛАВА 9. ЗДОРОВАЯ ЖИЗНЬ

                           1. ПСИХОГИГИЕНА

     От состояния  психики  и нервной системы зависят в конечном счете
почти  все  жизненные  проявления.  Большинство  людей   сами   делают
невыносимым   собственное   существование,  отравляя  жизнь  страхами,
тревогами, заботами, гневом, завистью, злобой...
     Разумеется, нельзя   просто   взять  и  перестать  волноваться  и
тревожиться.  Это требует серьезной работы над собой.  Но в результате
меняется отношение к жизни, человек становится мудрее.
     Дж. Осава, известный во всем мире учитель макробиотики (искусства
долгой  и  счастливой  жизни),  предлагает  оценить  состояние  своего
здоровья,  руководствуясь семью  критериями,  каждому  из  которых  он
присвоил  определенное  число  баллов.  Эти критерии заслуживают того,
чтобы  о  них  рассказать.  40  и   более   набранных   баллов   будут
свидетельствовать  о  том,  что человек в хорошей форме.  Но подлинное
здоровье начинается, когда достигается в сумме не менее 60 баллов. Вот
эти нормы.

                  1. ОТСУТСТВИЕ УСТАЛОСТИ (5 БАЛЛОВ)

     Вы не должны чувствовать усталость.  Так,  если вы  простудились,
это значит,  что ваш организм уставал в течение многих лет. Если время
от времени вы говорите "это слишком трудно",  или "я  не  в  состоянии
сделать  это",  вы  показываете большую степень усталости,  потому что
если вы действительно чувствуете себя хорошо,  то  вы  должны  быть  в
состоянии  преодолевать одну трудность за другой с таким рвением,  как
собака преследует кролика.  Если вы  не  беретесь  за  разрешение  все
больших и больших трудностей, вы поражены.

                    2. ХОРОШИЙ АППЕТИТ (5 БАЛЛОВ)

     Если вы   не   можете   есть   любой   естественный   продукт   с
удовольствием, то это значит, что у вас нет аппетита. Если вы находите
очень  аппетитными  простой  кусок  грубого  хлеба или порцию цельного
риса, это значит, что у вас хороший аппетит и хороший желудок.

                      3. ГЛУБОКИЙ СОН (5 БАЛЛОВ)

     Если вас полностью удовлетворяют 4-6 часов сна, это означает, что
вы  спите  хорошо.  Если вам не удается заснуть через 3-4 минуты после
того,  как вы положили голову на подушку,  в любое время суток  и  при
любых обстоятельствах,  это значит, что в ваш ум запал какой-то страх.
Если вы не можете проснуться в час, который вы себе назначили до того,
как заснуть, это значит, что ваш сон неполноценен.

                    4. ХОРОШАЯ ПАМЯТЬ (10 БАЛЛОВ)

     Если вы  не забываете ничего из того,  что вы видели или слышали,
это  значит,  что  у  вас  хорошая  память.  Способность   запоминания
увеличивается с возрастом.

                  5. ХОРОШЕЕ НАСТРОЕНИЕ (10 БАЛЛОВ)

     Освободитесь от гнева!  Человек с хорошим здоровьем, то есть тот,
у кого нет ни страха, ни болезней, радостен и несет с собой радость во
всех обстоятельствах.
     Звезды, солнце, горы, реки и моря являются частью нашей природы -
так  как  же  мы  можем  жить  и  не быть счастливыми?  Мы должны быть
счастливыми подобно ребенку, получившему подарок.

            6. БЫСТРОТА СУЖДЕНИЯ И ИСПОЛНЕНИЯ (10 БАЛЛОВ)

     Человек в хорошем состоянии здоровья должен обладать способностью
к  быстрым,  правильным  и изящным мыслям и действиям.  Быстрота - это
выражение свободы.  Люди быстрого и точного действия,  а также те, кто
готовы ответить на зов или вызов, находятся в хорошей форме.

                    7. СПРАВЕДЛИВОСТЬ (55 БАЛЛОВ)

     Справедливость - главное условие макробиотики. Но на десять тысяч
людей или даже на миллион приходится всего один  человек,  понимающий,
что такое справедливость. Вот почему в мире так много несчастья.

                                * * *

     Существует множество техник,  помогающих обуздать свой ум,  стать
его господином.  Ведь обычно человек не думает, мысли "думаются" сами.
Постоянно прокручиваются внутренние диалоги, человек мысленно с кем-то
спорит, о чем-то переживает, стремится, мечтает.
     Ниже приводятся  несколько упражнений,  которые помогают человеку
стать хозяином самого себя.

                  1.1. Поза расслабления (Шавасана)

     *Техника для начинающих*.
     1. Лечь на спину,  ноги  вместе,  руки  вдоль  туловища.  Закрыть
глаза.
     2. Сцепить руки  в  замок,  переплетая  пальцы,  вытянуть  их  за
головой  и  потянуться пятками вперед.  Ноги и руки как бы растягивают
туловище.  Затем расцепить руки,  сжать кисти в кулаки, перевести руки
вдоль  туловища  и  резко  расслабиться.  Носки  и  пятки  разойдутся,
расстояние между пятками составит одну  пятку.  Руки  лягут  на  ребра
ладоней  с  большим  разворотом вверх,  не касаясь тела.  Голова может
отклониться в сторону.
     3. Ощутить свою кисть (для женщин - правую,  для мужчин - левую).
Вот она.  Кисть лежит на полу.  Почувствовать твердый  пол  и  тяжесть
кисти,  которая  давит  на  пол.  Можно  мысленно  погладить кисть или
опустить в ванну с горячей водой.  Задача - почувствовать  в  пальцах,
или  в  ладонях,  или  во  всей  кисти  тепло,  тяжесть,  покалывание,
пульсацию, то есть испытать какие-то ощущения. Сосредоточиться на них,
закрепить и запомнить.
     Если совсем  не  получается,  можно  произносить  в  уме  формулы
самовнушения типа "Моя рука становится теплой и тяжелой" и т.п., но на
высоких ступенях расслабления словесные формулировки  станут  помехой.
Лучше  сосредотачиваться на ощущениях,  образах.  Мысленно представить
свою руку, ощутить тяжесть - дальше все пойдет само собой. Если же это
не удается, мысли убегают - надо произносить приказы. Очень эффективно
координировать формулы самовнушения с  ритмом  дыхания.  При  этом  на
вдохе  произносить  название  части  тела,  а  на  выдохе  -  описание
желаемого состояния. Например, вдох: "Моя рука становится..." - выдох:
"...теплой и тяжелой..."
     4. Добившись тяжести и тепла (для гипотоников - прохлады) в одной
кисти,  вызвать такие же ощущения в другой. Потом распространить их на
всю руку, затем на другую. Теперь прочувствовать сразу обе руки.
     5. По  очереди  расслабить  ноги.  Мужчины начинают с левой ноги,
женщины - с правой.  Однако если кисти расслабляются довольно легко  -
без   труда   можно   ощутить   каждый  палец  в  отдельности  и  даже
незначительные  участки  пальца  или  ладони,  то   стопы   расслабить
значительно труднее,  а выделить пальцы сначала скорее всего вообще не
удастся.
     Поэтому можно   пошевелить   пальцами   ноги,  напрячь  ступню  -
почувствовать свои пальцы на ноге,  привязаться к ощущениям,  и  затем
уже расслабиться.
     Затем расслабить всю ногу.  Почувствовать под ней  пол,  ощутить,
как  пятка  давит  на этот пол,  как нога становится теплой и тяжелой,
мышцы стекают вниз...
     Наполнив теплом и тяжестью всю ногу, расслабить другую, потом две
ноги вместе, затем - руки и ноги вместе.
     6. Расслабить ягодицы,  затем спину,  живот,  грудь. Для ягодиц и
спины хорошо помогает ощущение твердого пола под ними и тяжелого  тела
сверху,  прижимающего спину и ягодицы к полу.  На живот можно мысленно
положить наполненный горячей водой футбольный  мяч.  Этот  мяч  делает
мышцы пассивными и согревает их, живот при этом полностью провисает.
     Грудная клетка  к  этому  моменту  расслабится  сама,  достаточно
зафиксировать на ней внимание. Возможно, станет даже тяжело дышать. Не
надо прилагать никаких усилий, тело само отрегулирует воздухообмен.
     Чтобы проверить, не "потерялась" ли какая-нибудь часть тела, надо
мысленно "пробежаться" по нему.  Если,  скажем,  левая рука "пропала",
стала невесомой, ничего страшного. Можно снова вернуть чувство тепла и
тяжести или оставить все, как есть.
     7. Расслабить  шею.  Сделать мышцы пассивными,  вызвать тяжесть и
тепло (для гипотоников, как всегда - прохладу).
     8. Расслабить лицо.  Добиться ощущения,  что все мимические мышцы
скатываются,  сползают вниз,  как будто их наполнили  горячей  тяжелой
жидкостью.  Глаза тоже расслаблены и спокойно лежат в глазницах.  Веки
совершенно пассивны.
     Глаза расслабить не удается,  если они сильно освещены. При ярком
свете  и  зрачки,  и  глаза  будут  иметь  какой-то   тонус.   Поэтому
располагаться надо так, чтобы голова была закрыта от прямых лучей, или
выполнять Шавасану в полутьме.
     Лоб и   голову,   в   отличие  от  остального  тела,  расслабляют
по-другому.  Тепло и тяжесть в области лба и в голове вызывать нельзя!
Достаточно  несколько  раз мысленно погладить лоб рукой и "расправить"
скальп (волосистую часть головы).
     При расслаблении  жевательных  мышц  и  языка  первое время может
интенсивно выделяться слюна. В дальнейшем это пройдет.
     Нижняя челюсть отвисает, но рот должен оставаться закрытым.
     9. Расслабив по отдельности все части тела,  нужно прочувствовать
его  целиком.  На  этом  заканчивается первый этап Шавасаны.  Если вам
удается, скажем, минут за 10 полностью расслабить тело, то вы достигли
уже заметных успехов.  Когда это будет получаться минуты за 3-4, можно
осваивать Шавасану дальше.
     *Рекомендации*.
     1. Расслабляться лучше в спокойном месте, теплом, тихом, не очень
освещенном,  с чистым воздухом и без сквозняков. Если прохладно, лучше
одеться потеплее.  Начинающим бывает трудно вызвать ощущение  тепла  в
замерзающей ноге.
     2. Очень важно не терять контроль над сознанием.  Иначе  уставший
человек просто заснет.  Это,  в общем, не страшно, и минут через 20 он
проснется хорошо отдохнувшим.  Но при сознательном расслаблении эффект
получается еще большим.
     Пока мысли твердо удерживаются на предмете концентрации,  то есть
на мышцах,  заснуть невозможно. Но как только мысли "поплывут", начнут
перескакивать с одного на  другое,  то,  если  их  не  обуздать  и  не
направить в требуемую точку тела, сон почти неизбежен.
     3. Для успешного освоения Шавасаны ее стоит делать  2-3,  даже  4
раза  в  день,  хотя бы по 3-5 минут ("полное" время - 10 минут).  Это
особенно важно для тех, у кого накопилось много хронической усталости,
кто засыпает во время расслабления.
     Очень хорошо расслабляться перед сном, только делать это лучше на
полу, на коврике, а уже затем перелечь в постель. В кровати, тем более
под одеялом,  делать Шавасану "по всем правилам" не следует. Это может
привести  к  бессоннице.  В постели же неплохо просто расслабить тело,
быстро "пробежаться"  по  нему,  убрать  скованность.  Особенно  важно
расслабить  лицо.  Тогда  сон  будет  более  полноценным.  Но  подолгу
расслаблять части тела и "летать" желательно все же на полу.
     4. Еще один вопрос,  связанный с дыханием.  На начальном этапе об
этом вообще не нужно задумываться, пусть легкие дышат, как хотят.
     *Техника для освоивших начальное расслабление*.
     1. Лечь на спину,  пальцы переплести,  потянуться пятками вперед,
перевести руки   вдоль   туловища,   резко   расслабиться,  выдохнуть.
Расслабить ноги,  таз, руки, грудь, живот, поясницу, спину, шею, лицо,
голову - все тело. Рекомендуется именно такая последовательность. Ноги
(сразу обе) следует расслаблять,  начиная от пальцев.  Руки - тоже  от
пальцев, затем кисти, запястья и т.д.
     2. Для контроля еще раз пройтись мысленным взором по частям тела.
     3. Ощутить холод в области лба,  над переносицей.  Можно мысленно
приложить ко лбу  кусочек  льда,  можно  чувствовать,  как  при  вдохе
проходящий  через  носоглотку  воздух  поднимается  до  самого  лба  и
охлаждает его, а на выдохе сохранять холод.
     4. Следующий  шаг  -  отчуждение  тела,  разотождествление с ним.
Чувство тепла и тяжести переходит в  ощущение  воздушности,  легкости,
невесомости, потери чувствительности.
     Одна из техник: начиная с кончиков пальцев ног, представлять, как
от ног к голове движется плоскость,  граница раздела:  выше нее - ваше
тело,  горячее,  тяжелое,  а ниже - бесчувственное,  невесомое, как бы
чужое.  Однако можно и сразу представлять себя парящим в небе,  иногда
это легче.
     Для освоивших  начальную  стадию Шавасаны пройти этот этап обычно
не   составляет   большого   труда,   при   длительном    расслаблении
"воздушность" часто возникает сама собой.
     5. Войдя в состояние легкости,  представить вокруг себя - вверху,
внизу,  по  сторонам  -  всюду  -  бескрайнее голубое небо.  Реальное,
отчетливое, ослепительно-голубое небо. У кого-то это получается сразу,
а некоторым может понадобиться несколько недель тренировки.
     *Техника для практики*.
     1. Лечь  на  спину,  потянуться,  перевести руки вдоль туловища и
сразу расслабить все тело.  Мысленно проверить,  нет ли  напряжений  в
ногах, руках, туловище, шее, лице.
     2. Увидеть вокруг себя бескрайнее голубое небо.
     3. Почувствовать тело легким, невесомым, парящим в воздухе.
     4. Приподнять таз и ноги и лететь ногами вперед вверх  под  углом
примерно 45°. Скорость может быть большой и даже очень большой, полная
реальность полета.
     *Выход из Шавасаны*.
     Правильный выход очень важен.  Лучше  всего,  дав  себе  мысленно
установку на выход,  ощутить свое,  тело - руки,  ноги,  затем глубоко
вдохнуть и выдохнуть.  После этого перевести руки за голову, сцепив их
в замок, и потянуться, вытягивая себя руками в одну сторону, пятками -
в другую.  Можно зевнуть и,  улыбнувшись,  медленно подняться. Никаких
неприятных  ощущений  -  головокружения,  потемнения  в глазах быть не
должно. В противном случае надо вставать еще медленнее.
     *Рекомендации*.
     1. Перед Шавасаной  следует  дать  себе  установку,  какое  время
отводится на упражнение. Десять минут, или пятнадцать. Сказать себе, и
больше можно об этом не думать.  В  указанный  срок  подсознание  даст
нужный сигнал.
     2. Эффект  от  Шавасаны  усилится,  если  в  конце,   уже   после
потягивания,    дать   себе   положительный   эмоциональный   настрой:
почувствовать себя бодрым, свежим, энергетичным.
     *Эффект*. Это удивительное упражнение помогает  снять  усталость,
заснуть  в  любой  обстановке  или,  напротив,  заменить  сон коротким
отдыхом, справиться со стрессом и побороть апатию. Практикуя Шавасану,
человек   забывает,   что  такое  усталость,  исполняется  бодрости  и
работоспособности.
     Считается, что  10  минут Шавасаны заменяет 2-часовой сон,  а при
совершенном  освоении  упражнения  -  4-часовой.  Она  помогает  снять
усталость,  дает  умение  заснуть  в любой обстановке,  снять стресс и
побороть апатию.  Выполнять Шавасану может любой,  даже тяжело больной
человек.  Регулярная  практика  в  ней  обеспечивает  постепенный,  но
неуклонный прогресс в контроле над сознанием.

                     1.2. Другой вариант Шавасаны

     Шавасана -  йогическая  поза  расслабления - состоит из 5 фаз.  К
разучиванию  каждой  следующей  фазы,  приступают   после   достижения
совершенства в предыдущей.  Упражнение должно выполняться,  особенно в
период  разучивания,  в  условиях  максимально  полной   изоляции   от
источников слуховых, световых и других раздражителей. Наиболее удобным
временем суток является раннее утро. Для быстрейшей выработки рефлекса
в  период  изучения  желательно  выполнять  упражнение 2 раза в день -
утром и вечером,  не более  15  минут.  А  когда  оно  будет  освоено,
выполняется не более 18-19 минут.

                             ПЕРВАЯ ФАЗА

     Лягте на  пол,  предварительно постелив свернутое вдвое шерстяное
или байковое одеяло. Руки лежат вдоль туловища ладонями кверху, пальцы
полусогнуты, носки ног разведены, голова повернута чуть-чуть в сторону
(так как лежать прямо без напряжения мышц шеи она  просто  не  может).
Рот  слегка  приоткрыт,  язык  прижат  к верхнему ряду зубов,  как при
произнесении буквы "Т". Глаза закрыты.
     Полусогнутое положение  пальцев  рук  позволяет быстро расслабить
мышцы  рук,  положение   стоп   с   развернутыми   носками   облегчает
расслабление  мышц  ног.  Повернутая  чуть  в  сторону голова помогает
расслабить мышцы шеи  и  плеч.  Слегка  приоткрытый  рот  и  описанное
положение  языка  создают  маску  релаксации.  Закрытые глаза помогают
лучше сосредоточиться.
     Приняв правильную позу расслабления, успокойтесь и попытайтесь ни
о чем не думать.
     Нормализуйте дыхание   -   сделайте  его  ровным,  спокойным,  не
глубоким, ритмичным.
     Выполнение этих  рекомендаций  и  есть  подготовительная  стадия,
которая не требует специальной подготовки и обычно занимает  не  более
2-3 минут. После этого, сразу же приступайте ко второй фазе.

                             ВТОРАЯ ФАЗА

     Цель этой фазы - достижение максимального мышечного расслабления.
Объективно оценить степень расслабления трудно.  Тем не менее, имеются
приемы, помогающие реально ощутить достигнутое расслабление. Для этого
можно использовать древний  прием,  который  широко  применяется  и  в
настоящее время.
     Делается это так.  Залейте в ванну до половины (температура  воды
должна  быть  не  менее  37 гр.) и полностью в нее погрузитесь.  Затем
выньте пробку.  Когда  вода  почти  вытечет,  в  вашем  теле  появится
ощущение сильной тяжести. Запомните это ощущение. Именно его вы должны
получить  во  время  отработки  2  фазы.  Это  прием  можно  повторить
несколько раз.
     Итак, вы  переходите  ко  второй  фазе  упражнения.  Находясь   в
исходном   положении,   для   начала   необходимо  сосредоточиться  на
определенных точках тела. Сначала на кончиках пальцев ног, затем мысль
скользит вверх,  сосредотачиваясь на икрах,  бедрах,  тазе, в пупке, в
подбородке, губах, кончике носа, точке между бровями, середине лба, и,
наконец,  мысль погружается внутрь  мозга.  Затем  все  повторяется  в
обратном направлении.
     Важно то,  что это сосредоточение на отдельных точках должно быть
синхронно дыхательным экскурсиям (движениям). На выдохе мысль движется
снизу  вверх,  на входе - сверху вниз.  Это желательно,  но чаще всего
добиться синхронизации дыхания с движением мысли сразу не удается, так
как   длительность  вдоха  обычно  бывает  короче  времени  мысленного
"пробега" по всем точкам.  На первых тренировках не обращайте  на  это
внимание, в последующем вы этому научитесь.
     Движения мысли  вы  должны  сопровождать  следующими   словесными
формулами расслабления:
     1. Мои руки, ноги и все тело расслабляются (повторить 7-9 раз).
     2. Мои ноги, руки и все тело тяжелеют (7-9 раз).
     3. Мои ноги,  руки и все тело становятся совсем-совсем тяжелыми и
теплыми (11 раз).
     4. Я совершенно спокоен (спокойна) - 1 раз.
     При этом  надо  отметить,  что  тяжесть  и  тепло в области лба и
висков создавать не следует.  Эта область должна расслабляться, но при
этом   оставаться   холодной.   Эффект   расслабления   ног,  рук  при
многократном повторении  формул  достигается  довольно  быстро.  Мышцы
туловища  и  живота расслабляются самопроизвольно во время дыхательной
паузы  и  во  время  удлиненного  вдоха.  Особое  внимание  необходимо
обратить на расслабление мышц шеи и головы,  в том числе глаз,  губ, и
языка.
     Во время  попыток  синхронизации  движения мысли и дыхания должно
быть достигнуто ощущение,  что вдоль тела как бы прокатывается волна в
направлении, совпадающем с направлением движения мысли.
     Несмотря на  ваши  успехи  в  расслаблении  и   попытку   полного
расслабления,  практически  полного  расслабления  мышц вам,  вероятно
достичь не удастся.  Тем не менее,  должно достигаться  такое  чувство
тяжести,  при  котором  ваше  тело  как  будто расплющивает себя своей
тяжестью на полу.  Это ощущение является  характерным  состоянием  2-й
фазы.  Полное же расслабление происходит самопроизвольно в последующих
фазах.  На разучивание этой фазы  должно  затрачиваться  не  более  15
минут,  а  когда  вы  овладеете  ею  в  совершенстве,  для  достижения
расслабления будет достаточно однократного повторения формул,  а время
выполнения  сократится  до  60-90 сек.  Остаток времени,  естественно,
пойдет на освоение других фаз.
     Практика показывает,  что на освоение 2 стадии, обычно уходит 6-8
недель.  Но если вы проявите усердие, то можете сократить этот срок до
4 недель.

                             ТРЕТЬЯ ФАЗА

     Несмотря на   то,   что   вы  достигли  совершенства  в  мышечном
расслаблении, ваша нервная система продолжает оставаться в напряжении.
Цель  третьей  фазы  -  сделать иннервацию мышцы невосприимчивой как к
афферентным  раздражителям   (то   есть   сигналам,   поступающим   от
вегетативной  нервной  системы  в головной мозг),  так и к эфферентным
(сигналам,  идущим от головного мозга в вегетативную нервную систему),
и перекрыть эти сигналы, то есть отключить мышцы от головного мозга.
     Йоги нашли удивительно простой прием,  позволяющий  достичь  этой
цели.    Находясь    в    стадии   расслабления,   необходимо   сильно
сконцентрировать взгляд на кончике носа  и  удерживать  глаза  в  этом
скошенном положении весь период вдоха и короткой задержки дыхания.  На
выдохе  глаза  принимают  нормальное  положение.  Это  действие  нужно
повторить  9-13 раз,  пока не появится ощущение,  что ваше тело как бы
падает в пропасть.
     Во время скашивания глаз в первые дни разучивания может появиться
небольшая головная боль,  которая тут же проходит. В этом случае время
тренировки  этого  приема  вы  можете  несколько  укоротить.  Но нужно
стремиться постепенно его увеличивать.
     На освоение  третьей  стадии  уходит обычно не более двух недель.
Когда вы достигнете совершенства,  выполнение этой фазы будет занимать
у вас одну минуту или менее.

                            ЧЕТВЕРТАЯ ФАЗА

     Это наиболее трудная часть упражнения, хотя методически все очень
просто.  Завершив  третью фазу расслабления,  мы находимся в состоянии
мышечного и психического расслабления,  но наш мозг продолжает активно
функционировать.  Целью  четвертой фазы является приведение сознания в
состояние  самогипноза.  Это  еще  не  является  окончательной   целью
упражнения, но является решающим условием его успеха.
     В этом состоянии вы можете использовать в  терапевтических  целях
заранее разработанные вами формулы самовнушения.
     При помощи самовнушения можно добиться прекрасных терапевтических
результатов,  искоренить  дурные  привычки  или приобрести недостающие
качества.  Еще Бехтерев говорил:  "Самовнушение в отличие от убеждения
входит  в  поле  сознания  не с парадного входа,  а с заднего крыльца,
минуя  сторожа  -  критику,  поэтому  всякое  самовнушение,  будь  оно
положительным или отрицательным, всесильно".
     При составлении формул необходимо соблюсти ряд правил. Они должны
быть утвердительными, не должны содержать отрицания "не". Так как сила
слов "боюсь" или "раздражаюсь" в формулах  "я  не  боюсь"  или  "я  не
раздражаюсь"  может  превозмочь  краткую частицу "не",  формулы окажут
действие,  противоположное желаемому.  Поэтому вместо  формулы  "я  не
сержусь" нужно использовать формулу "я улыбаюсь", а вместо "я не курю"
- "я бросаю курить".
     Если слишком   жесткое   звучание   формулы  вызывает  внутренний
протест, пусть они будут несколько более мягкими. Например, "сегодня я
начинаю  бросать  курить".  Составленные  формулы  можно согласовать с
лечащим врачом.
     Итак, приступаем  к  четвертой  фазе.  Вы  находитесь в состоянии
мышечного и нервного расслабления.  Вы должны мысленно ярко и  образно
представить голубое небо.  Обычно сразу это не удается. Поэтому можете
использовать простой прием. Представьте белую березу с зеленой кроной.
Ваш взгляд мысленно скользит по стволу снизу вверх, доходит до зеленой
кроны,  фоном которой будет небо.  Стоит только отвести взгляд чуть  в
сторону от кроны, и вы увидите голубое небо.
     Теперь ваша трудная задача состоит  в  том,  чтобы  представление
яркого  голубого  неба  непрерывно  удерживать  как можно дольше перед
глазами.  Вначале такое удержание будет  составлять  2-3  секунды.  Вы
должны  упорно,  день  за днем,  буквально по секундам увеличивать это
время.  В эти мгновения мозг напряженно сосредоточивается,  происходит
отключение  практически всех органов чувств,  окончательное мышечное и
нервное дорасслабление.
     Характерным является   отсутствие   ощущения   физического  тела,
состояния невесомости.  Тело как бы парит  в  воздухе.  Дыхание  почти
приостанавливается,  сильно  падает  пульс.  Внешне человек напоминает
труп.  Шавасана в прямом переводе  так  и  называется  -  поза  трупа.
Отключаются   все   отделы   коры  головного  мозга,  работают  только
сторожевые пункты.  Наше сознание в этом состоянии подобно сторожевому
пункту, который создает гипнотизер в сознании гипнотизируемого и через
который управляет его психической деятельностью.
     Однако следует   сказать,  что  это  состояние  качественно  выше
состояния полного гипноза.  И формулы самовнушения  действуют  гораздо
лучше  формул внушения гипнотизера.  Сложность заключается лишь в том,
что последовательно  пройдя  все  стадии  расслабления,  нужно  упорно
достигать  высшей  сосредоточенности.  Голубой  цвет  йогами выбран не
случайно.  Современные  психологи   установили,   что   голубой   цвет
расслабляет психику, а красный - раздражает.
     Освоение этой  стадии  трудно  регламентировать   временем,   оно
занимает примерно  10-16 недель.  Четвертая стадия Шавасаны,  является
основной,  к  ней  нужно  стремиться,   но   лишь   после   достижения
совершенства в предыдущих.

                             ПЯТАЯ СТАДИЯ

     Достигнув четвертой  стадии  - высшей формы расслабления и высшей
степени сосредоточенности - и находясь в этом необычном  расслабленном
состоянии,  через  какой-то  период времени вы совершенно неуправляемо
начнете переходить в пятую стадию.
     Это явление  - следствие сосредоточения на представлении голубого
неба,  причем это сосредоточение должно быть длительным, не менее трех
минут. Вдруг  в  мозгу  неожиданно   сверкнет,   как   тысяча   солнц,
яркое-яркое  голубое  небо,  при  этом,  как  ни  странно,  мозг точно
фиксирует место,  где произошло это явление,  в каком отделе. Сразу же
после  этого  вы уже искусственно,  при незначительном сосредоточении,
вызовете это явление вторично,  а в дальнейшем вы сможете вызывать его
по собственному усмотрению и желанию.
     В эти   мгновения  вы  будете  испытывать  чувство  отрешенности,
полного отсутствия физического тела.  Мир как бы не  существует,  есть
только  сознание  и  бытие.  Тем не менее мозг находится под контролем
сознания.
     Во время  выполнения  этой  фазы  все отделы коры головного мозга
заторможены и упражняющийся может заглянуть глубже  в  подсознание.  С
точки зрения физиологии не существует другого пути, чтобы проникнуть в
подсознание и управлять им.  В обычном состоянии человек  воспринимает
работу  подсознания как "интуицию" и не может им управлять.  Состояние
сознания в пятой  фазе  -  Шавасаны  можно  назвать  сверхсознанием  с
вытекающими отсюда возможностями.
     Если вы поставите  себе  целью  разучивание  последней  фазы,  то
можете достигнуть успеха за 12-18 месяцев. Терапевтические возможности
пятой ступени трудно переоценить. Особенно успешно поддаются излечению
заболевания,  связанные с нарушениями в головном мозгу. Это трудно, но
достижимо.
     Независимо от  времени  выполнения  Шавасаны необходимо правильно
завершить упражнение - выйти из  состояния  расслабления,  -  так  как
неправильным выходом вы можете свести на нет весь положительный эффект
релаксации.  Существуют два основных  способа  выхода  из  Шавасаны  -
успокаивающий и мобилизующий.  Успокаивающий способ является основным,
но иногда,  в экстремальных ситуациях,  можно  применять  мобилизующий
метод,  в результате применения которого человек мгновенно переходит в
состояние сверхработоспособности.

              1. УСПОКАИВАЮЩИЙ МЕТОД ВЫХОДА ИЗ ШАВАСАНЫ

     Если выход выполняется на третьей или  более  высоких  фазах,  то
ваши  мышцы отключены от головного мозга.  Первое,  что надо сделать -
восстановить активность связей между мышцами и мозгом, включить органы
чувств.  Вы  должны  ощутить  каждую часть своего тела,  почувствовать
поверхность,  на  которой  лежите,  представить   место,   в   котором
находитесь, вернуть себе чувство времени. Словом вернуть себе связи со
своим телом и с окружающим миром.
     После этого  вы  должны  настроиться  на  возвращение  к активной
жизни,  в которую вы войдете отдохнувшим,  спокойным и  счастливым,  и
сладко  потянуться.  Потягиваясь,  следует  растягивать  все  мышцы  и
сухожилия, растягивать и скручивать позвоночник как выжимаемую тряпку.
Кстати,  потягивание  - это вообще очень полезное упражнение,  следует
выполнять его всегда,  когда вам этого хочется.  От этой процедуры  вы
должны  получать  удовольствие.  Попытайтесь  несколько  раз  зевнуть,
тонизируя дыхательную систему.
     Опустите руки в исходное положение, а затем поднимите вертикально
вверх,  одновременно с подъемом сделав зевок или глубокий вдох. Теперь
свободно бросьте руки в исходное положение (вдоль тела). После этого у
вас автоматически произойдет выдох, некоторое время после которого вам
не  будет  хотеться  дышать.  Когда это естественная дыхательная пауза
закончится,  выдохните, одновременно подогнув ноги в коленях - сначала
левую,   потом  правую.  Повернитесь  на  правый  бок,  правый  локоть
выдвиньте вперед на уровень плеч, левую ладонь опустите на пол рядом с
правым локтем.  Затем встаньте на четвереньки (коленно-локтевая поза),
не отрывая головы  от  пола.  Выполняя  это  движение,  старайтесь  не
напрягать мышцы брюшного пресса.
     В этом положении сделайте несколько свободных вдохов  и  выдохов,
после   чего   на  одном  из  вдохов  сядьте  на  пятки,  расслабленно
выпрямьтесь,  перейдя таким образом в позицию дза-дзен  (в  йоге  поза
Ваджрасана).  Откройте  глаза  и  потянитесь.  Если  выдох  начался на
четвертой или пятой фазе Шавасаны,  то положите руки на бедра ладонями
вниз  и  спокойно  посидите  в  этом  положении 30-60 сек.  После чего
вставайте и приступайте к своим делам.

               2. МОБИЛИЗУЮЩИЙ МЕТОД ВЫХОДА ИЗ ШАВАСАНЫ

     Также, как и в начале успокаивающего метода,  восстановите  связь
головного мозга с телом и окружающим миром.
     Удерживая вновь обретенное ощущение  своего  тела  и  окружающего
мира,  представьте две сближающиеся грозовые тучи.  Эти большие черные
тучи все ближе и ближе,  и по мере их сближения  растет  электрическое
напряжение  между  ними.  Вы  ощущаете  это  растущее напряжение всеми
органами чувств.  Вдруг это напряжение  достигает  предела.  Раздается
взрыв!  Ослепительная молния!  Эта молния - вы!  Резко сядьте и тут же
встаньте на ноги. В момент, когда вы будете садиться, поднимая корпус,
сделайте резкий выдох.  Чем более сильного, яркого представления удара
молнии вам удастся достичь и чем  быстрее  вы  встанете,  тем  сильнее
будет  мобилизующее  воздействие.  Но  злоупотреблять  этим приемом не
следует.
     Желательно выполнять  упражнение  один  раз в день - утром,  если
сможете - на заре,  с восходом солнца.  Это время является  наилучшим,
так как различные магнитные явления не так сильно влияют на мозг,  что
позволяет  лучше  концентрировать  сознание.   Поэтому,   прежде   чем
приступать   к   упражнению,   необходимо   скорректировать   тело   в
пространстве.  Голова должна "смотреть" на Север,  ноги - на Юг.  Если
окружающие условия не позволяют занять идеальное положение,  в крайнем
случае можно лечь так,  чтобы голова "смотрела" на Восток, а ноги - на
Запад.
     Требования правильной ориентации тела в  пространстве  связано  с
необходимостью   согласования   электромагнитных   полей.  Направления
движения  электромагнитных  волн  земной  коры   и   человека   должны
совпадать. Используя этот метод, академик Гельмгольц даже лечил людей.
     *Во время занятий Шавасаной необходимо следить за тем,  чтобы  не
уснуть, так как сон качественно ниже состояния релаксации*.
     Йоги утверждают,  что  нахождение  хотя  бы  в  четвертой  стадии
Шавасаны только 8-10 минут эквивалентно трем часам сна. Отсюда следует
вывод:  способов восстановления физического и психического потенциала,
равных  этой позе,  нет.  Но,  чтобы достигнуть такого эффекта за 8-10
минут, нужно затратить 1-1,5 года на упорные тренировки.

                        1.3. Созерцание свечи

     Это очень сильное упражнение,  оно применяется для гармонизации и
уравновешивания нервной системы человека.
     Обычно свечу созерцают вечером, после захода солнца. Очень хорошо
практиковать  созерцание перед сном.  Нужно удобно сесть в затемненной
комнате,  держа спину прямой.  На  расстоянии  около  1,5  м  от  лица
поставить   зажженную  свечу,  примерно  на  линии  глаз.  Если  свечу
установить слишком низко,  голова в процессе  созерцания  будет  иметь
склонность опускаться.
     Затем расслабиться   и  просто  смотреть  на  пламя,  не  моргая.
Поначалу это будет непросто,  но очень скоро появится  способность  по
несколько  минут глядеть на пламя безо всякого напряжения.  Как только
возникнет резь в глазах,  их надо прикрыть и  попытаться  с  закрытыми
глазами  увидеть  образ  свечи.  Такое состояние "видения" с закрытыми
глазами желательно удерживать как можно дольше.
     Во время  разглядывания  пламени  постараться ни о чем не думать.
Просто смотреть.  Это очень трудно,  навык придет  лишь  после  долгой
практики.  Мысли  обычного человека очень беспокойны и плохо поддаются
управлению. И не надо раздраженно пытаться отогнать их, это совершенно
бесполезно.  Лучше  попробовать про себя улыбнуться и переключиться на
центр пламени. Желательно отделять себя от своих мыслей, оценивать все
как бы со стороны и неизменно доброжелательно.
     Время созерцания постепенно довести до 10-15 минут,  но  не  надо
перенапрягаться. Переутомление может привести к ухудшению зрения, в то
время как занятия лишь  до  появления  усталости  способствуют  лучшей
зоркости.
     *Эффект*. Нормализуется  работа   нервной   системы,   повышается
качество сна, улучшается характер.

                        1.4. Задержка дыхания

     Один из методов "скорой помощи" в стрессовой ситуации -  задержки
дыхания на выдохе.  Когда человек не владеет собой, находится на грани
срыва,  просто не может успокоиться,  метод  оказывается  на  редкость
эффективным.
     Нужно удобно сесть или лечь  на  спину.  Спокойно  выдохнуть  (не
усердствуя,  остаточный  воздух остается) и зажать нос двумя пальцами.
Не дышать,  пока хватает сил,  буквально чуть ли не  до  потемнения  в
глазах. Повредить себе такой задержкой нельзя.
     Затем медленно  вдохнуть  через  нос.  Именно  медленно,  как  бы
наполовину,  но  ни  в  коем случае не взрывообразно.  Так же неспешно
выдохнуть  и  после  этого  продолжать  1-2  минуты  спокойно  дышать.
Разговаривать в это время нельзя.
     Задержку повторяют  три,  если  надо  -  четыре  раза  подряд   с
интервалом  в  1-2  минуты.  В  промежутках свободно и ритмично дышат.
Главное - вовремя вспомнить  об  этом  способе,  и  тогда  даже  после
тяжелейшего  стресса  человек  обретет способность трезво и без лишних
эмоций оценить ситуацию.
     Примечание. "Попутно"  упражнение  помогает  при  астме,  гипо- и
гипертонии, нарушениях обмена, неврозах, невралгиях, бессоннице и т.п.
Выраженный целебный эффект проявляется в считанные недели,  а иногда и
дни.
     У здорового  человека  в  спокойной  обстановке  задержка в норме
должна быть не меньше 1 минуты (а лучше - 2 минуты).  Сокращение этого
времени  говорит  о неблагополучии в организме,  а уменьшение до 15-20
секунд - о серьезной болезни.  В этом случае  желательно  практиковать
задержки  ежедневно.  Только  одним  этим  способом можно вылечить или
существенно облегчить множество заболеваний.


ГЛАВА 9. ЗДОРОВАЯ ЖИЗНЬ

                          2. НОРМАЛЬНЫЙ СОН

     Освежающий глубокий  сон  настолько свойствен здоровому человеку,
что не стоило бы специально останавливаться на этом предмете,  если бы
здоровье не было такой редкостью.
     Главные факторы   нарушений   сна   -   нервные   и   психические
расстройства. Подробное  их  рассмотрение  -  тема отдельного и весьма
солидного труда, здесь же мы остановимся лишь на основных правилах.
     1. Рекомендуется исключить прием пищи непосредственно перед сном.
За два часа до сна можно принимать только легкую пищу (овощи,  фрукты,
кисломолочные продукты).
     2. Ложиться желательно не  позже  22-23  часов.  Для  нормального
ночного сна вполне достаточно 5-6 часов.  Самое полезное время для сна
- с одиннадцати часов вечера до пяти часов утра.  В любом  случае  сон
обязательно  должен  захватывать  время  от двух часов ночи до четырех
часов утра. В это время сон самый сильный, нужно постараться поспать в
это время хотя бы один час.
     Днем спать не рекомендуется. При усталости днем следует выполнять
Шавасану.  Особенно   нежелательно   спать   перед   закатом   Солнца.
Продолжительность сна зависит от съеденного за день:  чем меньше съел,
тем меньше требуется сна. Мало спят долгожители - не более 4-6 часов в
сутки.  Нежелателен трехсменный режим работы,  особенно график,  когда
смена меняется каждую неделю.
     3. Спать   рекомендуется   головой  на  север  (или  на  восток).
Требование  правильной  ориентации  тела  в  пространстве  связано   с
необходимостью   согласования   электромагнитных   полей.  Направления
движения  электромагнитных  волн  земной  коры   и   человека   должны
совпадать. Используя этот метод, академик Гельмгольц даже лечил людей.
     4. Спать лучше на твердой ровной поверхности.  На мягких  перинах
тело  неизбежно  прогибается,  а это вызывает нарушение кровоснабжения
спинного мозга и  различных  органов,  которые  оказываются  зажатыми.
Кроме  того,  это  приводит к защемлению нервных окончаний,  что может
неблагоприятно сказаться на любой части тела. Недаром тем, кто перенес
травму позвоночника,  и больным радикулитом врачи рекомендуют спать на
совершенно жестком ложе.
     В идеале   кровать   (хотя   бы  под  матрацем)  должна  быть  из
неокрашенных и не покрытых лаком досок. Но неплохо и просто установить
на  сетку  или другую основу лист фанеры.  Сверху можно положить в 1-2
слоя ватное одеяло и плед или даже обычный ватный матрац.
     Здоровым людям  лучше  обходиться  без  подушки либо ограничиться
тонкой и достаточно плотной подушкой.  Это поддерживает  в  нормальном
состоянии шейный отдел позвоночника, улучшает мозговое кровообращение,
способствует  нормализации  внутричерепного  давления,   предупреждает
образование морщин на лице и шее.
     Однако больным   с   сердечно-сосудистой    недостаточностью    и
бронхиальной  астмой  не  стоит  отказываться  от подушки до излечения
основного заболевания,  а в периоды обострении можно воспользоваться и
двумя - тремя жесткими подушками.
     5. Спать желательно возможно  более  обнаженным.  Когда  холодно,
лучше накрыться лишним одеялом.
     6. Хуже всего спать все время на животе.  Лучше всего - на  боку,
переворачиваясь несколько раз в течение ночи с одного бока  на  другой
(переворачивание происходит автоматически), чтобы не перегружать почки
и другие органы. Можно спать на спине.
     7. Ночные  сквозняки  очень  вредны,  они  приводят  к насморку и
простуде.  Лучше всего открыть форточку,  но плотно закрыть дверь. Или
оставлять  открытым  окно  в  соседней  комнате  и не закрывать двери.
Понижения температуры можно не бояться, главное - избегать сквозняков.
В крайнем  случае  можно  как следует проветривать спальню перед сном.
Чтобы избежать простуды - можно порекомендовать спать в носках.
     8. Сон человека делится на циклы,  каждый из которых  состоит  из
фаз  "быстрого"  и  "медленного"  сна различной глубины.  Обычно циклы
длятся от 60 до 90 минут,  причем подмечено, что у здоровых людей цикл
приближается к 60 минутам.  Однако  к  утру,  особенно  при  чрезмерно
долгом сне,  циклы сильно растягиваются. Одновременно резко повышается
доля "быстрого" сна, во время которого мы и видим сновидения.
     Для полного  отдыха  достаточно  спать  4 своих биоцикла.  Именно
столько спят многие долгожители. Однако нормально спать и 6 биоциклов.
     Очень важно  не  прерывать сон во время биоцикла.  Если разбудить
человека  в  середине  одного  из  таких  интервалов,  то   он   будет
чувствовать себя неотдохнувшим, разбитым. Поэтому лучше вставать не по
будильнику,  а по "внутренним часам". Если же и заводить будильник, то
прикидывать,   чтобы   на   сон  приходилось  целое  число  циклов.  В
экстремальных условиях можно спать по два биоцикла.
     Но для  многих все это кажется недостижимой мечтой.  Одни спят по
10-11 часов и никак не могут  подняться,  другие,  напротив,  страдают
бессонницей.
     9. Главное правило для любителей долгого сна:  не залеживайтесь в
постели! Как только человек проснулся (а это может быть и рано утром),
надо улыбнуться,  потянуться,  сбросить одеяло и подняться.  А  обычно
люди смотрят на часы:  "Ой,  еще только 5 часов!" и опять ложатся.  Но
польза от такого вылеживания весьма сомнительная.
     Если начать  вставать  в 4 или 5 утра,  то появится масса времени
для гимнастики,  водных процедур, дел по дому. Правда, первые 5-7 дней
утром или днем будет хотеться спать, но это не истинная потребность, а
лишь  привычка  организма.  Потом  это  пройдет.  Но  в  течение   дня
желательно несколько раз проводить расслабление (Шавасану).
     10. Перед сном рекомендуется освободится от возбуждающих  нервную
систему  переживаний  уходящего дня.  Проделать созерцание,  шавасану,
настроится на полноценный сон, дающий отдых и восстановление сил всего
организма. Известен  мудрый  афоризм:  "Спокойная совесть - это лучшее
снотворное". Чтобы ускорить самосовершенствование, человек обязательно
должен  перед сном проанализировать все свои мысли,  слова и действия,
имевшие место в течение прожитого дня.  Посмотреть какие  законы  были
нарушены и т.д. Самоанализ можно проводить в любом положении, но лучше
всего - лежа на  спине  с  вытянутыми  ногами  и  руками,  обращенными
ладонями вверх так,  чтобы мышцы всего тела были расслаблены.  В таком
положении для жизнедеятельности мышц требуется минимальное  количество
энергии,  а значит,  большее ее количество поступает для работы мозга.
При сильной усталости ног лучше принять позу лежа на спине с согнутыми
и  прижатыми  к груди ногами.  Такая поза способствует отдыху вен ног,
облегчает кровообращение и работу сердца.
     11. Теперь о бессоннице.  Наихудший выход из положения -  браться
за снотворное.
     Неплохие правила борьбы с бессонницей предлагает Дейл Карнеги:
     "1. Если вы не можете спать,  ...встаньте и работайте или читайте
до тех пор, пока не почувствуете сонливость".
     Действительно, ложиться  спать  без  всякого  желания  не   имеет
смысла. Если "пришло время", это еще не значит, что организм нуждается
во сне.  Когда такая потребность появится,  человек  заснет  даже  под
марш,   исполняемый   под   окном  духовым  оркестром.  Есть  не  мало
короткоспящих людей,  которые не ложатся раньше часа - двух ночи,  а в
6-7 утра уж бывают на ногах.  Так что не надо мучить себя, ворочаясь с
боку на бок, лучше встать и заняться делом.
     "2. Помните,   что   никто   еще   не  умер  от  недостатка  сна.
Беспокойство из-за бессонницы обычно приносит больший вред,  чем  сама
бессонница".
     Часто люди боятся мало спать.  В их голове  отложился  стереотип:
"для  сна  надо 8 часов".  Не в силах уснуть,  они нервничают,  но тем
только усугубляют бессонницу. Если не хочется вставать, можно остаться
в постели,  надо только смириться с потерей сна, сказать себе: "Ничего
страшного. Я просто полежу, отдохну, поразмыслю о чем-нибудь".
     "3. Расслабляйте свое тело".
     Очень хорошо перед сном расслабиться на полу (см.  Шавасана),  но
не очень долго. Затем перелечь в постель и "отпустить мысли".
     "4. Применяйте физические  упражнения.  Доведите  себя  до  такой
усталости, чтобы вы были не в состоянии бодрствовать".
     Физические упражнения  хороши  в  любое  время  дня,   только   в
последние  2-3 часа до сна нежелательны интенсивные тренировки.  Очень
полезны прогулки на свежем воздухе.  Можно взять себе за правило после
ужина одеваться и выходить, проходя бодрым шагом 5-6-7 километров.
     Не менее ценны закаливающие процедуры, которые нормализуют работу
нервной системы.
     И еще несколько советов страдающим бессонницей.
     Не спите  днем!  Даже  если  возникнет сильная сонливость,  лучше
сходить погулять,  тогда вечером появится большая потребность во  сне.
Можно принять Шавасану, снять усталость, но не спать по 2-3 часа!
     В вечерние часы избегайте кофе и других стимуляторов.
     Не ешьте обильно перед сном.
     Первая мысль  при  пробуждении  должна  быть  наполнена  радостью
ожидания наступающего дня. Например, можно произносить про себя фразу:
"Жизнь прекрасна и удивительна".
     Проснувшись, в  постели  долго  не  лежать.  Вставать  с  постели
быстро,  это  дает долголетие.  Прежде чем встать с постели проделайте
упражнение для пробуждения.  Исходное положение:  лежа на спине,  ноги
вместе, руки вдоль туловища, пальцы сжаты в кулаки. Упражнение состоит
из трех частей:
     1) потянуться  одновременно  кулаком и пяткой одной стороны тела,
например, левой;
     2) потянуться кулаком и пяткой другой стороны (правой);
     2) потянуться обеими руками и ногами вместе.
     Упражнение выполнить три - пять раз. Это упражнение предупреждает
радикулит, пояснично-крестцовые заболевания. Если не хочется вставать,
то  сделать  массаж  ушей,  постучать ладонями по лбу,  щекам,  груди,
бедрам, - и сна как не бывало.


ГЛАВА 9. ЗДОРОВАЯ ЖИЗНЬ

                            3. ГИМНАСТИКА

     Наш организм рассчитан на довольно большие  физические  нагрузки.
Вплоть  до  самого последнего времени человек добывал хлеб буквально в
поте лица своего.  С утра  и  до  позднего  вечера  он  ходил,  бегал,
сгибался и  разгибался,  таскал  тяжести  и  совершал множество других
интенсивных движений.  Для того,  чтобы позавтракать,  он  должен  был
сначала догнать свой завтрак.
     В этом отношении наше тело нельзя сравнить  с  машиной,  которая,
будучи хорошо смазанной, может неподвижно стоять десятки лет. Машина с
выключенным  мотором  мертва.  В  человеке  же  жизнь  не  затихает  -
непрерывно  происходит  обмен  информацией,  обмен  энергией  и  обмен
веществ.
     То, что  не  работает,  атрофируется.  Это  закон.  Но ослабление
органа или даже мышцы - не изолированные процессы,  от этого  страдает
все тело.
     Для поддержания здоровья (не для развития  силы,  выносливости  и
других  качеств,  а  только  для  поддержания!)  организм  нуждается в
ежедневном минимуме движений, и этот минимум не так уж мал.
     Примерная норма  -  3-4  часа в день.  Половину этого времени или
даже больше может занимать ходьба на работу и  с  работы,  разминка  в
течение дня, уборка по дому и т.п.
     Но не менее часа в день надо посвящать специальной гимнастике. Ее
задача  - всесторонне проработать суставы,  включить незадействованные
при  обычной  работе  группы  мышц,   "разогнать"   кровь   и   лимфу,
восстановить  нормальную,  тщательно  сбалансированную  работу нервной
системы.
     Причем в гимнастике нуждаются не только малоподвижные люди,  но и
занятые физическим трудом.  Ведь даже при больших нагрузках необходимы
корректирующие  упражнения,  направленные на расслабление,  растяжение
мышц, предупреждение окостенения суставов конечностей и позвоночника и
другие цели - сообразно характеру труда.

                     3.1. Сколько надо заниматься

     Для людей  с  малыми  и средними физическими нагрузками,  которые
ранее ничем не занимались,  в качестве оздоровительного минимума можно
рекомендовать следующее.  Утром 10-20 минут уделять бегу,  10-15 минут
общеразвивающим упражнениям  на  все  группы  мышц  и  15-20  минут  -
упражнениям  для  позвоночника,  укрепляющим  также  брюшной  пресс  и
внутренние органы. После зарядки неплохо минут на 10-15 расслабиться и
принять контрастный  душ  (если вы не практикуете упражнения типа "Око
возрождения", когда контрастный душ делают перед занятиями).
     Вечером же,  после  работы,  20-40  минут  посвящать всесторонней
гимнастике,  можно с силовыми элементами.  Затем расслабление и душ, и
через полчаса - час можно садиться ужинать.
     Это минимум,  причем нет никаких скидок на  возраст.  Даже  самый
больной  и  ослабленный  человек  может  выбрать  для  себя  посильные
упражнения, на худой конец хотя бы обозначать требуемые движения.
     Но, разумеется, включение в такой ритм требует постепенности. Это
касается и продолжительности,  и интенсивности.  Тут, с одной стороны,
нельзя  превышать свои возможности (грубо растягивать мышцы,  бежать в
неприемлемом для сердца темпе и т.п.),  а с  другой,  не  стоит  особо
жалеть себя.  С  одной  стороны,  все  упражнения положено выполнять с
удовольствием,  но с другой, очень часто, особенно в первые месяцы, не
обойтись без волевых усилий.
     Для начала можно и утром, и вечером заниматься всего минут по 10,
пробегать  один  только круг вокруг дома,  но через пару недель делать
уже два круга, а через месяц обегать квартал. Так, постепенно, человек
возвращается к жизни.

                  3.2. Гимнастика "Око возрождения"

     Око возрождения - единственный  источник,  в  котором  содержится
бесценная  информация  о  пяти древних тибетских ритуальных практиках,
дающих нам ключи от врат  непостижимо  долгой  молодости,  здоровья  и
удивительной  жизненной  силы.  В  течение  тысяч лет информация о них
сохранялась  монахами  уединенного  горного  монастыря  в  глубочайшей
тайне.
     Впервые они  были раскрыты в 1938 году,  когда увидела свет книга
Питера  Кэлдера.  Но  тогда  Запад  еще  не  был  готов  принять   эту
информацию,  поскольку  только  начинал  знакомиться с фантастическими
достижениями Востока.  Теперь же,  на исходе  двадцатого  века,  после
того,  как  ураган  теоретической  и  практической  информации о самых
разнообразных системах  восточного  знания  промчался  над   планетой,
принеся  фантастические  откровения и раскрыв новую страницу в истории
человеческой мысли,  возникла настоятельная необходимость от теории  и
философии  перейти  к  практике,  выбирая  самые  эффективные  и самые
неординарные методы.  Поэтому отнюдь не удивительно,  что книга Питера
Кэлдера вновь возникла из небытия забвения - ее время настало.
     Почему? Что в ней особенного?  Ведь  практики,  описанные  на  ее
страницах, не производят впечатления сколько-нибудь сложных,  да и сам
автор утверждает, что они доступны любому человеку...
     В чем же дело,  отчего нам потребовалось столько лет на то, чтобы
принять такие, казалось бы, простые и очевидные вещи?
     Все дело  в  том,  что  речь  идет  не  просто об оздоровительных
упражнениях,  а о  ритуальных  действиях,  обращающих  вспять  течение
внутреннего времени.  Даже сейчас, после всех виденных нами чудес, это
не укладывается в сознании.  Но,  тем не менее, факт остается фактом -
метод  работает  и  работает  именно  таким  образом!  За  счет  чего?
Непостижимо! Такие элементарные вещи... Не может быть!
     Однако давайте    не   будем   спешить   с   заключениями,   ведь
сакраментальное "все гениальное - просто" еще никем не было  отменено.
И  единственным  критерием  истины  в данном случае (впрочем,  как и в
любом другом) может быть только практика. Тот, кто попробует, убедится
сам -  метод  работает.  И  так ли уж важно,  за счет чего?  Бесценное
сокровище  древних  открыто  каждому  из  нас.  Абсолютно  безвредное.
Доступное любому.  Непостижимо загадочное в своей предельной простоте.
Достаточно протянуть руку и взять. Каждый день... По десять - двадцать
минут... И все... Разве это так уж сложно?

                    3.2.1. Упражнения (вариант 1)

     Далее идет описание "Ока возрождения" из книги Питера Кэлдера:
     "- Когда я поселился в монастыре, мне первым делом объяснили, что
в  человеческом  теле  имеется  девятнадцать  энергетических  центров,
именуемых "вихрями",  - продолжил полковник прерванный рассказ. - Семь
из них являются основными, а двенадцать - второстепенными. Эти вихри -
мощные полевые образования,  невидимые глазом,  тем  не  менее  вполне
реально    существующие.    Местоположение    второстепенных    вихрей
соответствует   положению   суставов   конечностей:   шесть    верхних
второстепенных   вихрей   соответствуют  плечевым  суставам,  локтевым
суставам  и  лучезапястным  суставам  и  кистям  рук;   шесть   нижних
второстепенных вихрей соответствуют тазобедренным суставам,  коленям и
голеностопным суставам со ступнями.  Когда ноги человека разведены  не
слишком  широко  в стороны,  коленные вихри соединяются,  образуя один
большой  вихрь,  по  количеству  сконцентрированной  в   нем   энергии
приближающийся  к  основным.  А поскольку обычный человек крайне редко
оказывается в ситуациях,  требующих  от  него  выполнения  интенсивных
широкоамплитудных махов ногами,  выполнения "шпагатов" и тому подобных
упражнений,  коленные вихри его почти всегда представляют  собой  один
вихрь,   пространственная   форма  которого  все  время  изменяется  в
соответствии с движениями тела.  Поэтому иногда коленный вихрь относят
к числу главных в качестве дополнительного,  восьмого,  и говорят не о
девятнадцати,  а о восемнадцати вихрях.  Местоположение  центров  семи
основных вихрей таково: самый нижний размещается в основании туловища,
второй - на уровне самой верхней точки полового органа,  третий - чуть
ниже пупка,  четвертый - посередине грудной клетки,  пятый - на уровне
основания шеи,  шестой - в середине головы;  что же касается  седьмого
вихря,  то  он  по форме напоминает конус с обращенным кверху открытым
основанием и располагается в голове над шестым вихрем. В здоровом теле
все  вихри  вращаются  с  большой скоростью,  обеспечивая "праной" или
"эфирной  силой"  все  системы  человеческого   существа.   Когда   же
функционирование  одного  или  более из этих вихрей нарушается,  поток
праны ослабляется или блокируется и...  В общем,  нарушение циркуляции
праны как раз и есть то, что мы называем "болезнью" и "старостью".
     У нормального  здорового  человека,  -  продолжал  полковник,   -
внешние  границы  вихрей  довольно  далеко выходят за пределы тела.  У
особо мощных  и  развитых  во  всех  отношениях  индивидов  все  вихри
сливаются  в  одно  плотное вращающееся полевое образование,  по форме
напоминающее гигантское  энергетическое  яйцо.  Обычный  человек  тоже
напоминает  яйцо,  однако  плотность  поля в нем различна - сердцевина
вихрей по плотности энергии существенно отличается от периферии. А вот
у  старого,  больного  или  слабого  индивида почти вся энергия вихрей
сосредоточена вблизи их центров, внешние же границы вихрей зачастую за
пределы тела   не   выходят.   Самый   быстрый  и  радикальный  способ
восстановления здоровья и  молодости  состоит  в  придании  вихрям  их
нормальных  энергетических  характеристик.  Для  этого существует пять
простых упражнений.  Вернее,  всего их шесть,  но шестое - особое, и о
нем я  когда-нибудь  расскажу  отдельно.  Пока  же остановимся на пяти
упражнениях,  каждое из которых действует благотворно,  однако полнота
эффекта  достижима лишь при регулярном выполнении всех пяти.  По сути,
это отнюдь не просто упражнения, недаром ламы называют их "ритуальными
действиями". Эти  ритуальные  действия  и  составляют  простую систему
эфирной тренировки,  имя которой  -  "Око  возрождения".  А  теперь  я
расскажу обо всех ритуальных действиях "Ока возрождения" по порядку.

                      Ритуальное действие первое

     - Ритуальное действие первое, - продолжил сэр Генри свой рассказ,
- очень простое.  Выполняется оно с  целью  придания  вращению  вихрей
дополнительного  момента  инерции.  Говоря  проще,  с  помощью первого
ритуального действия мы как бы разгоняем вихри,  придавая их  вращению
скорость и стабильность.
     - Исходное положение для  первого  ритуального  действия  -  стоя
прямо  с  горизонтально  вытянутыми  в  стороны на уровне плеч руками.
Приняв его,  нужно начать вращаться вокруг своей оси до тех пор,  пока
не  возникнет ощущение легкого головокружения.  При этом очень большое
значение имеет направление вращения - слева направо.  Другими словами,
если  бы  вы  стояли  в  центре  лежащего на полу большого циферблата,
обращенного лицевой стороной вверх,  то вращаться  нужно  было  бы  по
часовой стрелке.  Женщины  вращаются в ту же самую сторону (см. рис.).

     - Подавляющему  большинству  взрослых людей для начала достаточно
полдюжины   раз   обернуться   вокруг   своей   оси,   чтобы   ощутить
головокружение. Потому   ламы  рекомендуют  начинающим  ограничиваться
тремя оборотами. Если после выполнения первого ритуального действия вы
почувствуете  потребность  присесть  либо прилечь,  дабы избавиться от
головокружения - обязательно последуйте этому естественному требованию
вашего тела. Я поначалу все время именно так и поступал.
     - В период начального освоения ритуальных действий очень важно не
переусердствовать.  Старайтесь  никогда  не  переходить  ту грань,  за
которой  легкое  головокружение  переходит   в   весьма   заметное   и
сопровождается   слабыми   приступами   тошноты,   поскольку  практика
последующих ритуальных действий в этом случае может вызвать рвоту.  По
мере  практики всех пяти ритуальных действий вы со временем постепенно
обнаружите,  что можете вращаться  в  первом  действии  все  больше  и
больше, не доводя себя до ощутимого головокружения.
     - Кроме того,  чтобы "отодвинуть  предел  головокружения",  можно
воспользоваться  приемом,  который  широко  применяют в своей практике
танцоры и  спортсмены-фигуристы.   Прежде,   чем   начать   вращаться,
зафиксируйте  взгляд  на  какой-нибудь  неподвижной  точке прямо перед
собой.  Начав поворачиваться,  не отрывайте взгляд от  избранной  вами
точки,  сколько  это  будет  возможно.  Когда же из-за поворота головы
точка фиксации взгляда уйдет из вашего поля зрения,  быстро  поверните
голову,   опережая  вращение  туловища,  и  как  можно  быстрее  снова
"захватите" взглядом   свой   ориентир.   Такой   прием    работы    с
использованием  опорной  точки  позволяет  довольно заметно отодвинуть
предел головокружения.
     - Когда  я  служил в Индии,  меня не раз приводил в изумление вид
так называемых "пляшущих дервишей",  которые часами не  останавливаясь
вращались   вокруг   своей   оси   в   странном   религиозном   танце.
Познакомившись  с  первым  ритуальным  действием,   я   вспомнил   два
немаловажных момента:  во-первых,  пляшущие дервиши всегда вращаются в
одном и том же  направлении  -  слева  направо,  то  есть  по  часовой
стрелке,  и, во-вторых, все они выглядят очень сильными и моложавыми -
никакого сравнения с обычными людьми того же возраста.
     - Я  спросил  у  одного  из  лам-учителей  в обители,  связана ли
практика пляшущих дервишей с ритуальными действиями.  Он ответил,  что
дервиши  в  своей  практике пользуются тем же самым принципом,  однако
доводят его до абсурда. В результате гиперстимуляции во взаимодействии
тела  и  вихрей  в  какой-то  момент  наступает  серьезный  дисбаланс.
Происходит нечто   вроде   "внутреннего   взрыва",   имеющего   весьма
разрушительные  последствия для тела.  Дервиши трактуют этот взрыв как
"психическое прозрение"   -   своего   рода    вспышку    религиозного
просветления. Однако  в  большинстве  случаев это - ошибка,  поскольку
результирующее  состояние  имеет  очень  мало   общего   с   "истинным
просветлением".
     - В отличие  от  дервишей,  ламы  в  своей  практике  никогда  не
вращаются до полного изнеможения,  вращаясь не несколько сотен раз,  а
всего лишь раз десять-двенадцать - ровно  столько,  сколько  в  каждом
конкретном  случае  необходимо для стимуляции вихрей.  Максимальное же
число оборотов за один раз в большинстве случаев не превышает двадцати
одного.

                      Ритуальное действие второе

     - Непосредственно   вслед   за   первым   ритуальным   действием,
- продолжал сэр Генри  Брэдфорд,  -  выполняется  ритуальное  действие
второе,  которое наполняет вихри эфирной силой, увеличивая скорость их
вращения и придавая ему стабильность.  Выполнить его  еще  проще,  чем
первое.  Исходным положением для второго ритуального действия является
положение лежа на спине.  Лучше всего  лежать  на  толстом  ковре  или
какой-нибудь   другой  достаточно  мягкой  и  теплой  подстилке.  Ламы
пользуются в качестве подстилки специальным ковриком  для  созерцания.
Это  толстая  циновка,  сплетенная  из  каких-то  грубых  растительных
волокон и ячьей шерсти. Главная задача подстилки - изолировать тело от
холодного  пола,  хотя ламы используют свои циновки также и в качестве
удобного сиденья во время практики  созерцательных  техник.  Отсюда  -
название "коврик для созерцания". Ведь именно созерцательным практикам
ламы отводят главную роль,  пользуясь "Оком  возрождения"  только  как
средством  содержания  тела  в  порядке и обеспечения его той огромной
энергией, которая необходима для эффективной практики созерцания.
     - Выполняется  второе  ритуальное действие следующим образом

       Вытянув руки вдоль туловища и прижав ладони с  плотно
соединенными  пальцами  к  полу,  нужно поднять голову,  крепко прижав
подбородок к грудине.  После этого - поднять прямые  ноги  вертикально
вверх,  стараясь  при  этом  не  отрывать  от  пола таз.  Если можете,
поднимайте ноги не просто вертикально вверх, но еще дальше "на себя" -
до тех пор,  пока таз не начнет отрываться от пола. Главное при этом -
не сгибать ноги в коленях.  Затем медленно опустите на  пол  голову  и
ноги. Расслабьте все мышцы и после этого повторите действие еще раз.
     - В этом ритуальном действии большое значение  имеет  координация
движений  с дыханием.  В самом начале необходимо выдохнуть,  полностью
избавив легкие от воздуха.  Во время поднимания головы и  ног  следует
делать плавный,  но очень глубокий и полный вдох, во время опускания -
такой же выдох.  Если вы  устали  и  решили  немного  отдохнуть  между
повторениями,  старайтесь  дышать  в  том  же  ритме,  что  и во время
выполнения  движений.  Чем  глубже  дыхание,  тем  выше  эффективность
практики.
     - Один из лам рассказывал  мне,  что  пришел  в  монастырь  очень
больным и слабым стариком и не мог даже чуть-чуть приподнять над полом
прямые ноги.  Поэтому он начал с того,  что поднимал ноги, сгибая их в
коленях,  и  едва отрывал голову от пола.  Постепенно он добился того,
что мог поднять бедра вверх коленями,  но голени его при этом  свисали
вниз. Затем, по мере повышения тренированности, он научился выпрямлять
согнутые  ноги  и  прижимать  подбородок  к  груди,  и  наконец  через
некоторое  время  стал  поднимать  вертикально  вверх  идеально прямые
ноги.

                      Ритуальное действие третье

     - Ритуальное действие третье должно выполняться сразу же вслед за
первыми  двумя.  И  так  же,  как первое и второе,  оно является очень
простым (см.  рис.).

       Исходным положением  для  него  служит положение стоя на
коленях. Колени следует ставить на расстоянии ширины таза одно от
другого,  чтобы бедра располагались  строго  вертикально. Кисти  рук
ладонями лежат на задней поверхности мышц бедер как раз под ягодицами.
     - Затем  следует  наклонить  голову  вперед,  прижав подбородок к
грудине.  Забрасывая голову назад-вверх,  выпячиваем грудную клетку  и
прогибаем  позвоночник назад,  немного опираясь руками о бедра,  после
чего  возвращаемся  в  исходное  положение  с   прижатым   к   грудине
подбородком. Немного отдохнув, если необходимо, повторяем все сначала.
Таковы движения третьего ритуального действия "Ока возрождения".
     - Подобно  второму ритуальному действию,  третье требует строгого
согласования движений с ритмом дыхания. В самом начале следует сделать
такой  же  глубокий  и полный выдох,  как в первом.  Прогибаясь назад,
нужно вдыхать,  возвращаясь в исходное положение -  выдыхать.  Глубина
дыхания  имеет  огромное  значение,  поскольку  именно  дыхание служит
связующим звеном  между  движениями  физического  тела  и  управлением
эфирной силой.  Поэтому дышать при выполнении ритуальных действий "Ока
возрождения" необходимо как можно более полно и глубоко.  Ключом же  к
полному  и глубокому дыханию всегда служит полнота выдоха.  Если выдох
выполнен  полноценно,  столь   же   полноценным   неизбежно   окажется
естественно следующий за ним вдох.
     - Мне доводилось видеть,  как почти  пятьдесят  лам  одновременно
практикуют   "Око  возрождения".  Чтобы  внимание  не  отвлекалось  от
внутренних процессов,  происходящих в эфирном теле,  они выполняли все
ритуальные действия, кроме первого, с закрытыми глазами.

                    Ритуальное действие четвертое

     - Когда  я  впервые  приступил  к освоению четвертого ритуального
действия, - рассказывал полковник, - оно показалось мне очень сложным.
Однако  через  неделю  тренировок  его выполнение стало для меня делом
таким же легким, как и практика предыдущих.
     - Для   выполнения   третьего   ритуального  действия  (см. рис.)

нужно сесть на пол,  вытянув  перед  собой  прямые  ноги  со
ступнями,   расположенными   примерно   на   ширине   плеч.   Выпрямив
позвоночник,  положите ладони с сомкнутыми пальцами на пол по бокам от
ягодиц.  Пальцы  рук должны быть при этом направлены вперед.  Опустите
голову вперед, прижав подбородок к грудине.
     - Затем запрокиньте голову как можно дальше назад-вверх,  а потом
- поднимите туловище вперед до горизонтального положения.  В  конечной
фазе  бедра  и  туловище  должны  находиться  в  одной  горизонтальной
плоскости, а голени и руки  -  располагаться  вертикально,  как  ножки
стола.  Достигнув  этого  положения,  нужно на несколько секунд сильно
напрячь все мышцы тела,  а потом - расслабиться и вернуться в исходное
положение с  прижатым  к  груди  подбородком.  Затем  -  повторить все
сначала.
     - И  здесь  ключевым  аспектом  является  дыхание.  Сначала нужно
выдохнуть. Поднимаясь  и  запрокидывая  голову  -  выполнить  глубокий
плавный вдох.  Во время напряжения - задержать дыхание,  и опускаясь -
полностью выдохнуть.  Во время отдыха между повторениями  -  сохранять
неизменный ритм дыхания.
     - В моих  группах  было  довольно  большое  количество  стариков,
которые  почему-то полагали,  что,  если они не смогут с самого начала
полноценно выполнить четвертое  ритуальное  действие,  у  них  никогда
ничего  не  получится.  Мне приходилось тратить массу сил и времени на
то,  чтобы убедить их попробовать делать так, как получается. Когда же
они начали просто пытаться максимально приблизиться к требуемой форме,
успех не замедлил прийти,  и через месяц практики ни  у  кого  уже  не
возникало проблем с выполнением четвертого ритуального действия.
     - Я помню,  как в Калькутте одна из групп оказалась почти на  две
трети  состоящей  из  стариков.  Большинство из них не только не могли
поднять туловище горизонтально в четвертом  ритуальном  действии,  они
едва  были  способны вообще оторвать ягодицы от пола.  Остальные члены
группы - мужчины и женщины средних лет и молодежь - справлялись с этим
ритуальным   действием   с  легкостью,  что  очень  смущало  стариков,
чувствовавших  себя  неполноценными.  В  конце  концов  мне   пришлось
разделить  группу  на  две  части  и  проводить  занятия  отдельно для
стариков и для всех остальных. На первом же занятии "старшей группы" я
рассказал,  что  значение имеет не идеальное исполнение упражнения,  а
регулярность настойчивых попыток.  Я  сообщил  им,  что  сам  способен
выполнить пятьдесят  повторений  четвертого  ритуального действия,  не
ощутив при этом ни малейшей усталости,  что и  сделал  тут  же  на  их
глазах,  дабы  не  быть  голословным.  А  после  добавил,  что  сам я,
приступая к освоению этого упражнения,  выглядел ничуть не лучше,  чем
любой из них.  И они мне поверили. С того дня эта группа стала едва ли
не лучшей по скорости улучшения результатов.
     - Единственная разница между молодостью и старостью,  здоровьем и
болезнью  заключается  в  различии  режимов  функционирования  вихрей.
Достаточно привести вихри в порядок, и старик снова станет молодым.

                      Ритуальное действие пятое

     - Итак,  мы  добрались до ритуального действия пятого (см. рис.),

-  объявил  полковник.  -  Исходным  положением  для   него
является  упор  лежа прогнувшись.  При этом тело опирается на ладони и
подушечки пальцев ног.  Колени и  таз  пола  не  касаются.  Кисти  рук
ориентированы  строго  вперед  сомкнутыми вместе пальцами.  Расстояние
между ладонями - немного шире плеч.  Расстояние между ступнями  ног  -
такое же.
     - Начинаем с того,  что запрокидываем  голову  как  можно  дальше
назад-вверх.  Затем переходим в положение, при котором тело напоминает
острый угол,  вершиной направленный вверх.  Одновременно движением шеи
прижимаем голову подбородком к грудине. Стараемся при этом, чтобы ноги
оставались прямыми,  а прямые  руки  и  туловище  находились  в  одной
плоскости.   Тогда   тело   окажется   как   бы  сложенным  пополам  в
тазобедренных суставах. Вот и все. После этого возвращаемся в исходное
положение - упор лежа прогнувшись - и начинаем все сначала.
     - Через неделю практики это ритуальное действие становится  самым
простым   из  пяти.  Когда  вы  вполне  его  освоите,  старайтесь  при
возвращении в исходное  положение  прогибать  спину  назад  как  можно
больше,  но  не  за  счет  предельного  излома  в пояснице,  а за счет
расправления  плеч  и  максимального  прогиба  в  грудном  отделе.  Не
забывайте,  однако,  что  ни таз,  ни колени при этом пола касаться не
должны.  Кроме  того,  введите  в  упражнение  паузу  с   максимальным
напряжением всех  мышц тела в обоих крайних положениях - при прогибе и
при подъеме в "угол".
     - Схема  дыхания в пятом ритуальном действии несколько необычная.
Начав с полного выдоха в упоре лежа прогнувшись,  вы делаете глубокий,
насколько это   возможно,   вдох   при   "складывании"  тела  пополам.
Получается   некоторое   приближенное    подобие    так    называемого
парадоксального  дыхания.  Возвращаясь  в  упор  лежа прогнувшись,  вы
делаете полный выдох.  Останавливаясь в крайних точках для  выполнения
напряженной   паузы,  вы  задерживаете  дыхание  на  несколько  секунд
соответственно после вдоха и после выдоха.
     - Везде,  где мне доводилось преподавать ритуальные действия "Око
возрождения", -  продолжал  свой  рассказ  сэр  Генри,  -  их  сначала
называли  изометрическими  упражнениями.  Доля  истины  в  этом  есть,
поскольку  один  из  аспектов  их  воздействия  -  растягивание  тела,
придание ему  эластичности  и повышение общего тонуса мускулатуры.  Но
главная цель - не в этом.  Ключевой эффект "Ока возрождения" -  в  его
воздействии на динамические характеристики вихрей тонкого тела.
     - У молодого здорового человека динамические характеристики  всех
семи  главных  вихрей  одинаковы  и  гармонично соотносятся с таковыми
вихрей второстепенных.  В тонком теле обычного  человека  средних  лет
основные вихри вращаются по-разному,  гармония между ними нарушена.  О
гармонии между основными и второстепенными вихрями в этом  случае  уже
не  может  быть  и  речи.  Это,  кстати,  является  основной  причиной
нарушения  обменных  процессов,  ведущего  к  солевому  дисбалансу   и
различным поражениям суставов. Дальнейшее рассогласование динамических
характеристик  вихрей  и  потеря  ими  энергии  приводят  к   развитию
серьезных  патологий и старческих изменений физической части организма
человеческого существа.

                      Шестое ритуальное действие

     - Львиная доля свободной энергии обычного человеческого существа,
-  объяснил полковник,  - представлена сексуальной энергией - энергией
сферы воспроизводства.  Подавляющее  большинство  людей  легкомысленно
растрачивает  ее  в  сексе  ради  наслаждения.  Поэтому  часто,  когда
необходимо использовать свободную энергию для  защиты  или  борьбы  за
выживание,  ее  в  организме  не  оказывается.  И  там,  где при более
разумном отношении человека к  жизненной  силе  организм  с  легкостью
победил  бы болезнь,  он проигрывает битву с ней,  будучи вынужден для
преодоления фатальных факторов ослаблять некоторые жизненно важные, но
в данный момент не критические функции, компенсируя за счет их энергии
нехватку бездумно растраченной свободной. Обусловленные этим нарушения
и функциональные ошибки постепенно накапливаются.  Когда же количество
их  переходит  в  качество,   они   закрепляются   и   фиксируются   в
наследственном   коде.   Неразумное,  недостойное  осознающих  существ
обращение со своей энергией - главная причина подавляющего большинства
личных  и  общечеловеческих  бед  и  напастей,  поскольку  это пагубно
отражается не только на физическом,  но и на психическом состоянии как
отдельных  индивидов,  так  и целых наций.  Разумеется не может быть и
речи о перераспределении  и  качественной  трансформации  свободной  -
сексуальной  -  энергии  при ее бесконтрольном растранжиривании.  Люди
сами  устанавливают  тот  потолок,  выше  которого  в  своем  развитии
подняться    не   могут.   По   глупости   и   какому-то   непостижимо
безответственному недомыслию они добровольно приковывают себя к  своей
животности,  обрекая на рабскую зависимость от этой более низкой части
собственной натуры.
     - Чтобы  стать  "сверхчеловеком"  -  а  на  самом  деле  это есть
нормальное и единственно достойное настоящего человека качество  жизни
- необходимо  научится экономить сексуальную энергию,  концентрировать
ее в теле и "трансмутировать",  направляя из второго главного вихря во
все  остальные,  и особенно - в два самых верхних.  При этом полностью
лишать второй вихрь свободной энергии нельзя,  потому что из него  она
автоматически поступает  в самый нижний - первый вихрь,  ответственный
за построение  каркаса   физического   тела   -   опорно-двигательного
аппарата,  то есть костей,  мышц и сухожилий. Свободная энергия должна
распределиться между вихрями гармонично,  непринужденно "вплетаясь"  в
их  вращение.  Для  того,  чтобы  этого достичь,  необходимо выполнять
определенные правила сексуального воздержания,  о которых мы поговорим
несколько позже.
     - Поднять жизненную силу вверх очень  просто.  Но  для  этого  ее
необходимо  иметь.  В этом кроется основная причина неудач,  которые в
течение сотен лет преследовали многих искателей "эликсира  бессмертия"
на Западе. Ведь в традициях западных религиозных орденов была практика
насильственного воздержания   -   агрессивного   подавления   в   себе
сексуального  желания.  Пытаясь  таким  образом  покорить  сексуальную
энергию, адепты попросту разрушали основы жизненности тела. Существует
один единственный путь обуздать наиболее мощный и  своенравный  аспект
силы   в   человеке   -  его  сексуальную  энергию,  проявляющую  себя
посредством любовной страсти - самого непреодолимого  из  человеческих
желаний:   максимально   ее   развить,  а  затем  трансмутировать.  Ни
подавление желания,  ни потакание ему ни к чему не  ведут.  Первое  не
дает  силе развиться,  второе - бездарно ее рассеивает.  И в том,  и в
другом  случае  человек  проигрывает,  поскольку  теряет   возможность
накопить свободную энергию и осознанно ею воспользоваться.
     - Трансмутацию  сексуальной  силы  ламы  осуществляют посредством
шестого ритуального действия (см.  рис.).

  Практиковать  его
можно  только  тогда,  когда в теле ощущается присутствие сексуального
желания, которое  сигнализирует  о  наличии  достаточного   количества
свободной энергии. Выполнение шестого ритуального действия заключается
в следующем:  стоя прямо,  вы делаете глубокий вдох, сжимаете анальный
сфинктер,  сфинктер  мочевого пузыря,  напрягаете мышцы тазового дна и
низа передней стенки живота,  а затем  быстро  наклоняетесь,  опираясь
руками   о   бедра,   и  интенсивно  выдыхаете  через  рот  со  звуком
"Ха-а-а-х-х-х...", стараясь удалить из легких весь  воздух  полностью,
включая  так  называемый остаточный;  после этого вы как можно сильнее
втягиваете живот за  счет  напряженного  поднятия  вверх  диафрагмы  и
расслабления  передней  стенки живота и выпрямляетесь.  Подбородок при
этом должен быть прижат к  подъяремной  выемке,  кисти  рук  лежат  на
талии.  Выдержав  положение  с  втянутым  животом  как  можно дольше -
столько времени, на сколько у вас хватит задержки дыхания - расслабьте
диафрагму,  поднимите  голову  и как можно спокойнее сделайте глубокий
вдох.  Как следует отдышавшись,  повторите.  Обычно  для  того,  чтобы
перенаправить  свободную  энергию и "растворить" возникшее сексуальное
желание,  достаточно трех повторений.  Желательно не  выполнять  более
девяти повторений шестого ритуального действия за один раз.
     - В качестве тренировки шестое  ритуальное  действие  выполняется
единожды  в  день  в  виде  серии  из  не более чем девяти повторений.
Осваивать его следует постепенно,  начав с  трех  раз,  и  еженедельно
прибавляя по  два.  "Прикладная"  практика этого упражнения возможна в
любое время и в любом месте при условии не слишком полного  желудка  и
кишечника,  а  также  наличия  телесного  сигнала  в  форме возникшего
сексуального желания.  Более того,  вполне освоивший шестое ритуальное
действие  с  легкостью  осуществляет  предельно полный выдох тихо,  не
наклоняясь и не привлекая к себе внимания.  Поэтому практика обращения
сексуальной  энергии  в  жизненную  силу выполнима действительно где и
когда угодно,  в  любой  момент,  едва  только  внимание  обратится  к
проявившему себя в теле сексуальному желанию."

                    3.2.2. Упражнения (вариант 1)

     Далее идет описание "Ока возрождения" из журнала Филдви:
     "В человеческом теле имеется девятнадцать энергетических центров,
именуемых  "вихрями".  Семь из них являются основными,  а двенадцать -
второстепенными.  Эти ВИХРИ - мощные  полевые  образования,  невидимые
глазом,  но  тем не менее вполне реально существующие.  Местоположение
второстепенных ВИХРЕЙ соответствует  положению  суставов  конечностей:
шесть верхних второстепенных ВИХРЕЙ соответствуют плечевым, локтевым и
лучезапястным суставам  и  кистям  рук;  шесть  нижних  второстепенных
ВИХРЕЙ  соответствуют тазобедренным суставам,  коленям и голеностопным
суставам со ступнями.  Когда ноги человека разведены не слишком широко
в стороны,  коленные вихри соединяются, образуя один большой вихрь, по
количеству сконцентрированной в нем энергии приближающийся к основным.
А  поскольку  обычный  человек  крайне  редко оказывается в ситуациях,
требующих  от  него  выполнения  интенсивных  широкоамплитудных  махов
ногами,  выполнения  "шпагатов"  и тому подобных упражнений,  коленные
вихри его почти всегда представляют собой один ВИХРЬ, пространственная
форма  которого все время изменяется в соответствии с движениями тела.
Поэтому иногда коленный вихрь относится к  числу  главных  в  качестве
дополнительного,   восьмого,   и   говорят  не  о  девятнадцати,  а  о
восемнадцати  ВИХРЯХ.  Местоположение  центров  семи  основных  вихрей
таково:  самый  нижний  размещается в основании туловища,  второй - на
уровне самой верхней точки полового органа,  третий - чуть ниже пупка,
четвертый  -  по середине грудной клетки,  пятый - на уровне основания
шеи, шестой - в середине головы; что же касается седьмого вихря, то он
по  форме  напоминает  конус с обращенным кверху открытым основанием и
располагается в голове  над  шестым  ВИХРЕМ.  В  здоровом  теле  вихри
вращаются  с  большой  скоростью,  обеспечивая  "праной"  или "эфирной
силой" все системы человеческого существа.  Когда же  функционирование
одного  или  более из этих вихрей нарушается,  поток праны ослабляется
или блокируется и...  В общем,  нарушение циркуляции праны как  раз  и
есть то, что мы называем "болезнью" и "старостью".
     У нормального  здорового человека внешние границы вихрей довольно
далеко выходят за пределы тела.  У особо мощных  и  развитых  во  всех
отношениях  индивидов  все  вихри сливаются в одно плотное вращающееся
полевое образование,  по форме напоминающее гигантское  энергетическое
яйцо,  однако  плотность  поля  в  нем различна - сердцевина вихрей по
плотности  энергий  существенно  отличается  от  периферии.  А  вот  у
старого, больного  или  слабого  индивида  почти  вся  энергия  вихрей
сосредоточена вблизи их центров, внешние же границы вихрей зачастую за
пределы   тела   не   выходят.  Самый  быстрый  и  радикальный  способ
восстановления здоровья и  молодости  состоит  в  придании  ВИХРЯМ  их
нормальных  энергетических  характеристик.  Для этого существует шесть
упражнений, называемых "Оком возрождения".

                          УПРАЖНЕНИЕ ПЕРВОЕ

     Выполняется оно с целью придания вращению вихрей  дополнительного
момента инерции.  Говоря проще, с помощью первого ритуального действия
мы  как  бы  разгоняем  вихри,  придавая  их   вращению   скорость   и
стабильность.
     Исходное положение для ПЕРВОГО УПРАЖНЕНИЯ - стоя лицом на  север.
Спина прямая,  руки в стороны на уровне плеч. Приняв его, нужно начать
вращаться вокруг  своей  оси  до  тех пор,  пока не возникнет ощущение
легкого  головокружения.  При  этом  очень  большое   значение   имеет
направление  вращения  -  слева направо.  Другими словами,  если бы вы
стояли в центре лежащего  на  полу  большого  циферблата,  обращенного
лицевой стороной вверх, то вращаться нужно было бы ПО ЧАСОВОЙ СТРЕЛКЕ.
Женщины вращаются в ту  же  самую  сторону.  Концентрация  сознания  -
область сердца.
     В период   начального   освоения   "Ока   возрождения"  важно  не
переусердствовать.  Старайтесь никогда  не  переходить  ту  грань,  за
которой   легкое   головокружение   переходит   в  весьма  заметное  и
сопровождается  слабыми   приступами   тошноты,   поскольку   практика
последующих упражнений в этом случае может вызвать рвоту.
     Чтобы "отодвинуть предел головокружения",  можно  воспользоваться
приемом,   который   широко  применяют  в  своей  практике  танцоры  и
спортсмены-фигуристы.  Прежде,  чем вращаться,  зафиксируйте взгляд на
какой-нибудь    неподвижной    точке    прямо   перед   собой.   Начав
поворачиваться,  не отрывайте взгляд от избранной вами точки,  сколько
это  будет  возможно.  Когда  же  из-за поворота головы точка фиксации
взгляда уйдет из вашего поля зрения, быстро поверните голову, опережая
вращение туловища, и как можно быстрее снова "захватите" взглядом свой
ориентир.  Такой прием работы с использованием опорной точки позволяет
довольно заметно ОТОДВИНУТЬ ПРЕДЕЛ ГОЛОВОКРУЖЕНИЯ.
     В начале освоения  "Ока  возрождения"  выполнять  это  упражнение
следует  до дискомфорта.  Максимальное же число оборотов за один раз в
большинстве случаев не превышает двадцати одного.
     Непосредственно вслед за первым  выполняется  ВТОРОЕ  УПРАЖНЕНИЕ,
которое наполняет вихри ЭФИРНОЙ СИЛОЙ, увеличивая скорость их вращения
и придавая ему стабильность.  Исходным положением  является  положение
лежа на спине, головой на север.

                          ВТОРОЕ УПРАЖНЕНИЕ

     Выполняется оно следующим образом.  С полным вдохом, вытянув руки
вдоль  туловища и прижав ладони с плотно соединенными пальцами к полу,
нужно поднять голову,  крепко прижав подбородок к  грудине.  Продолжая
вдох  -  поднять  прямые ноги вертикально вверх,  стараясь при этом не
отрывать  от  пола  таз.  Если  можете,  поднимайте  ноги  не   просто
вертикально вверх,  но еще дальше "на себя" - до тех пор,  пока таз не
начнет отрываться от пола.  Главное при  этом  -  не  сгибать  ноги  в
коленях.  Крестец  и нижнюю часть позвоночника от пола не отрывать.  В
таком  положении  небольшая  задержка,  во  время  которой  необходимо
напрячь  все  тело.  Затем  медленно  с полным выдохом опустите на пол
голову и  ноги,  и  вновь  напряжение  всех  мышц  тела.  После  этого
повторите  УПРАЖНЕНИЕ  еще раз.  Дозировка - 21 раз.  Если вы устали и
решили немного отдохнуть между повторениями,  старайтесь дышать в  том
же ритме,  что и во время выполнения движений.  Концентрация сознания:
на  вдохе  -  область  пупа  через  солнечное  сплетение;  на   выдохе
позвоночник (снизу-вверх).

                          ТРЕТЬЕ УПРАЖНЕНИЕ

     Выполняется сразу  же  за первыми двумя.  Исходным положением для
него служит положение стоя  на  коленях.  Колени  следует  ставить  на
расстоянии  ширины  таза  одно  от другого,  чтобы бедра располагались
строго вертикально.  Кисти рук ладонями лежат  на  задней  поверхности
мышц  бедер  как  раз под ягодицами.  Голову следует наклонить вперед,
прижав подбородок  к  грудине.  С  полным  вдохом  забрасываем  голову
назад-вверх,  выпячиваем грудную клетку и прогибаем позвоночник назад,
немного опираясь руками о бедра,  в таком положении небольшая задержка
с напряжением всех мышц тела, после чего с полным выдохом возвращаемся
в исходное положение с прижатым к грудине подбородком. Вновь небольшая
задержка  с  напряжением  всех  мышц  тела  и,  повторяем все сначала.
Дозировка - 21 раз.  Концентрация сознания:  на  вдохе  -  позвоночник
(сверху-вниз); на выдохе - позвоночник (снизу-вверх).

                         ЧЕТВЕРТОЕ УПРАЖНЕНИЕ

     Для выполнения  нужно  сесть  на пол,  вытянув перед собой прямые
ноги со  ступнями,  расположенными  примерно на ширине плеч.  Выпрямив
позвоночник, положите ладони с сомкнутыми пальцами  на  пол  по  бокам
ягодиц.  Пальцы  рук должны быть при этом направлены вперед.  Опустите
голову вперед, прижав подбородок к грудине.
     С полным вдохом запрокиньте голову как можно дальше  назад-вверх,
а  потом  - поднимите туловище вперед до горизонтального положения.  В
конечной  фазе  бедра   и   туловище   должны   находиться   в   одной
горизонтальной плоскости, а голени и руки - располагаться вертикально,
как ножки стола.  В таком положении  небольшая  задержка  на  вдохе  с
напряжением всех  мышц  тела.  С  полным  выдохом вернуться в исходное
положение с прижатым к груди подбородком. Вновь на задержке напряжение
всех  мышц  тела.  Затем - повторить все сначала.  Дозировка - 21 раз.
Концентрация сознания: на вдохе - позвоночник (сверху-вниз); на выдохе
- позвоночник (снизу-вверх).

                           УПРАЖНЕНИЕ ПЯТОЕ

     Исходным положением  для  него  является  "поза собаки" (описание
смотрите "ФИЛДВИ" №1 за 1994 год).  С полным вдохом необходимо перейти
в "позу кошки".  В таком положении небольшая  задержка  с  напряжением
всех  мышц  тела.  Затем с выдохом возврат в "позу собаки",  в которой
также небольшая задержка и напряжение всех мышц тела.  Дозировка -  21
раз.  Концентрация  сознания:  на вдохе - область пупа через солнечное
сплетение; на выдохе - позвоночник (снизу-вверх).

                          ШЕСТОЕ УПРАЖНЕНИЕ

     Шестым упражнением является "Уддияна бандха"  (описание  смотрите
"ФИЛДВИ" №4,  за 1994 год).  Единственное отличие здесь то,  что после
втягивания  живота  необходимо  выпрямиться  и   в   таком   положении
находиться на задержке на выдохе.  Дозировка - 3-6-9 раз. Концентрация
внимания:  область пупа через солнечное  сплетение,  на  выдохе  -  на
задержке дыхания на выдохе - позвоночник (снизу-вверх).
     Все упражнения,  кроме  шестого  следует   выполнять   одинаковое
количество   раз   (в   идеале   21   раз)  и  в  строго  определенной
последовательности изложенной выше.  "Око возрождение" выполняется без
перерывов   и  остановок,  на  одном  дыхании.  Необходимо  все  время
поддерживать  выбранный  ритм  дыхания,  вдохи  и   выдохи   во   всех
упражнениях,  кроме первого,  выполняемого на свободном дыхании, равны
между собой,  также  как  и  задержки  (только  в  "Уддияна-бандхе"  -
задержка   максимальная).   Во   время  работы  с  "Оком  возрождения"
рекомендуется использовать мантру "ОМ" (произносить ее про себя).
     Противопоказаний к   выполнению   данной  гимнастики  нет.  После
выполнения "Ока возрождения" в течении часа не рекомендуется принимать
водные процедуры.
     ВНИМАНИЕ: если  вы  начали  выполнять   "Око   возрождения",   то
необходимо  выполнять  его  ежедневно.  В случае крайней невозможности
выполнить комплекс перерыв может составить - один день,  но не больше,
иначе очень быстро произойдут разрушительные процессы в организме.
     На первых порах выполнения "Ока возрождения" возможно  обострение
хронических  заболеваний,  вследствие  того,  что  происходит "чистка"
организма на клеточном уровне.
     Перед тем,  как  начать  выполнять  "Око возрождения" лучше всего
проконсультироваться с инструктором Школы  Йоги  и  получить  от  него
более подробную информацию, касающуюся данного комплекса упражнений."

                         3.3. Чем заниматься

     Оздоровительных систем много.  Кто-то делает упор на бег,  кто-то
занимается  аэробикой  или   бодибилдингом,   некоторые   предпочитают
общеразвивающие  или  силовые  упражнения.  Почувствовав целебную силу
движений, люди уже не ждут автобус, чтобы проехать две остановки, и не
стоят  на  эскалаторе,  когда  можно идти.  На производстве часто всем
отделом начинают делать  зарядку,  ходят  на  лыжах,  на  байдарках...
Каждый выбирает то, что ему по душе.
     Замечательные результаты   дают   школы   на    базе    восточных
единоборств,  если  только  не  культивируются агрессия,  жестокость и
привычка разрешать конфликты с позиции силы.  Причем большинство  этих
школ дают неизмеримо больше простого оздоровления. Они учат жизни.
     Можно также порекомендовать йогу.  Правда,  некоторые понимают ее
весьма превратно.  Между тем в йоге нет ничего  мистического,  это  не
догма,  не  религия  и  тем  более  не  факиризм.  Это  способ  жизни,
подчиненный духовному  и  физическому  совершенствованию.   Существует
целая наука - Хатха-йога,  где детально разработаны методы очищения  и
оздоровления организма. И даже чисто физкультурный вариант занятий (по
книгам, телепередачам и т.п.) дает огромный эффект.
     В рамках грамотной реализации одной только  Хатха-йоги  полностью
решаются и задачи оздоровления тела, и уравновешения психики, - именно
эти проблемы являются наиболее насущными для современного человека.
     Но, как уже говорилось, выбор занятии - дело вкуса.
     *Вот несколько адресов на заметку*:
     1. Традиционно  сильнейшие  группы  и  инструктора  Айкидо были в
Центре "Защита" на Цветном бульваре (слева от к/т "Мир") и в МГУ.
     2. "Московский Айки Клуб" - Общественное Российское Объединение -
создано в 1989 г.  Его руководителем является  Матвеев  В.А.:  17  лет
стажа в Айкидо и, в настоящее время, 2 дан Айкидо Айкикай Хомбу Додзе,
член экзаменационной Комиссии Айкидо Айкикай с правом приема экзаменов
в  составе комиссии до 1 кю и лично до 3 кю,  Вице-президент Федерации
Айкидо России и Ответственный Инструктор Клуба.
     Клуб имеет в Москве две тренировочные базы.
     Первая на территории ЦСКА  (метро  Аэропорт,  Ленинградский  пр.,
19),  Дворец  Спортивных  Единоборств,  54  зал,  вторник  и четверг -
Матвеев В.А., 20.00-21.30, среда и пятница - Малышев Е. 1 дан Айкикай,
20.00-21.30).
     Вторая: зал на Шаболовке по  адресу:  метро  Шаболовская,  Конный
пер., 23   на  территории  "Росбизнесбанка"  (ул.  Мытная,  42/44),  -
изучается Айкидо,  Иайдо и  Дзедо,  все  занятия  ведет  Матвеев  В.А.
Расписание:  понедельник,  среда,  пятница  с  20-00  до  21-30 Айкидо
Айкикай, с 21-30 до 23-00 Иайдо и Дзедо.
     Адрес: 117463, Москва, ул. И. Арманд, 4-2-76,
     Тел/факс: 8-(095)-422-97-21
     http://www.glasnet.ru/~silverfox/club.html
     E-mail: silverfox@glasnet.ru
     3. Московский  центр  Йоги  Айенгара.  Инструктора  центра  имеют
международные сертификаты. И обучались/обучаются в Индии.
     Телефоны инструкторов:
     Сергей Михайлов: 148-94-63 (домашний)
     Елена Ульмасбаева: 313-83-89 (домашний)
     тел/факс: (095) 953-03-56
     Занятия проводятся   в   МК   ДС   (досуговый   центр)  "ОРБИТА",
ул.Пятницкая,  д.43,  стр.5 (м.Третьяковская),  на 1-ом  этаже  жилого
дома, в глубине двора, проход через Ирландский бар.
     4. Группа Тамары Николаевны Кутищевой,  метро "Полежаевская",  на
наш взгляд это наиболее нормальная йога,  близкая  к  классике  и  без
всякого привнесенного маразма. Телефон Н.Н. Кутищевой - (095) 199-7015
     5. Школа Йоги Стаценко Г.Г. Образована в 1989 году Стаценко Г.Г.,
председателем Всесоюзной Ассоциации Йогов.
     Информацию о Школе и Академии Йога можно получить:
     В Москве:
     По адресу: ул. Покровка, д. 25, стр. 2.
     Тел.: (095) 923-28-26
     В Харькове:
     По адресу: ул. Железнодорожная, д. 26.
     Тел.: (0572) 70-43-08
     Для писем: 310022 г. Харьков а/я 4711
     E-mail: mos_yoga@geocities.com
     WWW: http://people.weekend.ru/yoga/
          http://members.xoom.com/moscow_yoga/
          http://members.tripod.com/~russianyoga/
     6. Кроме  того,  мы  рекомендуем следующие центры имеющие связь с
живой индийской традицией.
     г. Владимир,  600035,  ул.  Безыменского, 116-287, тел. 21-93-29,
Икрамова Татьяна;
     г. Дубна,  М/О,  141980, ул. Володарского, 26 - 46, тел. 5-52-08,
Кирпичева Светлана;
     г. Донецк,  Украина,  г.Горловка,  338017,  пр.Победы 16/23, тел.
7-47-35, Клебанов Евгений;
     г. Йошкар-Ола,   424030,  ул.  Лебедева,  37-59.  тел.  34-13-69,
Двоенко Светлана;
     г. Караганда,  Казахстан,  470016,  ул.  Ишимская,  76 - 32, тел.
75-49-57, 39-85-44, Просветов Виктор;
     г. Калуга,  248028,  ул.  Хрустальная,  54  -  36 тел.  53-40-97.
Максименко Андрей;(?)
     г. Люберцы, М/О, п/о - 6, а/я 18, тел. 554-16-97, Мельников Юрий;
     г. Москва, http://www.orc.ru/~georgez 121170, а/я 54, Ульмасбаева
Елена; Михайлов Сергей;
     г. Москва,  117571,  ул.  26 Бакинских комиссаров,  3-1-26,  тел.
433-51-57, Данилина Лариса;
     г. С.-Петербург,  190000, ул. Декабристов, 28-16, тел. 314-14-45,
Меньшикова Татьяна;
     г. Севастополь,  Крым,  проспект Октябрьской революции, 22-13-11,
Гурьянов Юрий;
     г. Хабаровск,  680020,  ул. Волочаевская, 1 17-37, тел, 21-91-75.
Цурикова Марина;
     г. Хабаровск,  680063,  ул.  Гайдара, 6-156. тел. 71-32-94, Хачко
Татьяна;
     г. Ярославль, 150048, ул. Слеппева, 24-19. тел. 44-03-04. Угрюмов
Сергей.

                       3.4. Для вашего развития

     Для вашего  общего развития,  мы можем порекомендовать:  полезные
для просмотра  фильмы,  полезную  для  прослушивания  музыку,   книги,
произведения искусства и т.д., которые учат человека добру, мудрости и
справедливости в жизни.
     *Художественные фильмы*:
     - "Туманность Андромеды";
     - "Петля Ориона";
     - "Звездный инспектор";
     - "Через терни к звездам";
     - "Кин-дза-дза";
     - "Гостья из будущего";
     - "Лиловый шар";
     - "Воля Вселенной";
     - "Лунная радуга";
     - "7 стихий";
     - "Блистающий мир";
     - "Непобедимый";
     - "Молчание доктора Ивенса";
     - "Ариэль";
     - "Звездный мальчик";
     - "Сказка странствий";
     - "Про красную шапочку"
     - "Мэри Поппинс до свидания";
     - "Трудно быть богом"
     - "Подземелье ведьм".
     *Книги*:
     - Все  книги Ивана Ефремова,  и в особенности его "Звездный цикл"
("Туманность Андромеды", "Звездные корабли", "Час быка") - их, а также
другие интересные  и  полезные  книги  -  можно найти в Интернете,  на
страничке Советской  Электронной  Библиотеки  (см.  раздел  ИНТЕРЕСНЫЕ
МЕСТА В ИНТЕРНЕТ);
     - Книги Льва Гумилева;
     - Книги Русских Космистов: Вернадского, Чижевского, Циолковского.
     *Произведения живописи*:
     - Картины Константина Васильева;
     - Картины Ильи Глазунова;
     - Картины Александра Шилова.
     *Музыка*:
     - Классика (Чайковский, Рахманинов, Скрябин, Моцарт, Бах и т.д.);
     - Вокал (Анна  Герман,  Евгений  Мартынов,  Лев  Лещенко,  и  др.
представители Советской эстрады);
     - Современные  отечественные  композиторы  (Юрий  Энтин,  Алексей
Рыбников, Эдуард Артемьев);
     - Современные  зарубежные композиторы (Kitaro,  Vangelis,  Space,
Didier Marouani,  Jean Mishell Jarre, Ennio Morricone, Chris Spheeris,
Vellenweider,  Klaus Shulze,  Michel Garrison,  Mark Jasephson,  Peter
Seiler,  Nine Rota, Jan Hammer, Cristofer Franke, Edgar Froese, Robert
Schroeder, Eric Serra, Hanz Zimmer, Michel Josephson, Demby, C.).


ГЛАВА 9. ЗДОРОВАЯ ЖИЗНЬ

                            4. ЗАКАЛИВАНИЕ

     Многие считают,  что  закаливание   более   трудное   дело,   чем
гимнастика.  "Как,  - говорят они, - облиться холодной водой? Да я тут
же заболею! К тому же у меня радикулит, пиелонефрит, аллергия на холод
и ринит, а кроме того, давление... Нет, это не для меня!"
     Но, перейдем к закаливающим процедурам.

                          4.1. Обливание ног

     Вечером, после работы,  или за полчаса - час до сна  надо  облить
ступни  (примерно  до  середины  голени)  самой  холодной водой из-под
крана. Можно воспользоваться душем или ковшом - чем угодно.
     Люди с  легковозбудимой  нервной системой,  страдающие нарушением
сна,  реагируют  на  поздние  обливания  (а  также  на   босохождение,
контрастный душ  и  т.п.)  по-разному.  В  некоторых  случаях  сильные
вечерние  воздействия  бывают  нежелательны,  но  очень  часто   после
холодовой встряски страдающие бессонницей засыпают, как младенцы.
     Через неделю  -  другую  обливания  будут  доставлять   подлинное
наслаждение,  человек  почувствует,  что  таким  путем  он  сбрасывает
усталость, взвинченность, в некотором роде возрождается.
     Время не   ограничено:  5,  10  секунд,  1  минуту  -  смотря  по
ощущениям.

                          4.2. Босохождение

     Очень полезно хотя бы  раз  в  день,  а  лучше  дважды,  утром  и
вечером, пройтись, пробежаться босиком по земле. И летом, и зимой, и в
межсезонье, в любую погоду - круглый год. Что это дает?
     Во-первых, собственно   закаливание.   Прежде   всего  возрастает
сопротивляемость к простудным  болезням,  так  как  стопы  рефлекторно
связаны  с  нашими  шестью  гландами.  Охлаждая  стопы,  мы  тем самым
закаляем горло.  А ведь гланды - это иммунный  щит,  стоящий  на  пути
многих болезней.
     Во-вторых, оживление   внутренних   органов.   Ведь   зоны   стоп
рефлекторно связаны  со  всеми  системами  нашего  организма.  Поэтому
босохождение благотворно при  заболеваниях  печени,  глаз,  желудка  и
поджелудочной железы, кишечника, сердца, легких, почек и др.
     В-третьих, стоя  босиком,  мы  сбрасываем накопленное статическое
электричество.
     Обычно можно  начинать  босохождение  без  специальной подготовки
(хотя зимой  перед  этим  желательно  все же две - три недели обливать
ноги холодной водой,  походив предварительно босиком по  полу).  Летом
можно гулять, сколько хочется. Зимой для начала лучше только наступить
на снег и тут же вернуться.  Затем очень постепенно увеличивать время,
руководствуясь  своими  ощущениями.  К  концу  первой  зимы желательно
довести его до 2-5 минут.
     При сильном морозе лучше ходить или бегать,  так как если  стоять
на месте, поначалу можно обморозиться. По возвращении ноги моют только
холодной водой.
     Невозможно описать   ощущения   оживления,  обновления,  особенно
сильные в первые месяцы занятий.  Это радость и благость, особого рода
экстаз.

                         4.3. Контрастный душ

     В идеале его делают так.  Человек становится в ванну и обливается
водой  приятной  температуры.  Затем  ее  делают  настолько   горячей,
насколько это возможно (разумеется, не ошпариваясь).
     Через 30-60-90 секунд перекрывают горячую  воду  и  пускают  одну
холодную.  Облив все тело (20-30 и более секунд), вновь включают самую
горячую воду,  обдают все тело  и,  особо  долго  не  нежась,  пускают
холодную.  На  этот раз под холодным душем лучше постоять подольше (до
минуты и более).
     Затем опять   не  очень  длительный  горячий  душ  и  завершающий
холодный.
     Обливать надо  все  части тела,  не задерживаясь подолгу на одном
месте.  Всего делают три контраста (перехода от горячей  к  холодной).
Завершать  надо  всегда  холодной водой.  Перед охлаждением всего тела
желательно не забывать смачивать лицо.
     Вот примерная схема душа:
     Теплый         (чтобы привыкло тело)
     Горячий        (пока приятно)
     Холодный       (20-30 и более секунд)
     Горячий        (20-40 секунд)
     Холодный       (до минуты и более)
     Горячий        (20-60 секунд)
     Холодный       (сколько приятно)
     Привыкать к контрастному душу, как и к любому новому воздействию,
нужно постепенно.  Сначала  на  протяжении  2-х - 4-х недель ежедневно
принимать комфортный душ  (душ  приятной  температуры).  Затем  делать
только  один контраст и не очень долго стоять под холодной водой (5-10
сек.), через неделю -  другую  перейти  на  два,  а  затем  и  на  три
контраста.
     Иногда вначале   можно  уменьшать  перепад  температур,  то  есть
обливаться не самой холодной и горячей водой,  а теплой и  прохладной.
Для "раскачки" очень больных организмов желательно так и поступать. Но
дойдя до ощущения явного холода,  надо все же сделать резкий скачок  и
перейти сразу на ледяную воду.
     Не зная этого правила, многие начинающие "горят", пытаясь и далее
снижать температуру постепенно.  Доходят, скажем, до 19-20°С, а затем,
продолжая закаливание, начинают болеть. Секрет здесь прост. Вода такой
температуры  уже  значительно охлаждает тело,  но она еще недостаточно
холодна,  чтобы  "включить"  дремлющие  защитные   силы.   Резкое   же
кратковременное  обливание  ледяной  водой  не  успевает  отнять много
тепла,  но  оказывает  мощнейшее  воздействие  на   нервную   систему,
запускает терморегуляторный и иммунный механизм.
     А что делать,  если душа (или горячей воды)  нет?  Обливаться  из
ведра  или  принимать  холодный  душ.  Выход  при желании всегда можно
найти.
     Контрастный душ  очень  желательно делать хотя бы раз в день,  по
утрам, после  гимнастики  (но  не  после йоговских комплексов!).  Хотя
лучше омывать тело дважды в день.
     При ежедневных обливаниях отпадает необходимость часто  мыться  с
мылом.  Людям с жирной кожей рекомендуется применять мыло не чаще раза
в неделю (кроме мытья рук и волосяных покровов), а при сухой коже - не
чаще  раза в месяц.  Достаточно даже мыться с мылом раз в квартал.  От
этого выиграет и кожа, и сальные железы и, соответственно, все тело.

                                * * *

                     Контрастный душ (Вариант 2)

     Встать под  душ.  Сделать воду горячей.  Стоять под горячим душем
10-15 секунд,  затем пустить холодную воду и принять  холодный  душ  в
течение 10-15 секунд. Так повторить три цикла.
     Всегда начинать с горячей воды,  заканчивать холодной.  До озноба
тело не доводить.
     Голову мыть  горячей  водой  не  следует:   выпадают   волосы   и
ухудшается зрение.  Можно предварительно распарив тело,  мыться щеткой
или мочалкой (грубой) без  мыла.
     Постепенно увеличивать контрастность температуры между холодной и
горячей водой. Перед выполнением комплекса упражнений после душа можно
обтереть тело руками и начинать делать комплекс раздетым. Влажное тело
обсохнет во время выполнения упражнений.  Можно надеть легкую одежду и
на мокрое тело.  Можно использовать полотенце,  лучше махровое,  но не
растираться  им,  а только промокнуть воду с поверхности тела.  Всегда
вытирать полотенцем голову, от периферии к центру. Затем вытереть руки
и  ноги  (от пальцев к туловищу).  Затем грудь круговыми движениями от
центра вверх и вбок.  Живот - по часовой стрелке,  расширяя  круги,  а
затем,  сужая круги,  обратно к пупу.  Затем - массировать и растирать
поясницу вверх от копчика.  Затем - спину  в  продольном  направлении.
Принимая душ и растирая тело,  нельзя растирать его поперек,  - только
вдоль позвоночника, снизу вверх.
     Во время  душа  руками,  без  мочалки,  можно  вымыть с мылом все
волосяные поверхности тела,  исключая голову.  Полное (включая голову)
мытье тела с мылом проводить не чаще 1-2 раз в неделю.
     Перед контрастным  душем  можно   сделать   отдельную   процедуру
контрастного душа отдельно для головы. Душ для головы можно делать под
краном. Делать 3 цикла, заканчивая холодной водой.
     Контрастный душ с осторожностью начинать делать лицам, страдающим
нарушением  кровоснабжения  мозга,   тромбофлебитом,   гипертонической
болезнью, спазмами сосудов.


ГЛАВА 9. ЗДОРОВАЯ ЖИЗНЬ

                      5. ГИГИЕНИЧЕСКИЕ ПРОЦЕДУРЫ

     После подъема  с  постели  медленными  глотками  с  удовольствием
выпить стакан воды.
     Затем пойти  в  туалет.  Постараться  приучить себя к опорожнению
кишечника непосредственно после  того,  как  вы  проснулись  и  выпили
стакан воды.
     После опорожнения полезно подмыться.  Эту гигиеническую процедуру
полезно делать и отдельно 2-3 раза в день, особенно в жаркое время.
     Почистить зубы,  принять душ.  Сделать гимнастику,  через полчаса
можно  позавтракать.  После  завтрака  (и  каждый  раз после еды) надо
хорошо прополоскать рот, чтобы удалить остатки пищи.
     *Очищение зубов*.  Чистить  зубы  нужно  2  раза в день,  утром и
вечером.  Использовать следует  только  качественные  зубные  щетки  и
пасты, например фирмы Blendamed (Блендамед Комплит).

                                * * *

                      Как правильно чистить зубы
               (журнал "Стоматология для всех", № 1/98)

     Индивидуальная гигиена  полости  рта  -  неотъемлемая часть общей
гигиены человека.  От того, насколько хорошо выполняет человек правила
гигиены полости рта,  зависит не только его внешний вид (красивые зубы
и десны),  отсутствие неприятного запаха изо рта,  ощущение комфорта и
свежести во рту,  но и - самое главное!  - здоровье его зубов,  десен,
слизистой оболочки полости рта.  Основа индивидуальной гигиены полости
рта - правильная и регулярная чистка зубов.

              ОТ ЧЕГО НУЖНО ОЧИЩАТЬ ЗУБЫ И ПОЛОСТЬ РТА?

     В полости рта человека постоянно находятся бактерии.  Практически
все продукты и  напитки,  содержащие  легкоферментируемые  углеводы  -
сахара  и  прошедшие  кулинарную  обработку  крахмалы  -  обеспечивают
питание бактерий.  Колонии бактерий и выделенные ими клейкие  вещества
образуют зубной налет.
     Впервые бактерии  были  обнаружены   именно   в   зубном   налете
голландским   ученым   А.   Левенгуком   (в   1683   году).  Продуктом
жизнедеятельности бактерий являются кислоты,  выделение которых  может
способствовать началу процесса разрушения зуба.
     Остатки пищи и  зубной  налет  должны  обязательно  удаляться  из
полости рта.

              ЧИСТКЕ КАКИХ МЕСТ НУЖНО УДЕЛЯТЬ ВНИМАНИЕ?

     Главные места   сосредоточения  зубного  налета  и  частиц  пищи:
поверхности  зубов,   межзубные   промежутки   и   десневая   бороздка
(зубодесневой карман).
     Выделяют внутренние   (языковые,   небные),   наружные   (губные,
щечные),   жевательные  и  боковые  поверхности  зубов.  Боковые  зубы
(премоляры и моляры) имеют неровности на  жевательных  поверхностях  -
фиссуры.

                          ЧЕМ ЧИСТИТЬ ЗУБЫ?

     Основные инструменты чистки зубов - зубная щетка и зубная паста.
     Каждая зубная  щетка  состоит  из  ручки  и  рабочей  головки   с
посаженными  в нее кустами щетины.  Щетки могут отличаться материалом,
формой и конструкцией ручки, формой и размером головок, расположением,
густотой, длиной щетинок.
     В поисках   большей   эффективности   гигиенисты,   конструкторы,
дизайнеры  постоянно  ведут  усовершенствование зубных щеток.  Новинки
последних лет:  щетки с гибкими ручками:  "объемные" щетки  с  пучками
щетины различной длины,  расположенными в определенном порядке: щетки,
у  которых  щетинки  окрашены  так,  что  после  определенного   срока
использования щетка меняет окраску за счет стирания поверхности (щетка
"говорит",  что ее надо сменить) и т.д.  Выбирая из этого многообразия
зубную щетку для себя, следует учитывать два основных момента:
     - щетки  из  искусственного  волокна  более  предпочтительны   по
сравнение со щетками с натуральной щетиной. Это объясняется тем, что в
щетине  натуральных  щеток  есть  срединный   канал,   который   может
заполняться   микроорганизмами.  Поверхность  щетинок  -  пористая,  с
заусенцами,  концы  не   поддаются   обработке.   В   щетках   же   из
искусственного   волокна   канал   отсутствует,  поверхность  гладкая,
непористая, а конец волокна может быть закруглен;
     - очень важно, чтобы жесткость щетки соответствовала особенностям
вашей  полости  рта.  Жесткие  щетки  могут   травмировать   десну   и
способствовать  стиранию твердых тканей зуба (эмали и дентина).  Щетки
средней жесткости и мягкие имеют более гибкие щетинки,  лучше  очищают
десневую   бороздку   и  межзубные  промежутки.  Мягкая  зубная  щетка
используется в период лечения заболеваний пародонта,  когда  состояние
десны не позволяет проводить энергичную чистку зубов.
     При выборе жесткости щетки нужно  руководствоваться  собственными
ощущениями и наблюдениями, а также советом стоматолога.
     Зубную щетку необходимо менять один раз в 2-3  месяца,  поскольку
по  истечении этого срока щетинки начинают терять форму,  расщепляться
и, следовательно, не в полной мере выполнять свою чистящую функцию.
     Зубную щетку  нужно  содержать  в чистоте.  После чистки зубов ее
следует промыть под струей воды,  тщательно очистить от остатков пищи,
зубного налета,  зубной пасты.  Хранить ее нужно так,  чтобы она могла
хорошо высохнуть.  Не следует  укладывать  зубную  щетку  сразу  после
использования в закрытый футляр.
     Зубная паста является второй  главной  составляющей,  от  которой
зависит эффективность чистки зубов.
     Современные зубные    пасты,    содержащие     фтор,     обладают
реминерализирующим действием,  укрепляя твердые ткани зубов, подавляют
развитие  бактерий,  являющихся   причиной   кариеса   и   заболеваний
пародонта,  уменьшают  образование  зубного  налета  и  зубного камня,
препятствуют возникновению неприятного запаха во рту.
     Следует пользоваться  качественными зубными пастами,  содержащими
фтор,  и учитывать при их выборе  не  только  очищающее  и  освежающее
действие    пасты,    но   и   лечебно-профилактические   аспекты   ее
использования, посоветовавшись в случае необходимости со стоматологом.

                        МЕТОДИКА ЧИСТКИ ЗУБОВ

     Чистить зубы нужно после каждого приема пищи (по крайней  мере  -
после завтрака и ужина!) в течение 2-3 минут.
     Если нет возможности  почистить  зубы  после  приема  пищи,  надо
сполоснуть рот водой. Подчеркнем, что:
     а) антибактериальное и реминерализирующее  действие  зубных  паст
осуществляется, когда паста находится во рту не менее 2-3 минут;
     б) для колонии бактерий продолжительность  в  12  часов  является
пороговой,   после   которой   могут   происходить   изменения   в  их
жизнедеятельности,  способствующие закреплению зубного налета на зубах
и образованию зубного камня.
     Таким образом,  чистить зубы в  течение  2-3  минут  как  минимум
дважды   в  день  (лучше  -  после  завтрака  и  ужина)  -  объективно
обусловленное требование,  соблюдение которого  повысит  эффективность
гигиены полости рта.
     Единого универсального метода чистки зубов не существует.
     Каждому целесообразно    выработать   индивидуальную   комбинацию
методик  и  приемов  чистки,  в  наибольшей  степени   соответствующую
особенностям   полости  рта,  и  регулярно  использовать  выработанный
стереотип,  отходя  от  него  лишь  в  необходимых   случаях   (особые
обстоятельства, лечение и т.д.).
     Можно выделить три основные типа движения зубной щетки при чистке
зубов:
     - вертикальные ("подметающие") движения вниз на  верхней
  челюсти (рис.)

  и  вверх на нижней (рис.).

  Этими движениями чистятся наружные и внутренние поверхности зубов,
боковые поверхности, межзубные промежутки, десневые бороздки,
удаляется налет с прилегающей к зубам части десен;
     - горизонтальные    возвратно-поступательные    движения.   Этими
движениями чистят наружные (рис.),

  внутренние и  жевательные (рис.) поверхности зубов;

     - круговые движения, которые могут использоваться для чистки всех
поверхностей  зубов (щетка расположена как на рисунках 2,  3,  4,  5 и
вращается, как это показано на рис.).

     Все поверхности  всех  зубов  можно  почистить,  например,  начав
чистку  с  правых  наружных  поверхностей   больших   коренных   зубов
(моляров). Почистить наружные (щечные и губные) поверхности всех зубов
вертикальными, горизонтальными и круговыми движениями,  двигаясь вдоль
челюсти  справа  налево.  Перейти  затем  на  жевательные поверхности,
почистить их возвратно-поступательными и вращательными  движениями,  а
затем  выполнить  чистку  внутренних  (язычных и небных) поверхностей,
используя, как  и  для   наружных   вертикальные,   горизонтальные   и
вращательные  движения  щетки.  Помня при этом о боковых поверхностях,
межзубных  промежутках  и  десневой  бороздке  и   уделив   им   также
определенное  внимание  -  во  время  чистки  наружных,  жевательных и
внутренних  поверхностей  и  дополнительными  движениями  щетки  -  вы
выполняете  основную  задачу:  почистить  все  поверхности всех зубов,
межзубные промежутки и десневую бороздку.
     Порядок действий   при   этом   может,  естественно,  меняться  и
сводиться для каждого человека к  сугубо  индивидуальному,  привычному
именно  для  него алгоритму,  содержащему как приведенные выше,  так и
иные приемы.
     Неприятный запах  во  рту может быть обусловлен налетом на языке.
Поэтому язык также  нуждается  в  чистке  в  том  месте,  где  на  нем
образуется налет.
     Удаление налета с десен и производимый при  чистке  массаж  десен
также способствует здоровью полости рта.
     В заключение   отметим,   что   систематичность,    точность    и
тщательность  выполнения  чистки зубов вместе с правильно подобранными
качественными зубной щеткой и пастой являются определяющими  факторами
эффективности гигиены полости рта.


ГЛАВА 9. ЗДОРОВАЯ ЖИЗНЬ

               6. ДОСТИЖЕНИЕ ВЫСОКОЙ РАБОТОСПОСОБНОСТИ

     Цель этого раздела - дать творческой личности средства в борьбе с
внутренними  и  некоторыми  внешними  обстоятельствами  за  высокую  и
длительную работоспособность.
     Основные способы организации жизни  пришли  к  человеку  извне  -
ритмическая  смена  активности и отдыха,  оптимизация и рационализация
действий, коллективный труд.
     До определенного момента требование повышения эффективности жизни
воспринималось как  насилие,  в  частности  -  как  повышение  степени
эксплуатации.  Вначале  человек  вел  борьбу  за свое свободное время,
понимая под этим прежде всего борьбу за отдых.  Успехи в  этой  борьбе
привели  к  массовому  прогрессирующему  "обжорству  временем" - оргии
немногочисленной  античной  аристократии   сменились   спортивными   и
шоу-телепередачами с многомиллиардной аудиторией,  а также наркоманией
и массовым алкоголизмом.
     Только свободная   личность   может   достичь   совершенства    в
использовании своего свободного времени и времени вообще. Но свобода -
качество  необходимое,  но  не  достаточное.   Преобладание   духовных
потребностей   и   качественный   инструментарий  -  второе  и  третье
необходимые условия.
     Возможно, первая  письменно   зафиксированная   попытка   сделать
управление  временем  сознательной  потребностью человека - это первое
письмо из нравственных  писем  к  Луцилию,  написанных  Луцием  Аннеем
Сенекой в первые десятилетия новой эры. Сенека рекомендует:
     - письменный учет всего времени;
     - деление  времени на хорошо,  дурно потраченное и потраченное на
безделье;
     - оценивать жизнь по наполненности прожитого времени.
     В письме Сенеки есть намек на  планирование:  "удержишь  в  руках
сегодняшний день - меньше будешь зависеть от завтрашнего".
     Один из приемов управления временем -  введение  жесткого  режима
дня. Иммануил Кант (1724-1804), проживший всю жизнь в Кенигсберге, жил
настолько ритмично,  что соседи проверяли часы,  когда он  выходил  на
прогулку. Прожил всю жизнь холостяком. Второй период творчества, более
тридцати лет,  посвятил исследованиям  познавательных  и  нравственных
способностей человека.
     Творческие личности в своей  массе  берегли  свое  время.  Трудно
найти продуктивную творческую личность,  у которой не было бы жесткого
режима работы.  Архимед и Аристотель,  Роджер  Бэкон  и  Ньютон,  Анри
Пуанкаре и Дюма-отец,  Энгельс и Ленин,  -  все  эти  люди  стремились
построить  систему  расхода времени,  которая гарантировала бы высокую
выработку не за день - за жизнь.
     Следующий шаг  был  сделан  Александром Александровичем Любищевым
(1890-1972).  Начав в 1916 году вести систему учета времени, он вел ее
до конца   жизни.  В  этом  пожизненном  эксперименте  были  проверены
принципы:
     - наличие достойной цели жизни;
     - документальный учет всего времени;
     - деление времени на категории, где критерием выступает достойная
цель жизни и задача совершенствования личности;
     - принцип  увеличения  времени  основной категории за счет других
категорий работ;
     - равномерность  и  ритмичность нагрузок:  трудные работы с утра,
чередование легкой и тяжелой работы, отказ от срочных поручений;
     - управление  разнообразием  работ.  Так,  чтение  художественной
литературы Любищев относил  к  основной  работе.  По  мнению  Дарвина,
*чтение художественной  литературы  и  хорошая  музыка  необходимы для
сохранения богатства личности, ее целостности, ее качества*;
     - планирование и обратная связь по самоотчетам;
     - выход из-под давления внешних обстоятельств, в частности, отказ
от высоких должностей, административной работы;
     - принцип бездефицитности сил,  т.е.  приход к началу  следующего
цикла труд-отдых без накопления усталости;
     - управление качеством работ, в частности, переход к надцели.
     Любищев сам формулировал короче:
     1. Я не беру обязательных поручений.
     2. Не беру срочных поручений.
     3. В случае утомления сейчас же прекращаю работу и отдыхаю.
     4. Сплю много, часов десять.
     5. Комбинирую утомительные занятия с приятными.
     Следующие шаги в деле управления зависят от нас с вами.
     Можно выделить два вида работоспособности:
     - один  -  сделать  конкретную  работу  или  максимум  работы  за
минимальное время;
     - другой  -  сделать  максимум  работы  за заданное время - день,
месяц, год...
     *Главная* цель применения системы Любищева -  добиться  максимума
работоспособности второго вида,  где срок - вся жизнь. Достижение этой
цели должно идти поэтапно:
     Этап 1 - "Разведка".
     Этап 2 - "Перегруппировка сил".
     Этап 3 - "Наступление".
     Каждый этап характеризуется своими целями и тактикой.

                         Этап 1 - "Разведка"

     Вся деятельность делится на  две  группы:  нагрузка  и  отдых.  К
отдыху разумно отнести сон, еду, перемещение, непрофессиональный спорт
- то,  что позволяет восстанавливать  нервную  систему.  Деятельность,
которая ведет к утомлению нервной системы, учитывается как нагрузка.
     *Не пытайтесь работать больше, чем обычно - это опасно и вредно*.
     Ваша задача на Этапе 1 - получить представительный  материал  для
дальнейшего анализа.  Поэтому месяц для учета следует выбирать обычный
- не отпускной,  лучше весной или осенью.  После накопления данных  за
месяц, их нужно проанализировать.
     Для того,   чтобы   проанализировать   полученные  данные,  нужно
составить три  списка  нагрузок.  В  первый  список,  который  назовем
"основная работа",  войдут те виды деятельности, которые служат поиску
или достижению  достойной  цели  жизни  и  время  на  которые  хочется
увеличить.
     Во второй список,  который назовем "навязанная работа", войдут те
виды   деятельности,   которые   навязаны   внешними  или  внутренними
обстоятельствами и время на которые желательно сократить.  И, наконец,
в третий список, который можно назвать "нейтральная работа", войдут те
виды деятельности, время на которые желательно оставить без изменений.

                      Этап 2 - "Перегруппировка"

     Наиболее важным  на  Этапе  2 является уменьшение доли навязанной
работы и увеличение основной работы за счет навязанной.  Не стремитесь
увеличивать  среднюю  суточную нагрузку,  а тем более разовую суточную
нагрузку,  даже если у  вас  остались  силы.  Усталость  накапливается
постепенно  и  может  проявиться  не  сразу.  Можно  выделить два вида
усталости - кратковременная и долговременная.  Кратковременная недолго
накапливается  -  от  минут  до нескольких дней,  хорошо чувствуется и
требует для ликвидации времени,  соизмеримого с  временем  накопления.
Долговременная усталость может не проявляться месяцами,  накапливаться
незаметно,  но когда проявляется,  то может выглядеть по-разному:  как
быстрая утомляемость,  внезапная слабость,  скачки кровяного давления,
другие неврозы.  Для ликвидации долговременного утомления  чаще  всего
нужны месяцы. Будьте осторожны!
     При выполнении   любой   работы   в   ней   бывает  творческая  и
нетворческая составляющая.  Очевидно,  даже если  выполняешь  основную
работу, то в ней бывает и техническая, монотонная работа - т.е. такая,
время на которую хочется уменьшить.

                         Этап 3 - "Наступление"

     К началу этого этапа нужно иметь уверенность в выборе тех  работ,
которые относятся к основным. Упор на этапе 3 делается на планирование
и на выполнение планов.  Вероятно,  у вас уже  были  срывы  -  периоды
восстановления после переутомления. Осторожность позволит вам выйти на
первый потолок - около 1500 рабочих часов в  год.  На  этапе  3  нужно
осваивать   передовой   инструментарий   для   ведения  рационализации
интеллектуальной работы - ведение справочных  и  творческих  картотек,
обучение  машинописи  и т.п.  Особое внимание следует уделить освоению
передовых технологий переработки информации, таких, как теория решения
изобретательских  задач,  математика  и  т.д.  Т.е.  повышение общей и
профессиональной культуры работы,  определение  достойной  цели  жизни
дает возможность определить набор инструментария для ее достижения.

                                * * *

     Многолетний опыт  внедрения  системы Любищева показывает:  только
ритмичная работа дает равномерную и высокую производительность  труда.
Основной  принцип,  который  можно  назвать принципом бездефицитности,
гласит:  к началу очередного рабочего цикла организм должен  полностью
восстановиться.
     Цикл состоит  из  двух  частей  - работы и отдыха.  Основной цикл
имеет суточный период.  Более длительные  сверхсуточные  периоды,  как
показали    исследования    с   использованием   Фурье-преобразования,
навязываются человеку извне.  Анализ показал два устойчивых периода  -
недельный  и  годовой.  Остальные  колебания  работоспособности  носят
нерегулярный характер и при планировании их можно не учитывать.  Более
важны  внутрисуточные колебания активности организма,  наличие которых
общепризнанно. Анализ  литературы и эксперименты показали,  что пики и
спады чередуются так:
     подъемы: 5 - 6, 11 - 12, 17 - 18, 23 - 24
     спады: 2 - 3, 8 - 9, 14 - 15, 20 - 21
     Эти подъемы и спады,  как  правило,  можно  отследить  с  помощью
обыкновенного  термометра.  Но  такая  ярко  выраженная  ритмика может
отсутствовать.  Ритмику   можно   сбить,   сдвинуть,   рассогласовать.
Например,  при сдвиге реальные спады могут прийтись на указанные здесь
часы пиков,  а реальные подъемы активности - на указанные часы спадов.
Это   не   нарушает   чередования  спадов  и  подъемов  и  не  снижает
работоспособности.  Но если попытаться  интенсивно  работать  в  часы,
когда организм входит в периоды спада активности,  то могут возникнуть
стрессы,  неврозы,  гипертония и т.п. Тогда подъемы и спады активности
становятся   невыраженными,   работоспособность   обязательно  падает.
Рекомендуется:  согласовывать работу с пиками активности,  а в периоды
спадов   во   время   бодрствования  полежать  10-20  минут  или  даже
вздремнуть.  Это позволит быстро пройти  период  спада  -  чем  глубже
торможение    нервной    системы    при    спаде,   тем   скорее   она
восстанавливается.
     Возможно, что наилучший режим дня - это распределить суточный сон
более равномерно по суточным спадам. Использование сна во время спадов
позволяет  разбить  календарные сутки на несколько физиологических и в
сумме сократить время на сон.  По мнению некоторых исследователей  это
один из секретов феноменальной нервной выносливости детей при усвоении
новой информации.
     Интенсивность работы  -  это один из ключей решения свей проблемы
работоспособности.  Корреляционный анализ показал  два  пика  -  часто
случались  дни  с  выработкой  в 5-6 часов после дней с выработкой 6-5
часов,  и часто встречалась выработка в 0-2 часа после дней  с  низкой
выработкой. Отсюда следовало два вывода:
     1. Выработка  в  5-6  часов   в   сутки   близка   к   предельной
бездефицитной.
     2. Если дефицит накопился (случай долговременной усталости),  его
трудно ликвидировать за одни сутки.


ГЛАВА 9. ЗДОРОВАЯ ЖИЗНЬ

                              7. ПИТАНИЕ

     По некоторым   оценкам,   до  90%  всех  болезней  происходит  от
неправильного питания,  и в 80-85 процентах случаев возможно излечение
одной лишь диетой.
     Правильное питание даст поразительные результаты, но оно зачастую
противоречит  укоренившимся  традициям.  Человек с детства привыкает к
определенной пище, и перестроиться иногда бывает нелегко.

                   7.1. Вегетарианство: за и против

     Какая пища  наиболее  подходит  для человека?  Не будем спешить с
ответом, обратимся к фактам.
     Далекий предок человека, судя по всему, питался злаками и сочными
овощами. Об этом свидетельствует строение желудочно-кишечного тракта и
некоторые косвенные признаки. Рассмотрим их.
     Начнем со сравнения зубов. У хищников мы видим большие, длинные и
острые  клыки,  слаборазвитые  резцы  и заостренные коренные зубы,  не
соприкасающиеся при сомкнутых челюстях. То есть зубы наилучшим образом
приспособлены для того,  чтобы схватить, удержать и разорвать добычу и
при пережевывании разрезать пищу, а не дробить или растирать ее.
     У травоядных  животных отличные острые резцы,  недоразвитые клыки
(иногда клыки отсутствуют) и плоские коренные  зубы.  Причем  коренные
зубы  покрыты  эмалью только по бокам и отрастают по мере истирания на
протяжении всей жизни. Это идеальный механизм для обрывания (срезания)
растительности и длительного ее перемалывания.
     У животных,  питающихся преимущественно плодами,  хорошие  острые
резцы, немного притупленные клыки, слегка возвышающиеся над остальными
зубами,  и плоские коренные зубы,  покрытые эмалью со  всех  сторон  и
соприкасающиеся при сомкнутых челюстях.
     У всеядных животных  (например,  у  медведя)  мы  находим  острые
резцы, как  у  травоядных и плодоядных,  хорошо развитые клыки,  как у
хищников,  и коренные зубы  двух  видов  -  заостренные  и  с  плоской
вершиной.
     К какому  же  классу  следует  отнести  человека  с  его  острыми
резцами, плоскими  коренными   зубами   и   небольшими   притупленными
клыками?!
     Пойдем дальше.  Слюнные железы у хищников слабо развиты,  слюна у
них кислая и не содержит ферментов,  расщепляющих крахмалы.  У всех же
растительноядных,  включая человека,  слюнные железы  развиты  хорошо,
слюна щелочная и содержит соответствующие ферменты.
     Желудок плотоядных небольшой,  круглый,  не  приспособленный  для
длительного  переваривания.  Желудочный  сок  очень кислый,  способный
растворять мышцы, кожу и кости.
     У чисто   травоядных  животных  желудок  большой,  многокамерный,
обеспечивающий брожение растительных масс.  Желудочный сок примерно  в
10 раз более слабый, чем у хищников.
     Плодоядные, в том числе человек  обладают  однокамерным  желудком
среднего размера характерной грушеобразной формы с относительно слабым
(по сравнению с хищниками) желудочным соком.
     Длина пищеварительного  тракта  у  хищников  примерно  в  3  раза
превышает длину тела.  Плотоядным не  нужен  длинный  кишечник,  более
того,   в   случае   значительной   длины   он   стал   бы  источником
самоотравления.  Мясо хорошо переваривается очень  крепким  желудочным
соком,  питательные вещества моментально всасываются,  а отходы должны
быть как можно скорее удалены, так как они быстро загнивают.
     У травоядных же кишечник в 20-28 раз длиннее тела, у плодоядных -
в 6-10 раз. У человека пищеварительный тракт почти в 8 раз превосходит
длину туловища.
     У хищников  нет  пор  на  коже  (вспомните  собаку,  которая  для
охлаждения часто  дышит,  высунув  язык).  Напротив,  растительноядные
имеют многочисленные поры, играющие видную роль в терморегуляции.
     Хищники обладают когтями. У растительноядных когтей нет.
     *Учитель знаменитого Парамахамсы  Йогананды  Свами  Шри  Юктешвар
Гири  в  своей  книге  "Святая  наука"  (Ранчи,  Индия,  1963)  пишет:
"плотоядные  животные  испытывают  восторг   при   виде   мяса   и   с
удовольствием   пьют   кровь;   наоборот,   травоядные   и  плодоядные
отказываются от своей естественной пищи,  если на  ней  имеются  следы
крови.  Подобно  им,  человек  испытывает  отвращение  при виде убитых
животных;  вид сырого мяса и его запах не доставляют ему удовольствия.
Мясо,  для  того  чтобы  стать  приемлемые  для  пищи,  должно  пройти
длительную обработку,  и к нему всегда добавляют относительно  большое
количество соли, специй и других приправ. Наоборот, вид фруктов всегда
доставляет человеку радость; различные корнеплоды и злаки имеют хотя и
слабый,  но приятный для человека вкус и запах даже в неприготовленном
виде..."*
     Сравнительные исследования  характера  обмена также подтверждают,
что человек изначально был  растительноядным.  Но  в  этом,  наверное,
никто из ученых и не сомневается.
     Загвоздка возникает  тогда,  когда раздаются призывы сегодняшнему
человеку  перейти  к   вегетарианству.   Давайте   попробуем   оценить
достоинства и недостатки мясной и растительной пищи.
     Если смотреть  с  точки зрения выживания,  то мясная пища отлично
подходит  для  живых  существ,  если,  конечно,  они  в  состоянии  ее
переварить.  Жвачные  животные  не  в  состоянии,  и  корову  или овцу
никакими силами не заставишь отведать отбивную, как ее ни приготовь. А
вот  обезьян,  случалось,  приучали  в  неволе  есть  мясное.  И  даже
выпущенные на свободу,  эти обезьяны при недостатке естественной  пищи
исхитрялись  охотиться  на  крыс  и  других мелких животных.  Так же и
человек,  чтобы выжить,  приспособился охотиться,  а потом и обзавелся
собственными  стадами.  Ну  и,  как  подобает  Царю Природы,  научился
придавать своим подданным,  попавшим на стол, аппетитный вид с помощью
огня и трав.
     В мясе содержатся все необходимые человеку вещества.  Можно жить,
питаясь  одним  лишь мясом,  оставаясь внешне здоровым и сильным,  что
видно на примере некоторых северных народностей.
     Но одно дело - выжить,  а другое - жить долго. Общепризнанно, что
избыток животной  пищи  пагубно  влияет  на  здоровье.  Преждевременно
изнашиваются  внутренние  органы,  накапливаются  генетические ошибки,
тело переполняется шлаками (которые у горожанина,  конечно,  не  могут
так эффективно сгорать и выводиться, как у ненца или эскимоса, занятых
тяжелым  трудом  в  суровом  климате),  и  организм  быстро   стареет,
обремененный многочисленными  болезнями.  Впрочем,  нации,  питающиеся
преимущественно мясом,  даже при самой здоровой в  остальных  вопросах
жизни тоже не славятся долгожителями.
     На эту тему проводились и проводятся многочисленные исследования,
выпускаются  труды.  Установлено,  что вегетарианцы на 90-97 процентов
меньше  подвержены  сердечно-сосудистым  заболеваниям,  чем   мясоеды.
Значительно  реже  они  заболевают  раком.  Ролл  Рассел  в заметках о
происхождении  рака  пишет:  "Я  исследовал  25  наций,  питающихся  в
основном  мясом,  и  у  19  из  них  обнаружил высокий процент раковых
заболеваний,  в то время как среди 35 наций,  не питающихся мясом  или
мало  его  употребляющих,  не  было ни одной,  где процент заболевания
раком был   бы   значительным".   Выявлена   несомненная  связь  между
злоупотреблением   мясным   и   заболеваниями   подагрой,    артритом,
ревматизмом и т.д. и т.п. Так что много мяса определенно есть вредно.
     А сколько не вредно?  По нормам Института питания,  например, для
лиц умственного труда - 100-150 г в день,  плюс 1 яйцо, плюс 400-500 г
кисломолочных продуктов.  Академик  Н.  Амосов  очень  осторожно,  под
вопросом, называет цифру 50 граммов.
     Так что если рассматривать  категорию  физического  здоровья,  то
немного мяса, пожалуй, не вредно, но только немного.
     Этот эксперимент лишь подтверждает, что распространенное мнение о
том, будто без мяса нет силы,  не более, чем предрассудок. В индийской
сборной по   тяжелой  атлетике  половина  спортсменов  -  вегетарианцы
(представьте себе мышечную массу штангистрв,  их нагрузки!).  Наконец,
вспомним легендарный Шаолинь, готовивший выдающихся мастеров у-шу. Его
монахов тоже слабыми не назовешь.  Они, кстати, опровергают и мнение о
том, что мясная пища увеличивает реакцию, а растительная замедляет. Их
сложившийся на протяжении веков рацион сводится  к  некоторым  овощам,
злакам,  многочисленным травам и кореньям.  Устав Шаолиня предписывает
полный отказ от животной пищи и  умеренность  в  еде.  Даже  хлеб  там
считается нежелательным (и не без оснований).
     Атлеты древней Греции,  например,  предпочитали питаться  винными
ягодами,  орехами, сыром и маисовым хлебом. И не мясом были вскормлены
спартанцы - патриоты,  мужественно  защищавшие  Фермопилы,  не  мясной
пищей   можно  объяснить  выносливость  и  храбрость  победителей  при
Саломине и Марафоне.  Главная пища  римских  гладиаторов  состояла  из
ячменных лепешек с оливковым маслом (по словам Гиппократа,  это лучшая
диета для развития физической силы и выносливости).  Примерно  так  же
питались  и  римские  легионеры,  покорившие  огромное пространство от
Атлантики до Каспия и от Британских островов до египетских пирамид.
     Джеймсом Диксоном  из  университета  в городе Глазго на основании
раскопок опорных пунктов античного Рима на  Британских  островах  было
подтверждено,  что большинство римских легионеров были вегетарианцами.
Риса,   ячменя   и   чечевицы,   сельдерея   вполне   доставало   этим
профессиональным  воинам,  которым приходилось расходовать,  выражаясь
современным языком, немало калорий.
     Доктор Ирвинг   Фишер   из   Уэльского   университета  исследовал
выносливость лиц,  употребляющих мясо,  и вегетарианцев (самых обычных
людей, не атлетов и не йогов). Эксперименты показали, что вегетарианцы
в среднем вдвое выносливее мясоедов.  Аналогичные  данные  получены  и
учеными   других   стран.   Оказалось,   например,   что  вегетарианцы
восстанавливают силы в 5 раз быстрее,  чем люди,  питающиеся смешанной
пищей.
     Итак, со  здоровьем  вроде  все  ясно.  Сложнее  обстоит  дело  с
эмоциональной  и  интеллектуальной  сферами  человеческой  психики.  В
среднем мясоеды более вспыльчивы,  агрессивны и неуравновешенны.  Одна
из главных причин,  по которой йоги стараются  не  употреблять  мясную
пищу - это то,  что мясо несет в себе на клеточном уровне информацию о
жизнедеятельности  животного  со  всеми   его   животными   страстями,
инстинктами,  агрессивностью и страхами.  Съедая мясо человек получает
эту информацию и,  не удивительно,  что у него появляются беспричинные
страхи, агрессивность, злоба, проявляются животные инстинкты.
     При духовном      развитии      обязательно     открывается     и
морально-этическая  сторона   вопроса.   Проблема   выживания   сейчас
практически  решена,  и  в  нормальных  условиях  можно  обойтись  без
ненужного уничтожения животных.
     Эта идея  из века в век прослеживается у великих мыслителей.  Еще
Плутарх писал:  *"Не  возникает  ли  у  вас  вопрос,  почему   Пифагор
воздерживался от потребления мяса?  Что касается меня, то я удивляюсь,
что  побудило  человека  впервые  отведать  крови  и   мяса   мертвого
животного;  он  сервировал  стол  закоченевшими  трупами  и  осмелился
называть пищей то, что недавно еще мычало, двигалось и жило... Мы ведь
не львы или волки,  поедающие мясо ради поддержания жизни,  но забывая
об этом, мы убиваем невинные, покорные существа, не обладающие когтями
и зубами для защиты.  Ради небольшого куска мяса мы лишаем их солнца -
света жизни, на что они имеют естественное право по законам природы"*.
     Леонардо да Винчи  писал:  "Действительно,  человек  -  царь  над
животными, так как по способности причинять насилие он превосходит их.
Придет время,  и люди взглянут на убийцу животного так же,  как теперь
смотрят на убийцу человека".
     *Многие духовно   развитые   люди   из   любви  ко  всему  живому
отказываются от убойной пищи, не желая преумножать страдания*.
     *При переходе   к  вегетарианству  очень  важно,  чтобы  не  было
насилия.  Безубойное питание должно  стать  естественным  продолжением
здорового образа жизни, здоровых мыслей и чувств*.

                                * * *

     Вегетарианства придерживались:  Будда, Зороастр, Пифагор, Сократ,
Платон,  Плутарх, Гиппократ, Эмпедокл, Эпикур, Овидий, Сенека, Ориген,
Иоанн Златоуст,  Тертуллиан,  Леонардо да Винчи, Микеланджело, Ньютон,
Спиноза,  Вольтер,  Руссо, Гете, Вагнер, Шиллер, Байрон, Шелли, Бэкон,
Адам Смит,  Монтень,  Шопенгауэр, Метерлинк, Линкольн, Ницше, Вольтер,
Ибсен,  Репин,  Бернард Шоу,  Рабиндранат Тагор,  Ганди,  Лев Толстой,
Бекетов, Струве и многие другие.

                     7.2. Принципы вегетарианства

     В вегетарианской системе питания выделяют два направления. Первое
- старовегетарианское (чистое или строгое вегетарианство), запрещающее
все продукты, которые прямо или косвенно имеют животное происхождение,
и даже мед.  Рацион  старовегетарианца  состоит  из  злаков,  бобовых,
орехов,   овощей,   фруктов,   ягод,   зелени.  Второе  направление  -
младовегетарианское (безубойное),  менее суровое, разрешающее наряду с
растительными   продуктами   употребление   меда,  молока  и  молочных
продуктов.
     При вегетарианстве  человек  использует  около  300 видов овощей,
корнеплодов,  клубней,  бобовых  растений,  листьев,  стеблей,  почек,
зерен,  цветков,  около 600 видов фруктов,  около 200 видов орехов. По
химическому    составу     растительную     пищу     можно     назвать
углеводисто-витаминно-минеральной,   так  как  в  ней  содержатся  все
перечисленные компоненты,  а кроме того жиры  и  белки  в  достаточном
количестве.  Больше  всего  белков в орехах,  бобовых (особенно в сое,
чечевице, фасоли, горохе), шпинате, цветной капусте, кольраби, пшенице
и др. Орехи имеют необходимый набор аминокислот.
     Достаточное количество жиров находится в  растительных  маслах  -
оливковом,  подсолнечном,  льняном,  конопляном, горчичном, кокосовом,
бобовом, кукурузном, ореховом, маковом, миндальном, хлопковом и др.
     По содержанию   витаминов,   минеральных  солей  и  ароматических
веществ на первом месте находятся фрукты,  употребляемые в сыром виде.
Они  дают  идеальный пищевой материал без ядов и вредных примесей,  не
вызывают в кишечнике гниения и брожения. Особенно безупречны благодаря
защитной скорлупе или кожуре - орехи,  каштаны,  апельсины, мандарины,
лимоны, гранаты, арбузы, дыни, тыквы, кабачки, огурцы.
     Употребление сырых   растительных   продуктов   является   лучшим
средством против вялости  кишечника:  сырая  целлюлоза  (клетчатка)  в
растительных   клетках   представляет   собой   натуральное   средство
возбуждения  кишечной   мускулатуры,   пищеварительного   аппарата   и
нормализации обмена веществ.  Сырая пища,  небогатая белками,  солью и
водой,  весьма полезна при сердечных и почечных болезнях,  а  также  в
некоторых случаях ожирения для облегчения водного обмена веществ.
     Многие специалисты по диететике рекомендуют следующий "идеальный"
режим  питания:  25%  сырых  лиственных  и корневых овощей по сезону в
форме  салатов,  25%  сырых  свежих  фруктов  или  хорошо  размоченных
сушеных,  25%  зеленых и корневых овощей,  приготовленных на огне; 10%
белков - орехи,  творог,  кисломолочные продукты,  10% углеводов - все
виды крупяных и хлебных продуктов,  сахар, 5% жиров - масло, маргарин,
растительные жиры.
     Растительная вегетарианская   пища   является   важным   фактором
восстановления жизненных сил,  очищения организма от вредных  веществ,
шлаков,  средством,  которое стимулирует,  активизирует его внутренние
силы на выздоровление.

                  7.3. Правила вегетарианской кухни

     1. Блюда вегетарианской кухни должны  быть  хорошо  приготовлены,
иметь аппетитный вид.
     2. Нужно  садиться  за  стол  в  хорошем  настроении  и  избегать
кушаний,   приготовленных   в  атмосфере  раздражительности  и  плохом
настроении.
     3. Холодную  сырую  пищу  в  холодное время года необходимо перед
употреблением отогреть при комнатной температуре.
     4. Приготовленные сырые блюда нельзя долго хранить.
     5. Фрукты,  орехи надо есть перед обедом,  а не после,  тогда они
лучше усвоятся и будут полезнее использованы организмом.
     6. Тщательно  пережевывайте  пищу,   это   способствует   лучшему
усвоению.
     7. Тщательно соблюдать чистоту:  овощи и  фрукты  надо  тщательно
мыть, затем очищать, срезать все вялые, больные, попорченные участки и
перед употреблением еще раз хорошо вымыть.
     8. Зелень,  орехи,  фрукты сильно не измельчают, иначе они быстро
теряют аромат.
     9. Правила при выборе овощей и плодов:
     - лучше меньше, да лучше;
     - вялое, битое, подгнившее, переспелое - вредно;
     - недозрелые плоды неполезны;
     - парниковые овощи менее полезны, чем выросшие в открытом грунте;
     - следует предпочитать ярко окрашенное бледному.
     Постарайтесь учесть эти советы при переходе к  вегетарианству,  и
положительные  результаты  целебного  питания  не заставят себя ждать.
Цвет лица улучшится,  ускорится рост  волос  и  ногтей,  нормализуется
масса  тела,  укрепятся  мышцы,  работа  желудка  и  кишечника  станет
нормальной,  улучшится кровообращение,  успокоятся  нервы,  увеличится
работоспособность,   выносливость,  улучшится  слух,  зрение,  память.
Вегетарианство способствует  очищению  организма,  нормализует  состав
крови.

                7.4. Вегетарианство и витаминотерапия

     Мясо -   источник   витамина   В.  Когда  человек  не  ест  мясо,
собственная  микрофлора  его  кишечника  способна  вырабатывать   этот
витамин. Но отказавшись от мяса, необходимо отказаться и от дрожжевого
хлеба,  так как термофильные дрожжи,  на которых пекут хлеб, подавляют
кишечную микрофлору,  вырабатывающую витамин B.  Деревенские  хмелевые
дрожжи  не подавляют кишечную микрофлору,  и ими вполне можно заменить
при выпечке хлеба термофильные дрожжи.
     Если вы относитесь к строгим вегетарианцам и  не  едите  животные
белки (ни яиц,  ни молока, ни рыбы), вы можете столкнуться с дефицитом
железа,  рибофлавина,  кальция  и  витамина  В12.  Поэтому  вы  должны
скомбинировать  потребление  неполноценных  растительных  белков таким
образом,  чтобы ваш организм  получал  все  незаменимые  аминокислоты,
строя  необходимые  для  вас  белки.  Только  в таком случае вы можете
избежать белковой недостаточности.
     Чтобы обеспечить дневную потребность в белках,  вам нужно создать
полноценный белок из двух неполноценных, сочетая следующие продукты:
     - рис с бобовыми или кунжутом;
     - пшеницу с бобовыми, арахисом, кунжутом и соей;
     - бобовые с кукурузой или пшеницей;
     - сою с рисом и пшеницей,  с пшеницей и кунжутом или с арахисом и
кунжутом;
     - кунжут с бобовыми, с арахисом и соей, с соей и пшеницей;
     - арахис с семечками подсолнечника.
     Вы также можете принимать следующие пищевые добавки:
     - рибофлавин по 50 мг в день;
     - железо в комплексной форме,  например глицинат железа, по 10-20
мг в день.  Если вы не можете найти этот препарат,  принимайте сульфат
железа  по  90  мг  один  или  два раза в день в удобное для вас время
вместе с 500 мг витамина С;
     - витамин  В12  в  сублингвальной  (под  язык) форме по 500 мкг в
неделю. Принимайте вместе с витамином В12 по 50 мг комплекса витаминов
группы В;
     - из  витаминов  также  можно  порекомендовать  прием комплексных
препаратов: Ундевит, Сплат, Витрум, Центрум и др.

                          7.5. За едой есть

     Как это ни парадоксально,  очень многие люди во время трапезы  не
едят.  Они подхватывают пищу, отправляют ее в рот, слегка перемалывают
(чтобы проскочила) и глотают.  Но все это производят полуинстинктивные
составляющие "Я", мысли же зачастую заняты совсем другим.
     Человек за  едой  может  читать,  смотреть   телевизор,   азартно
обсуждать последние новости, спорить, ругаться, веселиться, - все, что
угодно,  и при этом считать,  что он ест.  Даже если он  добросовестно
сидит  за  столом и нет внешних раздражителей,  все равно его сознание
обычно направлено на более "важные" дела:  тут и планы на  будущее,  и
повторные переживания прошедшего, и мечты...
     Применительно к еде это имеет  особое  значение.  Когда  сознание
скачет между  тарелкой  и  захватывающими  событиями  на   телеэкране,
пищеварение не может протекать нормально.
     Во время еды следует именно есть.
     Однако существует и другая крайность, когда человек, сев за стол,
теряет  над  собой  всякий контроль и уже не может остановиться,  даже
когда желудок напоминает о своем переполнении.  Но это уже своего рода
болезнь.
     В таких случаях как раз неплохо,  когда в обеденное время  звучит
негромкая приятная музыка,  ведется дружеская, не требующая напряжения
беседа.  Хорошо все,  что создает легкий  положительный  эмоциональный
фон, не давая зациклиться на тарелке.
     А вот  отрицательные  эмоции   пагубны   для   пищеварения.   Они
противопоказаны  и  сами по себе,  а уж тем более за столом.  Любители
выяснять отношения во время еды  почти  всегда  страдают  несварением,
часто имеют больную печень и расшатанные нервы.

                     7.6. О пользе пережевывания

     Жевать нужно  долго.  Одни  говорят  -  не  менее  30 жевательных
движений на каждый кусочек,  другие - около 80.  Считать,  конечно, не
стоит, но это действительно достаточно долго, особенно с непривычки.
     Каждый кусочек  пережевывают  до  тех  пор,  пока  он  не  станет
абсолютно жидким, чтобы язык не ощущал ни малейшей неоднородности. При
этом пища обильно смачивается слюной. Если слюны нет или мало, значит,
либо  человек еще не проголодался (или уже наелся),  либо пища плохого
качества - слишком вяжущая, обжигающая, невкусная или сухая.
     Многие идут  по  пути наименьшего сопротивления,  обильно запивая
еду.  В принципе,  понемногу прихлебывать допускается,  но  желательно
научиться обходиться собственной слюной.
     Причем жидкую пищу - молочные продукты,  соки и  даже  воду  тоже
нужно  "жевать",  основательно  "бултыхая"  во рту каждый глоток.  Это
связано не только с тем,  что ферменты слюны расщепляют крахмалы  и  в
некоторой  степени белки,  а муцин - слизистое вещество слюны - делает
пищу удобоваримой.
     Кстати, почти вся растительная пища обладает тем свойством, что в
процессе  пережевывания  становится  все  вкусней  и  вкусней.  Быстро
глотающие люди просто не знают настоящего вкуса блюд.
     Исключительно важно  пережевывание  и  с  физиологической   точки
зрения.    Ведь    все    питательные    вещества    расщепляются    в
желудочно-кишечном тракте только в  растворенном  состоянии.  В  комке
пища  не  усваивается.  Мелкие  комочки  могут размягчаться желудочным
соком,  в дальнейшем растворению способствуют  панкреатический  сок  и
желчь.  Но  при  этом значительно замедляется пищеварение,  появляется
возможность  гнилостного  брожения,   и   пища   используется   крайне
нерационально.  Коэффициент  полезного  действия нашей пищеварительной
машины намного возрастает,  если уже в желудок пища попадает в  жидком
виде,  надлежащим образом обработанная слюной.  Появляется возможность
довольствоваться меньшим количеством продуктов,  ведь человека  питает
не то, что он съел, а то, что усвоил.
     Известно, что  львиная  доля  наших  энергозатрат  приходится  на
переваривание.   Эти  расходы  значительно  снижаются  при  тщательном
разжевывании,  ведь объем съеденного обычно  уменьшается,  а  качество
предварительной  обработки намного возрастает.  Пищеварительные органы
получают  возможность  работать  без  перенапряжения  и  отдыхать,   в
результате  самые  разнообразные  болезни  - гастриты,  колиты,  язвы,
неврастении и др. проходят сами собой.
     Нет, не   случайно  на  тщательном  разжевывании  настаивают  все
диетологи,  часто даже объявляя этот принцип ключевым.  Скрыто  в  нем
очень  многое.  У  йогов он формулируется так:  "Твердую пищу надлежит
пить, а жидкую - есть!"

                           7.7. Когда есть

     Главный критерий здесь  -  чувство  голода.  Но  если  "подводит"
желудок,  "сосет" под ложечкой,  это еще не голод. Скорее всего, перед
этим желудок был переполнен,  "привык" к наполненному состоянию, а тут
немного  разгрузился  и  своими  спазмами взывает:  "Хочу!".  Подобную
картину мы видим и у тех,  кто ест понемногу, но часто - желудок у них
постоянно  находится в работе и не терпит пустоты.  Но это потребность
желудка и перевозбужденного центра аппетита, а не тела.
     Тело о  голоде  заявляет  по-другому.  При  одной  мысли  даже  о
непривлекательной пище  появляется  сладкая  слюна  и  есть  хочет  не
столько желудок (хотя и он может давать о себе знать), сколько язык.
     Некоторые различают истинный голод по общей слабости и  некоторой
зябкости.  Однако чтобы распознать эти признаки голода,  не спутать их
со сходными,  но вызванными другими  причинами  ощущениями,  требуется
опыт. К тому же у здоровых, дружащих с физкультурой людей слабость при
голоде может не возникать.
     Надежным критерием   может   быть  появляющееся  желание  съесть,
допустим,  кусочек черствого черного  хлеба  (его  можно  представлять
мысленно). Разумеется, любителям черствого хлеба лучше взять за основу
что-нибудь другое.

                     7.8. Завтраки, обеды, ужины

     С утра в обычных условиях и не хочется есть, если только накануне
человек не излишествовал. Понятно, когда весь день кушают с небольшими
перерывами или плотно ужинают перед  самым  сном,  на  следующее  утро
желудок заводит свое "хочу", иногда еще в постели.
     В большинстве  же случаев люди завтракают по привычке,  в твердом
убеждении,  что "надо".  Организм, конечно, к этому привыкает и как-то
приспосабливается, хотя и не без ущерба для себя.
     По учению йогов (разделяемому,  кстати,  и Брэггом, и Шелтоном, и
Уоккером,  и многими другими) утром,  примерно до полудня, в организме
преобладает  кислотная  реакция.  Учитывая  вместе  с   тем,   что   и
энергетически   организм   не  настроен  на  обильную  еду  (исключая,
разумеется,  лиц,  занятых  тяжелым   физическим   трудом,   а   также
молодоженов),  становится  понятным,  почему эти диетологи рекомендуют
либо вообще не завтракать, либо обходиться чем-нибудь малокалорийным и
ощелачивающим.
     Вот возможные варианты завтраков:
     - фруктовые соки;
     - фрукты;
     - компот  из  сухофруктов  (сухофрукты с вечера заливают холодной
водой, к утру получается великолепный компот);
     - настои  шиповника  или  травяной  чай с медом (но это не каждый
день);
     - молочнокислые  продукты  - кефир,  простокваша,  йогурт и т.д.,
можно с фруктами или ягодами;
     - ягоды ("клубника,  малина,  смородина и т. д.), можно с 1-2 ст.
л. сливок или сметаны.
     Сегодня - одно, завтра - другое, по желанию.
     Обедать же лучше не раньше  полудня.  К  этому  времени  организм
обычно  бывает  настроен  на  поступление  энергии,  о  чем  и говорит
проснувшийся голод.  Впрочем, проголодаться человек может и в два, и в
три  часа  -  это совершенно нормально.  Многие из тех,  кто ест раз в
день,  отмечают, что настоящий голод развивается часам к пяти. Но если
подлинный голод возник, его желательно утолить.
     Итак, обед.  В  это  время  среда  в  организме   преимущественно
нейтральная,   телу   нужна   энергия,  и  наиболее  подходящей  будет
достаточно  "существенная"  пища  с  преобладанием   щелочных   начал.
Вспомним, что идеальные источники энергии - углеводы и жиры.
     Обед поэтому состоит обычно из сырых и  (или)  вареных  овощей  и
какого-либо крахмалистого блюда - каши, картофеля, хлеба и т.д. В каши
и вареные овощи добавляют сливочное,  топленое или подсолнечное масло,
в   салаты   -  немного  растительного  или  сметану,  сливки,  кефир.
Практически ни одна трапеза не обходится также без зелени - свежей или
сушеной.
     Через 4-5 часов после обеда при  желании  можно  устроить  легкий
полдник - выпить стакан-другой сока или поесть фруктов или ягод.
     В принципе,  если очень хочется,  допускаются и стакан  травяного
чая или ненатурального кофе с бутербродом,  или винегрет с хлебом,  но
еда должна быть необременительной. Лучше всего - соки или фрукты.
     И, наконец,  ужин - в семь,  восемь или даже девять вечера, но не
менее чем за час (а лучше за два часа) до  сна.  Вечером  в  организме
преобладает  щелочная реакция,  и некоторые диетологи советуют ужинать
чем-нибудь белковым - орехами,  творогом, чечевицей или фасолью и т.п.
На наш взгляд, подобное меню можно рекомендовать на время отвыкания от
преимущественно мясной пищи,  но постоянно так питаться,  пожалуй,  не
стоит. Ведь белков взрослому требуется не так уж много.
     Поэтому на ужин остаются те же углеводы и жиры,  что и на обед  -
салат и вареные овощи с хлебом либо каши (в хлебе,  кстати, содержится
и очень много белков).
     И не надо здесь особо ломать голову. Правильнее всего - есть все,
что  хочется,  следя  лишь  за  сочетанием  продуктов  и  не  допуская
"вредностей".
     Вообще, следует  больше  доверять   своему   телу,   оно   всегда
подскажет,  чего ему не хватает,  если,  конечно,  не закармливать его
неестественными продуктами.  Ведь человек,  как  и  животные,  отлично
чувствует,  какая  пища  для  него  в  данный  момент предпочтительна.
Обманывает обычно  только  язык,  если  предложенное  ему  кушанье  не
существует  в  природе.  Эволюция  еще  не  успела  приспособить нас к
тортам, пирожным и бутербродам с колбасой, выработать к ним врожденное
отвращение.
     Зато при   натуральной   пище   избирательность   бывает   просто
изумительной.    Вспомните,   как   часто   хочется   чего-то   вполне
определенного - яблоко,  или апельсин, или кашу, которую не делали уже
целый месяц. Значит, телу нужны какие-то вещества, содержащиеся именно
в этих продуктах.
     Правда, насчет количества съеденного и периодичности еды организм
может подводить.  Ведь  человек  никогда  не  жил  в  условиях  такого
изобилия,  и  природа  не предусмотрела соответствующих ограничителей.
Напротив,  в целях  выживания  генетически  заложено  при  возможности
наедаться с избытком.  Сейчас от обжорства человека спасает только то,
что он все-таки разумный и способен управлять своими желаниями.
     В этом вопросе диетологи единодушны - вставать из-за стола надо с
чувством,  что можно было бы съесть чуть-чуть еще.  Как и  при  оценке
истинности   голода,   критерием   здесь   может   быть  реальный  или
воображаемый кусочек черствого хлеба.  Пока  сохраняется  желание  его
съесть,  трапезу  можно  смело  продолжать.  Когда  же  черствый  хлеб
перестанет вызывать аппетит, еду пора заканчивать.
     Впрочем, при  идеальной  пище  - сырых и вареных овощах без соли,
кашах на воде без  соли  и  приправ  на  подобные  хитрости  можно  не
пускаться.  По  достижении  такого  совершенства главным ограничителем
выступает чувство тяжести после еды.  То  есть  вставать  из-за  стола
положено с ощущением легкости и готовности выполнить любую работу.

                            7.9. О режиме

     Если человек  связан производственным распорядком,  то время хотя
бы одного приема пищи обычно бывает строго определено.  В этом  случае
регулярность   желательно   более-менее   поддерживать,  того  требует
физиология.
     Дело в  том,  что на человека огромное влияние оказывают суточные
ритмы.  И если сегодня в час дня съедена картошка с маслом,  то завтра
точно  к  часу  формируется  так называемая реакция ожидания:  заранее
синтезируются  необходимые  пищеварительные   ферменты,   рассчитанные
именно  на  картофель  и  масло.  Ведь  синтез  -  достаточно  большая
нагрузка,  и организму выгодно подготовиться к еде заранее.  И если на
следующий  день  пообедать  в  то  же  время,  пусть не картошкой,  но
чем-нибудь крахмалистым,  то съеденное будет усвоено наилучшим образом
и с минимальными дополнительными энергозатратами.
     Правда, за  первые  24  часа  реакция  ожидания   только   начнет
формироваться,  хотя и будет уже вполне заметной. Если же продолжать в
то же время принимать пищу аналогичного состава, реакция закрепится, и
сила ее проявления значительно возрастет.
     Когда реакция сформировалась,  организм  ожидает  привычную  пищу
чуть   больше   часа,   захватывая  небольшие  интервалы  до  и  после
условленного времени.  Если же при сложившемся режиме  поесть  раньше,
или позже,  или пищу другого состава (это особенно относится к белкам,
которые  требуют   для   расщепления   очень   специфического   набора
ферментов),   то   организму  потребуется  дополнительная  энергия  на
производство нужных соков.
     Почему после  еды  частенько клонит в сон?  Потому,  что энергия,
требуемая на пищеварение,  отвлекается от других систем.  И если ее не
хватает,  приходится  экономить,  а  один  из  самых  экономных  видов
деятельности - сон.
     Обычно за   2-3,   а   тем  более  4  дня  организм  привыкает  к
регулярности,  и ее сбой бывает порой довольно чувствительным.  Но  не
всегда.
     К счастью,  помимо приема пищи немало значат  и  другие  факторы.
Так,   сильные   эмоциональные   переживания,  напряженная  умственная
деятельность и прочие стрессовые воздействия тормозят  формирование  и
проявление реакции ожидания.  Важная весть,  например,  запросто может
заставить забыть  о  приближающемся  обеде.  Сильные  чувства  вызовут
торможение  других  участков  нервной  системы,  собьется подготовка к
трапезе,  не будут  синтезированы  нужные  ферменты,  не  возникнет  и
голода. И нельзя сказать, что это плохо.
     Помимо эмоций и сознательных  установок,  на  проявление  реакции
ожидания  влияют также физические нагрузки,  жара,  холод,  усталость,
болезни и многое, многое другое. В конечном счете готовность организма
к приему пищи всегда выражается чувством голода.
     Когда не хочется  есть  (при  болезни,  например),  делать  этого
просто не стоит,  иначе организму будет нанесен несомненный вред. И не
беда,  если даже во время "положенного" обеда нет аппетита - нет, и не
надо, когда телу понадобится пища, голод подскажет.
     Но, конечно,  природное чувство голода  должно  поддерживаться  в
"рабочем состоянии",  не  злоупотреблять  сладостями,  частой едой или
систематическим игнорированием. Тогда при сложившемся режиме оно будет
возникать само собой незадолго до назначенного часа.

                      7.10. Чего не следует есть

     Перечисленные ниже    продукты     получили     столь     широкое
распространение, что многие люди не мыслят без них свое существование.
Те же, кому пришлась по вкусу кипучая, полнокровная и счастливая жизнь
без лекарств и без болезней,  в свою очередь не представляют себе, как
можно питаться чем-либо подобным.
     Каждый выбирает сам: ограничения и здоровье, либо свобода в еде и
болезни.
     Впрочем, ограничения  временные.  По  мере  очищения  человек сам
начинает инстинктивно избегать вредной пищи.
     Итак, вот список "вредностей".
     1. *Соль*.  В  идеальном  питании соль почти не употребляется,  а
также сводятся к минимуму соленые  огурцы,  помидоры,  грибы  и  т.п.,
исключаются  хрустящий  картофель,  соленые крекеры,  некоторые сыры и
другие пересоленные продукты.
     Квашеная капуста с минимумом соли допускается,  когда нет  других
источников витаминов, а также в морозы.
     2. *Сахар и все продукты,  куда он входит*: кондитерские изделия,
варенья, джемы, компоты, мороженое, подслащенные соки и др.
     В принципе,  травяной чай с сахаром или  с  вареньем  в  качестве
отдельной  еды  иногда можно позволить,  но в сочетании с другой пищей
сладкое  решительно  противопоказано.  Съеденный  с   крахмалами   или
белками,  сахар вызывает гнилостное брожение,  с фруктами он закисляет
кровь.  Фрукты - мощный источник щелочи,  но с сахаром они  становятся
такими же мощными источниками кислоты.
     Мед в умеренных количествах подобных реакций не вызывает, но даже
мед  лучше  кушать  отдельно  и  не каждый день (хотя по чуть-чуть мед
можно добавлять во многие блюда).
     Заготовки из ягод с сахаром значительно менее вредны,  чем просто
сахар.  Дело в том, что при хранении ферменты ягод и фруктов переводят
часть сахара во фруктозу,  к тому же подобные  смеси  содержат  немало
витаминов.  Но все равно,  варенья,  джемы и прочие "живые" изделия на
основе сахара - продукты не самые лучшие  (хотя  иногда  приемлемые  и
даже желательные - когда нет других источников витаминов).
     3. *Маргарин,  кулинарные  жиры,  растительное  сало   и   прочие
искусственные жиры*.  Если здоровье не безразлично,  то ни есть их, ни
готовить на них нельзя.
     4. *Консервы*.  Это  абсолютно мертвые продукты.  Мясные и рыбные
консервы к тому же пересыщены солью и консервантами.  Овощные консервы
иногда бывают съедобны.
     Часто бывают   приемлемы  также  фруктовые  и  овощные  пюре  для
детского питания.  Но годятся они лишь на самый крайний случай,  когда
невозможно найти ничего свежего.
     Итак, большинство консервов - продукты особой вредности.  И  даже
те редкие представители, которые не очень вредны, обычно не полезны.
     Можно, однако,  делать фруктовые и овощные  заготовки  самим.  Но
лучше,  по возможности,  обходиться всем свежим.  Капуста,  картофель,
морковь, свекла сохраняются до самой весны, зелень же можно выращивать
либо покупать.
     5. *Кофе*.  Это  стимулятор и,  как все стимуляторы,  не является
продуктом питания и должен быть отнесен к лекарствам.
     Все, кто часто пьет кофе,  больны,  и им не суждено испытать, что
значит  быть  по-настоящему  здоровым,  пока  их  нервная  система  не
оправится от систематического насилия, вызванного этим напитком.
     6. *Чай*.  Все,  что говорилось о кофе,  относится и  к  крепкому
черному чаю.  Слабенький чай допускается, но лучше всего пить травяные
чаи.
     Зеленый чай несравненно  менее  вреден,  чем  черный,  его  часто
применяют при расстройствах, метеоризме, дисбактериозе.
     Но ни к черному, ни к зеленому чаю лучше не привыкать.
     7. *"Фанта",  "Кока-Кола",  "Пепси-Кола",  "Спрайт"* и другие  им
подобные  напитки.  По своему разрушительному действию на организм они
превосходят и кофе, и чай, но, к счастью, употребляются реже.
     Вообще лучший из всех напитков - чистая вода!
     8. *Все  колбасы,  а  также  копченая  рыба,  ветчина,   копченая
грудинка и  т.п*.  Вареную  колбасу  трудно  даже  назвать  продуктом.
Сосиски по качеству чуть лучше,  но и они  не  могут  служить  сносной
пищей.
     В копченостях много раздражающих веществ  и  соли,  они  довольно
ощутимо  "бьют"  по  пищеварительным  и  выделительным органам и очень
сильно закисляют кровь.
     9. *Все жареное*. При жарении образуются ядовитые и канцерогенные
вещества (особенно когда жир со сковородки пускают в ход по  несколько
раз).  Много  ядовитых  соединений  получается  и  при нагревании всех
растительных масел,  кроме кукурузного.  Если в виде исключения все же
приходится  что-нибудь  обжаривать,  то  лучше  это  делать  только на
топленом масле.
     Румяные корочки,  такие аппетитные и вкусные,  чрезвычайно трудно
усваиваются и способствуют  гастритам,  колитам,  язвам,  заболеваниям
печени и почек.
     10. *Уксус,  перец,  томатные соусы,  горчица,  маринады и другие
острые или  кислые  приправы*.  Эти  продукты призваны "улучшить" вкус
блюд,  чтобы можно было есть и  без  чувства  голода.  Но  они  сильно
раздражают   пищеварительные   и   выделительные   органы,  мешают  их
нормальной работе и способствуют многим болезням.  Такие  раздражители
допустимо употреблять лишь в микродозах и, разумеется, не постоянно.
     11. *Рафинированное растительное масло*.  По степени очистки  все
растительные масла делятся на 4 группы.
     Неочищенные масла  подвергаются  лишь  процеживанию  для удаления
твердых  примесей.  Имеют  темный  цвет  и  сильные  аромат  и   вкус,
свойственные   данному   виду   масла.  Обычно  дают  большой  осадок,
содержащий фосфалипиды  (фосфатиды)  -  ценные  биологически  активные
соединения. Лучше всего осадок взбалтывать и употреблять в пищу вместе
с маслом (пока оно свежее).
     Гидратированные масла  обрабатываются горячей водой или паром для
удаления фосфатидов. При этом масло освобождается и от остатков белков
и  слизистых  веществ.  Гидратированное  масло  светлее неочищенного и
почти не дает осадка.
     Рафинированное недезодорированное масло, кроме того, обрабатывают
щелочью для удаления свободных кислот (очень ценных компонентов).
     Рафинированные дезодорированные    масла    подвергаются    также
воздействию острого пара под вакуумом для извлечения пахучих  веществ.
В  результате  масло  становится  почти  прозрачным и лишенным всякого
запаха.
     Многие специалисты считают,  что рафинированные жиры способствуют
росту  раковых  клеток.  Подобные   данные   нельзя   считать   твердо
установленными,  но  здоровый  и  чувствительный  организм  "не хочет"
принимать рафинированные масла,  это факт. Правда, ему "не нравятся" и
некоторые виды совершенно неочищенного масла.
     Хранить масло лучше всего в стеклянной посуде с плотной крышкой -
в  защищенном от света месте.  На длительный срок (дольше 2-3 месяцев)
масло ставят в холодильник в наполненных "под завязку" емкостях (чтобы
вытеснить воздух).
     Во вскрытых пластиковых бутылках долгое время  держать  масло  не
рекомендуется,  так  как  на  воздухе масло реагирует с пластмассовыми
стенками с образованием токсичных соединений.  Впрочем, некоторые виды
пластмасс этого недостатка лишены.
     12. *Вялые,  несвежие овощи,  подпорченная зелень*. Они не только
не полезны,  но даже могут вызвать отравление.  То же относится  и  ко
вчерашним салатам.
     13. *Майонез*.  Он не случайно  стоит  под  тринадцатым  номером.
Майонез безусловно вреден и абсолютно не совместим с понятием здоровой
пищи.
     14. *Повторно разогретая или несвежая пища*. Приготовленный салат
уже через полчаса теряет половину своей пищевой ценности.  Более того,
в  нем  начинают  усиленно  развиваться  микроорганизмы (особенно если
заправлять сметаной или майонезом) и нитраты  активно  превращаются  в
нитриты.
     При повторном   разогревании  теряются  также  почти  все  ценные
вещества. Остаются калории и продукты бактериальной деятельности (ведь
микробы развиваются даже в холодильнике, хотя и гораздо медленнее, чем
при комнатной температуре).
     15. *Изделия из очищенной пшеничной муки хлеб,  макароны, сушки и
др*.
     Сушки, сухари,  вермишель  и  макароны  лучше вообще исключить из
своего меню.  Если их все же приходится кушать,  то  необходимо  очень
долго и тщательно пережевывать, особенно макаронные изделия.
     Пшеничный хлеб из "качественной" муки по утверждению  большинства
видных диетологов тоже весьма вреден. Переваривается он, правда, легче
сушек или макарон, но довольно сильно закисляет кровь.
     Совсем другое  дело  - хлеб из непросеянной пшеничной муки.  Но и
его кушать вволю можно лишь тем, кто занят тяжелым физическим трудом.
     И еще.  Огромную  роль  в качестве хлеба играет выпечка.  Отлично
выпеченный  хлеб  из  самой  "высококачественной"  муки,   несомненно,
предпочтительнее хлеба из цельной муки, но плохопропеченного.
     16. *Шлифованный рис*.  Его советуют избегать по тем же причинам,
что и белый хлеб - такой рис закисляет организм.
     По возможности лучше покупать менее очищенный рис 2-го  сорта,  а
еще лучше - бурый (желтый) рис.
     17. *Диетологи  не  рекомендуют  также  сухофрукты,  обработанные
раствором сернистой кислоты или  сернистым  газом*.  А  по  технологии
подобной  обработке  у  нас  подвергают яблоки,  груши и большую часть
абрикосов.  Курага  без  двуокиси  серы  имеет  более  темный,   почти
коричневый, до   бурого,   цвет.  Обработанные  сухофрукты  желательно
замачивать на несколько минут в чуть теплой воде,  тогда большая часть
двуокиси серы перейдет в раствор.

                            7.11. НАПИТКИ

     Наилучшим напитком  мы  считаем  чистую  воду.  Кроме  того,  для
больных и ослабленных людей  рекомендуются  травяные  чаи,  обладающие
целебными свойствами.
     Фруктовые и овощные соки занимают промежуточное  положение  между
пищей и напитками.  Они вкусны,  полезны, прекрасно освежают. Их можно
пить в качестве завтрака или полдника,  либо примерно за  час  до  еды
(или спустя 2-3 и более часов после еды).  Если же постоянно пить соки
между приемами пищи,  то желудок не будет отдыхать, так как они все же
требуют некоторого переваривания.  А постоянная,  без перерыва, работа
желудка приводит к несварению, гастритам и другим нарушениям.
     Овощные соки  в  отличие  от фруктовых можно пить непосредственно
перед едой и после еды.  Полезнее, однако, принимать их за 15-20 минут
до твердой пищи.
     *Что же  касается  лимонадов,  шербетов  и   морсов   непонятного
происхождения,  жидкостей типа "Фанта", "Пепси-кола" и им подобных, то
они относятся к вредным  продуктам,  вызывающим  многие  болезни.  Это
чисто коммерческие изделия*.
     То же можно сказать о кофе и черном чае.  Впрочем,  очень слабый,
слегка подкрашенный чай допускается,  хотя лучше заменять его травяным
в смеси с зеленым.
     Хлебный квас,  как правило,  тоже не лучший напиток.  У  людей  с
ослабленным  желудком  он  может вызывать сильные боли и брожение.  Но
некоторые переносят его великолепно.
     К вредным  напиткам  относятся также кисели и молочные коктейли с
сахаром или  сиропом.  Нормальные  домашние  компоты  из  фруктов  или
сухофруктов можно есть как отдельную пищу, например, на полдник.
     Теперь перейдем к более подробному изложению.

                            7.11.1. О воде

     Рекомендуется выпивать  от 10 до 15 стаканов воды в день (2-3 л).
Летом,  понятно,  пьют больше,  зимой - меньше.  В эти литры не входят
супы и прочая скрытая жидкость.
     Ведь вода  как  химическое  вещество  присутствует  в  любой еде.
Образуется она и из других компонентов при переваривании пищи.  100  г
жиров,  например,  дают при окислении 107 г воды,  100 г углеводов или
белков - соответственно  55  и  41  г.  Помните  верблюда,  способного
неделями  не пить?  Он просто сжигает свой запасенный в "горбах" жир и
экономно использует получающуюся воду.
     В жару  расход  воды  может  значительно  возрастать,  на  холоде
существенно  уменьшаться.  Зимой  организм   автоматически   сокращает
потребность в жидкости.
     О том,  как  пить,  мы  уже  говорили  -  смакуя  каждый  глоток,
представляя пользу,  которую он несет. При этом из воды наиболее полно
поглощаются жизненные силы.
     Обязательными считаются   приемы   воды   утром,   сразу    после
пробуждения,  вечером,  перед сном, и в течение дня за полчаса до еды,
примерно по стакану каждый раз.  Разумеется,  если за 30 - 40 минут до
еды вы съедаете пару яблок или выпиваете стакан сока,  то воду можно и
не пить, либо выпить раньше - смотря по своим ощущениям.
     Со временем  очищенный  и  здоровый  человек приобретает "чувство
воды",  он просто знает,  когда и сколько ее нужно.  Но  пока  это  не
достигнуто,  первые месяцы,  а иногда и годы,  лучше пить больше,  чем
меньше. Исключения   здесь  бывают  только  при  некоторых  нарушениях
водно-солевого обмена,  например,  у беременных. Причиной отеков могут
быть  и больные почки,  сердце,  сосуды.  Все эти нарушения обычно еще
усугубляются перебором соли.
     Впрочем, известны  случаи,  когда  люди  специально приучали себя
выпивать по 4 - 5  и  более  литров  в  день  и  потом  уже  не  могли
обходиться меньшим количеством жидкости. Это, конечно, тоже патология.
     Здоровый человек в состоянии одинаково легко не  пить  весь  день
или  выпивать  по  несколько литров,  но больной обычно не может много
пить (а в некоторых случаях - мало пить).  А как раз им вода  особенно
нужна (или не нужна).
     Если у человека больной желудок или  кишечник  (хотя  обычно  это
взаимосвязано),  то лучше всего пить теплую, почти горячую воду. Это и
зимой,  и  летом,  и  утром,  и  вечером,  и  перед  едой.  Утром  она
стимулирует,   моментально   прогоняет  сон.  Вечером  -  успокаивает,
способствует хорошему ночному пищеварению и нормальному восстановлению
сил.  За  полчаса  до  еды  она очищает желудок от остатков предыдущей
трапезы, готовит его к новой пище, возбуждает аппетит.
     Здоровые же люди могут пить как теплую воду, так и воду комнатной
температуры - по желанию.  Холодная  вода  и  напитки  противопоказаны
всем.
     Часто спрашивают,  когда лучше пить после еды. В принципе, иногда
трапезу можно завершать приемом жидкости - если пища очень острая, или
очень жирная,  вроде плова,  или очень сухая,  например, хлеб. В таких
случаях  наиболее подходит горячий травяной чай (конечно,  без сахара)
или просто  горячая  вода.  При  нормальной  же  пище не рекомендуется
обильное питье.
     Но если хочется,  то немного попить можно. Эта жидкость будет как
бы составной частью трапезы,  и организм уже сам разберется, что с ней
делать   дальше.   А   вот   после  этого  какое-то  время  желательно
воздерживаться  от  напитков.   После   фруктов   -   полчаса,   после
крахмалистой пиши - от часа до двух,  после белковой - полтора  -  два
часа.
     В остальное  время между приемами пищи воду пьют без ограничений.
Лучше всего держать графин прямо на рабочем столе и всегда, как только
захочется,  отхлебывать по несколько глотков.  Если значительная часть
дня проходит в разъездах,  в летнее время удобно обзавестись небольшой
флягой и "прикладываться", когда пересыхает во рту.
     И, конечно,  вода  должна  быть  хорошей.  Качество водопроводной
воды, к сожалению, в последнее время во многих местах ухудшилось, и ее
приходится специально очищать.

[ часть1 | часть2 | часть3 ]


ГЛАВА 9. ЗДОРОВАЯ ЖИЗНЬ

                       7.11.2. Фильтрация воды

     Сейчас выпускается  множество бытовых фильтров разных типов.  Они
сильно отличаются и по степени очистки,  и по методу фильтрации,  и по
удобству.   Некоторой   гарантией   качества  может  служить  успешная
апробация и признание в разных странах.
     Однако может случиться,  и часто случается,  что именно для вашей
воды данный фильтр не подходит.  Это зависит от наличия или отсутствия
различных  химических  элементов,  взвешенных  частиц,   бактериальной
загрязненности,  которые  в  питьевой  воде  могут варьировать в очень
широких пределах.
     Если фильтр работает медленно, или если его включение сопряжено с
трудностями,  то  отфильтрованную  воду можно набирать в большие банки
или кувшины и пользоваться уже готовой водой для еды и для питья.
     Такую воду  (а  также  воду  из  родников,  колодцев)  желательно
хранить не более 3 дней, а в жару - не более суток.
     Хороший фильтр предохранит ваши почки, печень и другие внутренние
органы от множества вредных и ядовитых веществ.  В конечном счете  это
улучшит ваше здоровье, то есть даст возможность жить более радостно.
     Для того,  чтобы правильно выбрать фильтр,  необходимо знать,  от
каких   напастей,   собственно,  он  должен  вас  уберечь.  Наибольшую
опасность представляют вредоносные микроорганизмы,  бактерии и вирусы.
Кроме   них,   в   водопроводной   воде   присутствуют   продукты   их
жизнедеятельности -  токсины.  Присутствующие  в  питьевой  воде  ионы
тяжелых металлов (медь, свинец, кадмий, ртуть, цинк, стронций и др.) -
тоже чрезвычайно вредная вещь,  к тому же они способны накапливаться в
организме  и  могут  дать  о себе знать даже по прошествии многих лет.
Кроме того,  в водопроводной воде  содержатся  и  другие  растворенные
органические   вещества,   среди   которых  самыми  вредными  являются
хлороформ,   пестициды,   фенол   и   бензол.   Одним   из    наиболее
распространенных  методов  обеззараживания воды является хлорирование,
применяемое в настоящее время для водопроводной воды.  Однако хлор  не
только убивает вредные микроорганизмы,  но также вступает в химические
реакции и образует вредные для здоровья соединения.  Например,  если в
водопроводной   воде   содержится  фенол,  то  при  реакции  с  хлором
образуются очень ядовитые хлорфенольные соединения.  Ну,  и конечно, в
воде   присутствует  растворенный  свободный  хлор,  оставшийся  после
хлорирования,  он легко определяется по резкому  запаху.  Употребление
такой воды тоже не особенно способствует здоровью и долголетию.  Кроме
того водопроводная вода содержит также соли кальция,  магния,  натрия,
калия,  но  они-то  как  раз и не вредны,  а более того,  и необходимы
человеческому организму (естественно, в небольших количествах).
     Известное практически     каждому     кипячение     как    способ
обеззараживания и очистки воды на  самом  деле  плохо  справляется  со
своей  задачей.  При  этом  погибают  некоторые  микроорганизмы (но не
все!),  однако соли тяжелых металлов остаются в воде, да к тому же при
кипячении  разрушаются  полезные вещества - соли кальция,  магния (они
остаются в виде накипи на стенках вашего чайника).  Так что  кипячение
лишь частично решает проблему очистки воды, да и то не лучшим образом.
Поэтому,  если вы  хотите  пить  действительно  чистую  воду,  вам  не
обойтись  без установки по очистке воды.  Идеальным фильтром (на самом
деле  название  "фильтр"  не  совсем  точное,   правильнее   будет   -
"очиститель  воды")  был  бы  такой,  который  удалял  бы  все вредные
примеси,  оставлял бы полезные,  и при этом ничего не добавлял бы  "от
себя" в пропускаемую воду.
     По принципу  действия  установки  по  очистке  воды  делятся   на
несколько типов.  Первый тип,  самый простой,  это собственно фильтры,
т.е.  устройства,  очищающие воду с помощью механической фильтрации. В
зависимости от размеров отверстий (пор) различают микрофильтры (они не
пропускают крупные нерастворимые частицы - песок,  ржавчина  и  т.п.),
ультрафильтры   (эти   задерживают  даже  такие  мелкие  частицы,  как
бактерии). Еще более глубокую  очистку  осуществляют  системы  очистки
воды  на  основе  полупроницаемых тонкопленочных или ацетатцеллюлозных
мембран (т.н.  обратный осмос).  В принципе  такие  системы  позволяют
задерживать  все  частицы,  кроме  молекул воды,  и получать на выходе
воду,  близкую по  составу  к  дистиллированной.  Все  бы  хорошо,  но
специалисты  утверждают,  что  употребление  дистиллированной  воды не
очень-то и полезно, поскольку при этом организм не получает нужные ему
соли.  К  тому  же системы на основе обратного осмоса довольно дороги,
производительность их невелика - порядка 20-25  л/сутки.  Кроме  того,
экономичность  таких  систем  по  части  расхода  воды  тоже  довольно
сомнительна - на каждый литр отфильтрованной воды 3 литра сбрасываются
в  канализацию  (с  этим  ничего  поделать  нельзя - такова технология
обратного осмоса).
     Другой хорошо известный способ удалять вредные вещества из воды -
это сорбция (поглощение). Самый распространенный сорбент (поглотитель)
- это активированный уголь,  в большинстве фильтров применяется именно
он (кстати, применяется он и в фильтрующих противогазах для поглощения
вредных газов из воздуха). Этот метод позволяет частично очистить воду
от растворенной органики,  солей тяжелых металлов,  микроорганизмов  и
свободного хлора,  в то же время сохранив в воде полезные вещества. Но
у систем такого типа есть свои недостатки. Пока поглотительный элемент
новый,  система  работает  прекрасно.  Но  со  временем микроорганизмы
накапливаются на поверхности сорбента  (поглотителя)  и  начинают  там
размножаться.  В  таком  случае  вода на выходе может стать даже более
загрязненной,  чем на входе.  Иногда,  чтобы избежать такой  ситуации,
сорбент  покрывают серебром,  но серебро не убивает микроорганизмы,  а
лишь препятствует их размножению на поверхности сорбента.  Кроме того,
со временем сорбент "насыщается", и его необходимо заменять.
     Существуют также и ионообменные методы очистки  воды  от  вредных
веществ.  Например,  ионы  тяжелых  металлов  эффективно удаляются при
помощи соответствующих ионообменных смол.  Однако при  этом  возникает
необходимость   регулярно   заменять   такие   ионообменные  элементы.
Обеззараживание воды также  можно  производить  с  помощью  химических
веществ  (антисептиков),  только  после обеззараживания воду все равно
нужно очищать,  но уже  от  самих  антисептиков.  Обычно  для  очистки
питьевой  воды используют какую-либо комбинацию вышеописанных методов.
В  таких  случаях  удается  компенсировать  недостатки  одних  методов
достоинствами других.
     Существует еще один довольно перспективный метод очистки  воды  -
электрохимический.   В  этом  методе  вода  проходит  через  несколько
емкостей специальной конструкции (реакторов),  в которых под действием
сильного       электрического       поля       происходят      сложные
окислительно-восстановительные реакции.  При  этом  происходит  полное
уничтожение  всех вирусов,  бактерий,  микроорганизмов,  удаляются все
органические  вещества,  ионы  тяжелых  металлов  и   другие   вредные
вещества.  Электрохимические  методы  очистки  воды  появились  совсем
недавно.  К их достоинствам можно отнести  несомненную  экологичность,
отсутствие сменных картриджей, производительность (50-70 л в час).
     Кроме принципов  работы,  фильтры  можно  разделить  по   способу
подключения к водопроводу.  Различают напорные (они надеваются на кран
или врезаются в трубу) и безнапорные фильтры  (т.н.  кувшинного  типа,
вода  в  них фильтруется самотеком).  На российском рынке представлено
огромное количество фильтров.  Наибольшее количество фильтров основано
на  использовании  сорбентов.  Они более-менее эффективно очищают воду
лишь от избытка хлора и органических веществ. Есть фильтры и посложнее
(правда,  они  дороже),  основанные на какой-либо комбинации различных
методов очистки воды. Наиболее перспективные из них (на наш взгляд) мы
попытались представить  в  данном разделе.  Технические характеристики
приведены  по  данным  фирм-производителей.  Кстати,   обычно   цифры,
приведенные в описаниях фильтров,  получены с помощью абсолютно разных
методик.  Поэтому мы затрудняемся проводить какое-либо  количественное
сравнение качества работы различных систем очистки.
     *INSTAPURE F-3CE  ($28)*.  Производитель  -  TELEDYNE  WATER  PIK
(США).   Фильтр-насадка   на   кран.  Производительность  2,84  л/мин.
Эффективность очистки:  по хлору - 92 процента, по хлороформу - 85, по
пестицидам  (измерены  по линдану) - 74,  по промышленным загрязнениям
(измерены  по  тригалоэтилену)  -  76  процентов.   Дезинфекции   воды
(удаления вирусов и бактерий) не обеспечивает. Картридж рассчитан на 3
месяца или на фильтрацию 760 л воды.  Эта насадка  на  кран,  конечно,
выглядит  очень элегантно:  блестящая пластмасса,  изящная форма.  Что
касается удобства использования,  здесь дело тоже  обстоит  прекрасно:
удобный  переключатель  позволяет  значительно  экономнее  расходовать
ресурс сменного картриджа.
     А в остальном это  обычный  фильтр,  задерживающий  нерастворимые
частицы  с  помощью  механической  фильтрации и поглощающий хлор,  его
соединения   и   органические   вещества   с   помощью   сорбента    -
активированного  угля.  При  повышенных  концентрациях  ионов  тяжелых
металлов в воде этот фильтр ничем помочь не может,  поскольку в  таком
случае  необходимы  ионообменные  компоненты,  а INSTAPURE F-3CE их не
содержит.  Поэтому этот фильтр подходит для доочистки воды в районах с
благополучной   экологической   обстановкой.   Его   применение  можно
порекомендовать для жителей крупных городов.  С его помощью вы сможете
получить более приятную для питья воду,  не имеющую достаточно резкого
запаха хлора.  Кроме  того,  если  изначально  в  воде  присутствовали
мельчайшие  кусочки  ржавчины  с  водопроводных труб,  INSTAPURE F-3CE
сделает   ее   более   прозрачной.   Если   же   вы   не   уверены   в
микробиологической  безопасности водопроводной воды и в отсутствии там
ионов тяжелых металлов, советуем подыскать что-нибудь посерьезнее.
     *БАРЬЕР ($12)*.  Производитель - АО МЕТТЭМ (Россия),  совместно с
Ракетно-космической   корпорацией   ЭНЕРГИЯ   (Россия).   АОЗТ   ФИРМА
"МЕТТЭМ-ТЕХНОЛОГИИ" 143900,  Московская   обл.,   г.   Балашиха,   ул.
Парковая,  д.3  Тел.:  (095)  529-4293,  529-8108.  Переносной  фильтр
кувшинного типа.  Производительность  -  6-10   л/час.   Эффективность
очистки: обеззараживание воды - полное (только с картриджем БАРЬЕР-3),
по активному хлору и хлорорганическим соединениям - 95  процентов,  по
тяжелым металлам - 85, по поверхностно-активным веществам и пестицидам
- 85,  по фенолу и его производным - 90, по бензпирену - 75 процентов.
Размеры 250х150х150 мм, масса 600 г. Ресурс работы картриджа 500 л.
     В этом  фильтре  используется   комбинация   нескольких   методов
очистки,    позволяющая   очищать   водопроводную   воду   с   высокой
эффективностью практически от всех вредных веществ,  сохраняя при этом
полезные  - соли кальция,  натрия,  магния.  Кроме химической очистки,
фильтр производит полное обеззараживание воды -  полностью  уничтожает
бактерии  и  вирусы.  Картридж этого фильтра содержит семь специальным
образом  подобранных  высокоэффективных  компонентов,  выполненных  по
особой   технологии,   разработанной   для  нужд  военно-промышленного
комплекса.  Среди  этих  компонентов  -   высокоэффективные   сорбенты
(поглотители),   в   том   числе  и  два  вида  активированного  угля,
экологически чистые волокнистые  ионообменные  материалы.  В  качестве
дезинфектанта используется йодсодержащая смола.
     По сравнению с другими фильтрами БАРЬЕР-3  обладает  целым  рядом
преимуществ.  Во-первых,  этот  фильтр  не  требует  для  своей работы
электроэнергии.  Таким образом вы не привязаны в его  использовании  к
электросети  и  можете пользоваться им где угодно:  можете взять его в
поход,  на  пикник  или  на  дачу.  Во-вторых,  чрезвычайная  простота
использования  и  обслуживания этого фильтра.  Все,  что вам нужно для
получения чистой воды - это налить ее в  воронку  БАРЬЕРа-3,  и  через
некоторое  время  чистая  вода  готова  к  употреблению.  Третье - это
довольно низкая стоимость как самого фильтра,  так и картриджей к нему
($8).  Учитывая это,  можно порекомендовать его в качестве фильтра для
получения чистой питьевой воды всем тем,  кто  не  уверен  в  качестве
водопроводной,  либо  в  отдаленных (от водопровода) местах,  где воду
приходится брать из естественных водоемов.
     Выпускается также  и другой вариант этого фильтра - БАРЬЕР-4.  Он
отличается  от  БАРЬЕР-3  тем,  что  в  состав  картриджа  не   входит
обеззараживающий   элемент   -  дезинфектант.  Такие  картриджи  могут
применяться  для  доочистки  воды,  безопасной  в   микробиологическом
отношении  -  например,  водопроводной (правда,  не везде).  Корпуса у
БАРЬЕР-4  и  БАРЬЕР-3  абсолютно  одинаковы,  поэтому   их   картриджи
полностью   взаимозаменяемы   (при   этом  картридж  БАРЬЕР-4  дешевле
приблизительно  на  $2).  Таким  образом,  вы  можете  применять   для
доочистки водопроводной воды картридж БАРЬЕР-4,  а выезжая куда-нибудь
на природу,  менять его на БАРЬЕР-3, и везде получать абсолютно чистую
воду.
     *БИП-1 ($2)*.  Производитель - АО МЕТТЭМ  (Россия),  совместно  с
Ракетно-космической   корпорацией   ЭНЕРГИЯ  (Россия).  Индивидуальный
портативный водоочиститель.  Производительность -  70  -  100  мл/мин.
Эффективность  очистки:  обеззараживание  воды - полное,  по активному
хлору и  хлорорганическим  соединениям  -  90  процентов,  по  тяжелым
металлам  - 80,  по фенолу и его производным - 60,  по бензпирену - 75
процентов.  Размеры 135х15х15 мм,  масса 15 г.  Ресурс работы 10  л  с
автоматической блокировкой по окончании ресурса.
     Этот индивидуальный прибор -  младший  брат  БАРЬЕРа-3.  Принципы
очистки   здесь   использованы  те  же  самые.  Он  производит  полную
химическую очистку воды и обеззараживание.  От БАРЬЕРа-3 его  отличает
гораздо  более  компактное исполнение.  Выполнен БИП-1 в виде трубочки
размером с авторучку,  через которую можно пить воду,  например, прямо
из  болота.  Этот  фильтр одноразовый и рассчитан на употребление 10 л
воды. Если же  вы  попытаетесь  воспользоваться  им  после  исчерпания
ресурса, то  у  вас ничего не получится.  Работа фильтра автоматически
блокируется.
     БИП-1 наверняка   будет  пользоваться  огромной  популярностью  у
туристов и путешественников.  Сравнение  его  цены  и  возможностей  с
другими  компактными фильтрами делает его одним из лучших претендентов
на роль индивидуального средства по очистке и  дезинфекции  воды.  Его
удобство  и  качество  очистки  уже  успели  оценить солдаты и офицеры
французской армии.  Возможно, причину его популярности может объяснить
и цена. Посмотрите на нее - это не опечатка, он действительно стоит $2
(ДВА ДОЛЛАРА)!
     *ИЗУМРУД-К ($110)*.   Производитель   -   НПО   ЭКРАН.  Проточная
стационарная   система   очистки   воды.   Метод   очистки   воды    -
окислительно-восстановительные    реакции    в   электрохимическом   и
каталитическом  реакторах.   Производительность   40-60   л   в   час.
Автоматическое отключение.  Эффективность очистки: по тетрахлорэтилену
- 98,8 процента, по фенолу - 97 процентов, по ионам тяжелых металлов -
98.3, полное обеззараживание. Потребляемая электрическая мощность - 30
Вт.  Вес  1300  г.  Ресурс  работы  -  не   ограничен   (производитель
обеспечивает пожизненную гарантию).
     Об этих   системах   очистки   воды  можно  говорить  долго  и  с
нескрываемым восхищением.  Результат  обработки  воды  такой  системой
превосходит  все  ожидания.  Даже многие конкуренты вынуждены признать
новую технологию революционной.  Однако,  в принципах работы ИЗУМРУД-К
может разобраться только достаточно квалифицированный химик.
     Не углубляясь  в  технические  тонкости,  отметим  лишь  основные
преимущества.   Во-первых,  ресурс  работы  этой  системы  значительно
превышает аналогичный показатель у других.  Связано это с тем,  что  в
его  конструкцию  не  входит каких-либо подверженных износу частей или
расходуемых материалов. Заплатив однажды за ИЗУМРУД-К, вам не придется
покупать   в   процессе   его   эксплуатации   какие-либо   картриджи.
Единственное,  что  вы  должны   делать,   чтобы   сохранить   высокие
характеристики  ИЗУМРУД-К для очистки воды - это раз в месяц промывать
всю систему слабым раствором уксусной кислоты. Впрочем, справедливости
ради   стоит   заметить,   что  если  вы  откроете  инструкцию  любого
электрического чайника, вы прочтете то же самое.
     Установка ИЗУМРУД-К   не  содержит  фильтров  или  сорбентов,  на
поверхности которых могут не только просто накапливаться, но и успешно
размножаться   самые   разные  микроорганизмы,  потребляя  питательные
вещества из протекающей воды и выделяя  токсические  продукты.  Вместо
этого   находящиеся   в   воде   микроорганизмы  подвергаются  полному
химическому  уничтожению.  То  же  самое  происходит  и   с   вредными
органическими   примесями.  Ионы  тяжелых  металлов  нейтрализуются  и
превращаются  в   биологически   неактивные   и   нетоксичные   формы,
характерные  для  их  существования в природе,  а затем и выводятся из
системы.
     Одним из необычных свойств воды,  полученной в результате очистки
с помощью этой  системы,  является  то,  что  водородные  связи  между
молекулами ослаблены.  По утверждениям специалистов,  такая вода лучше
проникает  через  клеточные  мембраны,  и  в  конечном   итоге   легче
усваивается организмом.
     При покупке этой системы очистки воды следует  обратить,  однако,
внимание на то, что для его работы необходимо электропитание.
     О выдающихся качествах этого фильтра красноречиво свидетельствует
тот  факт,  что  среди  огромного  множества  выпускаемых во всем мире
систем очистки воды корпорация  SAMSUNG,  известная  своей  заботой  о
здоровье  людей,  после тщательнейшего тестирования выбрала в качестве
оптимальной системы именно  ИЗУМРУД-К.  Теперь  ведутся  переговоры  о
возможности  поставки  этих  систем для оборудования ими холодильников
SAMSUNG.  Таким  образом,  скоро  кубики  льда  "от  SAMSUNG"   станут
"изумрудно чистыми".
     *КОЛИБРИ ($6)*. Производители - фирма НОВОКОН, Новгород (Россия),
Центр сорбционных  технологий,  Санкт-Петербург  (Россия).  Компактная
проточная  система очистки воды (насадка на кран).  Производительность
1,2  л/мин.  Эффективность  очистки:  по  хлору  -  95  процентов,  по
нерастворимым  механическим  частицам - 83,  по ионам железа - 67,  по
ионам меди  -  72  процента.  Дезинфекции  воды  (удаления  вирусов  и
бактерий)  не  обеспечивает.  Картридж  рассчитан  на фильтрацию 500 л
воды.
     Очень компактный фильтр, подключаемый к крану с помощью резиновой
трубки. Он вполне способен составить конкуренцию насадкам на кран типа
INSTAPURE.  Здесь применяются те же принципы  -  сначала  механическая
фильтрация,  удаляющая  большую часть нерастворимых твердых частиц,  а
затем сорбция (поглощение),  очищающая  воду  от  хлора,  органических
соединений.  В  качестве  сорбента  применяется  активированный уголь,
покрытый серебром, что предотвращает размножение бактерий на картридже
и дальнейшее бактериальное загрязнение воды.  Цена этого фильтра в 3-4
раза меньше зарубежных аналогов.  Поэтому можно рекомендовать его  для
доочистки  водопроводной  воды в случае,  если для вас на первом месте
стоит цена, а не дизайн.
     *INSTAPURE RO-100  ($650)*.  Производитель  -  TELEDYNE WATER PIK
(США).  Устанавливается под  кухонной  раковиной.  Принцип  очистки  -
обратный   осмос.   Производительность  15-23  л/сутки.  Эффективность
очистки: по ржавчине/песку/илу - 99 процентов, по хлору - 99 процента,
по ионам тяжелых металлов - 95,  по пестицидам (измерены по линдану) -
90.  Срок  службы:  осадочного  картриджа  -  2-3  года,   целлюлозной
триацетатной    мембраны   -   18   месяцев,   картриджа   на   основе
активированного угля - 6 месяцев.
     Эта система очистки воды предназначена для достаточно  тщательной
очистки воды и может успешно применяться для очистки даже очень сильно
загрязненной воды. INSTAPURE RO-100 представляет собой трехступенчатую
систему очистки воды,  состоящую из осадочного картриджа,  мембраны, и
картриджа на основе активированного угля. Осадочный фильтр задерживает
наиболее крупный мусор,  поступающий вместе с водопроводной водой. Эта
предварительная очистка необходима для нормальной  работы  (на  втором
этапе)  системы  на  основе обратного осмоса.  После прохождения водой
целлюлозной триацетатной мембраны, в ней кроме собственно молекул воды
остается  лишь  небольшое количество хлора.  Именно для его фильтрации
предназначен третий картридж на основе активированного угля - наиболее
известного  сорбента (поглотителя).  В результате на выходе системы вы
получаете дистиллированную воду.
     Устанавливается эта  система под раковину.  После этого вы должны
поставить дополнительный кран для чистой питьевой  воды.  Изготовители
INSTAPURE  RO-100  утверждают,  что  установка  этой системы настолько
проста,  что с ней может справиться  любой  человек.  Процесс  монтажа
описан в соответствующем руководстве буквально до мелочей. Более того,
в комплект  поставки  входит  видеофильм  -  полное   руководство   по
установке и последующей правильной эксплуатации системы.
     Работу INSTAPURE   RO-100   непрерывно   контролируется  системой
электронных датчиков.  Вам не  придется  мучительно  вспоминать  время
последней смены того или иного картриджа (а их,  напомним, три, и срок
службы каждого из них различен).  Электроника сама подскажет вам когда
и  какой  картридж  вам необходимо сменить.  Правда,  к сожалению,  ни
заменить их самостоятельно, ни приобрести их для вас в магазине она не
сможет.

                         7.11.3. Отстаивание

     Водопроводная вода,   если   ее   не  фильтровать,  почти  всегда
нуждается в отстаивании,  особенно если ее обеззараживают хлором. Даже
двух - трех  часов  бывает  достаточно  для  удаления  многих  летучих
компонентов.  Но  удобнее  все же один раз наполнить несколько банок и
целый день пользоваться уже более-менее очищенной водой.
     Этот простейший прием сам по себе дает хороший эффект,  но  лучше
все же отстоянную воду подвергнуть еще одной процедуре.

                7.11.4. Фракционная очистка (сливание)

     Метод основан  на  разделении  хорошо  отстоянной воды на фракции
разной плотности.  Внизу собираются все вредные соединения  с  большим
удельным весом (карбонат кальция,  некоторые тяжелые металлы  и  др.).
Эту часть жидкости и удаляют.
     Итак, наполнить трехлитровую банку холодной водой  и  оставить  в
покое  не  менее  чем на 6 часов.  Все это время избегать перемещать и
сотрясать банку.
     Затем аккуратно, стараясь не взболтать, переставить банку поближе
к  раковине.  Взять  гибкую  резиновую  трубку  (шланг)  с  внутренним
диаметром от 5 до 10 мм.  Осторожно опустить один конец трубки в банку
с водой до касания дна.  При этом избегать неловких движений, чтобы не
перемешивать воду.
     Придерживая трубку на горловине банки,  чтобы опущенная часть  не
двигалась,  взять  другой  конец  губами и втягивать в себя воздух (по
примеру автомобилистов,  сливающих бензин).  Когда пойдет вода, быстро
опустить трубку в раковину.
     Остается выждать,  пока банка не опорожнится  примерно  на  треть
(две трети воды останется), и вытащить трубку.
     Надо сказать, что вода из под крана и очищенная подобным способом
- это две разные вещи. Удивительно, насколько меняется вкус.

                          7.11.5. Талая вода

     Талую воду  можно  приготовить  из отфильтрованной воды в обычном
холодильнике - налить кастрюлю или миску и поставить  на  лист  фанеры
или  картона  в морозилку.  После замерзания вытащить и оставить таять
при комнатной температуре.
     Вода сохраняет приобретенную структуру несколько  часов,  правда,
теряет  ее при нагревании.  Но наибольшей биологической силой обладает
только что растаявшая вода,  когда  в  посуде  еще  плавают  отдельные
льдинки.
     Часто воду замораживают в  виде  обычных  кубиков.  Такие  кубики
добавляют в чай и даже в суп, и едят (или пьют) не дожидаясь, пока они
растают.  Хотя  и  нагреваемая,  талая  вода  успевает  оказать   свое
благотворное  действие  за  счет  короткого промежутка между таянием и
употреблением.

                     7.11.6. Очищенная талая вода

     Это очень хороший метод.  Вода не только приобретает  характерную
структуру, но и отлично очищается от многих солей и примесей.
     Для этого  холодную воду выдерживают в морозильнике (а зимой - на
балконе) до тех  пор,  пока  примерно  половина  ее  не  замерзнет.  В
середине  объема  остается незамерзшая вода,  которую выливают.  Можно
протыкать лед шилом,  раскалив его на огне, или как-то разламывать - в
общем,  так  или  иначе  воду  надо  удалить.  Лед же оставляют таять.
Главное  -  экспериментальным  путем  найти   время,   требуемое   для
замерзания половины объема. Это может быть и 6, и 16 часов.
     Идея заключается  в  том,  что  сначала  замерзает  чистая  вода,
большинство же соединений остается в растворе.  Вспомните морской лед,
который состоит из почти пресной воды,  хотя образуются на поверхности
соленого моря.
     И если  нет  бытового фильтра,  то такой очистке можно подвергать
всю воду для питья,  каш, супов, чая, не считаясь даже с потерей части
целебной  силы  при  нагреве.  Колоссальный  эффект  дает  и одно лишь
освобождение от ненужных веществ.
     Для большего  эффекта  можно  воспользоваться  двойным очищением.
Сначала дать  воде  отстояться,  затем  заморозить.  Дождаться,  когда
образуется  тонкий  первый  слой  льда.  Этот  лед  удаляют  -  в  нем
содержатся  некоторые  вредные  быстрозамерзающие  соединения.   Затем
повторно  замораживают  воду  -  уже  до  половины  объема  и  удаляют
незамерзшую фракцию воды. Получится очень чистая и целебная вода.
     Пропагандист метода,  А.Д. Лабза, именно таким путем, отказавшись
ох  обычной  водопроводной воды,  буквально вытащил себя из могилы.  В
1966 году ему удалили почку,  в  1984  он  уже  почти  не  двигался  в
результате   атеросклероза   мозга  и  сердца.  Начал  лечиться  талой
очищенной водой, и результаты превзошли все ожидания. Ныне он - внешне
здоровый, подвижный человек.

                        7.11.7. Кипяченая вода

     Действительно, давно остывшая кипяченая вода - совершенно мертвая
жидкость.  Однако энергетические потери можно свести к минимуму,  если
придерживаться простых правил.
     1. Пейте  чай,  пока  вода  горячая.  Через  несколько  часов она
потеряет все.  Впрочем, и воду, и другие блюда можно сохранять гораздо
дольше,  если  держать их в тепле - например,  на русской печи,  или в
теплосберегающей посуде.
     2. Смело  можно  пить  и  горячую  воду,  не дошедшую до кипения.
Разговоры о том, что от недокипяченого чая бывают расстройства - миф.
     3. Качество старой кипяченой  воды  можно  существенно  улучшить,
перелив ее несколько раз из одной чаши в другую.
     Очень жесткая вода после кипячения становится более пригодной для
питья.  В  местностях с такой водой ее специально долго кипятят (около
30 минут),  отстаивают,  а потом уже используют для каш,  супов  и  на
другие нужды.  Хотя лучше,  конечно, очищать жесткую воду фильтром или
частичным замораживанием. Или применять дистиллированную воду.

                    7.11.8. Дистиллированная вода

     Дистиллированная вода идеально чиста,  не содержит ни  солей,  ни
примесей.   В   ней   нет   вредных   соединений,   но  нет  и  нужных
микроэлементов.
     Дистиллированную воду  можно "оживить",  перелив несколько раз из
бокала в бокал.  Еще лучше превратить ее в талую воду. Но постоянно ее
пить,  наверное, не стоит, если есть возможность очищать обычную. Есть
данные,  что при долгом употреблении дистиллированная вода  "вымывает"
из организма многие нужные соли.
     Впрочем, дистиллированную воду с успехом используют при артритах,
подагре,   заболеваниях  почек.  Правда,  сходные  результаты  дает  и
очищенная талая вода.

                       7.11.9. Минеральная вода

     Минеральные воды,  собственно,  не  относятся  к  напиткам.   Это
целебные  средства,  обладающие  различным  действием  и  имеющие свои
показания и противопоказания.
     Исключением, пожалуй, являются столовые минеральные воды, которые
можно  пить  достаточно  часто,  например   "Боржоми"   (правда   надо
остерегаться   подделок,   наводнивших   в  последнее  время  прилавки
магазинов).
     Правильный подбор  минеральной воды - дело довольно тонкое,  ведь
надо учесть  многие  особенности  организма.  Здесь  важно  не  только
выбрать нужную воду,  но и назначить правильную дозировку и определить
способ лечения: до еды, после еды, в холодном или в теплом виде и т.д.
     В литре "минералки" может  содержаться  более  10  г  минеральных
солеи,   и  просто  так  пить  воду,  не  зная,  на  что  она  влияет,
систематически не  стоит.  Впрочем,  достаточно  чуткий  организм  сам
подскажет, нужна ему минеральная вода или нет.

                        7.11.10. Травяной чай

     Вкусный чай можно заварить из листьев смородины,  малины,  вишни,
земляники,  брусники, крыжовника, иван-чая, цветов липы, мяты, душицы,
мелиссы и  др.  Можно  воспользоваться  каким-нибудь  одним  растением
(великолепный чай получается,  скажем,  из смородины) или несколькими.
Зеленые листья доводят до кипения  и  затем  настаивают  не  менее  20
минут.  Сухие  листья желательно измельчить,  тогда их можно заварить,
как обычный чай (лучше не в маленьком заварочном чайнике, а в большом,
получая сразу готовый напиток).
     Сборы заваривают,  как  обычный   чай,   только   настаивать   их
желательно  подольше.  Травы  можно  смешивать  в  разных пропорциях с
зеленым или  черным  чаем,  вкус  от  этого  только  выигрывает.  Юрий
Андреевич делал "фирменный" бальзам,  заваривая в огромном чайнике 7-8
ложек хороших чаев (цейлонского,  индийского и китайского) и  5  ложек
своего  сбора.  Автор  предпочитает  чистые  травы или смеси с зеленым
чаем.
     Однако несмотря на все достоинства чаев, для здоровых людей нужна
просто чистая вода.

                    7.11.11. Живая и мертвая вода

                             Л. И. Кротов

     "Это не чудо,  а открытие ранее неизвестного физического эффекта.
Активизированная  со  щелочными  свойствами  вода получается следующим
образом:   Электролитная   ванна,   заполненная   водой,   разделяется
полупроницаемой  перегородкой  (в  простейшем  случае  - брезентом) на
катодную и анодную области,  через воду пропускается ток. Это не ново.
Давно  известны  диафрагменные  электролизеры,  где такая перегородка,
пропуская ток,  не дает смешиваться  продуктам  электролиза.  Об  этом
сказано в  журнале  "изобретатель  и  рационализатор"  N 2 за 1981 год
статья в.  Латышева "неожиданная вода" стр.  20.  Прочитав статью Л.И.
Кротов  приступил  к изготовлению устройства для получения такой воды.
Перед этим  он  лежал  в  больнице  с  воспалением  почек  и  аденомой
предстательной железы в течение месяца.  Ему была предложена операция,
но он от нее  отказался  и  выписался  домой.  В  это  время  им  было
закончено  приспособление для получения активизированной воды.  Первое
испытание действия воды было проведено на ране руки  сына,  которая  в
течение  6  месяцев  не могла зарубцеваться.  После лечения водой рана
зажила за двое суток.
     Т. Кротов  начал  сам  пить воду по 1/2 стакана воды перед едой 3
раза в день.  Почувствовал бодрость,  за неделю прошла аденома,  исчез
радикулит и опухоль ног.
     После приема живой воды прошел обследование в больнице  со  всеми
анализами,  при  котором  у  него  не  обнаружилось ни одной болезни и
нормализовалось давление.
     Соседка обварила  руку кипятком и получила ожог 3-й степени.  Для
лечения были использованы живая и мертвая вода, и ожог исчез за 2 дня.
     У мальчика   в   течение  8  месяцев  болела  десна,  а  в  горле
образовался нарыв.  Применение различных методов  лечения  и  лекарств
результатов  не давало.  Была использована активизированная вода,  для
чего 6 раз в течение суток мертвой водой полоскались  горло  и  десны,
после чего наступило полное выздоровление.
     У одного пенсионера болели ноги,  приходилось  ходить  с  палкой.
После  проведенного курса лечения живой и мертвой водой он стал ходить
без палки.
     Вода безвредна,  при  ее  приеме  излечиваются различные болезни,
нормализуется деятельность всего организма.  Лечение  активизированной
водой  прошло  60  человек с самыми различными заболеваниями,  во всех
случаях эффект был положительный.
     Предлагаемое устройство  позволяет  получить  живую  (щелочную) и
мертвую (кислотную) любой крепости.
     Проведенные лабораторные  исследования  активизированной  воды  в
лаборатории ставропольского горводканала показали,  что крепость живой
воды составила 11,4 рн,  а мертвой - 4,2 рн. В течение месяца крепость
уменьшилась на сотую доли единицы,  причем температура  не  влияла  на
снижение крепости.

     Таблица применения  активизированной  воды  для различных случаев
заболевания.

     1. Ангина.
     В течение 3-х суток полоскать по 5 раз горло мертвой водой. После
каждого прополаскивания выпивать по 1/4 стакана живой воды.
     Результат: Температура  снижается через день на 3-и сутки болезнь
проходит.

     2. Аденома предстательной железы.
     В течение 8 сут. 4 Раза в день принимать по 1/2 ст. Живой воды до
еды.
     Результат: Через 3-4 дня выделяется слизь,  мочатся редко.  На  8
день болезнь проходит.

     3. Боль в суставах.
     В течение 2 сут. 3 Раза в день перед едой пить по 1/2 ст. Мертвой
воды.
     Результат: Боль проходит в первый же день.

     4. Воспалительные процессы, нарывы, фурункулы.
     В течение 2 сут.  Прикладывать к  воспаленному  участку  компресс
смоченный в подогретой живой воде перед наложением компресса ежедневно
смачивать больной участок мертвой  водой,  дать  просохнуть.  На  ночь
выпивать по 1/4 ст. Живой воды.
     Результат: Воспаление проходит в течение 2 суток.

     5. Головная боль.
     Выпить 1 раз 1/2 ст. Мертвой воды.
     Результат: Через 30-50 мин. Боль исчезает.

     6. Грипп.
     В течение суток 8 раз полоскать полости носа и рта мертвой водой.
На ночь выпить 1/2 ст. Живой воды.
     Результат: Грипп исчезает в течение суток.

     7. Геморрой.
     В течение 2 сут.  Утром промывать трещины  мертвой  водой,  затем
прикладывать   тампоны,  смоченные  живой  водой,  меняя  их  по  мере
высыхания.
     Результат: Кровотечение прекращается,  трещины заживают в течение
2-3 суток.

     8. Зубная боль.
     Прополоскать рот 1 раз мертвой водой в течение 5-10 мин.

     9. Запах ног.
     Вымыть ноги теплой  водой,  вытереть  их  насухо,  затем  смочить
мертвой  водой,  а через 10 мин.  Живой водой.  Обувь внутри протереть
мертвой водой, высушить. Носки смочить мертвой водой и высушить.

     10. Изжога.
     Выпить 1/2 ст. Живой воды.
     Результат: Изжога прекратится, увеличивается выделение газов.

     11. Кашель.
     В течение  2 сут.  Пить по 1/2 ст.  4 Раза в день после еды живую
воду.
     Результат: Кашель прекратится.

     12. Лишай, экзема.
     В течение 3-5 дн.  Утром смачивать мертвой водой, через 10-15 мин
- живой. В следующие сутки процедуры прекратить.
     Результат: Лишай, экзема пропадают.

     13. Кольпит.
     Подогреть мертвую  и  живую воду до 37-40 град.  Спринцеваться на
ночь сначала мертвой, а через 15 мин. Живой водой. Повторять 2-3 дня.
     Результат: Кольпит проходит после 1 процедуры.

     14. Ожоги.
     При наличии  пузырей-водянок  их   следует   сначала   проколоть,
пораженные  участки  смочить мертвой водой,  а через 5 мин.  Живой и в
последующие сутки смачивать только живой водой. Повторять 2-3 дня.
     Результат: Ожоги заживают в течение 2-3 дней.

     15. Понос.
     Выпить 1/3 ст.  Мертвой воды и,  если в течение  1  ч.  Понос  не
прекратится, процедуру повторить.
     Результат: Боль и понос проходят через 20-30 мин.

     16. Порезы.
     Промыть живой водой. Завязать.
     Результат: Заживает за одни сутки.

     17. Гнойные раны.
     Рану промыть  мертвой  водой,  через  3-5 мин.  - Живой.  Далее в
течение суток 5-6 раз промывать только живой водой.
     Результат: Рана   от   мертвой  воды  просыхает,  от  живой  воды
отваливаются струпья (происходит нейтрализация).

     18. Радикулит.
     В течение суток 3 раза перед едой пить 3/4 ст. Живой воды.
     Результат: Боли прекращались в течение суток.

     19. Расширение вен, кровотечения.
     Промыть вздувшиеся  и  кровоточащие  участки  тела мертвой водой,
затем приложить тампоны с живой водой. Принять 1/2 ст. Мертвой воды, а
через 2 ч.  Начать принимать по 1/2 ст. Живой воды с промежутками 4 ч.
4 Раза. Повторять 2-3 дня.
     Результат: Боли прекращаются в течение суток.  Участки вздувшихся
вен рассасываются, вены заживают.

     20. Стерилизация и дезинфекция.
     Любые предметы   смачивают  мертвой  водой  и  просушивают.  Тело
протирается тампоном, смоченным мертвой водой.
     Результат: Полная стерилизация.

     21. Улучшение самочувствия, нормализация организма.
     Утром и вечером после  приема  пищи  прополаскивать  рот  мертвой
водой и выпивать 1/2 ст. Живой воды слабой щелочности.
     Результат: Появляется бодрость.

     22. Удаление отмершей кожи со ступней ног.
     В мыльной воде попарить ноги и обмыть их в теплой воде, затем, не
вытирая,  намочить в подогретой мертвой воде и, потирая руками участки
с  отмершей кожей,  удалить ее.  Затем промыть ноги в подогретой живой
воде и вытереть их насухо.
     Результат: Удаляется омертвевшая кожа.

     23. Простуда шеи.
     Сделать на шее компресс, смоченный в мертвой воде и пить 4 раза в
день по 1/2 ст. Мертвой воды перед едой.
     Результат: Боль проходит.

     24. Воспаление печени.
     В течение   2   дней   принимать   4  раза  в  день  по  1/2  ст.
Активизированной воды,  причем 1-й  день  только  мертвую  воду,  а  в
остальные - живую.
     Результат: Боли прекращаются.

     25. Гигиена лица.
     Утром и  вечером после умывания умыться мертвой водой,  а потом -
живой.
     Результат: Лицо становится белым, пропадают прыщи.

                    Изобретатель ссср, заслуженный
                  рационализатор рсфср л. И. Кротов
               инструкция по эксплуатации гидролизера.

     1. В стеклянную банку емкостью 1 л.  Налить водопроводной воды до
указанного на рисунке уровня.
     2. На  банку  надеть  крышку  с  электродами,  в  мешок поместить
электрод без диода.
     3. Включить  электролизер в сеть,  выждать 15-20 мин.,  Отключить
гидролизер.
     4. Снять с банки крышку с электродами, шлангом отсосать "сифоном"
кислую воду в отдельный сосуд, затем из мешка отсосать щелочную воду в
другой сосуд.
     5. Брезентовый мешок без промывки годен к употреблению  не  более
2-3 циклов.
     6. На брезентовй мешок откладывается налет,  который периодически
надо удалять мытьем. Мешок и банка должны храниться раздельно.
     7. Материалом для мешка может служить любой химический фильтр,  в
частности, брезент, джинсовый материал и т.д.
     8. Концентрацию  кислого  раствора  определяют лакмусовой бумагой
(продается в магазине "хим. Реактивы").
     9. При гидролизе вода нагревается.  Концентрация раствора  бывает
достаточной,  если температура воды более 45 град., т.е. Рука терпит с
трудом и голой рукой банку не удержать.

                           7.11.12. О соках

     Почему-то считается,  что  фрукты  и  овощи  в  натуральном  виде
гораздо  полезнее  соков:  якобы  при  промышленной переработке многие
полезные вещества теряются.  На самом деле это не так.  В  натуральных
соках  содержится  ничуть  не меньше витаминов,  органических кислот и
микроэлементов. Вместе с тем соки лучше усваиваются, при этом организм
расходует меньше сил на их переваривание.  А кроме того, выпить стакан
морковного сока гораздо легче и  приятнее,  чем  съесть,  скажем,  три
морковки среднего размера, из которых он приготовлен.

                             СОК ПЕТРУШКИ

     Сок этого растения обладает неоценимыми свойствами,  необходимыми
для кислородного обмена и поддержания нормальной функции надпочечников
и  щитовидной  железы.  Содержащиеся в петрушке микро- и макроэлементы
находятся в таком соотношении,  которое способствует укреплению стенок
кровеносных  сосудов,  особенно  капилляров  и артерий.  Незаменим сок
петрушки и при заболеваниях мочеполового тракта, нефрите, водянке. Сок
петрушки  рекомендуется  пить  людям,  страдающим  заболеванием глаз и
системы зрительного нерва.  Он особенно эффективен  в  смеси  с  соком
моркови  и  сельдерея  эндивия.  Полезен  сок  петрушки и женщинам,  у
которых  проблемы  с  менструальным  циклом  и  процессом   протекания
менструаций. Спазмы, вызванные менструальными нарушениями, очень часто
прекращались совсем при регулярном применении смеси сока  петрушки  со
свекольным,  морковным или огуречными соками. ВНИМАНИЕ! Сок петрушки -
один из самых сильно действующих соков,  поэтому в день можно выпивать
не  более 50-60 г сока и желательно в смеси с другими овощными соками.
Заболевания,  при которых полезен и необходим сок  петрушки:  водянка,
высокое  артериальное  давление,  метеоризм,  болезненные менструации,
нефрит,  заболевания  почек   и   предстательной   железы,   ожирение,
катаракта, конъюнктивит, офтальмия.

                            СОК СЕЛЬДЕРЕЯ

     Сельдерей благодаря  своему богатому химическому составу является
очень ценным питательным растением. В его листьях содержится свыше 14%
белка,  много  углеводов,  сахаров,  набор необходимых для нормального
функционирования организма  витаминов  (витамины  группы  В,  С,  РР),
эфирные  масла.  В  сельдерее  содержится  примерно  в  4  раза больше
органического натрия,  чем  кальция,  что  очень  полезно  для  людей,
употребляющих  концентрированные  сахара  и крахмалы длительное время.
Кроме того,  натрий необходим для выведения из  организма  углекислого
газа.  Народная  медицина  советует применять сок сельдерея в качестве
мочегонного средства, а также для улучшения пищеварения. Очень полезен
сок сельдерея при подагре,  сахарном диабете и ожирении. Сок сельдерея
может применяться в сочетании  с  соком  моркови,  петрушки,  шпината,
редиса, огурцов, салата латука. Заболевания, при которых рекомендуется
применять сок сельдерея:  анемия,  артрит,  атеросклероз,  гипертония,
диабет,  подагра,  ожирение,  цистит,  водянка,  а  также при мигрени,
неврозах и бессоннице.

                            СОК ИЗ РЕВЕНЯ

     Ревень очень  богат   органическими   кислотами,   в   частности,
щавелевой   кислотой,   минеральными   солями  и  витаминами  С  и  Р.
Употребление ревеня в пищу благотворно влияет на систему  пищеварения,
способствует нормальной работе почек.  Сок ревеня обладает желчегонным
действием,  способствует нормализации  кровообращения.  Принимать  сок
ревеня  следует  в  смеси  с  морковным,  сельдерейным  или фруктовыми
соками,  причем следует соблюдать соотношение:  1 столовая ложка  сока
ревеня  на стакан другого (овощного или фруктового) сока с добавлением
столовой ложки меда.  Принимают такую смесь 2-3 раза вдень.  ВНИМАНИЕ!
Не  рекомендуется  употреблять в пищу ревень после тепловой обработки,
т. к. органическая щавелевая кислота переходит в неорганическую форму,
которая  не  только  бесполезна,  но  и  вредна для организма,  т.  к.
нарушает усвоение организмом кальция,  приводя  к  его  дефициту,  что
влечет за собой разрушение костей,  заболевание суставов. Заболевания,
при которых следует принимать сок ревеня:  атония  кишечника,  запоры,
холецистит, гастриты, нарушение процессов пищеварения.

                             СОК ЛЮЦЕРНЫ

     Люцерна - растение из семейства бобовых,  широко используется как
прекрасная  кормовая  культура,  и  мало  кто  знает  о   том,   какую
колоссальную  ценность она представляет для человека.  Люцерна одно из
наиболее богатых хлорофиллом растений.  Употребление сока люцерны дает
человеку   здоровье,   силу  и  энергию.  Хлорофилл  необходим  нашему
организму как вещество для обновления и построения  клеток  организма.
Хлорофилл   помогает  также  при  расстройствах  дыхательной  системы.
Применение сока люцерны  значительно  повышает  устойчивость  иммунной
системы,  делая человека недосягаемым для многих инфекций.  Но так как
действие сока люцерны довольно жесткое,  то пить его  рекомендуется  в
смеси  с  другими  соками.  Наиболее  употребительны  следующие смеси:
морковь и люцерна (12:4);  морковь,  салат латук  и  люцерна  (9:4:3).
Заболевания,  при  которых  рекомендуется  сок  люцерны:  инфекционные
заболевания,  астма,  бронхит,  заболевания  пазух  носа,  заболевания
сердечно-сосудистой системы и легких.

                            СОК ОДУВАНЧИКА

     Сок одуванчика,  который получают из листьев и корней,  по  праву
можно  назвать  эликсиром  жизни за его богатый минеральный состав.  В
листьях и корнях одуванчика содержится много калия,  кальция и натрия,
он  также  является  источником магния и железа.  Жизненно необходимый
органический магний может быть  получен  только  из  свежих  растений.
Органический  магний  из  сока  растения является для организма важным
питательным веществом.  Содержание  в  растении  гликозидов  позволяет
использовать  сок его как горечь для активизации процессов пищеварения
и  возбуждения  аппетита.  Обладает  сок  одуванчика  тонизирующим   и
общеукрепляющим  действием,  а  в сочетании с сельдерейным и морковным
соками оказывает эффективное воздействие на организм при  заболеваниях
сердечно-сосудистой системы,  астме,  анемии.  Сок одуванчика почти во
всех комбинациях с другими соками оказывает стимулирующее действие  на
секреторную  деятельность печени и желчного пузыря.  Заболевания,  при
которых рекомендуется лечение соком  одуванчика:  малокровие,  болезни
селезенки,  астма,  сенная лихорадка, сердечно-сосудистые заболевания,
рахит, болезни позвоночника.

                            СВЕКОЛЬНЫЙ СОК

     Сок свеклы - самый ценный сок для  образования  красных  кровяных
шариков и для улучшения состава крови вообще.  Свекольный сок обладает
прекрасными очистительными свойствами.  Обычно достаточно от 1 до  1,4
стакана  свекольного  сока  2 раза в день.  Начинать прием сока свеклы
следует в смеси с соком моркови, постепенно увеличивая долю содержания
в смеси свекольного сока.  Очень полезен сок свеклы женщинам, особенно
в проблемные дни.  В  этот  период  сок  рекомендуется  пить  большими
порциями   (50-100г)  2-3  раза  в  день.  Смесь  соков  морковного  и
свекольного полезна,  т.к. она обеспечивает высокое содержание фосфора
и  серы,  с  одной  стороны,  а  калия и других щелочных элементов,  с
другой.  Все это вместе с  высоким  содержанием  витамина  А  является
наилучшим естественным строителем кровяных клеток.

                             СОК КАПУСТЫ

     Сок капусты  обладает  великолепным  очищающим  и  сбавляющим вес
свойством.  Самым ценным свойством капусты является высокое содержание
серы  и  хлора и сравнительно высокий процент йода.  Соединение серы и
хлора очищает слизистую оболочку желудка и кишечника,  но это только в
том случае,  если  употреблять сок капусты без добавления соли.  Смесь
соков моркови  и  капусты  представляет  собой  великолепный  источник
витамина С, является средством общеукрепляющим, противовоспалительным,
в особенности при инфекции десен.  Сок капусты весьма  эффективен  при
опухолях и запорах.

                            ОГУРЕЧНЫЙ СОК

     Огуречный сок  очень  богат  минеральными солями и содержит более
40% калия,  10%  натрия,  7,5%  кальция,  20%  фосфора и 7%  хлора. Он
является  одним  из  лучших естественных мочегонных средств.  Поэтому,
например, смесь сока моркови и огурцов очень полезна при ревматических
заболеваниях,  причиной которых является накопление и плохое выведение
мочевой кислоты из  организма.  Высокое  содержание  калия  в  огурцах
делает  их  сок  очень  полезным для людей с высоким и низким кровяным
давлением.  Огуречный сок также хорошо помогает при  плохом  состоянии
зубов  и  десен.  При  многих  кожных  заболеваниях хорошие результаты
достигались от регулярного питья огуречного сока  с  добавлением  сока
моркови и салата.

                           АБРИКОСОВЫЙ СОК

     Абрикосовый сок богат калием, который укрепляет сердечную мышцу и
помогает выводить лишнюю  жидкость  из  тканей.  А  вот  диабетикам  и
толстушкам этот сок пить не рекомендуется, потому что в нем содержится
много сахара.

                            МОРКОВНЫЙ СОК

     В морковном соке много каротина и витамина А,  а  также  кальция,
фосфора  и  железа,  благодаря  чему  его считают чуть ли не эликсиром
молодости.  Морковный сок улучшает аппетит  и  пищеварение,  укрепляет
зубы,  а также нервную систему, увеличивает сопротивляемость организма
инфекционным заболеваниям и, пожалуй, не имеет себе равных в повышении
тонуса.  К тому же этот сок крайне необходим для улучшения зрения.  Но
злоупотреблять им не следует,  так как из-за переизбытка каротина кожа
лица может приобрести желтоватый оттенок.

                           АПЕЛЬСИНОВЫЙ СОК

     Апельсиновый сок  благодаря высокому содержанию витамина С просто
незаменим в холодное время года для профилактики и лечения  простудных
заболеваний  и  авитаминоза.  Он  повышает тонус,  снимает усталость и
укрепляет кровеносные сосуды. Врачи советуют пить апельсиновый сок при
атеросклерозе и гипертонии,  а также болезнях печени.  Его несомненное
достоинство - то,  что это один из самых низкокалорийных соков. Однако
полезен  он  не  всем.  При язве желудка или двенадцатиперстной кишки,
расстройствах кишечника и гастритах с повышенной кислотностью от  него
лучше отказаться.

                             ТОМАТНЫЙ СОК

     В томатном  соке  много аскорбиновой кислоты,  железа и каротина.
Этот сок удачно сочетает питательность с низкокалорийностью. Клетчатки
в  томатном  соке  почти нет,  поэтому те,  кто страдает заболеваниями
органов пищеварения, могут смело включать его в свой рацион.

                           ВИНОГРАДНЫЙ СОК

     Виноградный сок оказывает благотворное влияние на работу  сердца,
предотвращая образование тромбов.  Недавние исследования показали, что
виноградный сок является даже более эффективным средством профилактики
сердечных приступов, чем широко распространенный аспирин.

                             ГРУШЕВЫЙ СОК

     Грушевый сок оказывает бактерицидное действие и является отличным
мочегонным  средством.  Врачи  рекомендуют  его  тем,  кто  склонен  к
заболеваниям  системы  кровообращения и испытывает проблемы с почками.
Кроме того,  в грушевом соке много клетчатки и пектиновых  соединений,
улучшающих пищеварение и работу кишечника.

                             ВИШНЕВЫЙ СОК

     Сок вишни  полезен при малокровии,  поскольку в нем есть фолиевая
кислота и железо.  В нем также много катехинов и  антоцианов,  которые
укрепляют   стенки   кровеносных   сосудов.   Вишневый   сок,   как  и
апельсиновый,  известен своим противовоспалительным действием.  Но при
язве желудка и повышенной кислотности им лучше не увлекаться.

                             СЛИВОВЫЙ СОК

     Сливовый сок   наоборот,  очень  полезен  людям  с  заболеваниями
желудочно-кишечного,  тракта.  В нем много калия,  который выводит  из
организма воду и поваренную соль,  - этого не могут не оценить те, кто
страдает ревматизмом и подагрой.

                         СОК ЧЕРНОЙ СМОРОДИНЫ

     Сок черной смородины помогает  ослабленным  больным  и  тем,  кто
недавно   перенес   операцию.   Его   применяют   как  поливитаминное,
общеукрепляющее,  потогонное и противовоспалительное средство.  К тому
же   черносмородиновый  сок  оказывает  на  организм  почти  такое  же
действие, как инсулин, поэтому он незаменим для диабетиков.

                            АНАНАСОВЫЙ СОК

     В ананасовом соке  содержится  уникальное  природное  вещество  -
бромелайн,  которое является превосходным естественным сжигателем жира
и омолаживает организм.  Этот сок рекомендуют и как лечебное  средство
при заболеваниях почек и ангинах.

                             ЯБЛОЧНЫЙ СОК

     Яблочный сок обладает почти всеми качествами перечисленных соков.
Он  низкокалориен,  содержит  много  железа  (а  значит,  полезен  при
малокровии)  и обладает чудодейственной способностью выводить почечные
камни.  Пектиновые вещества,  которыми богаты  яблоки,  действуют  как
адсорбенты  и  очищают  организм  от  шлаков.  Яблоки  и  яблочный сок
необыкновенно полезны тем, у кого проблемы с легкими, частые бронхиты,
а  также  заядлым  курильщикам.  Полтора стакана яблочного сока в день
улучшат работу органов дыхания.  Но  наиболее  полезны,  пожалуй,  так
называемые смешанные  соки  -  из  разных  овощей и фруктов (например,
морковно-яблочный). Фруктовые соки богаче сахарами, а овощные содержат
больше  минеральных  солей.  Поэтому  они  очень хорошо дополняют друг
друга.
                       7.12. Молочные продукты

     Примерно у  40  процентов  взрослых  (а  в некоторых регионах - у
90-95%) молочный  сахар  -  лактоза  не  усваивается,  даже  несколько
глотков  молока  вызывают  обильное  газообразование,  а  в  некоторых
случаях  могут  привести  и  к резкой интоксикации с потерей сознания.
Механизм  этого  явления  можно  представить   так:   раз   сахар   не
расщепляется   (из-за   отсутствия   необходимого   фермента),  то  он
становится добычей микроорганизмов, бурная жизнедеятельность которых и
сопровождается   газоотделением   и   выделением   токсинов,  то  есть
отравлением.
     Этого недостатка лишены  кисломолочные  продукты  -  простокваша,
йогурт, кефир и т.п.  Лактозы  в  них  нет,  она  полностью  "съедена"
бактериями или грибками, сквашивающими молоко.
     Кисломолочные продукты   усваиваются  не  только  лучше  цельного
молока, но и примерно втрое быстрее. Простокваша, кефир и другие почти
полностью перевариваются всего за час.
     К достоинствам молока и кисломолочных продуктов  следует  отнести
их  ощелачивающее действие на организм и высокую питательную ценность.
В молочных продуктах также много витаминов,  макро- и  микроэлементов.
Они не требуют много энергии на переваривание и легко усваиваются,  не
перегружая пищеварительные органы.
     Но кроме   плюсов,   есть   и   минусы.   В  больших  количествах
кисломолочные продукты и особенно  молоко  взрослым  вредны,  так  как
нарушается  кальциевый  обмен,  возрастает  зашлакованность  в связи с
повышенной утилизацией белков и ослабляется иммунная система.
     Эмпирически выведенная "норма" потребления молочного жира - до 50
г в день для молодых людей и до 20-30 г  для  пожилых,  причем  в  эти
граммы  входит  и  скрытый жир всех молочных продуктов (а для мясоедов
еще и животный жир). Разумеется, молочного жира можно есть и меньше.
     Творог и  сыр  рекомендуется  включать  в  меню не чаще 2-3 раз в
неделю.  Это концентрированные белковые продукты, закисляющие кровь, и
хотя  они перевариваются легче мяса,  увлекаться ими не стоит.  Причем
есть их желательно с овощами - морковью,  свеклой, помидорами, зеленью
и т. п. Считается, что за один раз можно съедать 100-150 г творога или
до 100 г сыра.

                           7.13. О нитратах

     Сначала цифры.  По нормам ВОЗ, допустимой суточной дозой нитратов
для человека считается 5 мг на каждый килограмм его веса.  При среднем
весе  70 кг и получается "допустимый дневной максимум" - 350 мг.  Если
же за один  раз  принять  600-650  мг  нитратов,  то  у  взрослых  уже
развивается выраженное отравление.
     Любые растения постоянно извлекают нитраты (соли азотной кислоты)
из  почвы  и  превращают  их в органические азотосодержащие соединения
(аминокислоты,  белки  и  др.)  В  этом   и   заключается   уникальная
особенность  растений  -  из  минеральных  солей производить органику.
Растения,  собственно, этим и живут, поэтому в них всегда есть нитраты
(те,  которые уже поступили из почвы,  но еще не успели превратиться в
белки).  Однако распределяются нитраты в растениях очень неравномерно.
Меньше  всего  их  бывает  в  плодах,  вот  почему фрукты и зерновые в
отношении нитратов обычно вне подозрений.
     Скорость всасывания  и  преобразования нитратов сильно зависит от
температуры и времени суток.  Меньше всего нитратов утром  и  вечером,
особенно в жару, больше всего - в прохладную погоду.
     Для нашего организма нитраты сами по себе безвредны.  Но часть их
превращается  в  нитриты  (соли азотистой кислоты),  которые блокируют
дыхание  клеток.   Связывается   гемоглобин,   возрастает   содержание
холестерина и молочной кислоты. То есть нитриты - яд.
     В здоровом  теле  превращение  нитратов  в  нитриты   существенно
замедлено  по  сравнению с ослабленным организмом.  Значительная часть
нитратов  просто  выводится,  немало  их  преобразуется   в   полезные
соединения.  Защитные  механизмы  на  нитраты в общем-то предусмотрены
природой,  нормальный обмен даже предполагает  какое-то  наличие  этих
солей. Весь вопрос в дозах...
     Высокое содержание  нитратов  в  растениях   обычно   обусловлено
превышением количества минеральных удобрений.  Правда,  многие стали с
пониманием  подходить  к  этой  проблеме.  И  часто  те,  кто   раньше
усердствовал с подкормкой,  сейчас,  зная,  чем это чревато,  не хотят
больше брать грех на душу.
     Но надо  отметить,  что  повышенное содержание нитратов не всегда
обусловлено перебором азотистых удобрений. Иногда даже на неудобряемых
"химией" огородах урожай все равно получается высоконитратным. Правда,
это чаще бывает при  нарушении  элементарных  агротехнических  правил.
Скажем, достал хозяин весной машину свежего навоза и на радостях сразу
внес его в почву.  И нитратов в его продуктах,  которые он  так  хотел
сделать "чистыми", будет гораздо больше, чем он ожидал.
     Чаще всего, конечно, "нитратность" овощей в пределах норм. Но это
мало утешает, поскольку бывают все же печальные исключения. Желательно
иметь представление,  что мы едим,  а для этого надо научиться так или
иначе оценивать качество пищи.
     Прикинуть содержание   нитратов   в  продуктах  можно  с  помощью
индикаторной  бумаги.  Конечно,  ее  точность   невысока,   но   общее
представление индикаторы дают.  Зато как приятно кушать ту же петрушку
или укроп,  зная,  что в них не "допустимые" 2000  мг/кг  (что  бывает
сплошь и рядом),  а всего 500.  Тем более имеет смысл проверять овощи,
когда речь идет о больших покупках - картофель,  капуста на зиму и  т.
п.  Правда,  некоторые  овощи  (свеклу,  например)  с  помощью  бумаги
проверить невозможно.
     Но есть  еще один способ.  Дело в том,  что овощи с очень большим
содержанием нитратов  имеют,  как  правило,  неестественный  вкус.  Их
неприятно жевать и глотать, они не доставляют никакого удовольствия.
     Причем "на вкус" выявляется не отдельно нитратность или  что-либо
еще,  а  сумма качеств того,  что мы жуем.  Такая оценка,  собственно,
заложена природой.  Ведь наш язык - чрезвычайно  чувствительный  орган
если не притуплять его восприимчивость неподходящей едой.  Дегустаторы
различают тончайшие вкусовые оттенки даже тогда,  когда  лабораторными
исследованиями не удается уловить разницу.
     Овощи с  явным  перебором   нитратов   лучше   всего,   наверное,
выбрасывать.  Хотя существуют методы снижения концентрации нитратов, и
мы их сейчас рассмотрим.  Но подходит нам далеко не все.  Скажем, если
замочить  очищенный картофель на сутки в однопроцентном растворе соли,
то нитратов в нем действительно почти  не  останется.  И  биологически
ценных веществ тоже.
     Остальные овощи вымачивать вообще бесполезно -  в  раствор  уйдет
лишь  незначительная  часть  солей из проводящих сосудов.  Основная же
масса нитратов сосредоточена в клетках и таким путем не извлекается.
     Отваривание всех поголовно овощей - тоже не метод,  особенно если
отвар сливать.
     Иногда рекомендуют  отваривать  заведомо ядовитые продукты или их
части с наибольшей концентрацией  нитратов,  очевидно,  руководствуясь
принципом:  "лучше в нас,  чем в таз".  Дело,  конечно,  хозяйское, но
отравлять себя  даже  из соображений экономии...  На наш взгляд,  если
морковь малосъедобна,  ее место в мусорном ведре.  Да, после варки она
станет  на  50 процентов менее вредной,  но зато на 95 процентов менее
полезной!
     Другой дело,  что даже в нормальных по вкусовым качествам  овощах
иногда  можно в два-три раза снизить "нитратность",  если их правильно
чистить  и  соблюдать  несколько  простых   правил.   Но   тут   нужен
индивидуальный подход - у каждого овоща свои особенности. Вот наиболее
распространенные у нас "нитратоносители".
     *СВЕКЛА*. Свекла считается  королевой  среди  овощей,  но  ей  же
присвоен   титул   чемпиона   по  накоплению  нитратов.  Отдельные  ее
представители могут содержать до 4000 мг/кг.  И выбрасывать ее или  по
крайней  мере  безжалостно обрезать по этой причине приходится гораздо
чаще, чем другие овощи.
     Нитраты в  свекле  распределяются  очень  неравномерно.  Если  их
содержание  в  центральном  поперечном  срезе  корнеплода  принять  за
единицу, то в нижней части (ближе к хвостику) будет уже 4 единицы, а в
верхней (около листьев) - 8 (!) таких единиц. Поэтому в подозрительных
случаях  лучше  срезать  верхушку  -  примерно на четверть и хвостик -
примерно на восьмую часть корнеплода. Таким путем свекла освобождается
от трех четвертей нитратов.
     *ЗЕЛЕНЬ*. В салате,  шпинате,  петрушке,  укропе и другой  зелени
нитратов иногда бывает даже больше, чем в свекле. Причем в растениях с
неудобряемых грядок содержание солей обычно довольно умеренное.  А вот
в  выращенных  на  питательном  растворе или на хорошо "подкормленной"
почве концентрация нитратов может достигать 4000-5000 мг/кг.
     Правда, концентрация солей в разных частях растений  неоднородна.
Питание  идет  от  земли,  поэтому особенно много нитратов в стеблях и
черешках листьев.
     Так что,  обрезая  стебли  (если  они  горькие),  можно есть даже
подозрительную зелень.  К тому же в  свежей  зелени  много  витаминов,
тормозящих превращение нитратов в нитриты.
     Но в нарезанной зелени под действием микроорганизмов и  кислорода
воздуха нитраты очень быстро переходят в нитриты.  Достаточно всего 10
минут, чтобы ядовитость продуктов резко возросла.
     Разумнее всего   (если  целые  веточки  не  вызывают  энтузиазма)
шинковать зелень непосредственно на столе и сразу ссыпать в тарелку.
     При покупке  стоит обратить внимание,  чтобы не было надломанных,
поврежденных,  подгнивших мест.  Там идут сходные  процессы,  и  когда
пучок  попадает  домой,  его  нитритность  может  перевесить  ценность
имеющихся витаминов.
     *КАПУСТА*. В белокочанной капусте  нитраты  "облюбовали"  верхние
листья.  В  них  (и в кочерыжке) нитратов вдвое больше,  чем в средней
части кочана.  Поэтому иной раз люди пожуют,  пожуют крайний листочек,
но есть не станут.  А уже через три-четыре слоя вкус становится совсем
другим.
     При хранении  свежая  капуста  сохраняет  свою   нитратность   до
февраля, в марте же концентрация солей падает почти в три раза.
     В квашеной  капусте  первые  3-4  дня  идет  бурное   превращение
нитратов в нитриты.  Поэтому есть малосольную капусту лучше не раньше,
чем через неделю.  В дальнейшем большая  часть  нитратов  переходит  в
рассол  -  равно как и половина всех ценных соединений.  И если рассол
сливать,  а капусту мыть (советуют и такое),  то стоит  ли  вообще  ее
заготавливать?
     Кроме белокочанной,  часто продается  также  цветная  капуста.  К
сожалению,  она нередко бывает высоконитратной, а подпорченные участки
еще и высоконитритными. Ее можно отваривать на пару.
     *РЕДИС*. Редис   порой   содержит   до   2500   мг/кг   нитратов.
Концентрацию же около 500 мг/кг уже можно считать отличной (для ранних
сортов). В круглом редисе нитратов значительно меньше, чем в вытянутом
(типа "Красный великан").
     Раза в два уменьшить нитратность можно,  на 1/8 срезая верхушки и
"хвосты".
     *КАРТОФЕЛЬ*. При хорошем хранении содержание нитратов в картофеле
резко  падает  к  началу  марта  - почти в четыре раза.  До февраля же
концентрация остается почти неизменной.
     Большая часть солей в клубне сосредоточена ближе к  его  середине
(а  ценные вещества - ближе к кожуре!),  но разница невелика.  Поэтому
чистить его бесполезно,  к тому же витамины и  ферменты,  содержащиеся
под кожурой, ограничивают превращение нитратов в нитриты.
     Оптимальный метод приготовления картофеля с  высоким  содержанием
нитратов - на пару, "в мундире". Мелкие клубни кладут целиком, крупные
разрезают на 2,  4 или 6 частей. При этом удаляется до 60-70 процентов
нитратов. (При обычной варке - до 40 процентов, при жарений - около 15
процентов). Оставшуюся воду лучше, конечно, выливать.
     *МОРКОВЬ*. Морковь,  особенно ранняя,  может накапливать до  1000
мг/кг нитратов. Их больше в верхушке, ближе к листьям, а также в самом
хвостике.  Замечено также,  что меньше всего нитратов бывает в средней
по  размерам моркови.  Впрочем,  не только морковку,  но и все овощи -
свеклу, репу, кабачки и т.п. лучше брать средних размеров (и не только
из-за нитратности).
     В нашинкованной моркови (как и в зелени,  свекле и  др.)  нитраты
быстро  превращаются  в  нитриты.  В салатах эти процессы усугубляются
сметаной и тем более майонезом (майонез сам по себе - яд!),  в которых
бурно  развиваются  микроорганизма.  Подсолнечное  же масло сдерживает
рост бактерий.
     *КАБАЧКИ*. Они  могут  содержать  до  700 мг/кг нитратов.  Больше
всего их в тонком слое под самой кожицей и около  хвостика.  Хвостовую
часть, соответственно, можно удалять и снимать кожуру толстым слоем.
     Кабачки, особенно зрелые,  обычно отваривают, что еще более чем в
два раза снижает их нитратность.  Но вот выливать отвар, конечно, рука
не поднимается.  Ну а если во что бы то ни стало нитраты надо удалить,
то кабачки можно приготовить на пару в скороварке.  Драгоценного  сока
все же потеряется меньше, чем если сливать отвар.
     *ОГУРЦЫ*. В    неблагоприятных   условиях   даже   огурцы   могут
накапливать до 600 мг/кг нитратов.  Непосредственно под кожурой  их  в
несколько   раз  больше,  чем  в  середине.  И  если  кожура  горькая,
неприятная,  ее приходится снимать. Рекомендуется также обрезать самую
невкусную часть около хвостика.

                                * * *

     С нитратами,  разумеется, приходится считаться, но в общем-то они
не так страшны.  В большинстве случаев их содержание все же приемлемо,
ну а когда продукт непригоден,  язык всегда  поможет  это  распознать,
надо только ему доверять. Особых проблем здесь нет.
     Так что  овощи  можно  смело есть,  более того,  при желании есть
помногу. Не пренебрегая, конечно, и разумной осторожностью.

                       7.14. Раздельное питание

     ПРИМЕЧАНИЕ АВТОРОВ: Ниже приводится материал, с которым авторы не
совсем согласны, поэтому его использование вами возможно на свой страх
и риск...

                                * * *

     Прежде чем переходить к изложению принципов  раздельного  питания
следует признать,  что ни одна система питания не имеет пока надежного
научного  обоснования  в  силу  неполноты  знаний  о  всем   комплексе
процессов,  связанных  с  этим жизненным явлением.  Единственное,  что
определенно  можно  утверждать  на  основании  имеющихся  знаний,  это
практическая  равноценность  сложившейся  практики  питания  различных
народов с точки зрения возможности привыкания (приспособления)  к  ней
человеческого  организма  в  большинстве  случаев и обеспечивающая его
существование до 50-80 лет.  Сегодня  никто  не  может  точно  сказать
какова   может   быть   продолжительность   человеческой  жизни,  если
обеспечить каждого человека строго выверенным,  как по времени приема,
так и по составу потребляемых продуктов, питанием.
     Поиск системы   рационального   питания   может    производиться,
например,  исходя  из  представлений  о естественном питания человека,
т.е.  таком  питании,  на  которое  настроилась   (адаптировалась   на
генетическом  уровне)  его  пищеварительная система за многие миллионы
лет.  Если  отбросить  последние  2-3  тысячи  лет  и   исключить   из
рассмотрения практику     питания     отдельных,     привилегированных
представителей человечества, то следует признать, что:
     1. Человек принимал пищу только тогда, когда был очень голоден;
     2. Перед  приемом   пищи   требовалось   приложить   значительные
физические и умственные усилия;
     3. Рацион питания имел ярко выраженный сезонный характер и весьма
однообразен в  каждом  отдельном  случае  (что  нашел или добыл,  то и
съел);
     4. Растительная  (не  плодовая) пища с незначительным содержанием
питательных  веществ  могла  употребляться  по   ходу   поиска   более
привлекательной пищи;
     5. Объем потребляемой пищи ограничивался  только  ее  количеством
или потребностями.
     Из перечисленного  выше  следует,  что  несмотря  на   всеядность
человека, его пищеварительной системе в каждом отдельном случае приема
пищи достаточно было настроиться только на вполне определенный ее тип.
С появлением индустрии питания и холодильника в каждой семье структура
питания резко изменилась - пища стала  многокомпонентной  (смешанной).
Чтобы  вернуться  к  естественному  питанию  необходимо  отказаться от
смешения всевозможных продуктов питания,  употребляемых за один прием.
Этот принцип и лежит в основе раздельного питания.
     Суть раздельного  питания  заключается  в  разделении   продуктов
питания  на  совместимые  и  несовместимые  для  употребления  за одну
трапезу.  При  этом  из  рациона  питания  практически  ни   чего   не
исключаются, а лишь перераспределяется между различными приемами пищи.
Людям, достигшим   половой   зрелости    настоятельно    рекомендуется
отказаться  от  всех  видов  молочных  продуктов.  Только  при наличие
медицинского  заключения  о  способности  вашего  организма  усваивать
молочный  белок  можно  пренебречь  этой рекомендацией.  Подтверждение
этого заключения должно производиться каждые 5 лет.
     Всего выделяется      три     группы     продуктов:     белковые,
углеводно-крахмальные и нейтральные.  Совместимыми полагаются продукты
входящие    либо   в   белковую   и   нейтральную   группу,   либо   в
углеводно-крахмальную и нейтральную.  Не  допускается  за  один  прием
употребление  такого  набора  продуктов,  что  часть  из  них входит в
белковую группу,  а часть в углеводно-крахмальную.  Молочные  продукты
употребляются  (для  кого  это  допустимо)  не  смешивая  ни  с какими
другими.
     В белковую  группу  включают продукты с высоким содержанием белка
растительного или животного происхождения,  такие  как:  мясо,  птица,
яйца,  рыба и другие морские животные,  грибы,  орехи,  семечки, бобы,
горох, фасоль.
     К углеводно-крахмальным  относя  продукты  с  высоким  содержание
углеводов: картофель, хлеб, мучные изделия, всевозможные крупы, сахар,
мед, сладкие фрукты (сухофрукты), варенье, повидло, джемы и т.п.
     Нейтральную группу составляют жиры,  натуральные вина,  различные
овощи, кислые фрукты, ягоды, растительные морепродукты.
     Между приемами пищи должны  выдерживаться  интервалы  времени  не
менее   трех   часов.  Без  каких-либо  проблем  этот  интервал  может
составлять целые сутки и даже более. Реальная практика показывает, что
наиболее подходящим   для  сложившихся  условий  является  двухразовое
питание.  Утром углеводный завтрак,  вечером белковый  или  углеводный
ужин.  Опыт  показывает,  что  белковая  трапеза может быть достаточно
редким явлением.  По потребности организма один раз  в  7  -  10  дней
(потребность  свою  он  демонстрирует  очень ярко - видами праздничных
столов обильно  заставленных  блюдами из белковых продуктов всякий раз
как будут опускаться веки).
     Перестройка обмена веществ при  переходе  на  раздельное  питание
происходит  в  несколько этапов.  Самый тяжелый - первый месяц,  когда
организм стремительно освобождается от  шлаков.  Самый  эффективный  -
второй, когда организм справляется со всеми вялотекущими недомоганиями
и полностью восстанавливает нормальный обмен веществ.  При  этом  кожа
очищается от всевозможных фурункулов,  сальных пробок, нарывов, экзем.
Иногда в это же время открываются так называемые жировики.
     Внимание! Для  некоторых  может  представлять серьезную опасность
попытка смешанного питания в этот  период.  Организм  настолько  бурно
протестует,  пытаясь  избавиться  от вредной для него пищи,  что кроме
тяжелейшей рвоты может резко подскочить температура тела до 39,5 С.
     Через 6  месяцев организм переходит в состояние эйфории,  которое
трудно передать словами.  Такое ощущение,  как будто исчезла  плоть  и
остались одни глаза. Вернее сказать, тело становится неутомимым, после
продолжительной и тяжелой физической работы нет чувства усталости и не
болят мышцы.  Даже  в  сухом,  жарком климате его не одолевает чувство
жажды, не  говоря  уж  о  голоде.  Появляется  ловкость   и   четкость
координации движений. Кажется что тело опережает мысли: не успел еще и
подумать (вернее осознать свое  желание),  а  тело  уже  среагировало.
Сознание   становится  ясным,  а  память  цепкой.  В  душе  поселяется
непреходящее чувство Счастья, абсолютного Здоровья и Бессмертия.
     Примечание: Многие продукты  питания  промышленного  изготовления
уже изначально являются смешанными в  соответствии  с  их  рецептурой.
Колбасы,  сосиски,  сардельки  -  это  не  мясо.  Кондитерские изделия
состоящие из различных сочетаний  бобов,  сахара,  молока,  яиц,  муки
также не пригодны для раздельного питания.

                      7.15. Сочетание продуктов

     Вопрос о сочетании продуктов исследовался  с  древнейших  времен.
Ибн Сина, например, в "Каноне врачебной науки" подробно рассматривает,
какие виды пищи можно употреблять за один раз, а какие нет.
     Незнание этих  правил  приводит  к  тому,  что  очень часто можно
видеть,  как за обедом люди съедают сначала тарелку творога с  хлебом,
потом гороховый суп с мясом,  с картофелем и тоже с хлебом, затем кашу
с азу, запивают все это сладким компотом или, еще лучше, соком (а то и
с  пирожным!)  и,  наконец,  заедают  апельсином или яблоком (говорят,
полезно...).
     Знакомая картина, не правда ли? Но в результате такого "обеда" ни
один из перечисленных продуктов не может быть  нормально  переварен  и
усвоен!
     Полученные калории еле-еле перекроют  затраты  на  пищеварение  и
нейтрализацию  шлаков,  выделительная  система будет стонать от потока
ядов, образующихся при порче пищи в желудке и в кишечнике.
     Яблоко, например,  съеденное на пустой желудок,  покидает его уже
через 15 - 20 минут,  апельсин еще быстрее.  А что  происходит,  когда
фрукты попадают в переполненный желудок, то есть после другой еды? Они
не могут продвинуться в кишечник и через  те  же  15-20  минут  просто
начинают гнить.
     И остальные продукты в нашем примере соотносятся между  собой  не
лучше. Творог - горох, творог - мясо, горох - мясо, хлеб - мясо и т.д.
- все эти сочетания в высшей степени неудачны.
     Уже говорилось    об   избирательном   действии   пищеварительных
ферментов и о том,  что на каждый вид пищи  требуются  пищеварительные
соки своего состава.  Более того, условия переваривания различной пищи
в желудке часто противоположны.
     Белки, например,  требуют  кислой среды (определенной кислотности
на каждый вид  белков)  для  нормальной  работы  пепсина  -  фермента,
расщепляющего белки.
     Гидролиз же  крахмалов  протекает  только  в  щелочном  растворе,
кислоты затормаживают активность соответствующих ферментов. Поэтому не
рекомендуют употреблять белки и крахмалы за одну еду.
     По той  же  причине вредно есть крахмалы с кислыми продуктами - с
уксусом, цитрусовыми,  томатным соусом и т.п.  Если,  скажем, запивать
хлеб  томатным  или  апельсиновым соком,  то ферменты слюны еще во рту
потеряют свою активность.
     Правда, остается   еще   кишечное   пищеварение.   Под  действием
панкреатического  сока  расщепляются  все  нутриенты  -  и  белки,   и
углеводы, и   жиры.   Это,   кстати,   главный   аргумент  противников
раздельного питания.  Но организму  далеко  не  безразлично,  в  каких
сочетаниях эти компоненты поступают.
     Одно дело,  когда человек съедает кашу на воде.  Она обволакивает
слизистую  желудка,  умеренно  выделяется  не  очень  крепкий  сок,  в
глубинных  слоях  продолжают  действовать  ферменты  слюны.   Идеально
переработанная  в желудке полужидкая смесь довольно быстро поступает в
кишечник,  где  окончательно  и  почти  без  потерь  усваивается,   не
перегружая пищеварительные органы.
     И совсем другая картина, если та же каша съедена с мясом. Желудок
не  может выделить сок,  одинаково хороший и для каши,  и для мяса.  В
результате и то,  и другое задерживается в желудке и  покидает  его  в
недостаточно обработанном виде.
     Конечно, ферменты  поджелудочной  железы   в   какой-то   степени
завершат  расщепление.  Но  нормальная работа слаженного механизма уже
нарушена.  Пищевые  массы  поступили  в  кишечник   неподготовленными.
Придется  поднатужиться  и  печени,  и поджелудочной железе,  и тонкой
кишке.  И в довершение изменится состав кишечной  микрофлоры,  верх  в
которой будут брать гнилостные "нахлебники".
     *Пищеварительный тракт человека ориентирован  преимущественно  на
различные плоды - фрукты,  злаки,  сочные овощи и зелень*.  И кишечная
микрофлора играет в нем очень видную  роль.  От  ее  состава  зависит,
превратятся  ли  поступившие  вещества  в питательные компоненты или в
токсины, и насколько качественно пройдет пищеварение.
     Фактически в  кишечнике имеются представители огромного множества
различных  микроорганизмов.   Некоторые   виды   преобладают,   другие
угнетены.  Соотношение  определяется  в  основном  характером  пищи  и
работоспособностью пищеварительной системы в целом. При здоровой пище,
употребляемой   в   правильных   сочетаниях   и  в  разумных  объемах,
устанавливается "дружественная" микрофлора.
     При неестественных  же  сочетаниях  продуктов  или при чрезмерном
количестве  съеденного  нарушается  желудочное,  а  затем  и  кишечное
пищеварение.    Недопереваренные,    подолгу   задерживающиеся   массы
становятся добычей гнилостных бактерий. Поток токсинов бьет по печени,
почкам, отравляет все тело и приводит к многочисленным заболеваниям.
     Основоположник теории раздельного  питания  Г.  Шелтон,  работами
которого ныне пользуются диетологи всего мира,  писал: "Мы не получаем
пользы от пищи,  которая не усваивается.  Есть и в то же время портить
продукты в пищеварительном тракте - напрасная трата пиши.  Но еще хуже
-  испорченная  пища  приводит  к  образованию  ядов,  которые   очень
вредны...  Поразительное  количество случаев пищевой аллергии исчезает
полностью,  когда больные начинают есть пищу в правильных  сочетаниях.
Такие люди страдают не от аллергии, а от неусваивания пищи. Аллергия -
это  термин,  применяемый   к   белковому   отравлению.   Ненормальное
пищеварение несет в кровеносный поток не питательные вещества, а яды".
     Ниже приводится  классификация  пищевых продуктов с указаниями на
идеальные,  допустимые  и   вредные   их   сочетания.   Все   продукты
подразделяются на 10 групп. Но в отличие от общепринятой классификации
овощи здесь делятся на  совместимые  и  менее  совместимые,  а  не  на
"некрахмалистые"  и  "умеренно крахмалистые".  Это связано с тем,  что
овощи,  традиционно относимые к  разряду  "умеренно  крахмалистых",  в
действительности   часто   содержат  очень  мало  крахмала,  да  и  по
сочетаемости с другими продуктами многие  из  "умеренно  крахмалистых"
практически не отличаются от "некрахмалистых" овощей.
     Такова, например,  морковь,  которая отлично сочетается почти  со
всеми  продуктами.  Или свекла,  содержащая даже меньше крахмала,  чем
стручковая фасоль (в свекле много сахара).  Между  тем  свеклу  обычно
относят к "умеренно крахмалистым" овощам.
     Поэтому овощи классифицируются не по содержанию крахмала, а по их
способности сочетаться с большинством других продуктов.
     Итак, 10 групп.

                       Группа 1. Сладкие фрукты

     Бананы, финики, хурма, инжир, все сухофрукты, изюм, сушеная дыня.
     Фрукты - быстропереваривающаяся пища.  Сладкие  фрукты  несколько
дольше  задерживаются  в  желудке,  более кислые - меньше.  Все фрукты
лучше  всего  есть  отдельно  от  других  продуктов.  Особенно  вредно
употреблять  их  в  качестве  десертов,  после еды.  В этом случае они
вызывают брожение (тем более сладкие фрукты).  То  же  относится  и  к
фруктовым сокам.
     И фрукты,  и соки лучше употреблять в качестве отдельной еды либо
же за  полчаса  - час до еды,  но так,  чтобы после предыдущего приема
пищи прошло не менее 3-х часов.
     Сладкие фрукты   идеально   сочетаются  друг  с  другом  (изюм  с
черносливом) и с полукислыми фруктами (хурма с яблоком).
     Сладкие фрукты  допустимо также соединять со сливками,  сметаной,
зеленью, кисломолочными продуктами. Сухофрукты в небольших количествах
допустимо  добавлять  в некоторые каши (например,  плов с изюмом или с
курагой и др.)
     Особенности нашего  пищеварения вроде бы не препятствуют сочетать
любые  фрукты  и  овощи,  но  их  совместное   употребление   все   же
нежелательно. Люди инстинктивно это чувствуют,  и мало кому приходит в
голову кушать хурму с  огурцом  или  финики  с  капустой.  Но  есть  и
исключения.   Допустимы,  например,  яблочно-морковное  пюре,  овощные
салаты с клюквой или с лимонным соком и др.

                     Группа 2. Полукислые фрукты

     Иногда их называют полусладкими.  Это манго,  черника,  голубика,
земляника,  малина,  а также сладкие на вкус:  яблоки,  груши,  вишни,
сливы, виноград, абрикосы, персики и др. Сюда же относятся арбузы.
     Полукислые фрукты отлично сочетаются  между  собой,  со  сладкими
фруктами (груша с инжиром), с кислыми фруктами (яблоко с мандарином) и
с кисломолочными продуктами (виноград с кефиром).
     Совместимы со сливками,  сметаной,  зеленью,  а также с белковыми
продуктами,  содержащими  много  жиров  -  с  сыром,  орехами,  жирным
творогом. Некоторые ягоды допустимо употреблять с теплым молоком.
     Сочетания с другими белковыми продуктами (мясом,  яйцами,  рыбой,
грибами,  зернобобовыми)  вредны,  в основном из-за разницы в скорости
переваривания. Еще менее желательны соединения с крахмалами.
     Персики, черника, голубика, виноград, а также дыни известны своей
особой "деликатностью".
     Они великолепно  перевариваются,  будучи съеденными сами по себе,
но  несовместимы  ни  с  одним  другим  продуктом   (кроме   некоторых
полукислых фруктов).  Лучше всего их кушать не до и не после еды,  а в
качестве еды.
     К группе  полукислых  фруктов  по своим свойствам относятся также
помидоры - из-за большого содержания кислоты.  Но,  как и  все  овощи,
помидоры  не  очень  сочетаются  с  фруктами и,  в отличие от фруктов,
относительно неплохо совместимы с белками и с овощами.

                       Группа 3. Кислые фрукты

     Апельсины, мандарины,  грейпфруты,  ананасы,   гранаты,   лимоны,
смородина,  ежевика,  клюква;  а также кислые на вкус:  яблоки, груши,
сливы, абрикосы, виноград и др.
     Хорошо сочетаются  друг  с  другом,  с  полукислыми  фруктами,  с
кисломолочными продуктами, сливками, сметаной, жирным творогом.
     Допустимы сочетания с орехами, сырами, зеленью.
     Несовместимы с животными белковыми продуктами, с зернобобовыми, с
крахмалами и менее совместимыми овощами.

                     Группа 4. Совместимые овощи

     Огурцы, сырая  капуста  (кроме  цветной),  редис,  сладкий перец,
стручковая фасоль, редька, лук, чеснок, свекла, репа, брюква, морковь,
молодая тыква, молодые кабачки, латук и некоторые другие.
     Отлично сочетаются  практически  со  всякой  пищей,   способствуя
лучшему ее усвоению:  с белками (мясо с огурцом,  морковь с творогом),
жирами (капуста с маслом),  со  всеми  овощами,  крахмалами  (хлеб  со
свеклой), зеленью.
     Все овощи не совместимы с молоком.
     Нежелательны также   соединения   с   фруктами,   хотя   возможны
исключения.

                  Группа 5. Менее совместимые овощи

     Цветная капуста,  вареная белокочанная капуста,  зеленый горошек,
поздняя тыква, поздние кабачки, баклажаны.
     Удачно сочетаются с крахмалами (кабачки  с  хлебом)  и  со  всеми
овощами, с жирами (баклажаны со сметаной), с зеленью.
     Допустимо соединять с сыром.
     Менее желательны сочетания с животными белками (цветная капуста с
мясом, зеленый горошек с яйцом).
     Несовместимы с фруктами и с молоком.

                   Группа 6. Крахмалистые продукты

     Пшеница, рожь,  овес и продукты из них (хлеб,  макароны и  т.п.);
крупы:  гречневая,  рисовая, пшенная и др.; картофель, каштаны, спелая
кукуруза.
     Идеально сочетаются с зеленью, жирами и со всеми овощами.
     Допускается также соединять различные виды крахмалов между собой,
однако такие сочетания не рекомендуются людям,  склонным к полноте.  К
тому  же  различные  крупы  и  зерновые  сильно  отличаются по составу
белков, и в идеале их лучше все же не смешивать.
     При употреблении  крахмалистых  продуктов  с жирами рекомендуется
также съедать что-либо из зелени или овощей.
     Вредны сочетания крахмалов с белками,  особенно животными (хлеб с
мясом, картофель с рыбой), с молоком и кисломолочными продуктами (каша
на молоке,  кефир с хлебом),  с сахарами (булка  с  вареньем,  каша  с
сахаром), с любыми фруктами и фруктовыми соками.

                     Группа 7. Белковые продукты

     Мясо, рыба, яйца; творог, сыр, брынза; молоко, простокваша, кефир
и др.; сухие фасоль, бобы, чечевица и горох; орехи, семечки; грибы.
     Идеально сочетаются с зеленью и  с  совместимыми  овощами.  Более
того,  эти  продукты  способствуют  хорошему  перевариванию  белков  и
удалению многих ядовитых соединений.
     Исключение здесь - молоко,  которое лучше  всего  пить  отдельно.
Причем  наиболее  легко  усваивается теплое (но не кипяченое!) молоко.
Молоко иногда можно сочетать с  фруктами,  но  переносимость  подобных
соединении у разных людей неодинакова.
     Допустимо употребление  белков  с  жирами,  причем животные белки
лучше сочетаются с животными  жирами,  а  растительные  белки  -  и  с
животными  жирами,  и с растительными.  Но жиры замедляют пищеварение,
поэтому к соединению белков с  жирами  желательно  добавлять  овощи  и
зелень.
     Белки несовместимы  с  крахмалистыми  продуктами,  с  фруктами  и
сахарами.
     Исключения - творог, сыр, кисломолочные продукты, орехи, семечки,
которые допустимо иногда употреблять с фруктами.

                           Группа 8. Зелень

     Салат, крапива, подорожник, зеленый лук, щавель, сныть, кориандр,
петрушка, акация, лепестки роз, клевер, укроп и др.
     Зелень сочетается со всякой пищей, кроме молока.
     Для нормального самочувствия рекомендуется каждый день съедать по
пучку зелени. Особенно полезно ее употребление с крахмалами и белками,
в этом случае она способствует отличному  перевариванию,  нейтрализует
токсины,   восполняет  дефицит  тонкой  праны  и  витаминов,  улучшает
перистальтику.

                            Группа 9. Жиры

     Сливочное и топленое масло,  сливки, сметана; растительные масла;
сало и прочие животные жиры. Иногда к этой группе относят также жирное
мясо, жирную рыбу, орехи.
     Общее свойство жиров заключается в том, что они тормозят секрецию
желудочного сока,  особенно если употреблять их в начале еды. Вместе с
тем  жиры  смягчают отрицательное действие некоторых неудачных пищевых
комбинаций.  Например, нежирный творог с хлебом и со сметаной усвоится
лучше, чем  тот  же  творог  с  хлебом,  но без сметаны (хотя творог с
хлебом - пример очень неудачный).
     Жиры идеально   сочетаются   с   зеленью,  с  овощами  (салат  со
сметаной),  с  крахмалистыми  продуктами  (каша  с   маслом).   Иногда
допустимо  совмещать жиры с фруктами,  особенно с ягодами (клубника со
сметаной).
     Нежелательно соединять   жиры   с  сахарами  (сливки  с  сахаром,
кондитерские изделия).  Здесь  отрицательные  последствия  тормозящего
действия жиров проявляются особенно сильно.
     Не рекомендуют  также  совместно  употреблять  жиры  животного  и
растительного происхождения,  хотя возможны и исключения. Растительное
масло,  например,  относительно хорошо сочетается с рыбой,  в  которой
содержатся ненасыщенные жиры, и гораздо хуже - с мясом. Топленое масло
с другими продуктами часто сочетается лучше, чем сливочное.

                          Группа 10. Сахара

     Белый и желтый сахар, фруктоза, варенье, сиропы, мед, патока.
     В соединении   с   белками   и   крахмалами   вызывают  брожение,
способствуют порче и других продуктов.
     Лучше всего   употреблять   сладости  отдельно  (если  вообще  их
употреблять).  Например,  устроить на полдник чай  с  вареньем  или  с
конфетами.  В принципе,  2-3 конфеты, если очень хочется, можно съесть
за 40 - 60 минут до еды, но ни в коем случае не после еды!
     Исключением из общего правила является мед. Он содержит вещества,
препятствующие гниению, и в небольших количествах совместим со многими
продуктами  (кроме  животной пищи).  Но мед - это сильное биологически
активное средство,  и  есть  его  каждый  день  не  желательно  (чтобы
организм к нему не привыкал). Иногда можно попить травяной чай с медом
или добавить чайную ложку меда в кашу или в салат.

                                * * *

     Предлагаемая классификация  призвана  помочь  сориентироваться  в
многообразии  продуктов,  запомнить  основные  принципы  их сочетания.
Однако продукты внутри каждой группы по отношению к той или иной  пище
часто  ведут  себя не одинаково.  Например,  творог с вареньем - более
удачное сочетание, чем сыр с вареньем, хотя, конечно, таких соединений
лучше избегать.  Да и люди разнятся между собой по ферментному составу
соков, преобладающей микрофлоре. Подходящие сочетания для одного будут
не всегда столь  же  удачными  для  другого,  хотя  главные  положения
остаются в силе.

[ часть1 | часть2 | часть3 ]


ГЛАВА 9. ЗДОРОВАЯ ЖИЗНЬ

                    7.16. Основные правила питания

     Ниже изложены основные принципы здорового питания.  Многие из них
уже  рассматривались,  некоторые  приводятся  впервые.  По  сути,  эти
правила - квинтэссенция науки о питании (в ее практической части).
     1. Человека питает  не  то,  что  он  съел,  а  то,  что  усвоил.
Переваривание сопряжено с большими энергозатратами,  и организм должен
быть готов к еде.  Природой установлен  сигнал  готовности  -  чувство
голода.
     Еда без чувства голода не идет  впрок.  Она  лишь  перегружает  и
засоряет  организм.  Но  спазмы  в  пустом  желудке  это еще не голод.
Критерий здорового аппетита - сильное желание что-нибудь съесть,  даже
самое неаппетитное (корочку черствого черного хлеба).
     Подобного голода не бывает сразу после напряженной работы,  после
охлаждения или перегревания,  после бурных эмоций.  В этих случаях  не
стоит и садиться за стол (рекомендуют сначала 20-40 минут отдохнуть).
     Не хочется есть и при разных недомоганиях.  И  не  надо  насильно
"подкреплять" больных!    Организм    специально    экономит     силы,
перестраивается  на  борьбу  с  болезнью.  Как только телу понадобится
пища, сразу возникнет голод.
     2. Один  из  важнейших  принципов  - тщательнейшее пережевывание.
Помните, что в комке пища не усваивается!
     Жевать следует  до  тех  пор,  пока  кусочек не станет совершенно
жидким и сам не исчезнет во рту (до момента непроизвольного глотания).
Тогда  даже самая грубая пища типа жареных корок усвоится относительно
легко.
     Ведь при  жевании  происходит не только механическое измельчение,
изменение консистенции и начальное  расщепление  крахмалов  и  отчасти
белков.
     4. Еда  должна  быть вкусной!  Безвкусная пища плохо усваивается,
ведь синтезом многих пищеварительных ферментов "управляет" язык.
     Впрочем, при  истинном  голоде безвкусной кажется только "плохая"
еда. Натуральная неиспорченная пища, даже самая простая, по-настоящему
голодным человеком воспринимается с радостью.
     К сожалению,  вкус  у   многих   людей   сильно   искажен.   Тому
способствует  все  сладкое,  жирное,  жареное,  всевозможные  специи и
приправы.  Они меняют природный вкус пищи  и  "вводят  в  заблуждение"
пищеварительные органы, возбуждают нездоровый аппетит.
     Постепенно, с переходом на натуральную пищу вкус выправляется, но
процесс этот может затянуться и на год,  и на два. Не стоит себя особо
насиловать, но не стоит и потакать своим слабостям.
     5. Йоги считают,  что с полуночи до полудня организм человека  не
настроен на  пищеварение.  Лучше  всего  вообще  не  завтракать или же
ограничиваться фруктами, соками, простоквашей, чаем из трав.
     6. С полудня и до вечера можно устраивать 2 или  3  основательных
приема пищи. Одни как следует подкрепляются в обед и за ужином и легко
полдничают,  другие обходятся без полдника или без обеда, некоторые же
вообще едят раз в день.  Главное - не перекусывать в промежутках между
едой.  Пусть человек завтракает,  обедает,  полдничает и  ужинает,  но
между этими приемами пищи желудок должен отдыхать. Допустимо, впрочем,
за полчаса  -  час  до  "существенной"  трапезы  съедать что-нибудь из
фруктов или пить соки,  но в остальное время желательно ничего,  кроме
воды, не употреблять.
     7. Ужинать рекомендуют не позже, чем за 2 часа до сна. В идеале к
моменту засыпания желудочное пищеварение должно закончиться и  пища  в
основном перейти в кишечник.
     8. Существуют особо  вредные  продукты.  Это  консервы,  особенно
мясные   и  рыбные,  колбасы,  копчености,  гидрогенезированные  жиры,
майонез, кофе,  какао,  черный чай,  "Кока-Кола",  "Фанта" и почти все
газированные напитки, кондитерские изделия.
     Желательно избегать   также   всего   соленого,    рафинированных
растительных масел, сахара и всех продуктов, его содержащих, столового
уксуса, специй, ранее приготовленной пищи.
     Наконец, советуем   ограничить   употребление   белого  хлеба  из
очищенной муки и шлифованного риса (особенно больным  и  малоподвижным
людям).
     9. Наилучшей едой признаются  фрукты,  свежие  и  вареные  овощи,
злаки, зелень. Сюда же можно отнести орехи.
     Отличная еда для детей - молоко и кисломолочные  продукты.  Но  с
возрастом  их потребление обычно снижается,  хотя некоторые продолжают
есть  их  до  глубокой   старости.   Молоко   и   продукты   из   него
противопоказаны   при  "заболеваниях  слизи"  -  хронических  ренитах,
фарингитах, бронхитах, трахеитах и др.
     Неплохая белковая  пища  -  зернобобовые,  но  перевариваются они
иногда тяжело, что часто ограничивает их применение.
     Мясо, рыба,  творог  и сыр - концентрированные белковые продукты.
Без них вполне можно обойтись,  а если и употреблять,  то хотя  бы  не
каждый  день.  Эмпирически выведенная "норма" потребления творога - до
100 - 150 г за один раз.
     Из жиров наиболее предпочтительны сливочное и топленое масло, при
хорошей переносимости растительное нерафинированное  масло.  Сливки  и
сметана  в  больших  количествах  нарушают  жировой  обмен,  от  этого
страдает печень и появляются угри.
     10. Очень  важно  правильно  сочетать  продукты.  Особенно вредно
соединять  в  одной  трапезе  фрукты   с   крахмалами   или   белками,
крахмалистую пищу с белковой,  разные виды белков (мясные с молочными,
белки бобов и орехов и т.п.), а также крахмалы или белки с сахарами.
     Пагубно также заканчивать еду сладким или фруктовым десертом.
     11. Желательно питаться разнообразно в течение дня  и  в  течение
недели.  Скажем,  на обед каша,  на ужин - картофель. Сегодня - пшено,
завтра - рис и т.д. Некоторые, правда, безо всякого для себя вреда (а,
возможно,  и с пользой) питаются довольно однообразно,  но это требует
специальной   тренировки   либо   наследственной  предрасположенности.
Монодиеты же обычно применяются лишь на ограниченный срок для  лечения
или похудания.
     Впрочем, после  того,  как организм привыкнет к натуральной пище,
он сам будет подсказывать, что ему нужно.
     12. Если  готовить в гневе,  страхе,  раздражении,  отрицательные
эмоции, накладываясь   на   пищу,  будут  портить  ее.  Еда  получится
неприятной и вредоносной.
     И напротив,  если готовить  в  хорошем  расположении  духа,  пища
станет целебней и вкусней.
     13. Старайтесь готовить на один раз.  Повторно разогретое  блюдо,
даже из холодильника, в лучшем случае несет одни калории.
     14. Избегайте    жареного.   При   обжаривании   жиры   (особенно
растительные)  превращаются  в  яд,  жареные  же  корочки  хуже  всего
усваиваются, раздражают желудок и кишечник, "бьют" по печени и почкам.
Если же приходится жарить, лучше это делать на топленом масле.
     Наиболее приемлемые    способы   термообработки   -   отваривание
(особенно на  пару)  и  запекание.  Причем,  как  правило,  чем  проще
приготовлено блюдо,  тем больше в нем сохраняется ценных веществ,  тем
оно полезнее.
     15. Рекомендуется  избегать  контрастных  температур  за одну еду
(холодный суп и горячая каша, горячий кофе с мороженым и т.п.).
     Вредна также  как очень холодная (из холодильника) пища,  так,  и
очень горячая.  Считается, что холодные блюда должны иметь температуру
не  ниже  комнатной,  а  горячие  -  не обжигать губы и рот,  чтобы не
возникала необходимость дуть на ложку.
     17. Многие   диетологи   рекомендуют   употреблять   растительные
продукты из своей местности и в "свой сезон".  Правда,  с нашей долгой
зимой это правило работает не всегда.
     18. Йоги считают,  что желудок после еды должен быть заполнен  не
более,  чем на половину.  Чтобы не переедать,  можно спрашивать самого
себя, хочется ли съесть кусочек черствого хлеба, и когда такое желание
пропадает, вставать из-за стола.
     19. После еды нежелательно сразу приниматься за работу, тем более
тяжелую.  Правильнее  будет  20-30 минут отдохнуть,  но,  конечно,  не
лежать и не спать.
     Можно применить  йогический  способ  "ускоренного переваривания".
Для этого нужно либо встать прямо у стены,  чтобы ее  касались  пятки,
ягодицы,  лопатки  и  затылок,  либо сесть на пятки (встать на колени,
немного раздвинуть пятки, не отрывая носков, чтобы образовалась лунка,
и  сесть  в  эту лунку),  держа спину прямой.  Затем мужчины прижимают
левую ноздрю (крыло носа) безымянным пальцем и мизинцем правой руки, а
женщины - правую ноздрю большим пальцем правой руки. В таком положении
стоят или сидят 5-10 минут,  спокойно  дыша  через  свободную  ноздрю.
Дышат очень легко, естественно, чтобы не было ни малейшего напряжения,
и по возможности ритмично. При этом усиливается пищеварительный огонь.
     20. Почти   повсеместно   распространен  миф  о  пользе,  даже  о
необходимости супов.  Это не так. Первое блюдо, возможно, нужно, когда
за  ним  следует  неудобоваримое второе - что-нибудь вроде картофеля с
гуляшем или беляшей.
     При здоровом же питании супы, даже вегетарианские, излишни. Каши,
овощи  и  другая  нормальная  еда  не  нуждается   в   предварительной
"раскачке" желудка.
     21. Не рекомендуется много пить непосредственно перед, во время и
после  приема пищи.  Припивать за едой,  в принципе,  допускается,  но
лучше все же обходиться собственной слюной.  Исключение - очень  сухая
пища.
     Вода или травяной чай могут быть  составной  частью  трапезы,  но
после еды хотя бы около часа желательно воздерживаться от питья.
     В целом за день советуют выпивать не менее 2-3 л (включая скрытую
воду  фруктов,  овощей  и другой еды).  Обязательными считаются приемы
воды утром,  после пробуждения, вечером, перед сном и за полчаса перед
каждой едой.

                                * * *

     "Вы сами  являетесь  лучшим  судьей  в  отношении  вашей  пищи  и
напитков. Вы должны знать особенности своего организма и климатических
условий  и  видеть,  какие  виды пищи и напитков устраивают вас больше
всего  и  поддерживают  ваше  умственное  и  физическое   здоровье   в
нормальном  состоянии.  Избегайте  пищи  и напитков,  которые вызывают
ненормальный жар или холод в организме и не могут быть легко и должным
образом переварены. Избегайте такой пищи, которая вызывает чувственное
возбуждение или сонливость.  В  очень  холодном  климате  производящая
тепло  пища  и  напитки  необходимы,  но в очень жарком климате только
охлаждающая пища  и  напитки  благоприятны...  Природа  сама  снабдила
разные страны различной флорой и фауной в разные сезоны года.  Учитесь
у Природы и не производите путаницы в отношении  пищи  и  напитков..."
(Шри Свами Нарайянананда. Практическое руководство к самадхи. Ришикеш,
1966.)
     *И последнее правило,  которое, впрочем, можно считать первым. Не
делайте из еды культ. Не делайте из еды проблему. Будьте мудры*.

                         7.17. Питание детей

     В детском  питании  есть свои особенности и свои подводные камни.
Одно  из  основных  отличий  связано  с  ростом  детского   организма.
Соответственно,  ребенку  требуется  значительно  больше  белков,  чем
взрослому.  Зная об этом,  многие стараются составлять  высокобелковые
рационы,  забывая  о  том,  что  даже  в обычной "взрослой" пище белка
содержится больше, чем в грудном молоке.
     Кроме того,  здоровые  дети,  в  отличие от большинства взрослых,
весьма подвижны.  Они не могут усидеть  на  месте,  крутятся,  ерзают,
прыгают...  И  это  очень  хорошо,  так  как  именно благодаря большой
подвижности  организм  ребенка   нормализует   обмен.   Насильственное
ограничение  в  движениях  приводит  к недостаточной секреции гормонов
роста, заболеваниям и, в конечном счете, к отставанию в развитии.
     Благодаря интенсивности  своего  обмена  дети могут без заметного
для  себя  вреда  съедать  больше  сладостей,  чем  взрослые.  Точнее,
съесть-то они могут очень много сладкого,  только дай волю, но как раз
в этом вопросе особо потакать им не  стоит.  Хотя  природные  сладости
детям полезны.
     Дети гораздо активнее  взрослых  используют  холестерин.  Как  мы
помним,  он  входит  в состав клеточных мембран и некоторых органоидов
клетки, а новых клеток у ребенка образуется немало.
     Кстати, жировые клетки,  составляющие "сало", формируются у детей
в основном в первые годы жизни.  В дальнейшем их число практически  не
увеличивается,  происходит лишь разрастание, увеличение в размерах уже
имеющихся клеток.  Поэтому фигура взрослого человека во многом зависит
от того, как его кормили в детстве.
     Наконец (и  это   самое   важное),   у   детей   в   совершенстве
функционируют регуляторные механизмы,  управляющие приходом и расходом
энергии.  Организм ребенка всегда отлично знает,  что ему  нужно  и  в
каком количестве. Правда, при изобилии сладких и вкусно приготовленных
блюд (жареных,  жирных, со специями и т.п.) аппетитом будет руководить
уже не физиологическая потребность, а язык.
     Оптимальная регуляция  сохраняется  примерно  до  14-17  лет.   В
дальнейшем  она  остается  на  высоком уровне лишь при здоровом образе
жизни.
     Вот основные правила питания детей.
     1. Не стоит особо придерживаться режима. О каком обеде может идти
речь,  когда  в этот момент надо запускать ракету или укладывать куклу
спать?  Эти дела для ребенка ничуть не менее важны,  чем для взрослого
интересная работа или отдых. А ведь дети, даже совсем крохотные, - это
уже полноправные люди, пусть пока нуждающиеся в заботе.
     Еда же без чувства голода и без удовольствия (и у  детей  тоже!),
как   мы  знаем,  впрок  не  идет.  И  пусть  малыш  играет,  -  когда
проголодается, сам прибежит домой. И не беда, если он поел не три раза
в  день,  а два или пять.  При нормальной пище и отсутствии насилия не
будет ни переедания, ни недоедания.
     2. О насилии.  Часто детей уговаривают съесть "за маму,  за папу,
за деда,  за бабу..." или даже принимают волевое решение: "Не встанешь
из-за стола,  пока не доешь".  А представьте,  каково будет вам самим,
если перед вами с подобным приказом  поставят  кастрюлю  баланды?  Или
после сытного обеда заставят съесть еще тазик борща?
     Ребенок не хочет есть,  потому что в данный момент организму  эта
еда не нужна,  только и всего. Иногда, правда, бывают капризы, но лишь
когда ребенок сыт!
     Аппетит может  появиться через час,  и не стоит на это обижаться.
Это нормально.  Но аппетит не на  печенье  или  конфеты,  а  на  кашу,
картошку, яблоко или молоко!
     Некоторые хитрецы,  впрочем,  согласны и на кашу, и на капусту, и
на  что  угодно,  лишь  бы оттянуть,  например,  сон или приготовление
уроков.  Ведь и в этих вопросах ох  как  любят  взрослые  авторитарный
диктат...
     3. Отдельно остановимся на питании ребенка  при  болезнях.  Очень
широко распространена практика откармливания больных детей. Считается,
что организму нужны дополнительные силы на борьбу с болезнью.
     Парадокс заключается как раз в том,  что силы действительно нужны
и организм мобилизует все  ресурсы  на  восстановление  пошатнувшегося
равновесия. И  принудительное  "лечебное"  кормление  в  таких случаях
наносит прямой вред нашим любимым  детям.  Множество  случаев  детских
смертей  от болезней можно было бы предотвратить,  если бы грамотные в
этом вопросе мамы не запихивали в детей столь нежелательную для них  в
это время еду...
     Лучше всего  предложить заболевшему малышу горячее питье - теплый
морс, чай с  медом  и  т.п.  (но  не  молоко,  которое  при  простудах
"работает" на болезнь).  По желанию - каши,  салаты, картошка, хлеб, а
еще лучше - фрукты или сухофрукты. Но только по желанию, когда ребенок
сам  вспомнит о еде!  И каждый день ставить клизмы.  И не волноваться,
если ребенок почти не ест три - четыре и даже семь  дней  подряд.  Все
идет как надо, и организм сам, безо всяких лекарств, успешно борется с
болезнью.
     4. В   повседневном   питании   лучше  всего  предоставить  детям
возможность самим выбирать изо всех имеющихся на столе продуктов.  Тем
самым  сам  собой решается "проблема сбалансированного по нутриентам и
по калориям рациона".
     5. Фрукты можно давать детям без ограничений. Они очень полезны и
объесться ими практически невозможно.  Но и в  случае  отказа  от  них
принуждать   не   стоит.   При  дефиците  какого-нибудь  витамина  или
микроэлемента ребенок сам набросится на необходимое ему яблоко или  на
зелень.
     Нужно следить,  однако,  за сочетанием фруктов  с  другой  пищей.
Вообще правила сочетания справедливы и для взрослых, и для детей.
     6. Многие считают, что дети будто бы не могут нормально расти без
мяса.  Разумеется,  это  не  так,  что и доказывает опыт многих семей.
Более того,  избыток любых белков вреден.  Белковую пищу можно  давать
детям один или два раза в день, по их желанию, но не волноваться, если
творогу или гороховой каше ребенок предпочитает рис или картофель.
     Иногда спрашивают,  как быть,  если ребенок предпочитает колбасу.
Но  колбаса  -  ненатуральная  пища,  обманывающая  органы  вкуса.  Из
нормальных же продуктов ребенок может выбирать все, что едят взрослые.
Если в семье употребляют мясо,  то его, конечно, дают и детям. Если же
родители вегетарианцы, то и дети отлично растут без животной пищи.
     7. Молоко - великолепная еда для детей.  А также  йогурт,  кефир,
простокваша... Но смешивать их с крахмалами нежелательно. После одного
- полутора лет не стоит также варить каши на молоке.  И хотя нельзя не
признать,  что дети переваривают такие сочетания лучше взрослых,  вред
от подобной пищи все равно велик.
     Лучше всего  есть  молоко  и  кисломолочные  продукты  (комнатной
температуры или теплые,  но не из холодильника!) как  отдельную  пищу.
Хотя  если кушанье состоит из творога с морковью или с помидорами,  то
молоко, а тем более йогурт или кефир вполне подойдут.
     8. О  сладостях.  Если  и давать их ребенку,  то хотя бы не после
еды. Можно за полчаса, за час. Обычно же делают как раз наоборот...
     Но сладкое, как уже говорилось, детям нужно. Природные сладости -
сухофрукты,  фрукты,  мед  отлично  покрывают   потребности   детского
организма.
     При сниженном иммунитете,  болезненных состояниях можно  даже  на
весь  день предложить ребенку фрукты,  или замоченные сухофрукты,  или
арбузы,  дыни,  - и горячее питье вволю.  И больше ничего.  И пусть он
сам,  по своему выбору, ест то, что хочет и когда захочет. Наверняка в
этот день ребенок и не вспомнит о супе и каше,  а несколько таких дней
в месяц дадут ему огромный потенциал здоровья.
     9. Воды детям, как правило, дают столько, сколько они хотят. Воду
лучше  брать  сырую,  отстоянную или пропущенную через хороший фильтр.
Еще лучше подходит талая вода.
     Неплохо постепенно  приучать  детей выпивать по 1/4 - 1/2 стакана
теплой воды утром,  после пробуждения,  за полчаса до еды  и  вечером,
перед сном.
     10. В отличие от взрослых ребенок почти никогда не ест впрок,  не
пытается  заглушить  едой  плохое  настроение  и,  как  следствие,  не
переедает. Поэтому после еды он может бегать,  купаться  и  т.п.  безо
всякого  ущерба  для здоровья.  То есть запрещать ребенку играть после
еды и тем более уговаривать его полежать не стоит.

                           7.18. На заметку

     1. Тугие  резинки  на  одежде  приводят  не  только  к  нарушению
кровообращения,   они   также   неблагоприятно   действуют   на  точки
акупунктуры,  прижимая участки,  связанные с самыми разными  органами.
Резинки  считаются  безвредными,  если  после  них на коже не остается
следов.
     Пережимание очень  важных  зон  происходит  также,  если  человек
сидит, закинув  ногу  на  ногу.  Поль  Брэгг   приводит   высказывание
известного   кардиолога,   проследившего,  что  большинство  инфарктов
случается именно в тот момент,  когда человек спокойно сидит,  положив
ногу на ногу.
     2. Синтетическая  одежда   накапливает   огромные   электрические
заряды, дает   положительные   ионы  (вредные  для  нас),  приводит  к
повышенной утомляемости и ослабляет организм.
     3. Согнутая спина - источник многих бед.  С физиологической точки
зрения страдает кровоснабжение головы,  спинного  мозга  и  внутренних
органов,  защемляются  нервы,  исходящие  из позвоночника,  нарушается
иннервация многих  частей  тела.  Наконец,  согнутая  спина   является
символом неуверенности в себе, приниженности, раболепия.
     4. Значительно     улучшить     свое     состояние,      повысить
работоспособность и  выносливость  можно  благодаря использованию т.н.
"Люстры Чижевского".  В  Москве  ее  можно   приобрести   в   магазине
экологической техники,  при заводе "Диод" тел:  235-77-62,  235-77-64,
235-06-68.
     5. Фирма  "Россоя"  представляет  на  российском  рынке  один  из
замечательных  по  качествам  и  полезности  продукт  -  сою.  Сегодня
"Россоя" предлагает  вам огромный ассортимент изделий из соевых бобов.
Адрес фирмы:  г.  Москва,  Большой  Тишинский  переулок,   д.37   Тел.
255-97-79, факс 253-46-75 e-mail: roma@gpntb.ru.
     6. Трудно себе представить,  что есть  какое-то  средство,  более
полезное, чем чеснок, когда вы шагаете по пути к здоровью.
     Если у вас нет времени заниматься у себя на приусадебном  участке
выращиванием  чеснока,  приготовлением  из  него  в  домашних условиях
различных целебных средств, вы можете воспользоваться услугами аптеки,
где найдете  уже  готовые  препараты  из  чеснока  (например  "Царские
таблетки").

                     7.19. Вегетарианские рецепты

     На примере этих  рецептов  можно  изобретать  блюда  в  различных
жизненных  обстоятельствах.  Если  для  какого-то  рецепта отсутствуют
некоторые ингредиенты, то достаточно обойтись имеющимися.

                          ВАРЕНЫЙ КАРТОФЕЛЬ

     Картофель очистить,  нарезать  круглыми  пластинами  не   нарушая
радиальной  структуры  толщиной  0,5 см.  Положить в кипящую воду так,
чтобы она только закрывала картофель.  Довести до кипения и  варить  5
минут.  Перед  окончанием  варки  добавить черные сухари,  сметану или
сливки,  сливочное  или  растительное  масло.   Посыпать   зеленью   и
перемешать. Накрыть полотенцем и сняв с огня дать настояться 20 минут.
Этот рецепт является основным для приготовления овощного рагу.  Наряду
с картофелем используются кабачки, баклажаны, молодые стручки бобовых,
тыквенные  семена  с  мякотью  пропущенные  через  мясорубку,   тыква,
различные коренья и травы, папоротник-орляк и страусник.

                          САЛАТ ИЗ КАБАЧКОВ

     Кабачок очистить,  порезать кубиками, посыпать зеленью, заправить
растительным маслом.

                          ПАШТЕТ ИЗ БОБОВЫХ

     Фасоль, бобы,  чечевицу,   горох   отварить,   пропустить   через
мясорубку, добавить растительное масло и мелко нарубленную зелень.

                            КАША С ТЫКВОЙ

     В кипящую воду всыпать рис и нарезанную тыкву.

                            ГРЕЧНЕВАЯ КАША

     Гречку всыпать  в  кипящую  воду  (1  объем  гречки к 2,5 объемам
воды),  варить 15-20 минут.  Затем положить туда масло (сливочное  или
растительное), снять с огня и укутать полотенцем на 20-40 минут.

                         ВЕГЕТАРИАНСКАЯ ПАСТА

     Сыр потереть  на терке,  добавить творог и сливочное масло (можно
растительное). Затем посыпать мелко нарубленной зеленью.

                         ВИТАМИННЫЙ КОКТЕЙЛЬ

     Свежую, мелко нарезанную крапиву пропускают  через  соковыжималку
или   мясорубку   и   полученную   кашицу  отжимают  через  полотняную
ткань. Остаток смешивают  с  небольшим  количеством  воды  и  еще  раз
отжимают. Полученный сок фильтруют и сразу используют.  Таким способом
можно извлекать сок из любых  свежих  растений.  В  один  стакан  сока
крапивы  влить  1,5  стакана  морковного  сока  и  четыре чайные ложки
лимонного сока.

                         НАПИТОК "ДЕВЯТЬ СИЛ"

     300г сырых или 50г сухих корней девясила измельчить и кипятить  в
1л воды 20-25 минут.  Процедить,  добавить 0,5 стакана сока клюквы или
красной смородины.

                        ТОПЛЕНОЕ КОРОВЬЕ МАСЛО

     Поместить масло в горшок.  Растопить его на медленном  огне  пока
оно не вспенится. В растопленном состоянии оно должно занимать 1/2-3/4
от объема  посуды.  Большой  ложкой  снимать  пену.  Уменьшить  огонь.
Постепенно  масло  станет  более  светлым  и  плотные  частицы  начнут
подниматься вверх.  Масло не должно подгорать при нагревании.  Снимать
шлаки еще  10 минут,  пока масло не приобретет янтарный оттенок.  Срок
приготовления 1,5-2,5 часа.  Незначительные  частички,  оставшиеся  на
дне,  можно  удалить,  сливая масло в посуду через марлю.  Такое масло
может храниться очень долго даже без холодильника.

                        ТВОРОГ ИЗ ПРОСТОКВАШИ

     Подогреть молоко на водяной бане,  пока оно  не  станет  умеренно
теплым. Оно должно свернуться, загустеть. Снять его с огня и поставить
в теплое место,  чтобы окончательно  прокисло.  Затем  пропустить  его
через льняную материю и сцедить сыворотку. Если творог слишком кислый,
прополоскать его водой  и  снова  сцедить.  Подвесить  мешочек,  чтобы
сыворотка стекла.

                                ТВОРОГ

     На 3 литра молока получается 500г творога. Молоко можно заквасить
сметаной (100г на 3л),  предварительно  подогрев  его  до  температуры
парного  молока.  Вместо  сметаны  используют  корочку  черного  хлеба
которую потом удаляют.  Когда образуется нежный сгусток без  заметного
выделения сыворотки,  попробовать его на излом чайной ложкой.  Хороший
сгусток дает  ровные  гладкие  края,  выступает  прозрачная  сыворотка
желтоватого  цвета.  Порезать сгусток на кубики 2 на 2см и оставить на
час для выделения сыворотки.  Сыворотку  удалить,  дать  постоять  еще
30-40 минут.  Снова  удалить  сыворотку.  Сгусток осторожно,  кружкой,
переложить в холщевые или марлевые мешочки и подвесить на  1  час  для
самопрессования.  Затем  уложить в дуршлаг или сито,  сверху поставить
дощечку с грузом.  Всю сыворотку собрать. Последний этап обезвоживания
творога лучше провести на холоде, чтобы продукт не скис.

                           СВЕКОЛЬНЫЙ КВАС

     Сырую красную свеклу нарезать кусочками,  залить кипяченой водой,
закрыть крышкой с  дырочками,  дать  постоять  3-5  дней.  Соотношение
свеклы  и  воды  любое.  Хранить  при  комнатной температуре.  По мере
употребления каждый раз добавлять воду,  пока квас не  потеряет  вкус.
Использовать для приготовления окрошки.

                         САЛАТ ИЗ ТАПИНАМБУРА

     Тапинамбур очистить,   натереть   на   крупной   терке,  добавить
растительное масло. Можно использовать также и сырую морковь, свеклу.

                                 ХЛЕБ

     Хлеб можно  замесить  на воде или на сыворотке,  но вкуснее всего
хлеб на молоке.  Муку можно использовать как пшеничную,  так и ржаную.
Можно также использовать и оба вида муки вместе.
     В молоко  (0,5л)  положить 5-6 столовых ложек подсолнечного масла
(можно обойтись и  без  него),  2/3  чайной  ложки  соды  смешанной  с
небольшим количеством лимонной кислоты, 2/3 чайной ложки размолотого в
кофемолке тмина.  Все  это  хорошо  перемешать.  Затем  всыпать  4,5-5
стаканов муки (обязательно просеянной сквозь сито).  Хорошо перемешать
и затем месить руками до однородной массы.  Протереть сухую  сковороду
мукой  и выложить в нее тесто.  Промять его по всей сковороде и сверху
затереть мукой.  Духовку хорошо прогреть и  выпекать  хлеб  40  минут.
Через 7-10 минут,  после того как хлеб поставлен в печь, поставить под
него блюдо с холодной водой (примерно 4 стакана),  чтобы хлеб снизу не
подгорел.  Если  хлеб  не пропекся,  в следующий раз положить побольше
муки (т.е.  замесить хлеб гуще).  Чтобы  хлеб  равномерно  пропекался,
можно во время выпечки поворачивать сковороду разными сторонами.

                           ЛЕПЕШКИ НА ВОДЕ

     Можно испечь  лепешки  на воде на сухой сковороде (без масла).  В
0,5л воды положить 4 столовые ложки  подсолнечного  масла,  1/4  ложки
соды.   Тесто  замешивается  чуть  гуще  блинов.  Если  лепешки  будут
разваливаться,  соды надо еще  меньше.  Выпекать  под  крышкой.  Чтобы
лепешки  не  подгорели  на  сухой  сковороде,  чаще их переворачивать.
Первый раз перевернуть  лепешки  следует  сразу  же,  как  только  они
отстанут от сковороды.

                            ТЫКВА ОТВАРНАЯ

     Тыкву очистить от кожицы и зерен,  нарезать кусочками, положить в
кипящую воду, закрыть крышкой и варить 15-20 минут. Вода должна только
покрывать тыкву.  Сваренную тыкву можно подать с маслом,  сметаной или
сухарным соусом.

                            СУХАРНЫЙ СОУС

     Истолченные сухари поджарить на  сковороде  без  масла,  а  затем
соединить их с растопленным маслом.

                     КУКУРУЗА В ПОЧАТКАХ ОТВАРНАЯ

     Для варки  в  початках  пригодна  только  молодая  кукуруза,  так
называемая молочная.  Початки кукурузы очистить от листьев и волокон и
сварить  в  воде.  Початки  кукурузы можно варить и не очищая листьев,
снимая их лишь перед подачей к столу.

                           ФАСОЛЬ С МАСЛОМ

     Фасоль промыть и замочить в холодной воде 3-4  часа,  затем  воду
слить.  Фасоль всыпать в кипящую воду.  Когда фасоль разварится,  воду
слить и добавить масло.  Таким же способом можно приготовить  горох  и
чечевицу.

                              ОТВАР АИРА

     20г сухих   корней   аира,   1л  воды.  В  кипящую  воду  всыпать
измельченные корни,  снова довести до кипения, снять с огня и оставить
на  одни  сутки  для настаивания.  Отвар использовать для ароматизации
овощных рагу и хлебобулочных изделий.

                          БУТЕРБРОДНАЯ МАССА

     Зелень пропустить через мясорубку и смешать со сливочным маслом в
равной пропорции.

                   КАША ИЗ КОРНЕВИЩ ЖЕЛТОЙ КУБЫШКИ

     Корневище мельчат на мясорубке, после чего вымачивают в 1л воды в
течение 6 часов,  трехкратно меняя воду.  Затем варят  40-50  минут  в
молоке. По окончании добавить масло.

                         АРОМАТИЧЕСКАЯ СМЕСЬ

     100г цветов  и листьев пижмы,  25г душицы,  25г измельченной коры
дуба, 1л воды. Сухую смесь залить холодной водой, довести до кипения и
оставить  на  слабом огне 10-15 минут.  Охладить,  дать настояться 5-6
часов.  Отвар процедить и использовать для добавления в  тесто  и  для
ароматизации блюд.   Количество   пижмы   и   душицы  дано  для  сырых
ингредиентов.

                             СЫР БЕЗ ЯИЦ

     1кг творога пропустить через мясорубку.  Положить творожную массу
в 1л   молока  и  тщательно  перемешать.  Варить  3  минуты  тщательно
перемешивая.  Отбросить на мелкое сито  или  марлю  и  хорошо  отжать.
Заранее  приготовить 125г растопленного сливочного масла в алюминиевой
кастрюле. В кастрюлю с маслом положить творожный комок и поставить  на
слабый огонь. Пятнадцать минут мешать до образования однородной массы.
Выложить в форму и поставить на 6-8 часов в холодное место.

                        ЗАКВАСКА ИЗ КАРТОФЕЛЯ

     При отсутствии хмеля и дефиците обычных дрожжей,  закваску  можно
приготовить  из  картофеля.  На  первый  раз в закваску нужно положить
немного (граммов 50) дрожжей.  Берут 0,5л воды,  растворяют в ней 100г
сахара, доводят раствор до кипения, добавляют, помешивая, 500г тертого
картофеля и  прогревают  массу  на  среднем  огне.  Полученный  кисель
охлаждают  до температуры парного молока и вводят дрожжи,  дают киселю
подняться и закваска готова.  Для приготовления теста на  100  булочек
идет  250г  закваски.  Хранят  ее  в холодильнике.  В следующую порцию
закваски вводят уже не дрожжи, а часть первой закваски (100-150г).

                      ОПАРА НА ХМЕЛЕВЫХ ДРОЖЖАХ

     Шишки хмеля собирают высушенными на корню. Взять горсть растертых
шишек,  залить  их  примерно  одним  литром воды и поставить на огонь.
Кипятить 3 минуты.  Остудить и процедить.  Добавить половину  столовой
ложки  сахара.  Насыпать  муки  и  размешать  до  консистенции  густой
сметаны. Из такого количества теста можно  выпечь  примерно  килограмм
хлеба.

                           ПРОРОСШАЯ ФАСОЛЬ

     Замочить целую  белую фасоль на ночь в воде,  чтобы она набрякла.
Взять стеклянную банку большой емкости и пробить  отверстие  в  крышке
этой  банки.  Поместить  фасоль  в  эту  посуду  и  наполнить ее водой
комнатной температуры. Затем перевернуть банку вверх дном, вода должна
вытечь  из  отверстия в крышке.  Когда фасоль будет промыта,  вытрясти
оставшуюся воду и поставить банку в темное, теплое место. Через каждые
4  часа  промывать  ее  подобным  образом,  ставя каждый раз в темное,
теплое место.  Оставить на ночь без промывания.  На второй или  третий
день фасоль даст побеги.

                          ПРОРОСШАЯ ПШЕНИЦА

     В проросших  зернах  пшеницы,  как  и  у фасоли,  в несколько раз
повышается содержание   микроэлементов.   Пшеница   должна   быть   не
протравленной и правильно сохраненной (иначе она не прорастет).  Взять
горсть пшеницы,  половину рассыпать тонким слоем  на  чистую  материю,
закрыть одним слоем материи и рассыпать вторую половину.  Сверху также
закрыть материей.  Полить водой,  чтобы сверток  набряк.  Поставить  в
теплое место.  Ростки должны быть от одного до пяти миллиметров (но не
более).  Когда появятся ростки,  пшеницу ссыпать в  тарелку  и  залить
кипятком на 1-2 минуты.  Слить воду и пропустить зерна через мясорубку
2 раза.  В  полученную  массу  добавить  ягоды,  лимонный  сок,  изюм,
сухофрукты, орехи, тертые яблоки.

                            СЛИВОЧНЫЙ СЫР

     Сливки должны прокиснуть при комнатной температуре в течение двух
дней.  Поместить прокисшие сливки в чистый марлевый мешочек  и  хорошо
отжать его.  Вся жидкость должна вытечь из мешочка.  Уплотнившийся сыр
выкладывают из мешочка в посуду.

                            ВАРЕНЫЙ ГОРОХ

     Горох замачивается и варится.  В конце варки  добавляются  травы,
масло, лимонный сок, помидоры, коренья.

                         САЛАТ С ПОДОРОЖНИКОМ

     3 свеклы,  2  яблока,  1  морковь,  1  стакан  рубленных  листьев
подорожника, полстакана сметаны.

                   САЛАТ ИЗ ОГУРЦОВ С ЛИСТЬЯМИ ЛИПЫ

     5 огурцов,  горсть рубленных листьев липы, заправить растительным
маслом или сметаной.

                     САЛАТ ИЗ ОГУРЦОВ С КЛЕВЕРОМ

     5 огурцов,  1  морковь,  1  стакан  рубленных  цветов,  листьев и
побегов клевера,  полстакана сметаны,  3 столовые ложки  растительного
масла. Огурцы порезать ломтиками, клевер порубить, морковь натереть на
крупной терке.  Все смешать и полить сметаной смешанной с растительным
маслом.

                           ХЛЕБ "ЗДОРОВЬЕ"

     Взять муки  с  отрубями  и  замесить  на  воде  с  молоком или со
сметаной. Тесто раскатать толщиной 1-2 пальца, положить на противень и
поставить в  теплое  место  для подъема на 30 минут.  Затем выпекать в
сильно разогретой духовке или печке 20 минут,  следя чтобы лепешки  не
подгорели.  Можно в тесто добавить изюма,  свежих или сушеных фруктов,
фиников.

                             ХЛЕБ СДОБНЫЙ

     Замесит тесто из муки с отрубями на сметане или наполовину воды и
сметаны,  добавить туда изюма, раскатать толщиною в палец, положить на
противень и дать подняться 30 минут. Затем ножом нарезать на небольшие
порции и выпекать в духовке или печке 15-20 минут.

                     САЛАТ ИЗ КАПУСТЫ С КЛЕВЕРОМ

     Капусту нарезать  вместе  с  кочерыжкой.  Цветы,  стебли,  побеги
клевера мелко порубить и смешать  с  капустой,  добавить  растительное
масло.

                          ПРИПРАВА ИЗ БОТВЫ

     Ботву моркови  и  свеклы  пропустить  через  мясорубку и добавить
сливочного масла в пропорции 1/2.

             САЛАТ ИЗ ЛИСТЬЕВ ЦВЕТНОЙ КАПУСТЫ СО СВЕКЛОЙ

     3 свеклы, 1 стакан нарезанных листьев цветной капусты, 4 столовые
ложки растительного масла.
     Листья со стеблями нарубить и добавить натертую на крупной  терке
свеклу и растительное масло.

                    ВАРЕНЕЦ С СЕРЕБРЯНОЮ ЗАКВАСКОЙ

     На одну бутылку молока опустить одну серебряную монету или чайную
серебряную ложечку,  поставить в теплое место на 4  дня,  потом  взять
жидких сливок и на 3 бутылки положить почти полстакана этой серебряной
закваски,  поставить сливки в теплую печь и  как  можно  чаще  мешать.
Через 4 часа варенец должен быть готов. Тогда переложить его осторожно
в другую посуду без сыворотки и поставить остудить на лед.  Подавать с
мелко натолченными и просеянными ржаными сухарями. Серебряную закваску
можно сохранять на льду недели две.

                ВАРЕНЕЦ ОБЫЧНЫЙ, ИЛИ ГРЕЧЕСКОЕ МОЛОКО

     Четыре бутылки цельного молока влить в широкую крынку,  поставить
в  печь перед угольями,  чтобы исподволь кипело.  Когда образовавшаяся
сверху пенка подрумянится, опустить ее ложкой на дно и так поступить с
несколькими  подобными  пенками.  Потом  отставить,  остудить немного,
положить 1/2 или целый стакан сметаны. Поставить в теплое место, чтобы
скисло. Затем остудить.

                           КАРТОФЕЛЬНЫЙ СЫР

     Берут самый лучший картофель,  варят его в кипятке,  дают остыть,
очищают и толкут пока он не  превратится  в  однородное  тесто.  На  5
частей этого   теста   берут  одну  часть  кислого  молока,  тщательно
смешивают и хранят смесь в плотно закрытом сосуде в течение 3-4  дней.
Затем снова месят это тесто,  делают из него небольшие колобки и сушат
их в тени,  после чего кладут их рядом в большой глиняный  горшок  или
бочку  и  оставляют  в  течение 15 дней.  Чем старше этот сыр,  тем он
лучше.

                  ВЫПЕЧКА ХЛЕБА В ДОМАШНИХ УСЛОВИЯХ

     1 стакан ржаной муки,  1 столовая ложка сухой крапивы, 1 столовая
ложка  сухих  листьев  малины.  Зелень растереть в порошок и смешать с
мукой.  Выложить конусом на  доску,  сделать  в  центре  углубление  и
подливая теплой воды с 1 столовой ложкой растительного масла, замесить
некрутое эластичное тесто.  Количество  воды  зависит  от  качества  и
количества  муки и других компонентов.  Консистенция теста должна быть
как  для  пирогов.  После  того,  как  тесто  будет  замешано,  нужно,
тщательно  смазывая растительным маслом,  выбить его о доску,  пока не
станет однородным.  Оставить  на  5-6  часов  в   теплом   месте   под
полотенцем. Из этого теста делают лепешки, укладывают их на сбрызнутый
водой противень и выпекают при  умеренном  жаре  15-20  минут.  Вместо
сухих трав в тесто можно добавить измельченные овощи: свеклу, морковь,
капусту вместе или по отдельности.

                             РЕПА ПЕЧЕНАЯ

     10-12 репок средней величины запечь  в  духовке  30-40  минут,  в
готовой репке сделать надрез, положить небольшой кусочек масла.

                           ПОХЛЕБКА ИЗ РЕПЫ

     2 небольшие репы с листьями, 3 столовые ложки сметаны, количество
воды по желанию.  Листья репы промыть и порубить, корнеплод зачистить,
промыть,  натереть  на  крупной терке.  В кипящую воду положить репу с
листьями и варить 2-3 минуты.  Заправить сметаной.  Можно использовать
картофель (см. рецепт "Вареный картофель").

                          РЕДЬКА С КАПУСТОЙ

     Натереть редьку,   добавить   измельченную   капусту   и  сухари,
растительное масло, посыпать зеленью.

                      РЕДЬКА С КЛЮКВЕННЫМ СОКОМ

     100г редьки натереть, добавить 2 столовые ложки клюквенного сока,
15г растительного масла. Подавать через полчаса.

                         ТАРАТОР ПО-БОЛГАРСКИ

     Свежий укроп  нарезать,  смешать  с  мелко  насеченными огурцами,
залить холодным кефиром,  добавить сметаны и взбивать до  вспенивания.
Укропа 15г, огурцов 20г, кефира 300г, сметаны 15г.

                            ТЫКВА ТУШЕНАЯ

     Тыкву очистить,   нарезать   небольшими   кубиками,  поместить  в
глубокую  эмалированную  сковороду,  дно  которой  покрыто   небольшим
количеством  воды.  Накрыть  крышкой  и  тушить  до размягчения тыквы.
Добавить сливочное масло,  залить сливками или молоком.  Перед подачей
добавить  мелко  нарезанные  свежие  яблоки  или  свежие ягоды.  Тыквы
120г, яблок 20г, масла 10г, молока 60г.

                            ТЫКВА ПЕЧЕНАЯ

     Очищенную тыкву нарезать на равные небольшие дольки,  положить на
эмалированный  противень или сковороду,  подлить несколько ложек воды,
поставить в духовку и запечь.

                         КАША ИЗ КОРНЕЙ ХМЕЛЯ

     100г корней хмеля,  200г молока,  100г воды.  Промытые и  измельченные
корни варить в воде 20-30 мин., добавить молоко и варить еще 10 мин.

                                ТАЛКАН

     На Тибете  его называют цзампа.  Лучше всего подходит ячмень,  но
можно использовать и пшеницу.
     На сухую  сковородку  насыпают слой зерна толщиной 3-5 см и жарят
при непрерывном помешивании,  пока не начнет  стрелять.  После  этого,
остудив   размалывают   на  кофемолке  или  толкут  в  ступке.  Должна
получиться мука грубого помола.
     Способов применения два.
     В стакан  насыпают  до  половины  талкан  и  заливают  до   верха
кипятком.   Добавляют  масло  и  накрывают  сверху  полотенцем,  чтобы
набухло. Через 5 минут талкан готов.
     Второй способ  такой.  В стакан кладут 1 столовую ложку талкана и
сверху заливают чаем. Пьют, взбалтывая ложкой.

                           СУШКА КАРТОФЕЛЯ

     Взять чистые,  сухие, здоровые клубни, тщательно вымыть, очистить
ножом  так,  чтобы  не  оставалось недоочищенных углублений (глазков).
Разрезать клубни на кружки толщиной 3-4 мм  или  на  столбики,  хорошо
промыть,  чтобы  смыть крахмал с поверхности кусочков,  бланшировать в
кипящей воде 3-5  мин.  и  сразу  же  охладить.  Насыпать  кружки  или
столбики  на  сито,  чтобы  получился  слой толщиной не более 2-3 см и
загрузить в духовку. Сушку производить при температуре 70-80 градусов.
Хорошо    высушенный    картофель   имеет   янтарно-желтоватый   цвет,
полупрозрачный, без потемнений и без белого налета крахмала.

                             СУШКА СВЕКЛЫ

     Сушить рекомендуется красную свеклу,  без белых колец и прожилок.
Свеклу очистить  от  мелких корешков,  вымыть и,  не очищая от кожицы,
бланшировать в целом виде в кипящей воде 20-30 мин.  до тех пор,  пока
она не будет проварена до центра,  но еще не мягкая. Охладить свеклу в
воде, очистить от кожицы с помощью ножа, разрезать на столбики шириной
5-7 мм, насыпать на сито и сушить при температуре 75-80 градусов.

                            СУШКА МОРКОВИ

     На сушку  брать  морковь  с  ярко-оранжевой  мякотью и без грубой
сердцевины. Морковь вымыть,  обрезать тонкие корешки и верхнюю зеленую
часть с  остатками  ботвы.  Целые корнеплоды пробланшировать в кипящей
воде до размягчения (15-20 мин.),  охладить,  разрезать на столбики  и
сушить также как и свеклу. Можно сушить и небланшированную морковь. Но
в этом случае при длительном хранении сушеной моркови теряется каротин
и хуже сохраняется цвет.

                         СУШКА БЕЛЫХ КОРЕНЬЕВ

     Петрушка, сельдерей,   пастернак.   Коренья   тщательно   вымыть,
очистить,  удалить тонкие корешки и верхние части,  как и у моркови. В
сыром  виде  нарезать  коренья  на  лапшу,  сушить при 60-65 градусах.
Бланшировать,  а также слишком повышать температуру сушки не  следует.
Это приведет к излишним потерям ароматических веществ.

                      СУШКА БЕЛОКОЧАННОЙ КАПУСТЫ

     Качаны очистить от грязных и зеленых листьев,  вырезать кочерыги.
Нашинковать  капусту  на  полоски,  насыпать  на  сито  и  сушить  при
температуре 65-70 градусов.

                            СУШКА ТОМАТОВ

     Лучше сушить  томаты  на солнце,  в жаркие дни.  Зрелые некрупные
плоды разрезать поперек на половинки или вдоль на 4-6 долей. Разложить
срезом  вверх  на сите или фанерных листах и сушить.  Обычно для сушки
требуется 4-5 дней.

                       СУШКА ПАПОРОТНИКА-ОРЛЯКА

     Нарезать побеги длиной 2 см,  положить в кипящую воду, довести до
кипения и  варить  1-2  мин.  Сушить  можно  на  воздухе  (в  тени  на
сквозняке) или  в  сушилке  (температура  50-70   градусов).   Сушеный
папоротник  составляет  7,6-8,0%  от массы свежего сырья.  Цвет сухого
сырья от светло-коричневого до темно-бурого  с  зеленоватым  оттенком.
Хранить   в   картонных  коробках  1  год  в  сухом  помещении.  Перед
употреблением сухой полуфабрикат  замачивают  в  воде  для  набухания,
затем отваривают не более 1 минуты.  Воду сливают, т.к. она становится
ядовитой.  Готовый папоротник можно добавлять в овощное рагу  в  конце
варки.  Мелко нарезанный папоротник добавляют в качестве наполнителя в
сыр при его производстве.  Папоротник составляет 12-13% от общей массы
сыра.  Необходимо  помнить,  что  свежий  папоротник является ядовитым
растением.

                           ПОЛЕЗНЫЕ СОВЕТЫ

     Лимоны лучше  всего  хранить  в  холодной  воде,   которую   надо
еженедельно  менять.  Сохраняемый  таким  образом  лимон  не  портится
несколько месяцев, причем он дозревает и делается более сочным.
     Для предотвращения  скисания  молока  во  время  жары  в горшок с
молоком нужно положить несколько листьев хрена и молоко сохранит  свою
свежесть в продолжении нескольких дней.
     В творог, наряду с изюмом, кладут листья смородины и малины.
     Вместо лимонного   сока  можно  использовать  сок  любых  ягод  и
фруктов.

        РАСТЕНИЯ ИСПОЛЬЗУЕМЫЕ ДЛЯ ПРИГОТОВЛЕНИЯ ТРАВЯНЫХ ЧАЕВ

     Листья и  сухие  ягоды  земляники,  истод   сибирский,   соцветия
клевера,  иван-чай,  сухие  ягоды рябины,  зыпник клубненосный,  цветы
саранки, зверобой (составляет 1/10 часть сбора), душица, девясил, лист
брусники, кровохлебка    (составляет   1/10   часть   сбора),   майник
двулистный,  лист  малины,   мелисса   лекарственная,   мята,   корень
первоцвета, цветы белоголовника, цветы коровяка скипетровидного, чага,
сухие плоды шиповника,  лист смородины,  молодые листья березы,  сухие
зеленые шишки кедра, лист бадана.

              РАСТЕНИЯ ИСПОЛЬЗУЕМЫЕ В ПРИГОТОВЛЕНИИ ПИЩИ

     АИР, или  ИРНЫЙ  КОРЕНЬ.  Молодые  побеги  предохраняют  зубы  от
разрушения,  укрепляют десны.  Сухие корневища используют как пряность
вместо лаврового листа.
     БЕДРЕНЕЦ-КОМНЕЛОМКА. Используют молодые листья.
     БОРЩЕВИК. В  свежем  виде используют молодые листья и стебли.  На
зиму сушат только листья. Корни используют как пряность.
     ГРАВИЛАТ ГОРОДСКОЙ.   Используют  молодые  листья.  Собранные  до
начала цветения корни используют как приправу.
     ГУЛЯВНИК ЛЕКАРСТВЕННЫЙ.  В пищу идут молодые листья.  Для салатов
заливают кипятком на 3-5 минут.
     ДОННИК ЛЕКАРСТВЕННЫЙ.   В  пищу  идут  молодые  листья.  Соцветия
используют для ароматизации блюд.
     БЕРЕЗА. Молодые листья прекрасно очищают кровь.
     ДЕВЯСИЛ ВЫСОКИЙ.  Корни используют для приготовления первых блюд.
Измельченные  корни кладут за 30-40 минут до окончания варки в горячие
блюда. Встречается на лугах, по берегам рек и озер, среди кустарников.
     ДУДНИК ЛЕСНОЙ.  Листья  с  черешками идут для приготовления рагу.
Молодые стебли освобождают от грубой кожицы и едят в сыром виде.
     ДУШНИЦА ОБЫКНОВЕННАЯ.  Листья,  цветки, побеги, стебли используют
как пряную приправу в рагу.
     ДЯГИЛЬ, или  ДУДНИК  ЛЕКАРСТВЕННЫЙ.  Порошок  из  корней  и сухие
семена используют как пряную приправу.
     ЖЕРУХА ЛЕКАРСТВЕННАЯ,    или   ВОДЯНОЙ   КРЕСС   (не   путать   с
кресс-салатом). В пищу применяют молодые листья.
     ЗВЕДЧАТКА СРЕДНЯЯ,   или   МОКРИЦА.  Используются  зеленые  части
растения. Растения собранные с известковых почв вызывают аллергию.
     ЗОПНИК КЛУБНЕНОСНЫЙ. Клубни употребляют в вареном и печеном виде.
Из высушенных клубней приготовляют муку. Горький вкус клубней исчезает
после нагревания.
     ИВАН-ЧАЙ УЗКОЛИСТНЫЙ,  или  ОБЫКНОВЕННЫЙ.  В  пищу  идут  молодые
побеги и листья.  Свежие корни употребляют в сыром и вареном виде.  Из
высушенных корней готовят муку.
     КАЛЕНДУЛА ЛЕКАРСТВЕННАЯ, или НОГОТКИ. Цветки используют в салатах
и рагу, а также для ароматизации и окраски сыров. Сушат на зиму.
     КАЛУЖНИЦА БОЛОТНАЯ.   Листья  и  стебли  ядовиты  до  наступления
плодоношения.  В пищу используют отваренные цветочные почки,  побеги и
корни.  После варки они становятся безопасными.  Растет по болотам, на
сырых лугах, в тихих заводях рек.
     КАМЫШ ОЗЕРНЫЙ.  Прикорневая  часть  съедобна  в  сыром виде и для
заправки супов.  Корневища пекут на углях и  в  золе.  Из  высушенного
корневища получают муку.
     КАПУСТА ЗАЯЧЬЯ,  или ОЧИТОК ПУРПУРОВЫЙ.  Молодые побеги и  листья
используют для   приготовления  салатов.  Съедобными  считаются  также
ОЧИТОК  БОЛЬШОЙ,  ОЧИТОК  БЕЛЫЙ,  ОЧИТОК  ГИБРИДНЫЙ   и   их   близкие
родственники -    МОЛОДИЛО   КРОВЕЛЬНОЕ   и   МОЛОДИЛО   ОСТРОЛИСТНОЕ.
Выращивается в комнатных  условиях  в  цветочных  горшках.  Растет  по
лугам, среди кустарников,  по опушкам в сосновых лесах,  по каменистым
склонам, сухим песчаным местам.
     КИСЛИЦА ОБЫКНОВЕННАЯ. Листья добавляют в щи и салаты. Листья едят
для утоления жажды. Под снегом сохраняется зеленой и вкусной. Растет в
лесах.
     КЛЕВЕР ЛУГОВОЙ.  Соцветия  и  молодые  листочки  используют   для
заправки супов, в салаты. Сушат на зиму. Соцветия используют в чай.
     КОЗЛОБОРОДНИК ЛУГОВОЙ.  Из листьев готовят салаты.  Из  очищенных
стеблей варят супы. Для удаления горечи листья и стебли предварительно
отбивают  деревянным  молотком  и  оставляют  на   30-40   минут   или
выдерживают  1-2  минуты в кипятке.  Корни отваривают и используют для
заправки супов.
     КРАПИВА ДВУДОМНАЯ.  Кроме нее съедобными являются ЯСНОТКА БЕЛАЯ и
КРАПИВА ЖГУЧАЯ.
     КРОВОХЛЕБКА ЛЕКАРСТВЕННАЯ. Из молодых свежих листьев приготовляют
салаты.  Сушеные листья  используют  для  заправки  супов.  Растет  по
берегам рек, озер и болот.
     КУБЫШКА ЖЕЛТАЯ.  Свежие корневища ядовитые.  Употребляются  после
вымачивания   и   варки.  Из  сухих  корневищ  делается  мука  которая
вымачивается и подсушивается. Растет в тихих заводях.
     КУВШИНКА БЕЛАЯ,  или ВОДЯНАЯ ЛИЛИЯ. Корневища нарезают ломтиками,
сушат и размалывают на муку.  Полученную муку трижды  заливают  водой,
чтобы удалить дубильные вещества. После этого муку высушивают.
     ЛАПЧАТКА ГУСИНАЯ. Из молодых листьев готовят салаты и супы. Корни
варят.  Из  высушенных  корней  готовят  муку.  Растет  на  пустырях и
выгонах.
     ЛЕБЕДА РАСКИДИСТАЯ.   Молодые  листья  и  побеги  используют  для
приготовления супов и салатов. Растет по сорным местам на пустырях, по
берегам рек.  Родственное растение - МАРЬ БЕЛАЯ.  Листья используют до
цветения. Растет там же, где и лебеда.
     ЛОЖЕЧНАЯ ТРАВА ЛЕКАРСТВЕННАЯ. Из молодых листьев готовят салаты и
супы.  Встречается   на   побережье   Северного   Ледовитого   океана,
Балтийского моря, на песчаных склонах на Камчатке.
     ЛОПУХ, РЕПЕЙНИК.  Молодые корни используют как в сыром,  так и  в
печеном  виде.  Среднюю  часть  ствола  тушат  и  едят сырыми.  Листья
используют в супах и салатах.
     МАЛИНА ОБЫКНОВЕННАЯ.  Свежие  молодые  зеленые  побеги очищают от
кожицы и едят сырыми.
     МАНЖЕТКА ОБЫКНОВЕННАЯ.  Листья  и  молодые  побеги  используют  в
салатах и супах.  Заготавливают на зиму.  Растет  по  лесам,  лугам  и
лесным опушкам.
     МЕДУНИЦА ЛЕКАРСТВЕННАЯ.  Используется в салатах и супах.  Сушится
на зиму. Растет на опушках лиственных и смешанных лесов.
     МЕЛИССА ЛЕКАРСТВЕННАЯ.  Листья  используют  в  салатах  и  супах.
Сушится на зиму. Растет на лесных опушках, среди зарослей кустарников.
     МЯТА ПОЛЕВАЯ.  Листья и  цветы  используют  в  салатах  и  супах.
Добавление в молоко удлиняет срок его хранения. Растет на сырых лугах,
около водоемов, в сырых лесах, в поймах рек.
     НАСТУРЦИЯ БОЛЬШАЯ.  Листья используют в салатах и супах. Сушат на
зиму.
     ОВСЯНЫЙ КОРЕНЬ.  Из  листьев и корнеплодов готовят салаты и супы.
Корнеплоды хранят в прохладных кладовых в ящиках с влажным песком.
     ОГУРЕЧНАЯ ТРАВА.  Листья  используют  в  салатах  вместо огурцов.
Посыпают ими горячие блюда. На зиму не сушат. Растет как сорняк.
     ОДУВАНЧИК ЛЕКАРСТВЕННЫЙ.  Листья  используют  в  салатах и супах.
Сушат на зиму. Используют только молодые листья.
     ОСОТ ОГОРОДНЫЙ.   Молодые  листья  используют  для  приготовления
супов,  т.к.  в свежем виде они горчат.  Растет как сорняк  на  полях.
Местные названия: молочник, желтушник, зайчик, заячий салат.
     ПАСТУШЬЯ СУМКА ОБЫКНОВЕННАЯ.  Из молодых листьев готовят  супы  и
салаты.  Сушат  на  зиму.  Зимой можно выращивать в цветочных горшках.
Растет как сорняк в полях, на пустырях.
     ПЕРВОЦВЕТ, ИЛИ   ПРИМУЛА   ЛЕКАРСТВЕННАЯ.   Листья  используют  в
салатах.  Корни используют для ароматизации  блюд  и  чая.  Растет  на
лугах, лесных полянах, между кустами.
     ПИЖМА ОБЫКНОВЕННАЯ.  В салатах  заменяет  корицу.  Отгоняет  мух,
комаров  и  моль.  Растет  на лугах,  по опушкам лесов,  возле канав и
строений.
     ПОДОРОЖНИК. Используют в салатах и для приготовления супов.
     ПОЛЫНЬ ОБЫКНОВЕННАЯ,  или ЧЕРНОБЫЛЬНИК.  Молодые листья вместе  с
цветочными  бутонами  используют  как  пряные  приправы (порошок берут
кончиком ножа).
     ПРОСВИРНИК, или  ЛЕСНАЯ  МАЛЬВА.  Листья  и побеги используют для
рагу. Туда же годятся молодые, еще недозревшие плоды.
     ПЫРЕЙ ПОЛЗУЧИЙ.  Из  свежих  корней  готовят  салаты  и рагу.  Из
высушенных и размолотых корней получают муку.
     РОГОЗ УЗКОЛИСТНЫЙ и ШИРОКОЛИСТНЫЙ.  Молодые побеги отваривают. Из
корневища изготавливают муку.
     РЯСКА МАЛАЯ. Используют в сыром и вареном виде. Собирается только
в чистых водоемах.
     СВЕРБИГА ВОСТОЧНАЯ. Готовят из листьев, побегов и молодых стеблей
салаты и рагу. Порошок из сухого корня используют в качестве приправы.
Народные названия: РЕДЬКА ДИКАЯ, РЕДЬКА ЛУГОВАЯ.
     СНЫТЬ ОБЫКНОВЕННАЯ. Из листьев и стеблей готовят салаты и рагу.
     СПОРЫШ, или  ГОРЕЦ  ПТИЧИЙ.  Молодые стебли и листья используют в
салатах и рагу.
     СТРЕЛОЛИСТ ОБЫКНОВЕННЫЙ. В пищу используют корневище и висящие на
нем клубни в виде орехов.  По вкусу клубни напоминают  орехи,  вареный
горох, печеный картофель.
     СУСАК ЗОНТИЧНЫЙ.  Корни едят печеными,  из них готовят крупу  для
каш и муку (из четырех кг корней получают один кг муки).
     ТАВОЛГА, или ЛАБАЗНИК ВЯЗОЛИСТНЫЙ. Корни и зеленые части растения
используют  в  салатах  и  рагу.  Корни  используют для заправки рагу.
Растертые в порошок семена добавляют в тесто для хлеба и как  приправу
в горячие блюда.
     ТРОСТНИК ОБЫКНОВЕННЫЙ.  Молодые побеги  используют  в  салатах  и
рагу. Отвары добавляют в тесто. Заготавливают в период цветения, когда
ароматические свойства наиболее выражены.
     ХВОЩ ПОЛЕВОЙ.  В пищу используют колоски-пестики и молодые сочные
стебли.  Из них готовят салаты и рагу.  Сбор  производят  сразу  после
таяния снега.
     ХМЕЛЬ ВЬЮЩИЙСЯ.  Шишки хмеля используют в хлебобулочных изделиях.
Молодые мясистые корневища варят.
     ЦИКОРИЙ ОБЫКНОВЕННЫЙ,  ДИКИЙ.  Из  молодых  побегов,  листьев   и
стеблей готовят салаты, их тушат и варят.
     ЧАБРЕЦ, или ТИМЬЯН ПОЛЗУЧИЙ. Листья и молодые побеги используют в
салатах и рагу. Другие названия: БОГОРОДСКАЯ ТРАВА, ЧАБЕР.
     ЧЕРЕМУХА ОБЫКНОВЕННАЯ. Из сухих ягод готовят муку для булочек.
     ЧИСТЕЦ БОЛОТНЫЙ.  Съедобны только клубни. Их варят, пекут, делают
муку и крупу.
     ЧИСТЯК ВЕСЕННИЙ.  Зелень  и  клубни  используют в салатах и рагу,
сушат на зиму.
     ЩАВЕЛЬ КИСЛЫЙ.  Используют в салатах и рагу.  Нежелательно частое
употребление. В пищу идут и молодые листья конского щавеля. Используют
в  салатах и рагу,  а также сушат:  листья дуба и липы,  пучку,  ботву
моркови, свеклы, редиса, молодые стручки бобовых.

              РЕЦЕПТЫ С ИСПОЛЬЗОВАНИЕМ СОЕВЫХ ПРОДУКТОВ

                       Винегрет с соевым мясом

     100 г отваренного  соевого  мяса,  2  картофелины,  1  свекла,  2
моркови,  3  соленых огурца,  3 ст.  л.  растительного масла,  порошок
куркумы и асафетиды на кончике ножа,  1 ч.  л. лимонного сока, 2 ч. л.
нарезанной   зелени   (укроп,   петрушка,  базилик).  Овощи  отварить,
нарезать,  перемешать с мясом, пряностями и мелко нарезанными огурцами
и зеленью, Заправить растительным маслом и лимонным соком.

                   Крем на соевом молоке черничный

     300 г черники,  100 г соевого молока,  50 г сахара,  корица.  Все
продукты перемешать и взбивать миксером 2-3 минуты.

               Крем на соевом молоке яблочно-творожный.

     100 г  соевой  сырковой массы,  1 л соевого молока,  2 яблока без
сердцевины,  50 г сахара.  Яблоки нарезать на  кусочки,  все  продукты
перемешать и взбить миксером.

                        Окрошка с соевым мясом

     230 г  соевого  мяса,  нарезанного  мелкими  кубиками,  3 стакана
свежих помидоров,   очищенных   от  кожицы  и  нарезанных,  2  стакана
томатного сока,  1 средний огурец,  очищенный от кожицы и  нарезанный,
1/3  стакана  измельченного  зеленого  перца,  1/4 стакана нарезанного
кресс-салата,  1/2 ст.  л.  измельченной зелени  петрушки,  1  ст.  л.
оливкового масла,  1 ст.  л. уксуса, 1 ч. л. соли, 1/4 ч. л. базилика,
1/8  ч.  л.  черного  перца.  Все  продукты  смешать  и  поставить   в
холодильник на 5 - 6 часов.

                   Суп с соевым мясом и картофелем

     300 г соевого мяса,  600 г картофеля,  2 ст. л. сливочного масла,
1/2 лимона,  зелень,  соль.  Очищенный картофель нарезать,  сварить до
полуготовности в подсоленой воде,  добавить измельченное соевое  мясо,
зелень,  сливочное  масло  и варить до готовности.  Подать с ломтиками
лимона.

                Баклажаны, фаршированные соевым мясом

     1 кг баклажанов, 1 кг размоченного соевого фарша, 1 кг помидоров,
100  г сливочного масла,  100 г томатного соуса,  порошок асафетиды на
кончике ножа,  зелень.  У баклажанов срезать  верхушку  возле  стебля,
обмыть,  разрезать  вдоль пополам,  посолить и дать полежать 30 минут,
чтобы выделилась жидкость и горечь, затем баклажаны отжать и поджарить
на сковороде со сливочным маслом.  Помидоры отварить и протереть через
дуршлаг.  Размоченный  соевый  фарш  обжарить  на  сливочном  масле  с
асафетидой,  солью  и перцем.  На дно неглубокой кастрюли уложить слой
обжаренных баклажанов и  покрыть  их  слоем  мелко  нарезанной  зелени
петрушки,   сельдерея,   укропа,   кинзы.   Поверх   зелени   положить
подготовленный фарш, а на фарш положить еще ряд обжаренных баклажанов,
потом  обсыпать зеленью.  Тушить 20 мин.  За 2 -3 минуты до готовности
залить томатным соусом.

                      Голубцы с соевой начинкой

     250 г соевого размоченного  фарша,  350  г  капусты  (или  250  г
виноградных   листьев),   100  г  риса,  2  ст.  л.  муки,  2  ст.  л.
растительного масла,  200 г сметаны,  100 г кетчупа,  1 ст. л. сахара,
перец, соль, порошок асафетиды на кончике ножа. Кочан квашеной капусты
разобрать на листья (виноградные листья обварить кипятком),  завернуть
в  них  начинку  и обжарить с пряностями.  Сложить голубцы в сотейник,
посыпать сахаром,  залить кетчупом, смешанным со сметаной. Тушить 30 -
40 минут.

                    Гуляш соевый  тушенный с кашей

     400 г  отваренного  соевого  гуляша,  1  1/2  стакана  гречневой,
пшенной или перловой крупы,  100 г кетчупа,  4 ст.  л. хрена, 2 ст. л.
растительного  масла,  порошок асафетиды на кончике ножа,  перец соль.
Обжарить на масле пряности,  добавить гуляш и жарить несколько  минут.
Кашу сварить до полуготовности,  добавить гуляш,  посолить, поперчить,
перемешать и тушить 15 - 20 минут.  В готовое блюдо добавить кетчуп  и
хрен.

                             7.20. Грибы?

     Мама, папа и двенадцатилетняя Мариша к полудню вернулись из  леса
с полными корзинками:  подберезовики,  опята,  сыроежки.  На обед были
грибной суп и жареные грибы.  Часов через шесть девочка  почувствовала
себя  неважно:  навалились слабость,  сонливость.  "Утомилась,  с утра
ходили много", - решили нормально чувствовавшие себя родители.
     Дочь уложили отдохнуть,  но отдыха не вышло: через два часа стала
нарастать тошнота,  началась рвота, появились боль в животе и кишечное
расстройство.   Правда,   спустя  час  (девочке  дали  выпить  воды  с
активированным углем) Марише стало лучше, она уснула.
     Затем трое  следующих  суток явных признаков заболевания не было,
хотя и здоровой девочка не казалась.
     И вдруг   по   истечении   этих  дней  кожные  покровы  сделались
желтушными.  Вызвали врача.  Госпитализация  была  экстренной.  Печень
девочку  оказалась  так разрушена,  что все усилия медиков смогли лишь
продлить не жизнь даже - агонию...
     Токсикологи предупреждают:  для  детей любой съедобный гриб может
оказаться смертельно ядовитым!
     Защитные системы  ребенка  не  обладают  необходимыми средствами,
чтобы  обеспечить  безопасность  организму  при   массивной   "грибной
агрессия".
     Каждое лето  и   осень   в   детские   реанимационные   отделения
токсикологии  привозят  детей  с тяжелейшими отравлениями грибами.  Не
поганками,    не    мухоморами!    Съедобными    и    добропорядочными
подберезовиками   и   подосиновиками,  белыми  и  опятами,  собранными
опытными   взрослыми   грибниками,   приготовленными   грамотно,    не
придерешься.  Взрослым - ничего, а дети корчатся в муках на больничной
койке.
     12 небезынтересных моментов из жизни съедобных грибов:
     1. Съедобные грибы  (дикорастущие  и  специально  культивируемые)
содержат  вещества,  свойственные  не только растениям,  но и животным
тканям.  Количество их и, самое главное, концентрация непостоянны: они
зависят от времени года, погоды, экологии.
     Летом, особенно жарким,  с  редкими  дождями,  но  с  достаточным
количеством влаги,  концентрация "животных" веществ в грибах в десятки
раз выше, чем в грибах осенних. Например, содержание токсина мускарина
может возрасти с 1%  до 65%. И такой съедобный гриб становится по сути
ядовитым.
     2. Кроме  мускарина,  в грибных плодовых телах есть еще несколько
токсических начал:  мускаридин,  буфотеин. Концентрация их соотношений
между  собой  может  колебаться  в широких пределах,  и дозы токсинов,
безвредные для взрослого организма, для ребенка становятся роковыми.
     3. Но   и   полезные  вещества  (фенилалант,  гистидин,  тирозин,
триметиланин) приобретают опасные  свойства,  когда  их  накапливается
слишком много.
     4. В  составе  современных  грибов  обнаруживаются   биологически
активные  химические вещества с резко выраженным токсическим свойством
- холин,  нейрин, эрготин, корнутин. Найдены в микродозах яды, которые
в   повышенных   концентрациях   смертельны:   щавелевая,   синильная,
гельвеловая кислоты.
     5. Огромную  угрозу  дня  ребенка  несут  накопленные в съедобных
грибах мышьяк,  магний,  кобальт,  марганец.  И не только это опасно -
непредсказуемо неожиданное сочетание нескольких веществ...
     6. Токсины и вещества,  входящие в состав  съедобных  грибов,  не
угрожают  взрослым.  А проходя различные превращения в печени ребенка,
они приобретают убийственные свойства.  Правда,  для этого  необходимо
время - отравление развивается через 6-35 часов после грибного обеда.
     7. Грибы этого сезона вовсе не аналогичны тем,  что росли в  этом
же лесу и на этой же поляне в прошлом году.  Основной состав веществ и
внешний вид  остались  прежними,  но  изменились  -  и  обязательно  -
соотношение и концентрация биологически активных и ядовитых веществ.
     8. Наиболее тяжелы отравления летними грибами. На втором месте по
степени опасности - грибы осенние.
     9. Переваривание  идет   в   желудке   и   кишечнике.   Вещества,
содержащиеся  в  грибах,  выводятся  из  организма  (причем  с  разной
скоростью)  преимущественно  почками,  и  лишь  небольшое   количество
удаляется  через кишечник.  С ядами же борется печень и,  как правило,
проигрывает...
     10. Далеко  не  все  ядовитые грибные токсины,  накапливающиеся в
съедобных грибах, устраняются вывариванием, отмачиванием, высушиванием
или консервацией.  Даже обработанные таким образом грибы не могут быть
безопасными для детей.
     11. Грибы  -  плохо  перевариваемый продукт с большим количеством
труднорастворимых веществ.  Справиться с такой пищей под  силу  только
совершенно  здоровому  взрослому  организму  с  хорошим пищеварением и
здоровыми печенью и почками.
     12. В  старых  грибах  (и  в  оставшихся на переработку на другие
сутки после сбора)  возникают  продукты  распада  белковых  и  жировых
веществ.  Образующиеся  яды  вызывают  нарушения  деятельности нервной
системы,  расстройство сердечных сокращений, изменение функций дыхания
и пищеварения.
     13. Грибные изделия консервированию не подлежат (из-за  опасности
ботулизма).
     *Прислушайтесь к нашим советам, откажитесь от употребления грибов
в любом виде,  и ваша жизнь и жизнь  ваших  детей  не  будут  омрачены
нелепой случайностью!*

[ часть1 | часть2 | часть3 ]


ГЛАВА 9. ЗДОРОВАЯ ЖИЗНЬ

                       8. ПРОФЕССИИ И ЗДОРОВЬЕ

     Вы считаете себя совершенно здоровым человеком?  Но даже если  вы
ни  на  что  не  жалуетесь,  ежедневно  во  время  работы ваш организм
подвергается вредным воздействиям. И если не обращать на это внимания,
то  возникает  серьезная угроза развития профессиональных заболеваний.
Этот  раздел  поможет  вам  предотвратить  болезнь,  а  если  она  уже
началась, то вовремя распознать ее.

                   8.1. Предупреждение заболеваний
                    связанных с физическим трудом

     1. Во время работы тяжелый груз по возможности лучше  ставить,  а
не держать  в  руках,  и поднимать его следует двумя руками (расставив
ноги на ширину плеч).
     2. Для   предупреждения   смещения  межпозвонкового  диска  перед
подъемом тяжестей  полезно  вдохнуть  и  задержать  дыхание  на  время
подъема, это облегчает его, как при подъеме штанги штангистом.
     3. Нежелательно   делать   резкие   движения  туловищем  по  типу
скручивания оси,  длительно стоять на выпрямленных ногах,  полезно  их
периодически поочередно расслаблять.
     4. При  подъеме  тяжестей  ноги  сгибают  в  коленях,  чтобы   по
возможности меньше  наклонять  позвоночник,  поворачиваться лучше лишь
после того, как груз будет поднят.
     5. Поднимаемый груз должен располагаться ближе к туловищу.
     6. Чрезмерно спешить при переносе большого груза не стоит.
     7. Грузчикам  полезно  иметь  обувь  с широкой рифленой подошвой,
иногда облегчают труд специально подобранные лямки, крючья.
     8. Важно для облегчения труда применять валики, тележки, средства
механизации, автоматизации, транспорт.
     9. Нежелательно начинать работу на пустой желудок, но и переедать
не следует.

                   8.2. Предупреждение заболеваний
                  связанных с работой в учреждениях

     1. Во время работы не следует постоянно стоять или сидеть,  через
каждые 30-40 минут однообразной позы необходимо  размяться  в  течение
5-10 минут для оживления кровотока.
     2. При длительной однообразной позе желательно через 10-15  минут
менять позу, положение спины, ног, хотя бы в небольшом объеме.
     3. Чрезмерное подгибание ног под сиденье стула неблагоприятно для
ног, кровотока в них. Также вредно класть ногу на ногу.
     4. Вредно подолгу держать на груди скрещенные  руки:  напрягаются
мышцы грудной   клетки,   рефлекторно   связанные   с   сердцем,   что
неблагоприятно для него, затрудняется дыхание.
     5. Вредна  для  мышц  шеи,  надплечья привычка держать телефонную
трубку наклоненный набок головой.
     6. Освещение комнаты, рабочего места должно быть достаточным, без
мешающих работе и  утомляющих  мельканий  и  шума.  На  рабочем  столе
желательно настольная лампа, расположенная слева.
     7. Большое значение в  предупреждении  радикулита,  остеохондроза
имеет правильная  осанка  без  прогибаний:  стоять  или  работать сидя
следует с выпрямленной спиной.
     8. Длительные наклоны туловища,  головы затрудняют работу органов
дыхания, сердца,  кровообращения головного мозга. Когда человек пишет,
его локти  должны  находится  на столе.  Читая документы,  локти лучше
держать расположенными по отношению к себе под углом в 45 градусов.
     9. Важно  наличие  эргономичного  стула,  с регулируемой высотой,
подлокотниками и   спинкой   -    такой    стул    намного    повышает
производительность и комфорт труда.
     10. Одежда,  галстук,  ремень и браслет часов  (полезнее  кожаный
ремешок),  не  должны  быть  тугими,  чтобы  не  ухудшать  кровоток  в
соответствующих частях тела.
     11. Очень  вредны   постоянная   спешка,   состояния,   требующие
одновременного выполнения нескольких дел. Важен положительный климат в
рабочем коллективе, как, впрочем, и в семье.


ГЛАВА 10. ПРАВИЛА ЭТИКЕТА

ГЛАВА 10. ПРАВИЛА ЭТИКЕТА

1. ПРАВИЛА ЗНАКОМСТВА И ПРЕДСТАВЛЕНИЯ

2. ПРАВИЛА ОБРАЩЕНИЯ

3. ОБЩЕНИЕ

4. ПРАВИЛА ПРИВЕТСТВИЯ

5. ИСКУССТВО ВЕСТИ БЕСЕДУ

6. ТЕЛЕФОННЫЕ РАЗГОВОРЫ

7. НОРМЫ ПОВЕДЕНИЯ НА УЛИЦЕ

8. В ОБЩЕСТВЕННОМ ТРАНСПОРТЕ

9. ВО ВРЕМЯ ПУТЕШЕСТВИЯ

10. ЖЕНЩИНАМ О ЖЕНЩИНАХ

11. МУЖЧИНАМ О МУЖЧИНАХ

12. НЕКОТОРЫЕ ДЕНЕЖНЫЕ ОТНОШЕНИЯ

13. ВАШ ДОМ

14. ИСКУССТВО ДЕЛАТЬ ПОДАРКИ

15. ПРАВИЛА ПОВЕДЕНИЯ ЗА СТОЛОМ

     Казалось бы этикет не имеет прямого отношения к безопасности,  но
это отнюдь не так.  Порой от нашего поведения,  от нашего умения вести
себя  в обществе,  правильно общаться и т.д.  может зависеть не только
наша безопасность и благополучие, но и наша жизнь.
     Цель данной  главы  -  в  сжатой  и  доступной  форме  ознакомить
читателей  с  международными  нормами  поведения  в  наиболее  широком
диапазоне встречающихся в жизни ситуаций.


ГЛАВА 10. ПРАВИЛА ЭТИКЕТА

                1. ПРАВИЛА ЗНАКОМСТВА И ПРЕДСТАВЛЕНИЯ

     Младших по возрасту представляют или, при необходимости, они сами
представляются старшим.
     То же  при  очевидной разнице в общественных положениях:  младший
представляется старшему.
     Женщина, вне  зависимости  от  возраста  и положения,  никогда не
представляется мужчине первой.
     Из последнего  правила  могут быть исключения,  например если эта
женщина - студентка, а мужчина - почетный профессор.
     Когда вы  кого-либо  знакомите  или  знакомят  вас,  постарайтесь
смотреть собеседнику в  лицо.  И  улыбнитесь.  Знакомство,  начатое  с
доброжелательной  улыбки,  наверняка будет иметь для вас положительное
продолжение.
     Первым подает руку человек, которому представили другого. Женщина
протягивает руку мужчине, старший - младшему (не забудьте, если вы уже
знакомы,   то   это  делается  наоборот).  Лицо,  которое  только  что
представили,  приветливо и спокойно ждет,  когда можно  будет  наконец
ответить взаимным пожатием руки.
     Когда представляют мужчину,  он должен встать. Дама встает лишь в
случае  знакомства  с  гораздо  более  старшей  женщиной  или с весьма
почтенным во всех отношениях мужчиной.
     В обществе  (в  гостях,  в  театре)  знакомит людей друг с другом
хозяйка (хозяин) дома или организатор мероприятия.
     Трудности знакомства   возникают,   если   один  из  приглашенных
приходит с опозданием.  Ни в коем  случае  не  здоровайтесь  в  первую
очередь со своими друзьями,  старыми знакомыми,  оставляя без внимания
всех остальных.  Хозяин дома представит вас всем  сразу  и  усадит  на
свободное место. Опоздавший может потом сам познакомиться с ближайшими
соседями по столу. Если вы пришли с женой, то, как правило, вас должна
представить жена,  а не вы ее. Она также первой здоровается с хозяйкой
и хозяином.
     Если возникла  необходимость  быть  представленным,  а вокруг нет
никого,  кто мог бы вам в этом помочь, то следует просто подать руку и
четко назвать себя.
     Своих жену,  мужа,  дочь,  сына представляем словами: "моя жена",
"мой сын". Знакомство с матерью и отцом - исключение из этого правила:
родителям представляют знакомых, но не наоборот.
     Представляя человека,   следует   четко  произносить  его  имя  и
фамилию.
     Среди ровесников  вполне допустимо при знакомстве называть только
имя.
     Не говорите,  представляя вашего спутника или спутницу:  "Это мой
друг".  Такое подчеркивание личных отношений может обидеть  остальных.
Просто назовите имя.


ГЛАВА 10. ПРАВИЛА ЭТИКЕТА

                         2. ПРАВИЛА ОБРАЩЕНИЯ

     Большую роль  играет  способ  обращения  к собеседнику.  Он может
быть:
     - официальным (товарищ, гражданин, по фамилии, имени, отчеству);
     - интимным (дорогой Сергей, милая Оля);
     - доверительным (уважаемые коллеги, друзья);
     - шуточным (детское прозвище данного лица).
     Тут все зависит от конкретных обстоятельств.  И в первую  очередь
от того, в каких отношениях вы находитесь с данным человеком.
     Обращение "вы" прежде всего свидетельствует о  вашей  собственной
культуре. И  конечно  же,  оно  подчеркивает  ваше уважение к лицу,  с
которым  вы   беседуете.   Это   вежливое   местоимение   чаще   всего
употребляется  при  общении  с  незнакомыми и малознакомыми людьми и в
официальной обстановке.  Если  вы  действительно  хорошо  воспитаны  и
корректны, вы воспользуетесь этой формой обращения независимо от того,
с кем вы в данный  момент  беседуете:  будь  то  ваш  непосредственный
начальник или подчиненный,  человек значительно старше вас или моложе,
мужчина или женщина.  Обращение "вы" ни в коем случае не  унизит  вас,
даже  если вы употребляете его в разговоре с человеком неприятным вам,
с вашим соперником или даже врагом.


ГЛАВА 10. ПРАВИЛА ЭТИКЕТА

                              3. ОБЩЕНИЕ

     Сегодня, как и сто лет  назад,  поспешная  фамильярность  так  же
неприятна  многим  людям,  как  и  излишняя  назойливость.  Поэтому не
торопитесь переходить на "ты" с вашими новыми знакомыми.
     Обращением "ты"   можно   без   сомнения  пользоваться,  если  вы
беседуете с близким,  хорошо знакомым вам человеком,  в  неофициальной
обстановке.
     Твердых правил,  как можно перейти на "ты",  не  существует.  Это
зависит  от  многих  причин.  Инициатива  и  право  перехода  на  "ты"
принадлежит женщине и старшим по возрасту.
     К незнакомому человеку можно обратиться со словами:  "гражданин",
"господин", "девушка",   "молодой   человек"...   Честно   говоря,   в
сегодняшней  России  нет  устоявшейся  формы такого обращения.  И надо
признать,  что некоторые из названных слов  в  конкретных  случаях  не
совсем  удачны.  Потому  мы  часто  обращаемся  к незнакомому человеку
просто с фразой:  "извините..." или  "позвольте..."  или  "будьте  так
добры...".
     Не спешите  превратить  только  что  состоявшееся  знакомство   в
дружбу. Это может выглядеть назойливо.
     Избежать недоразумений в обращении с только  что  познакомившимся
человеком  позволяют визитные карточки.  В зарубежных странах визитные
карточки очень распространены.  Их размер и шрифт не  регламентируются
строгими правилами.
     Вручая кому-либо   свою   визитную   карточку,   вы   показываете
стремление поддерживать деловые и личные контакты и в будущем.


ГЛАВА 10. ПРАВИЛА ЭТИКЕТА

                        4. ПРАВИЛА ПРИВЕТСТВИЯ

     Международный этикет приветствий, как правило, одинаков: в разной
форме разными способами  желать  друг  другу  доброго  дня,  утра  или
вечера, здоровья, трудовых успехов, добра и благополучия.
     Формулу приветствия выбирайте ту,  что наиболее подходит к данной
ситуации.
     В приветствии постарайтесь  выразить  свою  доброжелательность  и
симпатию.   Слова   произносите   четко,  не  спешите.  Не  поленитесь
улыбнуться человеку или людям, к которым вы обращаетесь.
     Первым здоровается   мужчина  с  женщиной,  более  молодой  -  со
старшим, проходящий - со стоящим на месте. Первой здоровается женщина,
идущая  в  обществе  мужчин,  с  женщиной,  идущей в одиночестве или с
другой женщиной.
     Приветствие (как   и  прощание)  обычно  сопровождается  жестами:
рукопожатием, поднятием руки, кивком головы, поклоном.
     Рукопожатие - традиционный,  символический жест.  Смысл  древнего
обычая подавать правую руку для приветствия - показать,  что в ней нет
оружия.  В наше время без рукопожатия можно  обойтись  (особенно  если
часто  приходится  вступать в контакт).  Но если эта форма приветствия
вам нравится,  помните:  рукопожатие не должно быть ни излишне крепким
(особенно  с  женщиной),  ни безжизненным.  Подавайте руку свободным и
уверенным жестом. Рукопожатие должно быть коротким.
     Если, войдя в комнату, где находится несколько человек, вы хотите
обменяться рукопожатием с  одним  человеком,  этикетом  предполагается
обязательно  протянуть  руку  и  всем остальным.  При встрече на улице
женщина,  здороваясь, может не снимать перчатку (варежку снимают все),
мужчина обязательно должен это сделать.
     Когда мужчину представляют женщине,  она  первой  предлагает  ему
руку. Более пожилые тоже в этом имеют приоритет.
     Приветствовать знакомых,  сидя за столиком в ресторане или  кафе,
можно только кивком головы.  Старшим по возрасту и женщинам кланяются,
слегка наклоняясь и привстав с кресла.  Если вы находитесь в  обществе
дамы, то привставать не надо.
     Нарушением этикета считаются шумные приветствия.  Не  привлекайте
внимания всех присутствующих к вашему появлению и приветствию.
     Приветствие является  приличным  и  вполне  допустимым   способом
вступить в разговор или завязать знакомство.


ГЛАВА 10. ПРАВИЛА ЭТИКЕТА

                      5. ИСКУССТВО ВЕСТИ БЕСЕДУ

     Умение общаться - это прежде всего умение вести беседу.  Тут тоже
существуют общепринятые правила.
     Научитесь слушать  вашего  собеседника,  не  перебивая  его.  Ибо
умение внимательно  и  терпеливо  выслушать  человека,  с  которым  вы
беседуете,  показав при том благожелательность, симпатию, сочувствие к
нему,  - это истинный талант.  К счастью,  этот талант не  врожденный:
каждый может воспитать его в самом себе и в своих детях.
     Слушая собеседника,  старайтесь  смотреть  ему  в  глаза  или  на
предмет,  на который он сам обращает ваше внимание. Подтверждайте свой
живейший интерес  к чьим-либо высказываниям легкими кивками головы или
какими-нибудь  словами-замечаниями.  Ни  в  коем  случае  не   спешите
возражать  и  спорить,  не  выслушав  говорящего до конца.  Никогда не
следует обрывать или перебивать говорящего,  отворачиваться  от  него,
смотреть  на  часы,  зевать,  рыться в карманах или в сумке,  вступать
параллельно  в  разговор   с   другим   человеком.   Если   собеседник
злоупотребляет  вашим  вниманием,  можно вежливо извиниться и сказать,
что вы сейчас,  к сожалению,  заняты и разумнее перенести разговор  на
другое время.
     Случается, что  в  беседе  участвуют  несколько  человек.  В этом
случае  тема  должна  быть  интересной  и  понятной  для  каждого   из
собеседников.  Не следует затрагивать в подобных ситуациях специальные
вопросы.  Не считается вежливым рассказывать в обществе  сенсационные,
но не достоверные новости. Некрасиво говорить намеками, понятными лишь
отдельным собеседникам.  Не стоит предаваться длительным воспоминаниям
о прошлом, увлекаться бесконечными монологами.
     Плох собеседник,  ведущий   разговор   лишь   для   того,   чтобы
выговориться   самому.   В   конечном   счете  он-таки  останется  без
слушателей.
     Избегайте замечаний,   которые   могут   больно   ранить  чувства
собеседника, не злоупотребляйте колкостями.
     Очень важно  следить  за  тем,  как  собеседник реагирует на ваши
слова. Ведь обидеть можно не только текстом, но и подтекстом.
     В спорах  тщательно выбирайте формулировки.  Старайтесь соблюдать
элементарное уважение к собеседнику в любой ситуации.
     Помогайте включиться в общую беседу тем, кто только присоединился
к разговору и еще не сориентировался в обстановке.
     Беседы во время еды не должны портить аппетита окружающим.
     Говорите всегда по существу вопросов,  наблюдайте, слушает ли вас
собеседник.   Неплохо  иногда  похвалить  его  рассуждения.  Некрасиво
перебивать собеседника,  особенно если  он  преклонного  возраста.  Не
следует подсказывать или поправлять рассказчика.
     Отрицательное впечатление         производит          вычурность,
неестественность, излишняя театральность, насыщение речи вульгарными и
"сорными" словами (типа "так",  "вот",  "так  сказать"),  мычание  при
подборе нужного слова.
     Обязательной нормой   общения   является   умеренная    громкость
высказывания.  Ничто не может оправдать шумливость и крикливость речи.
Нет смысла повышать голос даже в споре,  так  как  крик  не  добавляет
убедительности аргументам.
     Не стройте из себя всезнайку. Если возможно, постарайтесь заранее
подготовиться к намеченной беседе,  поинтересуйтесь увлечениями вашего
собеседника.
     При вынужденном  общении (например,  вы едете в одном купе поезда
или в одной каюте парохода) разговор должен быть легким, неназойливым.
Если ваш  спутник  -  воспитанный  человек,  но  в данный момент он не
склонен беседовать,  он вам вежливо даст понять,  коротко  отвечая  на
ваши вопросы.
     Очень опасны крайности в области общения.
     Если мрачное  молчание  угнетающе действует на вашего соседа,  то
чрезмерная откровенность и  посвящение  его  во  все  ваши  дела  тоже
совершенно  неуместны.  Такие случаи часто бывают среди женщин.  Таких
женщин неудержимо  тянет  во  время  путешествий  немедленно  изложить
соседям все состояние дел:  откуда и куда они едут,  зачем,  каково их
семейное положение, судьба их родственников и т.д.
     Конечно, человек  имеет  право  на откровенность,  однако следует
контролировать свой разговорный зуд.
     Не следует  в целях поддержания разговора забрасывать собеседника
вопросами анкетного характера. Такие вопросы, напоминающие разговор со
следователем, настораживают собеседника.
     Испытанным средством снятия напряжения в споре или простой беседе
является юмор.  Однако помните,  что излишний юмор, остроты и анекдоты
не всегда уместны.


ГЛАВА 10. ПРАВИЛА ЭТИКЕТА

                       6. ТЕЛЕФОННЫЕ РАЗГОВОРЫ

     Необходимо помнить о некоторых правилах,  связанных с телефонными
разговорами.
     На телефонный звонок (особенно на работе) отвечайте сразу.
     Не забывайте здороваться по телефону и лишь затем  обращайтесь  с
просьбой.  Звонивший обязан назвать себя,  если, не застав нужного ему
человека, просит передать какое-нибудь сообщение.
     Не набирайте номер по памяти, если не уверены в его правильности.
     Не звоните по телефону утром до 9  часов  или  вечером  после  22
часов (кроме случаев срочного сообщения или если вы точно знаете,  что
вашего звонка ждут и не легли спать).
     Если во    время    разговора    телефон   случайно   отключился,
перезванивает тот, кто звонил.
     Никогда в начале разговора не спрашивать: "Кто говорит?"
     Частные разговоры  неудобно  вести  в  присутствии  других   лиц.
Поэтому,  позвонив по личному делу,  вначале поинтересуйтесь,  есть ли
возможность говорить.
     Не звоните без крайней необходимости на работу по личному делу.
     Говорите на работе по телефону коротко.
     Если звонивший  ошибся  номером,  отвечайте  вежливо.  Ведь  чаще
бывает виноват не человек,  а автоматика.  В очередной раз попав не по
назначению, следует извиниться и уточнить номер телефона.
     Если вам в гостях  необходимо  позвонить,  не  забудьте  спросить
разрешения.  При  этом хозяину дома совсем не обязательно покидать вас
(если такая потребность не становится очевидной).
     Если на 5-6-й сигнал вам не отвечают, вешайте трубку.
     Учитывая возможность  неверных  соединений  телефонных номеров по
техническим причинам или по вашей собственной ошибке,  нелишне, прежде
чем давать указания и распоряжения, осведомиться, туда ли вы попали.
     Три чудодейственных слова,  которых часто не хватает в нашей речи
-  "извините",  "пожалуйста"  и  "спасибо",  -  особенно  полезны  при
телефонных разговорах.
     Человеку, которому не хочется попасть в глупое положение, следует
помнить еще одно обстоятельство:  даже хорошо вам знакомые люди бывают
в  различном настроении в зависимости от обстоятельств и самочувствия.
Поэтому  если  вы  при  разговоре  хотите  пошутить,  постарайтесь  по
интонации  определить  их  настроение,  а  потом  уже вести разговор в
уместном тоне.
     Не обременяйте  своих друзей или родственников по телефону своими
неприятностями, жалобами на болезнь, рассказами об огорчениях, которые
доставили  вам  муж  или дети,  не обсуждайте в течение часа очередную
покупку и  т.д.  Разговор  по  телефону  должен  по  возможности  быть
кратким, спокойным и вежливым.
     Тем более если вы звоните по телефону-автомату.  Помните:  другие
ждут  своей  очереди.  Но  ожидающие  не  должны мешать разговору:  не
ворчать,    терпеливо    дожидаться    своей    очереди.     Некоторые
телефоны-автоматы, имеющие ограничители, сами дисциплинируют нас.
     И последнее.  Даже если вы чем-то  обижены  и  очень  разгневаны,
воздержитесь,  пожалуйста, от криков и угроз по телефону. Постарайтесь
вести себя корректно.


ГЛАВА 10. ПРАВИЛА ЭТИКЕТА

                     7. НОРМЫ ПОВЕДЕНИЯ НА УЛИЦЕ

     Большую часть времени мы проводим в обществе незнакомых нам людей
на улице, в транспорте, в общественных местах. И от того, как мы ведем
себя в обществе,  зависит не только наше настроение,  но и  настроение
окружающих нас людей.
     Выходя из дому,  проверьте,  взяли ли вы с собой все  необходимые
вещи: документы, носовой платок, кошелек с деньгами, расческу и другие
необходимые мелочи.  Осмотрите свой костюм,  проверьте, все ли у вас в
порядке - от прически до обуви.
     Главное правило поведения на улице - не  доставлять  неудобств  и
неприятностей окружающим.
     У нас в стране  правостороннее  движение,  поэтому,  находясь  на
улице, держитесь правой стороны.
     Старайтесь при ходьбе не задевать окружающих.
     Не ходите по тротуару против движения.
     Несите свои вещи так,  чтобы не мешать шагающим  навстречу,  т.е.
держите  их  (вещи)  в  правой руке и идите в этом случае справа (даже
если вы идете с дамой).
     Не следует  часто  оборачиваться  и оглядываться вслед проходящим
женщинам, тем более если вы гуляете с дамой.
     Не останавливайте приятеля, который идет не один.
     Старайтесь не курить на улице.
     Не ходите большой компанией.
     Если вы торопитесь и вам необходимо обогнать идущего впереди,  то
обходят  его  слева  (при  этом  не  забудьте  произнести:  "Позвольте
пройти", "Будьте добры").
     Если вам  необходимо  остановиться  на улице (встретили приятеля,
нужно достать какую-то вещь из сумочки и т.п.), отойдите в сторону.
     Если вы  намерены разглядывать витрины магазинов,  то делайте это
так, чтобы не мешать остальным прохожим.
     Недопустимо протискиваться сквозь толпу, работая локтями.
     Если вы случайно заденете  кого-либо  или  наступите  кому-то  на
ногу, не затруднитесь вежливо извиниться.
     Будьте внимательны  на  улице,  чтобы  не  попасть   в   неловкое
положение, не заметив знакомых, не ответив на их приветствие.
     Бестактно останавливать приятеля,  видя,  что  он  спешит  или  в
данный момент не расположен с вами беседовать.
     Не ведите долгих  разговоров  на  оживленной  улице.  Отойдите  в
сторону,  где  никто  не  будет  вас  беспокоить и вы никому не будете
мешать.
     Если вам понадобилась на улице справка или указание,  обращайтесь
с вопросами к милиционеру,  почтальону,  водителю. А при отсутствии их
поблизости   можно   вежливо  спросить  у  прохожего,  извинившись  за
затруднение. И получив справку, поблагодарить его.
     Если вас на улице о чем-то спросят,  отвечайте вежливо, коротко и
ясно. Не путайтесь в длинных объяснениях.
     Есть на  улице  неприлично.  Если  вы  проголодались,  зайдите  в
ближайший  ресторан,  закусочную.  В  крайнем  случае   можно   съесть
бутерброд,  булочку,  мороженое,  стоя у киоска или ларька.  Ни в коем
случае не входите с мороженым в автобус,  троллейбус,  трамвай, метро.
Это верх неприличия!
     Назначив кому-нибудь встречу (будь то мужчина или женщина  любого
возраста),  никогда  не  опаздывайте.  Возьмите  это себе за привычку.
Уважайте чужое время!
     Место назначенной встречи должно быть достаточно укромным,  чтобы
не мешать прохожим и не вызывать излишнее к вам внимание.
     Не следует   читать  на  ходу  -  иногда  это  может  привести  к
неожиданным и неприятным последствиям.
     Старайтесь не  чихать  в  общественных  местах - в крайнем случае
воспользуйтесь носовым платком (чихнув, извинения не просят).
     Будьте аккуратны на улице: не разбрасывайте где попало обертки от
конфет, окурки и прочий мусор.
     Не привлекайте внимания окружающих слишком громким разговором.
     Невежливо делать замечания в адрес прохожих по поводу их внешнего
вида.
     Как можно интеллигентней  старайтесь  вести  себя  в  присутствии
детей  (не  только если это ваши собственные дети) - любой из взрослых
людей,  желает он того или нет, влияет на поведение находящегося рядом
с ним ребенка.


ГЛАВА 10. ПРАВИЛА ЭТИКЕТА

                     8. В ОБЩЕСТВЕННОМ ТРАНСПОРТЕ

     Не спешите  войти  в автобус,  трамвай или троллейбус до тех пор,
пока он не остановился.  Затем,  пожалуйста, подождите, пока не выйдут
желающие это сделать пассажиры.
     Входя в общественный транспорт,  не расталкивайте локтями  других
пассажиров,  не  стремитесь  войти  первым.  Помните,  что воспитанный
человек и тут  должен  отдать  предпочтение  пожилым  людям,  больным,
женщинам и детям.
     Не бросайтесь вперед,  расшвыривая по сторонам прочих пассажиров,
дабы  занять свободное место.  Более того,  если вы сидите,  а в вагон
входит пожилой  человек,  беременная  женщина,  инвалид  или  ребенок,
будьте добры - уступите им ваше место.
     С другой стороны,  если кто-то уступил вам место  в  общественном
транспорте,  примите  это  предложение с очевидной благодарностью и не
поскупитесь  сказать  человеку,  совершившему  этот  поступок,  доброе
слово.  Даже если вы отказались сесть на предложенное место (например,
вы  выходите  на  ближней  остановке),  не  поскупитесь  на  улыбку  и
благодарность.
     За билет,  как правило,  платит каждый сам - мужчина  и  женщина.
Мужчине следует помнить, что платить за проезд он может только хорошей
знакомой.
     Билет всегда храните так,  чтобы в  любой  момент  вы  его  могли
найти.
     Не занимайте сидячие места сумками или другими предметами.
     Если вы  читаете  книгу или газету в транспорте,  держите ее так,
чтобы не  мешать  пассажирам.  Заглядывать  в  газету,  которую читает
другой пассажир, некорректно.
     Если вы едете  с  детьми,  не  позволяйте  им  беспокоить  других
пассажиров.
     В транспорте  не  следует   причесываться,   подкрашивать   губы,
прихорашиваться.
     Тем более  невежливо  входить  в  автобус,  в  трамвай  и т.д.  в
грязной,  пачкающей одежде.  А также  провозить  какие-либо  красящие,
колющие,  режущие и прочие предметы, которыми можно поранить кого-либо
из пассажиров.


ГЛАВА 10. ПРАВИЛА ЭТИКЕТА

                       9. ВО ВРЕМЯ ПУТЕШЕСТВИЯ

     Находясь в вагоне поезда,  в салоне самолета, в автобусе дальнего
следования или на океанском лайнере,  мы обязаны  вести  себя  так  же
тактично,  доброжелательно  и  терпеливо с окружающими,  как и в любом
другом месте.
     Войдя в  купе  или  в  каюту  судна,  где  уже расположились ваши
будущие попутчики, следует поздороваться с ними.
     Если вам  необходимо  поставить  ваши вещи в ящик под уже занятую
полку, попросите разрешения у хозяина этой полки.  И не забудьте потом
вежливо поблагодарить его за полученное разрешение.
     Если вы голодны и,  к счастью,  у вас  есть  чем  перекусить,  не
стесняйтесь есть в поезде. Но делайте это аккуратно. Закончив трапезу,
тщательно приведите стол в порядок:  не оставляйте на нем  после  себя
крошек, оберток и т.д.
     Естественно, что находиться в течение нескольких (иногда  долгих)
часов бок о бок с незнакомыми людьми не так-то просто,  порою привычки
у пассажиров,  едущих в одном купе,  до чрезвычайности  разные,  почти
несовместимые. Однако в любом случае, даже если вам чем-то не нравится
ваш сосед  по  купе,  не  показывайте  ему  этого.  Будьте  сдержанны,
терпеливы  и  доброжелательны.  Не  принимайтесь стелить свою постель,
когда ваш  сосед  ест.  Чтобы  переодеться,  вежливо  попросите  своих
соседей выйти.
     Не спешите  начать  слишком  откровенный  разговор  и  тем  более
громкий спор.  Не вытряхивайте свою душу перед незнакомыми людьми.  Не
стремитесь задавать вашим  попутчикам  излишних  вопросов,  тем  более
интимных.  Не  ворчите,  если что-либо не нравится в их поведении.  Не
поучайте чужих детей, не делайте им замечаний в присутствии родителей.
     Не пейте в поездах, самолетах и т.д. спиртного. Подвыпивший сосед
по купе - это омерзительно. И уж тем более вовсе пьяный.
     Не курите  в  неположенных  местах.  Табачный дым может вызвать у
некоторых пассажиров тяжелую аллергию и даже приступ астмы.
     Не стремитесь превратить любой разговор в спор, не шумите.
     Не употребляйте  в  разговоре вульгарных и грубых слов.  Человек,
речь которого пересыпана  подобными  выражениями,  вызывает  у  других
людей брезгливость.
     Помните, что, находясь в дороге, вы все время остаетесь на людях.
И   какими  бы  разными  ни  были  эти  люди,  если  вы  действительно
воспитанный человек,  вы постараетесь вести себя по отношению к ним  с
очевидным уважением.


ГЛАВА 10. ПРАВИЛА ЭТИКЕТА

                       10. ЖЕНЩИНАМ О ЖЕНЩИНАХ

     Элегантная женщина всегда одета и ведет  себя  в  соответствии  с
конкретной  ситуацией,  собственным  положением и возрастом.  Добиться
элегантности во внешнем убранстве - значит следовать моде по-умному.
     Модно одетая  женщина  не  та,  которая обращает на себя внимание
чрезвычайной яркостью и  дороговизной  своего  наряда...  Ибо  роскошь
наряда заключается не в богатстве  его  (во  всяком  случае  вовсе  не
только  в  богатстве),  но в изяществе и вкусе.  Смешно увешивать себя
драгоценностями, становясь похожей на витрину ювелирного магазина.
     Костюм женщины, ее умение подать себя, естественно, зависит от ее
внутренней  культуры,  от  развитости ее художественного вкуса.  От ее
таланта воспринимать  моду  не  как  военное  предписание,  закон  для
слепого  подражания,  а  лишь  как толчок для игры ее фантазии.  Умная
женщина не побоится чуть-чуть отстать  от  моды  или  забежать  слегка
впереди ее,  расширяя таким образом возможности своего выбора. В конце
концов из всех возможных вариантов она  остановится  на  том,  который
наиболее  выигрышно  проявит  ее женские достоинства и наиболее изящно
спрячет ее очевидные недостатки.
     Для того чтобы воспитать в себе такое умение,  чтоб  воспитать  в
себе   умение   быть   во   всех   отношениях  женщиной,  недостаточно
систематически просматривать  модные  журналы.  Необходимо  бывать  на
художественных  выставках,  в  театрах,  внимательно присматриваться к
пестрой уличной толпе,  слушать музыку,  чаще бывать на людях. И более
того...   Для  этого  необходимо  развить  свою  внутреннюю,  духовную
женственность.   А   для   этого   советуем   вам    читать    хорошие
высокохудожественные  книги,  улыбаться  детям,  смягчать  ваше сердце
перед старостью, какой бы категоричной и агрессивной она перед вами ни
представала...  И  еще...  Черпайте  вашу женственность из постоянного
общения с живой природой:  научитесь видеть красоту ее красок, линий и
ритмов.
     И конечно же,  для того, чтобы быть красивой, женщина должна быть
всегда чуточку  влюбленной.  Еще  лучше  не  чуточку.  Несмотря на все
вечные сложности жизни и перипетии ее сценариев. Без любви (пусть даже
безответной)  женская  красота  увядает.  А  мы  помним,  что  классик
утверждает: "Красота спасет мир".
     Для того чтобы спасти мир,  дорогие  наши  читательницы,  будьте,
пожалуйста, всегда красивыми. Этого может при желании достигнуть любая
женщина, если она неустанно будет к тому стремиться.
     Если она каждодневно будет воспитывать свой характер.
     Если она не позволит себе и душе своей лениться.
     Если она будет требовательна в первую очередь к самой себе.
     Если она научится уважать, любить и жалеть людей.
     Если она разовьет свой вкус, отточит свой ум.
     Если она  никогда не позволит впадать в истерику,  тиранить своих
близких, ныть и бесконечно жалеть саму себя.
     Именно с этого начинается женственность. И помните: никаким, даже
самым  расшикарным  нарядом  вам  не  удастся  прикрыть ее отсутствие.
Агрессивность, злость, хамство, грубость, зависть, страсть к тирании и
прочие  грехи человеческие (и,  к сожалению,  женские) не спрячешь под
ворохом блестящих и дорогих тряпок.
     Несколько практических советов
     Выбирайте себе одежду по собственному вкусу,  а не по вкусу своих
подруг.
     Цвет вашего наряда должен быть не только модным, но быть тем, что
называется "вам к лицу".
     Предпочитая в любой одежде темные цвета,  помните, что количество
грязи одинаково на светлой и на темной юбке.  Разница лишь в том,  что
на светлой она быстрей бросается в глаза.
     Старайтесь подбирать ансамбль в одежде.
     Не стремитесь идеально подбирать единый цвет  дополнений:  сумок,
обуви, пояса и т.д.
     Не подбирайте дополнения лишь к  одному  предмету  одежды  -  это
расточительно.
     Не забудьте про мелочи,  которые могут  своеобразить  ваш  наряд:
шарф, бижутерия и т.д.
     В женской одежде,  во все времена менее строгой и форменной,  чем
мужская,  ярче  можно  проявить  свой  вкус,  умение  подчеркнуть свои
достоинства и умело скрыть недостатки. В то же время именно к женщинам
предъявляются более строгие правила гигиены и косметики.
     Один из секретов элегантности  -  это  удобство  вашего  костюма,
возможность ощущать себя в нем естественно, уверенно и свободно.
     При выборе своего наряда постарайтесь принимать в  расчет  одежду
сопровождающего вас мужчины.
     Если дама жаждет скрыть свои морщины,  ей не надо садиться  прямо
под люстрой,  так как свет, идущий сверху, всегда подчеркивает дефекты
лица.  Не очень выигрышно выглядим мы и при свете лапа дневного света.
Гораздо  свежей  смотрится  любая  женщина в чуть желтоватом и розовом
освещении.
     Помните: в том,  что касается вашего внешнего облика,  мелочей не
бывает.
     Несколько слов о бижутерии
     К сожалению,  не  все  умеют  воспользоваться   такой   доступной
возможностью  украсить  свой  костюм.  Одни  слишком обильно применяют
украшения,  другие излишне скупо.  Между тем никакая женщина не должна
пренебрегать ими,  но и доводить до крайности - очень дурной вкус, как
любое "слишком".
     Бусы можно  носить по-разному:  варьируйте их длину,  обматывайте
длинные бусы несколько раз  вокруг  шеи;  скручивайте  и  сплетайте  в
косичку,  придавая  длинной  нитке  бус  совсем  другую  форму.  Очень
красивыми могут быть бусы из  совершенно  разных,  не  похожих  бусин,
отличающихся  по  цвету,  форме и материалу,  из которого они сделаны.
Бусы с замком  можно  иногда  носить  как  браслет.  Не  выбрасывайте,
пожалуйста,  надоевшие  и  устаревшие  на  ваш  взгляд  бусы  -  через
некоторое время они могут снова показаться вам  красивыми;  для  этого
надо спрятать их в дальний ящик.
     Браслеты из недорогих материалов и простых форм хорошо глядятся с
летней  одеждой.  А  блестящие браслеты с искусственными и тем более с
натуральными камнями больше пригодны для торжественных случаев.
     Броши можно  носить (как значки) на груди,  закалывая воротнички,
скрепляя косынку. Иногда брошь носят на голове, прикрепив ее к берету,
шапочке, как-либо по-особенному перекрученному платку и т.д.
     Серьги и клипсы постарайтесь по возможности выбирать  так,  чтобы
излишне  блестящая игрушка своей формой и величиной не уродовала формы
вашего уха. Пластмассовые клипсы и серьги носят только летом.
     Духи придают  женщине  какой-то  особый  шарм,  окружают ее облик
какой-то древней тайной вечной женственности.  Однако...  Тут,  как  и
везде,  не перебарщивайте.  Не пользуйтесь духами, где это не нужно: в
турпоходе,  отправляясь в очередь (наши женщины проводят в этом  месте
много времени),  в городском транспорте (зная,  что вам долго придется
ехать в тесноте). Некоторые запахи вызывают у людей, особенно у детей,
аллергию. Помните, пожалуйста, об этом.


ГЛАВА 10. ПРАВИЛА ЭТИКЕТА

                       11. МУЖЧИНАМ О МУЖЧИНАХ

     Основная одежда мужчины - костюм. Но вовсе не всегда и не на всех
он выглядит элегантно. Необходимо следить, чтобы костюм соответствовал
пропорциям  фигуры,  не  стеснял  движения,  не  мешал  в ходьбе,  был
достаточно сдержанного цвета.  Отнеситесь также внимательнее к подбору
рубашки,  галстука  и  носков.  Все  это,  включая  и  обувь,   должно
соответствовать   вашему  возрасту,  обстановке  и  прочим  конкретным
обстоятельствам.
     Элегантными мужчины не рождаются.  Это прежде всего воспитание  и
самовоспитание. Это наблюдательность и - как это ни покажется странным
- ум.
     Элегантный мужчина   всегда   предельно  аккуратен  во  всем.  Он
внимательный и предусмотрительный в деталях.
     Некоторые конкретные советы.
     Рекомендуем мужчинам всегда иметь при себе  два  носовых  платка:
один  - в кармане брюк или пиджака,  он используется при надобности по
назначению (но не комкайте его после употребления), второй - абсолютно
чистый  -  во  внутреннем  кармане пиджака для выполнения особых задач
(протереть очки,  вытащить  из  глаза  женщины  или  ребенка соринку и
т.д.).  Этот второй платок можно носить и в верхнем  наружном  кармане
пиджака, чуть вынув его.
     Недостаточно иметь  и носить модную и дорогую одежду - необходимо
плюс к тому постоянно следить за своей осанкой и походкой.
     Плечи всегда  держите  развернутыми,  не  втягивая  в  них  шею и
голову. Спина и шея должны быть прямыми. Подбородок чуть опустите.
     Последите за своей походкой.  Не шаркайте ногами, не расставляйте
их широко,  когда сидите. Не размахивайте руками, становясь похожим на
ветряную мельницу. Постарайтесь быть сдержанным в жестах (так же как и
в словах). Разговаривая с кем-либо, смотрите ему в лицо, в глаза.
     Спортивный, подтянутый вид,  естественность поз и движений красят
каждого  человека  и  совершенно  обязательны  для мужчины,  желающего
выглядеть элегантно.  Поэтому лучший способ достичь своего  желания  -
постоянное  занятие  спортом.  Не  ленитесь  делать  по утрам зарядку.
Больше двигайтесь: бегайте, плавайте, ходите в дальние походы, играйте
в спортивные игры. В этом случае вы без специального напряжения будете
двигаться  правильно,  естественно  и  красиво.  В  вас  появится   то
качество, которое женщины называют "мужественностью". Во всяком случае
внешнее проявление ее.
     Но и   при   идеально  спортивной  фигуре  не  рекомендуется  при
разговоре  закидывать  ногу  за  ногу,  раскачивать   ногой,   держать
знакомого  за пуговицу,  держать руки в карманах.  Сидя,  как уже было
сказано,  не  раздвигайте   слишком   широко   ноги.   Старайтесь   не
разваливаться и не раскачиваться на стуле.


ГЛАВА 10. ПРАВИЛА ЭТИКЕТА

                   12. НЕКОТОРЫЕ ДЕНЕЖНЫЕ ОТНОШЕНИЯ

     Во все  времена  и  у  всех  народов  в  этих  вопросах уважалась
точность,  честность, щепетильность. Если у вас имеются перед кем-либо
денежные обязательства,  они должны быть выполнены в срок. В случае же
когда по какой-либо весьма-весьма уважительной причине  вы  не  можете
этого сделать, обязательно сообщите о том тому, кому надобно сообщить.
И уточните с его разрешения возможность  или  невозможность  перенести
этот  срок.  В  последнем  случае  вы  обязаны  сдержать  свое  слово.
Противное считалось и считается бесчестным и безнравственным.


ГЛАВА 10. ПРАВИЛА ЭТИКЕТА

                             13. ВАШ ДОМ

     Интерьер вашей квартиры, естественно, зависит от ваших привычек и
вкуса.  Главное,  на  что  следует  тут  ориентироваться,  чтобы вам и
остальным членам вашей семьи было в этом пространстве уютно и удобно.
     И все-таки просим вас обратить внимание на некоторые наши советы.
Они могут пригодиться.
     1. Не перегружайте свою квартиру вещами. Не делайте ее похожей на
подобие комиссионного магазина.
     2. При  оформлении  и убранстве квартиры особое внимание обратите
на окна.  По вашему желанию они могут расширить  пространство  комнаты
или,  напротив,  сузить,  замкнуть его.  Окно можно превратить в живую
картину.  Или живописно спрятать его за драпировками... В любом случае
постарайтесь,  чтобы окна связывали вас со всем миром и впускали в ваш
дом как можно больше свежего воздуха.
     3. Если  у  вас  есть  дети (тем более маленькие),  постарайтесь,
чтобы мебель и общее убранство в помещении,  в котором находятся дети,
не  мешали  маленькому  человеку  нормально  двигаться  и  естественно
развиваться...  Обратите  внимание:  если  вы  делаете  слишком  много
замечаний своим  детям  (не  трогай!  не залезай!  не бегай!  и т.д.),
виноват  не  ребенок,  а  бездарно  расставленная  мебель  (или   ваша
педагогическая бесталанность).
     Главное в любой квартире все-таки не вещь (какой бы ценной она ни
была),  а человек.  В том числе вы сами,  ваши близкие,  ваши старики,
ваши дети. Пожалуйста, не забывайте об этом.
     4. Не  стремитесь потрясти убранством и богатством вашей квартиры
ваших знакомых.  Наличие шикарных новомодных вещей  не  всегда  делает
комнату уютной. Порою даже наоборот.
     5. С другой стороны, не захламляйте вашу квартиру слишком старыми
вещами. Тем более если вы давным-давно ими не пользуетесь. Хотя бы раз
в год освобождайте ваш дом от ненужного устаревшего хлама.
     6. В особой чистоте содержите кухню, ванную и уборную.
     7. Чрезвычайно  украшают  любую  квартиру  цветы.  В  том   числе
свежесрезанные, красиво подобранные композиции из сухих трав и цветов,
разнообразные  комнатные.  Тут  бесконечные  возможности   для   вашей
фантазии.  Однако  цветы,  более  чем всякая другая вещь в вашем доме,
требуют внимания, чистоты и постоянного ухода.
     Будьте осторожны  с  искусственными  цветами.  Лишь  те  из  них,
которые являются настоящим произведением фантазии и  искусства,  могут
стать украшением комнаты. Но не переборщите.
     8. Домашние животные - собаки,  кошки, аквариумные рыбки, птицы и
т.д. -  не только своеобразят ваш дом,  делают его живым и теплым,  но
по-своему и украшают его (как и цветы).  Но очень неприятно,  когда  в
доме, где обитают животные, витают неприятные запахи. Когда животные и
их хозяева находятся в постоянной грязи и хаосе.


ГЛАВА 10. ПРАВИЛА ЭТИКЕТА

                     14. ИСКУССТВО ДЕЛАТЬ ПОДАРКИ

     Мы привыкли  делиться  своей  радостью  с  близкими   и,   следуя
прекрасной традиции,  дарим друг другу подарки.  Поводом для них могут
быть: день рождения, 8 Марта, Новый год, новоселье, свадьба (не только
у   близких  родственников,  но  и  у  знакомых).  Своим  подарком  мы
подчеркиваем нашу любовь и внимание к дорогим нам людям.
     К выбору подарка надо отнестись внимательно. Тут понадобятся ваша
выдумка и фантазия,  изобретательность  и  остроумие  -  словом,  есть
возможность показать, на что вы способны!
     Не советуем вам кидаться на  поиски  подарка  в  самую  последнюю
минуту.   Второпях  можно  приобрести  нечто  несуразное.  Разумней  к
праздничному событию подготовиться заранее:  изучить  вкусы,  интересы
человека, которому вы собираетесь преподнести подарок.
     Подарки для официальных случаев: цветы (в корзине или срезанные),
подарочное   книжное  издание,  хрустальная  посуда,  настенные  часы,
радиоприемник, дорогие конфеты.
     Гастрономические подарки: торт, хорошие сорта чая, кофе, шоколад,
домашнее варенье.
     Косметика: хороший одеколон,  лосьон,  духи,  пудра,  косметичка,
набор теней,  редкий шампунь.  С этими подарками надо быть  достаточно
осторожным.  Знать,  что человек, которому вы намерены их преподнести,
не страдает аллергией и готов употреблять косметику.
     Одежда и  аксессуары:  шарф,  перчатки,  мужская рубашка,  сумка,
тапочки, носки, головной платок, запонки, бижутерия, маникюрный набор,
портмоне.
     Живые подарки:  котенок,  щенок,  птицы, рыбки. По согласованию с
будущим хозяином!
     Практичные подарки:  утюг,  термос,  чайник со свистком,  сервиз,
скатерть с салфетками.
     При возвращении из командировки  или  путешествия  родственникам,
близким друзьям привозят небольшие сувениры или открытки.
     Подарок выбирают в зависимости от того, кому он предназначается -
родственнику  или  знакомому,  другу или чужому человеку,  которому вы
хотите выразить свою благодарность или оказать внимание.
     Старайтесь не делать подарков с назидательной целью.
     Не делайте анонимных подарков - они заставляют  получателя  долго
теряться в догадках.
     Стоимость подарка,  как правило,  никакого значения  не  имеет  и
зависит  только от ваших возможностей.  Если здесь и есть ограничения,
то они касаются лишь дорогих подарков:  их не  следует  дарить  людям,
которые,  как  вам  заведомо известно,  не смогут ответить тем же и от
этого будут чувствовать стесненно.  Но,  с другой стороны,  преподнося
слишком  пустяковый подарок,  вы обращаете внимание на вашу чрезмерную
бережливость.
     Очень распространены  дорогие коллективные подарки,  которые чаще
всего преподносят людям на новоселье, свадьбу, юбилей.
     Детям очень легко доставить удовольствие - они рады любой книжке,
конфетам,  игрушке. Своим подарком вы сможете повлиять на формирование
интересов  ребенка:  глобус вызовет увлечение географией,  набор марок
положит начало коллекции,  теннисная ракетка или коньки могут привлечь
ребенка к спорту.  Не рекомендуется дарить детям деньги.  Только когда
вы уверены, что они будут потрачены на нужную вещь, может быть сделано
исключение.
     Супруги не должны забывать хорошую  традицию  делать  друг  другу
подарки  по разным поводам.  Они в основном обмениваются практическими
предметами, тем более выбрать им подарки легко, так как они знают, что
нужнее всего и что доставит удовольствие.  И никак нельзя обойтись без
букета цветов.
     Один из   самых   универсальных   подарков   -  книга.  Ее  можно
преподнести любому человеку и по любому поводу.  Постарайтесь  выбрать
подарочное, красиво оформленное издание, любое новое, недавно вышедшее
издание.
     Не советуем  женщине  дарить  мужчинам  галстуки  (редко  удается
угодить).  Точно так же мужчина никогда не угадает цвет губной помады.
Поэтому  при выборе подарков косметические товары старайтесь выбирать,
согласуя с дамой.
     Очень редко дарят мужчинам сладости - конфеты,  торты и т.п. Этот
обычай существует,  видимо,  потому, что лакомство как-то не вяжется с
представлением  о  мужественности,  хотя  далеко не все мужчины так уж
равнодушны к сладкому.
     При выборе  подарка  подумайте и о возрасте людей,  кому вы ищете
подарок.  Это не значит, что есть вещи, специально предназначенные для
молодых и пожилых, но надо проявить известный такт, чтобы не поставить
старого человека в неловкое положение слишком ярким галстуком  или  не
обидеть женщину, подарив ей ткань на платье со "старушечьим" рисунком.
     Нельзя дарить  животных,  не  обговорив  заранее  эту   затею   с
именинником.
     Откровенная практичность сквозит в том  случае,  если  вы  дарите
деньги.   Несомненно,   такой   подарок   всегда   полезен,  но  лишен
привлекательности.  Старайтесь этот прием практиковать редко и  только
по   отношению  к  молодежи  (например,  как  подарок  молодоженам  на
свадьбу).
     Белье (постельное)  дарят  только  близким  членам  семьи  или на
свадьбу.
     Соблюдайте осторожность    и    чувство    такта    с   подарками
юмористического характера.
     Помните, что  некоторые  виды  подарков  связываются  с народными
приметами:  носовые платки располагают к ссоре или слезам,  не принято
дарить на свадьбу острые и режущие предметы.
     Важно красиво и со вкусом оформить  подарок:  завернуть  в  яркую
красочную   бумагу,  перевязать  цветной  ленточкой.  Не  забудьте  по
возможности удалить из подарка ценник или чек. Чек может быть сохранен
лишь  в  том  случае,  если  в  качестве  подарка  выступает  предмет,
проданный с гарантийным сроком службы.
     Совсем непростой  вопрос,  как  дарить подарок.  От того,  как вы
преподнесете свой подарок,  зависит и то,  какой он произведет эффект.
Играет роль,  как  вы  передадите  подарок  - лично или через кого-то.
Постарайтесь, чтобы ваш подарок не пришел с опозданием.
     При вручении  подарка  не стоит украдкой класть его куда-нибудь в
уголок,  а надо вручить, здороваясь с хозяином (именинником) или сразу
после того, как вы разденетесь. Не забудьте при этом сказать несколько
теплых слов.
     Важно уметь не только дарить, но и принимать подарки.
     Вежливый человек,  получив  подарок,  тут   же,   в   присутствии
дарившего,  развернет  его,  похвалит и поблагодарит.  Очень невежливо
отложить подарок,  даже не развернув его.  Если даже подарок  пришелся
вам не по вкусу, постарайтесь даже намеком не обнаружить недовольство.
     Старайтесь любой подарок принимать с улыбкой.
     Если женщине преподнесли цветы, то она должна тотчас поставить их
в вазу - просто положить их было бы невниманием с ее стороны.
     Выражайте благодарность  и  восхищение  дарившему  так,  чтобы не
сконфузить гостей,  явившихся с более скромными подарками  или  вообще
без них.
     Если вам преподнесли  конфеты  или  торт,  не  забудьте  угостить
присутствующих.
     Если вы почему-либо не считаете  возможным  принять  подарок,  то
откажитесь   от   него   решительно,   но  тактично,  сохраняя  полное
спокойствие.  Неверно было бы сначала  колебаться,  а  потом  все-таки
принять подарок.  Если вы бесповоротно решили не принимать подарка (не
хотите  чувствовать  себя  обязанным),  то  должны  найти  достаточный
аргумент, объяснить отказ твердо, но вежливо.


ГЛАВА 10. ПРАВИЛА ЭТИКЕТА

                   15. ПРАВИЛА ПОВЕДЕНИЯ ЗА СТОЛОМ

     Основные правила  поведения  за  столом  таковы,  что их можно не
всегда строго соблюдать в узком кругу,  но  никогда  нельзя  нарушать,
когда за столом много гостей.
     Приходить в гости надо строго к назначенному  времени.  Еще  того
лучше - минут на 5-10 раньше.  *Вообще опаздывать куда бы то ни было -
наихудший тон.  Человек, постоянно всюду опаздывающий, теряет уважение
окружающих*.
     Хозяева ждут опаздывающих не более 15 минут.
     Когда приходят гости, дверь обычно открывает хозяин дома. Хозяйке
не обязательно выходить на каждый звонок в  прихожую  (за  исключением
случаев, когда приходят особенно почетный гость или пожилые родители).
Хозяин должен  помочь  пришедшим  раздеться.  Затем  приглашает  их  в
комнату.
     Если вы  пришли в гости с опозданием и все приглашенные уже сидят
за  столом,  не  совершайте  второй  ошибки   -   не   обходите   всех
присутствующих,  здороваясь  с ними.  Поздоровайтесь лишь с хозяйкой и
извинитесь за опоздание.  Хозяйка при этом не  встает  с  места  и  не
выясняет причину задержки!
     Рассаживая гостей,  помогите им сесть поудобней.  Мужчины  должны
отодвинуть стулья для дам.
     За стол можно садиться тогда,  когда хозяйка  (хозяин)  пригласит
вас, и после того, как сядут дамы.
     Существуют несколько правил,  как  рассаживать  гостей.  Почетные
места для гостей - это там, где их будут меньше всего беспокоить и где
им удобней. Почетными также могут быть места справа и слева от хозяйки
и хозяина.
     Хозяйки сейчас занимают место за столом так,  чтобы  было  удобно
время  от  времени  выходить  на  кухню.  Если  хозяин  считает нужным
оставить на ее долю хлопоты, он может сесть на противоположную сторону
стола.
     Роль хозяев и организатора встречи состоит в том,  чтобы  создать
атмосферу дружелюбия и хорошего настроения.
     ...Сев за стол,  обратите внимание на собственную осанку.  Сидите
прямо, не напряженно, слегка опираясь на спинку стула, но не развалясь
на нем.  Локти - если вы их положили на  стол  -  будут  мешать  вашим
соседям. Не склоняйтесь низко над тарелкой.
     Полотняную салфетку положите себе на колени. Руки и рот вытирайте
бумажными  салфетками.  Детям  можно  заправить салфетку за воротники.
Закончив еду, полотняную салфетку положите на стол.
     Подавать кушанья начинают с дамы,  сидящей по правую руку хозяйки
или хозяина.
     Не отказывайтесь  от какого-либо блюда,  ссылаясь на то,  что оно
вам не нравится или вредно. Откажитесь вежливо и без объяснений.
     Если вы   уронили  нож  или  вилку,  не  старайтесь  поднять  их.
Попросите другой прибор.
     Во время еды нож держат в правой руке,  вилку - в левой. При этом
не отставляйте в сторону мизинец.
     Если вы  решили  передать  кому-нибудь  прибор,  держите  его  за
середину. Берут прибор за ручку.
     Не дуйте  на  слишком  горячую  пищу и напитки.  Не чавкайте.  Не
причмокивайте.  Не прихлебывайте.  Невежливо выбирать лучшие куски  из
общего блюда. Берите тот кусок, который лежит ближе к вам.
     Не следует наполнять рот большим количеством пищи или  откусывать
большие куски. Старайтесь есть беззвучно, не торопясь.
     Не тянитесь за нужным вам предметом через весь  стол.  Попросите,
чтобы вам его передали.
     Если вы обожглись  каким-либо  горячим  кушаньем,  выпейте  воды.
Какое-либо другое действие недопустимо.
     Как бы вы ни были  разочарованы  каким-либо  блюдом,  тот  кусок,
который  находится  у  вас во рту,  должен быть съеден.  Изо рта можно
вынимать лишь рыбьи кости и фруктовые косточки.
     Если в солонке нет ложечки,  набирайте соль кончиком своего ножа.
Нож при этом должен быть сухим и чистым.
     Если еда  временно прерывается,  приборы кладут на бортик тарелки
так,  как их держали.  Приборы,  положенные на тарелку ручками  вправо
параллельно  друг  другу,  означают,  что  можно  приступить  к уборке
использованной посуды.
     Если вы  -  хозяева  дома,  никогда  не  заканчивайте  свое блюдо
первым.  Подождите,  пока закончат гости.  Особенно если это последнее
блюдо.
     За столом не принято  курить.  Если  мужчина  хочет  выйти  из-за
стола, он спрашивает разрешения.
     ...Принято сажать за праздничный стол  детей  старшего  возраста.
При  этом  они  должны  соблюдать следующие правила:  не брать кушанья
первыми (подождать,  пока возьмет кто-либо  из  взрослых),  предлагать
кушанья своим соседям и лишь затем накладывать себе. Кроме того, дети,
сидящие вместе со взрослыми за столом, обязаны соблюдать общие правила
поведения, которых придерживается всякий культурный человек.
     С приходом гостей хозяева  должны  выключить  телевизор.  Лишь  в
исключительных   случаях   можно   предложить   посмотреть  интересную
передачу,  пока соберутся все гости.  Если же гости отнесутся к вашему
предложению без охоты, откажитесь от своей затеи.
     Хозяйка не должна все время  находиться  на  кухне.  Позаботьтесь
заранее  об угощении,  накройте стол.  И посидите с гостями за столом.
Мытье посуды отложите на потом.  В случаях,  когда хозяйке  необходима
помощь, ее может оказать близкая подруга, родственница или муж.
     Если к вам пришли гости, не ведите разговоров по телефону.
     Хозяева за  столом  должны  быть  не только организаторами,  но и
дипломатами.  Они обязаны сглаживать всяческие конфликты,  впечатления
от  чьей-либо  бестактности,  следить,  чтобы  рассказанный анекдот не
шокировал собравшихся. Они обязаны уделить внимание каждому из гостей.
     Нельзя критиковать блюдо, приготовленное хозяйкой. Зато хвалить -
обязательно.
     За столом не принято говорить о болезнях и неприятностях.
     Не заводите разговор с человеком,  сидящим слишком далеко от вас,
дождитесь, когда можно будет пересесть к нему поближе.
     Не затрагивайте темы неинтересные и непонятные другим.
     Перед уходом не забудьте поблагодарить хозяев за вкусное угощение
и приятно проведенное время.
     Если вам  надо  уйти  раньше  других,  сделайте  это   незаметно.
Попрощайтесь с хозяевами и извинитесь перед ними.
     Не засиживайтесь в гостях до глубокой ночи. Особенно если в доме,
в котором вы застольничаете, есть дети.
     После ухода  гостей  проветрите  помещение   и   по   возможности
приберите его.


ГЛАВА 11. ПСИХОЛОГИЧЕСКАЯ БЕЗОПАСНОСТЬ

ГЛАВА 11. ПСИХОЛОГИЧЕСКАЯ БЕЗОПАСНОСТЬ

1. Внимание - СОЦИОФОБИЯ!

2. Психические проблемы в критических ситуациях

3. Психологические советы

4. Как избежать разочарования при найме на работу New!

5. Как пройти собеседование New!


ГЛАВА 11. ПСИХОЛОГИЧЕСКАЯ БЕЗОПАСНОСТЬ

                      1. Внимание - СОЦИОФОБИЯ!

     В развитых   странах  социофобией  страдает  уже  около  четверти
населения. В XXI веке ситуация может еще больше обостриться.
     В буквальном  переводе  слово  "социофобия" означает "страх перед
обществом". Известный американский психолог Дэвид Линдхольм дает такой
портрет   классического   социофоба:  "На  первый  взгляд  перед  нами
совершенно нормальный,  здоровый человек.  Однако,  если  приглядеться
внимательней,  мы  заметим  некоторые  странности.  К  примеру,  этому
человеку очень трудно позвонить в ресторан, чтобы заказать столик, или
зайти к соседу,  чтобы попросить насос для машины. Он вообще старается
избегать  всяких  контактов  с  посторонними  людьми.   В   незнакомой
обстановке он теряется,  робеет,  становится еще более нерешительным и
нервным.  Стеснительность, скажете вы. Может быть. Но в скором времени
этот  человек  начнет  чураться  своих  родственников и друзей и вовсе
перестанет выходить на улицу. А это уже явная патология".
     Психиатрия относит  социофобию  к  разряду  неврозов,  навязчивых
состояний.  Социофобу кажется,  что окружающие настроены к  нему  либо
враждебно,  либо высокомерно. Он считает себя неким социальным уродом,
которого выбросили из жизни.  Он смотрит в зеркало и думает: "Какое же
я ничтожество!  Вероятно,  я заслуживаю враждебного отношения к себе".
Социофоб уверен,  что все остальные люди значительно интеллектуальнее,
смелее, решительнее и красивее его.
     Особенно трудно  общаться   с   лицами   противоположного   пола.
Мужчины-социофобы,  к  примеру,  не только не способны познакомиться с
понравившейся девушкой, но и вообще их сторонятся, избегая сотрудниц в
офисе или сокурсниц в институте.
     Любое более-менее  ответственное  событие  -  экзамен,  публичное
выступление,    общественное    мероприятие   -   приносит   социофобу
неисчислимые  мучения.  Задолго  до  самого  события  нарушается  сон,
появляются  суетливость  и  рассеянность.  Весь  внешний  вид человека
говорит о том, что он чем-то сильно взволнован и встревожен.
     Чаще всего  подобные  нервные  расстройства  наблюдаются  у людей
мыслительного типа  с  тревожно-мнительными   чертами   характера.   В
большинстве   случаев   такие   люди   страдают  серьезным  комплексом
неполноценности,  который является благодатнейшей почвой для  развития
социофобии.   Практически   каждый   второй   человек   с   комплексом
неполноценности становится социофобом. Страх перед обществом рождается
не на голом месте.  Как правило, заболеванию предшествует определенная
травматическая  ситуация:  публичное  оскорбление,  осмеяние,  нелепый
казус и т.п.
     21-летняя Татьяна С., девушка скромная и застенчивая, примеряла в
супермаркете  джинсы.  Джинсы не подошли,  она вернула их продавщице и
направилась к выходу.  В самых дверях ее нагнала та самая продавщица и
обвинила  в  краже  футболки.  Причем  сделала это в очень агрессивной
форме,  крепко схватив Таню за руку.  На робкие  заверения  девушки  в
своей невиновности, продавщица разразилась унизительными оскорблениями
и вызвала охрану магазина.  Все это, разумеется, происходило на глазах
собравшейся  толпы.  В  конце  концов,  несчастную  отвели в отделение
милиции и там провели обыск, который подтвердил ее невиновность.
     Происшедшее четко  зафиксировалось  в подсознании Татьяны.  Страх
перед возможным оскорблением закрепился  и  в  дальнейшем  возникал  у
девушки  при  любом  посещении  магазина.  Вскоре  Татьяна уже боялась
просто выйти на улицу.  Чувство  страха  сопровождалось  вегетативными
симптомами:  усиленным  сердцебиением  и  дрожью  всего тела.  В конце
концов,  девушка совсем  перестала  общаться  с  посторонними  людьми,
бросила вечерний институт и ушла с работы.
     Эта история - пример тяжелого  случая  социофобии.  Гораздо  чаще
невроз  проявляется  в  более  скрытых формах.  Например,  в нежелании
позвонить по делам в незнакомое место,  произнести  тост  на  банкете,
сделать утреннюю   пробежку,   назначить   свидание   девушке  и  т.д.
Сознательно это объясняется боязнью напороться на чье-то хамство, быть
высмеянным, получить отказ...
     Но даже в легкой форме социофобия становится хронической и  может
привести  к  тяжелой  депрессии,  которая уже опасна для жизни.  Кроме
того,  подобные  неврозы  обычно  сопровождаются  общим  расстройством
здоровья:   заболеваниями   сердца,   гипертонией,   язвой  желудка  и
двенадцатиперстной кишки и т.д.  Поэтому,  если вы чувствуете  в  себе
признаки социофобии, отнеситесь к ним со всей серьезностью.
     Что делать?
     1. Возьмите  блокнот и внесите туда все свои тревоги,  которые вы
испытываете в повседневной жизни.
     2. Опишите  свой  морально-этический  облик,  найдите  в  себе те
черты, которые, на ваш взгляд, могут раздражать окружающих.
     3. Заставляйте себя общаться, не ведите жизнь премудрого пескаря.
При каждом удобном случае вступайте в разговор с  незнакомыми  людьми.
Говорите о погоде, спорте, культуре - о чем угодно.
     4. Почаще звоните в справочное бюро,  по объявлениям,  даже  если
вам  этого  и  не  нужно  -  просто  в  качестве психотерапевтического
тренинга.
     5. Создайте в доме информационный вакуум - не смотрите телевизор,
не входите в Интернет.  Информационный голод непременно  заставит  вас
искать  контакты  с  людьми  и переступить через подсознательный страх
перед общением.
     6. Тщательно   анализируйте  любой  контакт  с  внешним  миром  и
фиксируйте в дневнике каждое изменение своего поведения и  внутреннего
состояния.
     7. Чаще посещайте общественные мероприятия - городские праздники,
эстрадные концерты, дискотеки, спортивные состязания.
     8. На первых порах  избегайте  места,  где  можно  напороться  на
агрессивность:  общественный  транспорт  в  часы  пик,  оптовые рынки,
различные казенные заведения.
     9. Если  же  вы  все-таки  стали  жертвой  направленной  агрессии
(оскорбление,  провокация скандала),  постарайтесь как  можно  быстрее
абстрагироваться от ситуации. Здесь поможет обычный диктофон. В момент
столкновения достаньте его из сумки и включите запись. Эффект двойной:
во-первых,  противник  сразу  остудит  свой  пыл,  а  во-вторых,  ваше
многострадальное подсознание переключится на  работу  диктофона  и  не
сможет принять всю отрицательную энергию, исходящую от агрессора.
     10. Активно общайтесь с людьми,  от  которых  не  может  исходить
агрессия: с родственниками, друзьями, знакомыми. Причем лучше, если вы
будете это делать в публичных местах: на улице, в кафе, клубах.
     11. Старайтесь держаться с людьми более искренне и открыто


ГЛАВА 11. ПСИХОЛОГИЧЕСКАЯ БЕЗОПАСНОСТЬ

           2. Психические проблемы в критических ситуациях

     Не существует четких различий между психически здоровыми людьми и
психически   больными.   К   любой  из  этих  групп  относите  себя  с
осторожностью.
     Моралист и  максималист  может  сойти  с  ума  сам  по себе - без
серьезных потрясений извне.  Это иногда случается от самокопания и  от
столкновения мечты с действительностью.
     Настоящий интеллектуал  (а  не просто обладатель диплома) - может
тронуться умом только в экстремальной  ситуации,  когда  исчерпываются
возможности  его сознательно развитых психических защитных механизмов.
Эти механизмы таковы:
     - вера в хэппи-енд ("счастливый конец");
     - небоязнь смерти ("смерть - однократный акт,  после которого  не
будет никаких ощущений");
     - способность к волевому усилию;
     - уловки для интеллекта при монотонной физической работе ("дорогу
осилит идущий");
     - мечты (основные и запасные);
     - недоверие;
     - цинизм;
     - настроенность на подвиг (не на самопожертвование!);
     - привычка смеяться, в том числе над собой.

                                Апатия

     При неожиданной    катастрофе,    когда   гибель   представляется
неизбежной, единственная стопроцентная опасность состоит в том, что вы
можете впасть в состояние апатии - как заглатываемый удавом кролик.
     История крупных аварий изобилует примерами, когда люди гибли лишь
от того, что слишком быстро потеряли надежду и ничего не предпринимали
для своего спасения.
     Спасение состоит  в том,  чтобы заранее настроиться на восприятие
критической ситуации как вашего собственного долгожданного шанса стать
героем. Вы должны испытывать душевный подъем.
     Ведите себя так, чтобы потом не стыдно было вспоминать.

                               Изоляция

     Недостаток информации  угнетает  психику.  Одиночная   камера   -
сильнейшее наказание для заключенного.
     Но ситуация вовсе не безнадежна для интеллектуала. Воспользуйтесь
покоем для приведения в порядок знаний, идей, самоорганизации.
     Займитесь йогой. Если еды хватает - тренируйте мускулы.
     Заведите себе домашнее животное.  Наблюдайте за ним, дрессируйте,
ставьте эксперименты. Вы откроете для себя кое-что небесполезное.
     Сознательно раздвоите  свою  личность,  не  дожидаясь,  пока  она
раздвоится  сама  в  результате  шизофрении.  Вариантов  много:  Я   -
энтузиаст и Я - циник,  Я - Христос и Я - дьявол и т.д.  Если скучно -
утройтесь, учетверитесь.
     Сознательно начинайте  думать  вслух.  Это  когда-нибудь начнется
само собой,  но вы  опередите  события  для  профилактики  психических
нарушений.
     Невозможность писать - хороший повод начать серьезную  тренировку
памяти.
     Потенции у памяти колоссальные.  Можно отлично удержать в  голове
не одну большую теорию.

                         Необъятность работы

     Интеллектуалы плохо   перенося   монотонную   физическую  работу.
Предположим, вам необходимо пройти огромное расстояние или перевернуть
лопатой огромное количество земли.  Это очень скучное занятие,  но оно
позволяет думать о постороннем.
     Займите голову   приведением   в   порядок  прошлых  впечатлений:
вспоминайте приятные эпизоды,  фильмы, книги. Анализируйте свою жизнь.
Этого развлечения хватит надолго.
     Еще можно мечтать - о том,  как хорошо  все  когда-нибудь  будет.
Ищите выгоду в сложившемся положении.  Она может состоять, например, в
тренировке мускулов, в развитии некоторых психических качеств.

                              Депрессия

     Депрессия наступает в  результате  большой  неудачи  или  большой
потери.  К депрессии может привести совокупность мелких неприятностей,
отсутствие успеха - когда "все плохо".
     В таком  состоянии  может сформироваться суицидальное настроение,
то есть навязчивая мысль о самоубийстве.
     Установите для  себя  правило:  всегда  по возможности оттягивать
принятие решений. Утро вечера мудренее. Появятся новые идеи, изменятся
обстоятельства, придет хороший совет.
     Учитывайте: любая тяжелая потеря эмоционально переживается только
первые три  дня.  Потом человек ко всему привыкает.  Наберитесь сил на
три дня.
     Если не хочется жить, проведите ревизию тех радостей, которые для
вас еще доступны.  Их может набраться достаточно, чтобы оправдать ваше
существование.
     Если у вас есть враги,  подумайте, как они будут обрадованы вашим
бездарным концом.
     Если вы  всю  жизнь  не  отваживались  на  какой-то   решительный
поступок, совершите его "под занавес". Это может вернуть вам волю.

                              Наркотики

     Категорически не пробуйте наркотики.  Для здоровья не будет вреда
от одного раза,  но вы навсегда сломаете в себе  барьер,  и  поддаться
соблазну второй раз будет гораздо легче.
     Вообще, лучший  способ  уберечься  от  опасных  соблазнов  -   не
пробовать.  Личный  опыт  - чепуховое достижение по сравнению с риском
распада личности и разрушением здоровья.
     Праведность нынче не в моде.  Но если вы - сильная личность,  или
хотите ей быть, зачем вам мода слабых заурядных людей?
     К тому  же,  волевые качества существенно прибавляют вам ценность
при деловом знакомстве, при устройстве на работу в солидную фирму.

                                Паника

     Паническое бегство  возникает  тогда,  когда  путь   к   спасению
представляется доступным,  но дефицитным.  Нет пути к спасению - нет и
паники.  Путь есть,  но кажется,  что поезд уходит, - тут и начинается
давка.  В  панике  люди  забывают  мораль:  могут задавить и детей,  и
старушек.
     Паника не   отключает  способность  соображать.  Найдите  сильный
довод, и у вас будет шанс остановить толпу.

                     Поведение перед катастрофой

     Анализ катастроф  показывает:  медленно   нарастающая   опасность
тревогу   не   возбуждает.  Например,  многие  люди  упрямятся,  когда
государственные органы выселяют их из опасных районов.

                    Поведение во время катастрофы

     Небольшой стресс     в     критической     ситуации      помогает
соображать, сильный - мешает.
     Может нарушиться восприятие времени: время как бы растягивается.
     Может произойти  раздвоение  личности:  одна  половина  думает  и
действует,  а другая на все это смотрит и ужасается ("глаза  боятся  -
руки делают").  В  этой  другой  половине человек видит себя как бы со
стороны, вспоминает картинки из своей жизни.
     Сильный страх  испытывается,  когда  еще  не  наступило состояние
раздвоения  личности  и  когда  оно  уже  прошло.  Раздвоение  -   это
компенсация страха, дистанцирование от него.
     Срабатывают самые  сильные  привычки,  подавляя   все   остальные
привычки и новоприобретенные знания.

                   Последствия критических ситуаций

     Как правило, у людей, переживших катастрофу, начинаются нарушения
психики:  бессонница,  апатия,  боязнь,  кошмары,   потеря   аппетита,
импотенция.  Изменения  чаще  начинаются не сразу после катастрофы,  а
через несколько месяцев.
     Эти нарушения обратимы.  Очень помогает общение с людьми, которым
можно открыто рассказать о своих переживаниях.

                       Тренировка самообладания

     Не проверив свое самообладание  хотя  бы  в  тренировках,  вы  не
можете быть в нем уверены.
     Страх, гнев, ажиотаж - коварные эмоции. Научитесь распознавать их
начало.  Мысленно  моделируйте  ситуации,  в  которых  они  могут быть
вызваны.  Придумывайте  себе  формулы  самовнушения  и  насыщайте   их
ассоциациями.  Например:  "Я не боюсь смерти,  потому что после нее не
будет ничего." Или: "Мне умирать не страшно, потому что душа все равно
бессмертна".
     Не испытывайте чужие нервы вместо своих:  не дожидайтесь  поезда,
лежа на рельсах. Испытание высотой - другое дело. Попробуйте подойти к
краю крыши. Но на всякий случай привяжитесь.
     Полезно смотреть фильмы ужасов.
     Иногда устраивайте   себе   следующую   тренировку:   переживайте
мысленно  разные  тяжелые  ситуации:  пожар  на  самолете,  встречу  с
грабителем, драку в ресторане и пр.

                               Надежда

     В трудностях помогает держаться надежда на лучшее. Солдат мечтает
о "дембеле", Робинзон - о парусе на горизонте.
     Имейте запасные мечты на случай провала основной.
     Не ставьте   все   на   одну   карту:   двигайтесь  в  нескольких
направлениях (но бойтесь разбрасываться).

                          Конфликт с моралью

     Человеческий ум гибок,  словарный запас богат,  и любой  мерзости
можно найти оправдание. Не придумывайте себе оправданий.
     Конфликт с законом - чепуха перед конфликтом с  лучшей  половиной
своего "Я".  Подумайте,  сколько мучений причинит вам ваша небрежность
на склоне лет, когда начнете думать о душе.
     Не изобретайте   себе   удобной  морали.  Даже  циники  соблюдают
некоторые  правила.  Эти  правила,  составляющие  инвариантную  основу
совести,  заложены  в  наших  инстинктах,  потому  что  мы  -  стадные
существа.
     Смертельно рисковать,  чтобы кого-то спасти -  это  обычно  всего
лишь  глупость  или  гипертрофированное  позерство.  А вот давать жить
другим - это избавляет от многих беспокойств и к тому же само по  себе
бывает приятно.
     Если у  вас  нет  убедительных  доводов  не  совершать  некоторый
поступок, сомнительный с позиции вашей морали, не совершите его просто
"на  всякий  случай".  Но если сомнительно и "да" и "нет",  решительно
делайте то, что выгоднее лично вам.

                          Конфликт с законом

     Не абсолютизируйте  Закон.  Мораль  выше  Закона.  Считайтесь   с
существованием Закона.
     Если вас мучит соблазн,  то углубленная мысль о тюрьме  и  позоре
поможет преодолеть его. Читайте книжки о тюремных нравах.
     Если вы все же решили быть "рисковым",  заранее выучите уголовный
жаргон,  тюремные  традиции,  удобную  для тюрьмы профессию (например,
слесаря), приемы рукопашного боя.
     Будьте постоянно  готовы  к  бегству и постоянно таскайте с собой
полный   "аварийный   комплект".   Это   ваш   крест.   При   массовом
распространении   предусмотрительности   тактику   придется  изменить,
поскольку уголовный розыск начнет вычислять преступников по наличию  у
них "аварийных комплектов".


ГЛАВА 11. ПСИХОЛОГИЧЕСКАЯ БЕЗОПАСНОСТЬ

                      3. Психологические советы

                       Психологические ловушки

     Что такое психологические ловушки? Психологи говорят о них тогда,
когда  человек  вдруг  теряет  способность  адекватно  воспринимать  и
понимать   окружающий   его   мир.   Нередко  психологические  ловушки
срабатывают,  когда человек попадает в  какую-либо  сложную  жизненную
ситуацию и не знает, как с ней справиться. В этом случае такие ловушки
начинают действовать сначала как механизмы психологической  защиты,  а
потом они уже трансформируются в паразитирующую волю и лишают человека
правильной ориентировки.
     Психологических ловушек,   в   которые   может  попасть  человек,
довольно много.  Одна из наиболее распространенных - ловушка прошлого,
когда вместо того,  чтобы жить сегодняшним днем, человек пытается жить
днем вчерашним,  вспоминая,  как тогда, ему, было, хорошо, и, пытаясь,
вернуться в то время, когда он был счастлив.
     Другая психологическая  ловушка,  в  которую   сегодня   попадает
довольно большое количество людей,  это непрерывное ожидание,  нередко
бессознательное,  какого-либо  несчастья.   Этому   ожиданию   нередко
помогают  средства  массовой  информации,  постоянно  рассказывающие о
каких-либо ужасах нашей  жизни.  И  непроизвольно,  особенно  если  он
мнительный,  человек  начинает  постоянно беспокоиться и тревожиться о
том,  как бы его дачу не сожгли и не  обокрали,  как  бы  на  него  не
напали,  как  бы  с  детьми  чего-либо  не  случилось,  а  вдруг  жену
изнасиловали, а вдруг и т.д. и т.п.
     Не стоит излишне распускать свои мысли. Статистически вероятность
несчастного случая именно с нами очень мала.  Но,  постоянно  думая  о
наших  возможных  несчастьях,  мы возможно и сами призываем их к себе.
Примерно сто лет назад Лев Толстой стал осваивать  входивший  тогда  в
моду  велосипед.  Однажды он катался на нем в здании Манежа и увидел в
его конце,  далеко от себя двух прогуливающихся дам. Внезапно в голове
великого  писателя  мелькнула  предательская мысль:  "А вдруг я на них
наеду!". Кончилось дело тем, что Толстой действительно наехал на своем
велосипеде на этих дам, приведя себя и их в полное замешательство.
     Психологи и психотерапевты в один голос говорят о том,  что  наши
действия  и наша судьба в конце концов становятся тождественными нашим
мыслям.  Тот,  кто постоянно думает только о своих будущих несчастьях,
тем самым призывает их на свою голову.  Но тот,  кто сумел переключить
свои мысли на положительное мировосприятие,  чувствует себя совершенно
по-другому.

                          Психология зависти

     Возникновение зависти   Великий   нидерландский  философ  Спиноза
связывал с переживаниями,  которые человек испытывает,  видя  удачи  и
успехи   другого.   С   некоторых  пор  это  чувство  довольно  сильно
распространилось в нашем обществе.  Оно отравляет  существование,  как
самому человеку,  который испытывает это чувство, так и окружающим его
людям.
     Чтобы выбраться из психологического капкана зависти, наверное, не
следует постоянно сравнивать свои  достижения  с  достижениями  своего
соседа или коллеги. В японской национальной культуре чувство зависти в
обществе  к  кому-либо  распространено  довольно  незначительно.   Это
происходит  потому,  что  в  традициях  японского  воспитания  принято
сравнивать своего ребенка не с другими,  а с самим собой,  сколько  он
смог  добиться  по  сравнению с каким-то прошлым периодом своей жизни.
Такой подход не дает развиться чувству  зависти,  в  противоположность
другому,  когда  мы  в  своей культуре успехи одного человека ставим в
укор другому.  Идя своей дорогой,  не оглядываясь на успехи других, не
примеривая себе одежды с чужого плеча, сравнивая свои успехи сегодня с
теми, что были вчера, человек оказывается неподвластным этому горькому
чувству.
     Но с другой стороны можно чувство зависти сделать источником  для
своего  личностного  роста,  видя  как  другие  успешно применяют свои
способности и имеющиеся возможности. Напрячь все свои силы, помериться
силами  с  судьбой  и прыгнуть выше головы - это ли не хорошее занятие
для достойного человека?

                              Наше время

     Осуществление смысла своей  жизни,  достижение  различных  целей,
которые  кажутся  нам  желанными,  требуют  от  человека умения хорошо
распоряжаться своим временем.  И первое, что здесь надо понять, это ту
простую  истину,  что каждая секунда нашей жизни уходит безвозвратно и
то,  как мы проживаем,  каждое мгновение нашей жизни,  зависит от  нас
самих. В некотором отношении время подобно деньгам - его можно беречь,
накапливать и получать с  него  хорошие  проценты;  а  можно  бездарно
потратить,  спустить, не приобретя с его тратой ничего полезного. Тот,
кто  добивается  в  жизни  успеха,  наверняка  оказывается  человеком,
который  с  толком  умеет  использовать  свое  время.  И лучший способ
накопления и сбережения времени -  это  развитие  своих  способностей,
когда  после  какого-то  периода  человек начинает жить на проценты со
своих знаний в виде приобретенных умений и навыков.
     "Пока здорово твое тело,  пока старость далека,  пока способности
твои в расцвете,  пока не истекла жизнь,  - всеми  силами  стремись  к
совершенствованию.   Что   пользы  рыть  колодец,  когда  дом  охвачен
пламенем". Так говорят на Востоке.  Планирование времени начинается  с
того, что человек решает, чего он добьется через месяц, через квартал,
через год;  когда он прикидывает,  что с ним будет через 10,  20 и  30
лет.  Когда  он  думает о том,  что бы он хотел,  что бы его близкие и
знакомые говорили о нем после  его  смерти.  Говоря  другими  словами,
человек должен уметь планировать достижение как ближних, так и средних
и дальних целей.  Хороший план должен  включать  в  себя  одновременно
сразу три вида целей. Иначе тот, кто планирует свои дела на год, так и
не примется за выполнение важного дела,  а  тот,  кто  планирует  свои
занятия  только  на день или месяц,  так и не сможет достичь чего-либо
значительного.
     Обучение навыкам рационального использования времени начинается с
ведения дневника, в котором следует тщательно учитывать свое рабочее и
свободное  время.  Систематический самоотчет о том,  как вы расходуете
свое основное жизненное богатство -  свое  время  -  является  хорошим
зеркалом для вашего профессионального роста.
     В рабочем дневнике или журнале -  кому,  что  больше  нравится  -
следует каждый день записывать сведения следующего рода:
     - что я сегодня делал на работе;
     - сколько времени было потрачено на эту работу;
     - почему я это делал именно  так,  а  не  иначе?  Самым  трудным,
оказывается,  обобщить  свой  рабочий  день  и  выявить  в нем главный
момент,  который хоть на сантиметр продвинул к  намеченной  цели.  Как
правило,  недостатки  в планировании времени таятся в выполнении самых
обычных мелочей.  Именно они больше  всего  загромождают  наш  день  и
пожирают наше время, наше драгоценное богатство.
     Тем, кто хочет с толком прожить сегодняшний день и приблизиться к
завтрашнему успеху,  думаю, будут небесполезны следующие рекомендации:
иметь четкий план  действий,  оставляя  некоторый  резерв  времени  на
непредвиденные   случаи;   остерегаться  хронофагов,  т.е.  людей,  не
знающих,  чем себя занять и пожирающих время  других.  Надо  научиться
говорить  им твердое нет,  не испытывая при том чувства вины;  следует
использовать для важной  работы  самые  короткие  промежутки  времени,
возникающие в ходе решения обычных задач;  чередовать трудную работу с
легкой,  используя последнюю в качестве отдыха;  стараться  в  единицу
времени  делать только один вид работы,  предельно концентрируя на ней
свое внимание. И последнее. Выполняя свою любимую работу, помните, что
лучше всего чувствует себя тот человек,  который работает, чтобы жить,
а не живет для того,  чтобы работать. Поэтому, планируя свое время для
работы,  не забывайте про свою семью,  про свою жену,  детей и друзей.
Они нуждаются в вас, так же, как вы нуждаетесь в своей работе.

                           Цели нашей жизни

     Важность наличия   у   человека   жизненных   целей,   четких   и
определенных,  заключается в том,  что,  не имея их,  человек не может
управлять ни своей судьбой,  ни судьбой кого-либо  другого.  Без  ясно
очерченной  цели  нескончаемый  водоворот  текущих дел может поглотить
человека и вынести его совсем к другому берегу, о котором он даже и не
думал.  Как говорил Марк Твен "Кто не знает,  куда направляется, очень
удивится,  попав не  туда".  В  то  же  время  четко  очерченные  цели
оказывают  на  личность человека огромное стабилизирующее воздействие.
Всевозможные  мешающие  обстоятельства  -  текучка,  волны   житейской
неразберихи   отскакивают  от  человека,  имеющего  жизненную  цель  и
знающего,  куда ему идти.  Человека,  имеющего цель,  можно сравнить с
движущимся велосипедистом,  легко удерживающем равновесие в седле.  Но
тут же велосипедист становится крайне неустойчивым, если его попросить
постоять на одном месте.  Так и в жизни.  Непрестанное движение к цели
оказывается важнейшим условием нашей психологической устойчивости.
     Часто осуществление  одного   единственного   жизненного   смысла
требует  от человека постановки нескольких целей.  Например,  любителю
музыки,  желающему стать  оперным  певцом,  необходимо  достичь  таких
целей,  как  развить свой голос,  для чего надо найти сначала хорошего
педагога,  развить  свой  слух  и   получить   начальное   музыкальное
образование, пройти различные отборочные конкурсы в учебных заведениях
и театрах. Инженеру, желающему создать новую машину, необходимо узнать
мировой  опыт в создании аналогичных изобретений,  достать необходимые
детали,  получить  консультации  у  коллег.  Выполняя   сложные   виды
деятельности,  человеку  приходится  строить  целое дерево целей и как
заботливому садовнику выпестовывать каждый нужный побег.
     Говоря о  целях  нашей  жизни  надо  учитывать,  что  они   могут
задаваться как внешними,  так и внутренними побуждениями.  Психологи в
этом случае говорят об интерналах и экстерналах.  Интерналы - это  те,
кто  полагает,  что большинство событий их жизни зависит от них самих.
Экстерналы,  напротив, полагают, что все в их жизни зависит от внешних
обстоятельств, т.е. от судьбы. Эта установка на внутренний или внешний
контроль своих   собственных   действий   по-разному   сказывается  на
поведении  человека.  Если  интерналы  действуют  исходя   из   своего
внутреннего  интереса  к работе,  потому что в этом видят смысл своего
существования,  то   экстерналы   -   исходя   из   внешних   условий,
руководствуясь   приказами  начальника  или  прикидывая,  сколько  ему
заплатят за предлагаемую работу.
     Шекспиру принадлежит крылатая фраза о том,  что "Весь мир театр и
люди  в  нем  актеры,  В  нем  каждый человек свою играет роль".  Если
продолжить эту мысль,  то получится,  что интерналы - это те,  которые
сами пишут пьесу своей жизни.
     Экстерналы - это те, которые играют роль своей жизни по сценарию,
написанному кем-то другим.  Теперь самое время спросить себя, дорогие,
к какому типу вы могли бы отнести самих себя? К тем, кто стремится сам
решать свою судьбу, или к тем, за кого все решают и определяют другие?
     Представление о том,  что человек может изменить в своей жизни, а
что нет, не всегда правильно отражает истинное положение дел. Часто мы
переоцениваем  трудности,  встающие  перед   нами   и   в   результате
отказываемся от достижения целей, которые мы могли бы достичь, будь мы
более уверенными в себе,  будь мы более настойчивыми. Так мы закрываем
дорогу  сами  себе  и  не  становимся теми,  кем могли бы уже стать на
данном отрезке нашего жизненного пути.
     С другой  стороны,  существует  большая зона событий,  на которые
человек не сможет повлиять,  как бы этого он ни хотел.  Это -  болезни
наших  близких,  невозможность  контролировать каждый шаг наших детей,
когда они вырастают,  невозможность жить там,  где хочется. В конечном
счете,  успех  человека  зависит  от  того,  насколько  точно он может
оценить свои возможности в достижении своих целей и знает,  когда надо
бросать вызов  судьбе  и когда следует с ней смириться.  Помочь в этом
может только глубокое размышление и наш внутренний голос,  к  которому
всем нам периодически надо прислушиваться.

                            О смысле жизни

     Смыслом жизни  психологи  называют обычно то дело,  ради которого
человек живет.  Обладание жизненным  смыслом  оказывается  важным  для
человека  не  только  для  ощущения наполненности жизни,  но и для его
собственного здоровья.  Известный швейцарский психиатр Карл Юнг в свое
время говорил, что более трети его пациентов страдают не от невроза, а
от бессмысленности и пустоты жизни.  И когда человек ясно и  отчетливо
представляет,  ради чего он живет, чего он хочет достичь, какую миссию
осуществить  на  землю,  он   оказывается   по-настоящему   счастливым
человеком  несмотря  на  все  сложности  и превратности окружающей его
жизни.
     Прояснение собственного жизненного  смысла  -  это  очень  важная
психологическая задача.  Нередко психологи,  спрашивая даже у взрослых
людей в чем состоит смысл их жизни,  видят,  как люди  теряются  и  не
знают  что  ответить.  Смысл жизни нередко ускользает за повседневными
заботами и суетой и,  растворяясь  в  этих  заботах,  человек  как  бы
мельчает и теряет свое лицо.  Поэтому нам бы хотелось,  чтобы те,  кто
сейчас  нас  читает  хотя бы иногда,  когда есть время,  спрашивали бы
самих себя:  "В чем состоит смысл моей жизни?",  "Для чего я пришел  в
этот мир?", "Для чего я живу?".
     Сегодня от психологической неустойчивости,  чувства растерянности
перед  жизнью  чаще  всего  страдают  те,  чье  внимание и переживания
направлены на самого себя,  на проблемы и болячки своего  собственного
существования.  Но  тот,  кто  ориентирован на какое-то дело или благо
другого человека и видит в этом смысл своего существования, морально и
психологически оказывается более стойким.  Именно это оказывается, как
справедливо считал немецкий психиатр Виктор Франкл, важнейшим фактором
здоровья, психологической устойчивости и душевного комфорта. Ничто так
не помогает человеку преодолевать  жизненные  трудности  и  переносить
разного  рода  неприятности,  как осознание того,  что перед ним стоит
важная жизненная задача.  Эта задача у каждого из нас может быть своя.
Кто-то бьется над открытием нового лекарства,  кто-то озабочен будущим
своих детей,  третий больше всего  думает  о  выведении  нового  сорта
клубники или помидоров.
     Современная психология  говорит,  что  для   того,   чтобы   быть
счастливым,  человек  должен  суметь осуществить свой жизненный смысл,
стать тем,  кем он может и должен стать.  Естественно,  что для  этого
необходимо много работать, чтобы развить свои способности и умения. Но
лишь в той  мере,  в  какой  человек  отдает  себя  какому-либо  делу,
жертвует себя миру,  реализует свои потенциальные способности;  лишь в
той  мере  человек  находит  сам  себя  и   становится   по-настоящему
счастливым.

                           О наших неудачах

     Каждый человек  проходит  в  своей жизни через большое количество
неудач.  Провал на экзамене,  увольнение с работы, развод, неожиданная
болезнь  и  масса  других неприятностей постоянно поджидают нас в этой
жизни. Столкнувшись с неудачей,  мы чаще всего сетуем на судьбу на  ее
несправедливость,  забывая при этом,  что наши неудачи - это следствие
наших поступков,  наши поступки - есть следствие наших мыслей,  а наши
мыли представляют собой отражение нашего характера, особенностей нашей
личности. Поэтому,  встретившись  с  неудачей,  почему   бы   нам   не
попытаться  посмотреть на нее по-иному - как на предупреждение о нашем
несовершенстве  и  не  поискать   в   ней   возможности   для   нашего
профессионального и личностного роста?
     Стоики учат нас и к удачам,  и к  неудачам  относиться  спокойно.
Какими бы умными мы себя не считали,  иногда нам стоит, как считают на
Востоке,  при обрести некоторые достоинства ослов,  которые без устали
несут  свое бремя не боятся ни зноя,  ни холода и всегда довольны.  Не
следует слишком много думать о неудаче,  потому что когда о ней  много
думаешь, то боль от нее не проходит, а увеличивается.
     Провал на экзамене  или  развод  переживаются  всеми  нами  очень
тяжело.  Но  положа руку на сердце,  в глубине души разве мы не знали,
что идем на экзамен  недостаточно  подготовленными,  а  свой  нынешний
развод  разве  мы  не  могли  предвидеть в первые месяцы знакомства со
своим будущим партнером?
     Некоторые люди устроены так,  что как будто они специально сами к
себе притягивают свои несчастья. И их незавидная судьба - отсутствие у
них   дара  предвидения.  Кстати  сказать,  тот  недостаток  является,
наверное,  одной из отличительных черт нашего  русского  национального
характера.  В  народе  по  этому  поводу говорят,  что русский человек
задним умом крепок.  Говоря другими словами,  в большинстве случаев мы
можем  увидеть,  понять  и  осознать  только  ту  ошибку,  которую уже
совершили.
     Мы часто любим,  повторять, что Россия - богатейшая страна, что у
нее все есть,  имея в виду при этом запасы  нефти,  леса,  минеральных
удобрений.  Но  главное богатство любого государства составляют не его
природные недра,  а его люди,  не изобилие урожая и не мощь его армии,
их интеллектуальный и нравственный потенциал.
     Сегодня многие люди  пытаются  повысить  уровень  своих  духовных
возможностей, обращаясь к разного рода экстрасенсам, магам и колдунам.
Не стоит им особенно доверять,  потому что чаще всего ими  оказываются
умелые   шарлатаны,   играющие  на  доверчивости  публики  при  помощи
известных уловок и трюков.  Пожалуй,  лишь немногие  из  них  пытаются
говорить  людям об их огромных потенциальных возможностях в достижении
успеха в работе, учебе и учат раскрывать эти возможности.
     Испытав неудачу,  спросите  себя  - все ли вы сделали для победы?
Имели ли в  достаточном  количестве  помощь  от  других?  Были  ли  вы
настойчивы  и упорны в приложении всех своих сил?  Если вы все сделали
как надо,  тогда,  может быть,  данный вид  деятельности  не  является
именно вашей стезей,  и,  может быть,  стоит изменить точку приложения
ваших сил?


ГЛАВА 11. ПСИХОЛОГИЧЕСКАЯ БЕЗОПАСНОСТЬ

          4. Как избежать разочарования при найме на работу

     1. Что такое разочарование?
     Разочарование - это  следствие  очень  тщательного  планирования.
Если  вы решите,  что можете устроиться на работу только менеджером по
персоналу,  то вероятно будете разочарованы тем,  что большинству фирм
не требуется такой специалист.  Что ж взгляните на проблему шире,  что
вы можете делать,  где ваши способности могут быть использованы. Может
оказаться, что работа в отделе рекламы вам  также  придется  по  душе.
Позвольте себе смотреть на мир широко открытыми глазами.
     2. Разочарование - следствие самообмана.
     Вам нужна  работа,  вы  ищите  подходящее  место  уже   несколько
недель...  И  вот  наконец  -  удача.  Хорошая  фирма,  хорошие  люди,
приличная  оплата.  Только  небольшое  сомнение  в  законности   этого
бизнеса.  На  самом  деле вы уже в тот момент знали,  что долго это не
продлится,  но работа  так  нужна.  Так  будьте  честны  с  собой,  не
обманывайтесь, скажите  себе:  "Что  ж я буду работать здесь пока есть
такая возможность".
     3. Разочарование, как следствие неверной самооценки.
     Сложно сказать,  что хуже завышенная или  заниженная  самооценка.
Лучше  не  иметь  ни какой,  чем одну из них.  Но если вы страдаете от
завышенной самооценки,  то часто другие люди  будут  прижимать  вас  к
земле,   в  то  время,  когда  вы  стремитесь  в  непосильную  высоту.
Окружающие не замечают того  какой  вы  хороший,  конечно,  это  может
вызвать  разочарование.  Заниженная  самооценка  позволяет  окружающим
нагрузить  вас  сверх  всякой   меры.   Это   тоже   хорошая   причина
разочароваться в людях, в работе, в окружающем мире.


ГЛАВА 11. ПСИХОЛОГИЧЕСКАЯ БЕЗОПАСНОСТЬ

                     5. Как пройти собеседование

     Многие из  нас  больше  всего  боятся  именно  собеседования  при
поступлении  на  работу.  Но  вместе  с  тем собеседование - наилучший
способ показать работодателю свои лучшие качества.  Собеседование куда
более   гибкая   форма   проверки  работника,  чем  анкетирование  или
тестирование.
     Постарайтесь использовать  эту  гибкость  к  вашей пользе.  Можно
сказать,  что есть аналогия между  письменным  и  устным  экзаменом  и
тестированием-собеседованием.
     Постарайтесь заранее   подготовиться   к   собеседованию,   чтобы
уменьшить  волнение  и  улучшить его результаты.  Начните с того,  что
хорошо поспите и приведите свой внешний вид  в  порядок.  Как  это  не
странно,  но  встречают  в  немалой степени все же по одежке.  Неплохо
предварительно выяснить что за фирма работодатель,  чем занимается, ее
историю  и все вплоть до образцов рекламы.  Узнайте должность человека
проводящего собеседование.  Если это  не  первое  лицо  компании,  то,
вероятнее  всего,  вам  предстоит  предварительное  собеседование,  за
которым,  при благоприятном исходе,  последует  еще  одно.  Это  очень
важно.
     Цели предварительного и  окончательного  собеседования  настолько
различны, что вам нужно вести себя по разному.
     Цель предварительного собеседования, чтобы вас выделили из группы
претендентов, даже если вы не первый или последний в очереди.
     Цель окончательного  собеседования,  чтобы  руководитель   принял
решение настолько,  что с остальными кандидатами стал встречаться лишь
для проформы.  До начала собеседования можно поговорить с сотрудниками
фирмы (но не с психологом !),  в некоторых случаях вы сможете получить
дельные  советы.  Сотрудники-то  уже  знают,  что  любит  и  не  любит
руководство, о чем надо говорить а о чем молчать. Хотя даже пребывание
в офисе внимательному наблюдателя может показать многое, например:
     - принятый стиль общения;
     - как принято одеваться и держаться; и многое другое.
     Вы должны   понять,   что   любой  претендент  на  рабочее  место
представляет определенный риск для работодателя.  Ошибка при найме  на
работу  -  это немалые дополнительные расходы,  связанные со снижением
производительности,  средствами на  обучение  и  поиск  замены.  Чтобы
уменьшить  этот  риск,  работодатель  в ходе собеседования всегда ищет
людей  с  высокой  мотивацией  к  труду,  понимающих,  что  значит  их
деятельность,  и  демонстрирующих  степень  своей  подготовки  к  ней.
Покажите,  что вы человек,  очень заинтересованный в работе  в  данной
компании.
     Один из лучших путей подготовиться  к  собеседованию  -  провести
пару занятий  подобного  рода  с одним или двумя друзьями.  Вот список
некоторых наиболее часто встречающихся вопросов в ходе  собеседования,
которые лучше проработать дома.
     - Почему  вы  обратились  о  приеме  на  работу  именно  по  этой
профессии (именно в нашу фирму)?
     На самом деле спрашивающего интересуют мотивы  вашего  обращения.
Это может быть и стремление больше зарабатывать и желание найти работу
ближе к дому и т.д.
     - Что вы знаете об Зой работе или о компании?
     Скажите то,  что вам известно.  Аккуратнее с лестью, грубая может
вам повредить.
     - Почему вы выбрали именно эту карьеру?
     Ну на этот вопрос вы и сами должны ответить...
     - Что вы собираетесь делать,  если...  (обычно  следует  описание
какой-либо критической ситуации на вашем рабочем место)?
     По вашей реакции  стремятся  определить  готовы  ли  вы  к  таким
ситуациям  и  насколько предлагаемые вами действия вяжутся с принятыми
на фирме способами реагирования.
     - Как вы могли бы описать самого себя?
     Не заставляйте настаивать,  просто и с чувством меры расскажите о
себе, не ломайтесь, не говорите, что "пусть обо мне расскажет работа",
всему свое время.
     - Каковы ваши главные сильные стороны?
     Это важный вопрос. Ведь фирма собирается использовать именно ваши
сильные стороны.
     - Каковы ваши основные слабости?
     Нет людей  без  недостатков  и  нет  недостатков  которые  нельзя
компенсировать.
     - Какого типа работу вы больше всего любите делать?
     - Каковы ваши интересы вне работы?
     Не стоит  обманывать,  скажите,  что театрал и можете оказаться в
луже...  Часто это вопрос о том, есть ли у вас чем заняться по вечерам
кроме того, чтобы выпить.
     - Какого типа работу вы не любите делать больше всего?
     Скажите как есть. Вообще, чем честнее вы отвечаете, тем лучше.
     - Какого рода  достижения  и  результаты  работы  доставляют  вам
наибольшее удовлетворение?
     Вопрос о том, интересует ли вас что-то кроме денег.
     - Какая была ваша самая серьезная ошибка?
     Это такой "психоаналитический" подход,  часто  на  него  отвечают
"самая большая ошибка впереди".  Но убедитесь,  что у собеседника есть
чувство юмора.
     - Что бы вы хотели изменить в своем прошлом?
     См. выше, психоаналитический сеанс продолжается.
     - Какие  предметы  вам  нравились  больше  всего и меньше всего в
школе?
     - Что  вам нравилось больше всего,  а что меньше всего па прежней
работе?
     - Почему вы оставили свою прежнюю работу?
     - Почему вы были уволены?
     Не стоит  говорить,  что на прошлой работе все было плохо,  денег
мало,  а люди,  как звери.  Это не украсит вас,  и не добавит  плюсов.
Ответьте  как  можно проще и как можно ближе к истине.  Причем учтите,
что информацию о предыдущем месте работы  часто  проверяют.  Особенно,
это касается т.н. материально-ответственных лиц.
     - Какое   отношение   ваше   образование   или   опыт    трудовой
деятельности имеют к данной работе?
     - Каковы ваши цели в жизни?
     - Как вы планируете их достичь?
     - Чем вы надеетесь заниматься через 5, 10 лет?
     Как правило   работодатель   ищет   честолюбивых   не   сонных  и
перспективных работников. Хотя могут быть и исключения.
     - На какой жалованье вы рассчитываете?
     Не скромничайте,  потом будет сложно добиться добавки,  но  и  не
загибайте   сверх   меры.   Правильнее   всего   предложить  некоторую
последовательность окладов в зависимости  от  результатов  работы.  Не
забудьте   обговорить  контрольное  время  подведения  предварительных
итогов.
     Вы также   имеете   право   расспросить   человека,   проводящего
собеседование.  Вот некоторые из вопросов,  которые вы  можете  задать
тому, кто будет проводить собеседование.
     - Как будет примерно выглядеть мой рабочий день?
     - Кому я непосредственно буду подчиняться?
     - Насколько важна эта работа для компании?
     - Какие программы обучения и подготовки предоставляются?
     - Какие имеются возможности для служебного или  профессионального
роста?
     - Почему это место оставил прежний работник?
     После того  как  вы зададите все свои вопросы,  выслушайте ответы
собеседника и затем,  если возможно,  упомяните о чем-нибудь  в  вашем
образовании   или   из   опыта   вашей   прежней   работы,  что  имеет
непосредственное отношение к полученным ответам.  Вы можете  заметить,
что  вопросы  о  жалованье  и премиальных не включены в указанный выше
перечень.
     В центре  ваших вопросов и ответов на первом собеседовании должна
быть компания и то,  что вы можете для нее сделать, а не то, что фирма
будет платить вам.  Размер жалованья обычно указывается в объявлении о
приеме на работу, а информацию о порядке премирования можно получить в
отделе кадров.  Но когда должность уже будет вам предложена, вы можете
оговорить и размер своего жалованья. Разного рода руководства по найму
на работу, дают немало советов по этому вопросу.
     В конце собеседования вам надо выяснить, каковы будут последующие
ваши действия.  Следует ли вам снова встретиться с вашим собеседником,
дать ли вам дополнительную  информацию  о  себе,  предстоят  ли  новые
собеседования,    когда    будет   вынесено   окончательное   решение.
Постарайтесь закончить собеседование в позитивном  ключе,  подтвердите
свою  заинтересованность  в  получении  данной  должности  и отметьте,
почему именно вы будете хорошим  выбором  для  того,  чтобы  выполнить
данную работу.


ГЛАВА 12. СЕКСУАЛЬНАЯ БЕЗОПАСНОСТЬ

ГЛАВА 12. СЕКСУАЛЬНАЯ БЕЗОПАСНОСТЬ

1. О контрацептивах

2. Безопасность сексуального контакта


ГЛАВА 12. СЕКСУАЛЬНАЯ БЕЗОПАСНОСТЬ

                       1. О контрацептивах

     Далеко не все люди,  живущие половой жизнью, хотят иметь детей. И
это создает большие проблемы для них,  особенно в том случае, если они
не  знают,  как  избежать  нежелательной  беременности.  Именно  тогда
необходима контрацепция,    т.е.    применение    различных    методов
предохранения  от  беременности.  Во  многих  странах  женщины  широко
используют  современную контрацепцию.  Число абортов у них минимально,
они сами меньше болеют и рожают  здоровых  детей  тогда,  когда  этого
хотят. И еще. Контрацепция делает интимную жизнь более гармоничной.
     Как сделать правильный выбор?  Принять решение  об  использовании
какого-то  одного  метода  лучше  после того,  как вы узнаете обо всех
контрацептивных средствах.  Нужно  сказать,  что  в мире не существует
идеального средства контрацепции. Для правильного выбора контрацептива
необходимо  знать,  как  он  действует,  какие  у  него преимущества и
недостатки,  схему приема и т.д.  Некоторые методы  более  эффективны.
Одни   использовать   проще,   другие  требуют  определенных  навыков.
Большинство методов ориентированы на женщин,  некоторые -  на  мужчин.
Каждый  человек может применять различные методы контрацепции в разные
периоды  жизни  в  зависимости  от   возраста,   состояния   здоровья,
количества   детей   в   семье,   необходимого  времени  контрацепции,
регулярности  половой  жизни,  религиозных  и   культурных   традиций,
особенностей  интимной  жизни  и  др.  Конечно же,  прежде чем сделать
окончательный выбор, нужно обратиться к специалисту.
     Почему необходима консультация специалиста по планированию семьи?
Цель консультации -  помочь  женщине,  мужчине  или  супружеской  паре
сделать  правильный  и  осознанный  выбор.  Во  время  консультации вы
получите информацию в области планирования семьи,  которая поможет вам
принять  собственное  решение  в  такой  деликатной и очень важной для
каждого человека  интимной  сфере  -  сексуальной  жизни.  Консультант
поможет   вам  окончательно  подобрать  метод  контрацепции,  учитывая
состояние вашего здоровья.  Если вам что-то непонятно,  что-то смущает
или  даже  пугает,  не  стесняйтесь задавать вопросы.  Постарайтесь не
принимать решения на основании  какого-то  одного  факта,  который  вы
узнали, особенно если эта информация исходит не от специалиста. Иногда
приходится  испробовать  несколько  способов,  чтобы  подобрать   тот,
который вас устроит. Будет идеально, если выбранный метод понравится и
вашему партнеру.


ГЛАВА 12. СЕКСУАЛЬНАЯ БЕЗОПАСНОСТЬ

                2. Безопасность сексуального контакта

     Позаботьтесь о том,  чтобы никто не мог побеспокоить вас во время
полового  акта.  При  сильном  испуге  у   женщины   может   произойти
непроизвольное  сокращение мышц влагалища,  после чего разъединить вас
сможет только врач.
     Всегда имейте  при  себе  несколько  презервативов - например,  в
бумажнике.
     Не отказывайтесь  от  презерватива  ни  в коем случае - даже если
женщина жалуется на отсутствие удовольствия.


ГЛАВА 13. ЗАЩИТА ОТ СЕКТ, МИСТИКИ, РЕЛИГИИ

ГЛАВА 13. ЗАЩИТА ОТ СЕКТ, МИСТИКИ, РЕЛИГИИ

1. КАРМАННИКИ ДУХА

2. СОН РАЗУМА...

3. ИНТЕРВЬЮ С САГИТОВЫМ

4. ИНТЕРВЬЮ С ЧАСТНЫМ ПСИХОЛОГОМ

5. ПРЕДСКАЗАНИЯ ВАНГИ ГОТОВИЛИ ЧЕКИСТЫ

666. БЕЗБОЖНИК

7. КОПИЛКА ДЛЯ СЕРЕБРЕННИКОВ New!

8. ГОЛУБОЕ ЛОББИ В РПЦ New!

9. ПСЕВДОНАУЧНЫЙ БЕСПРЕДЕЛ New!

10. ЦЕНТР "ИДЕЯ" New!


ГЛАВА 13. ЗАЩИТА ОТ СЕКТ, МИСТИКИ, РЕЛИГИИ

                          1. КАРМАННИКИ ДУХА
          ("СОВЕРШЕННО СЕКРЕТНО", 10-2-97, Таисия БЕЛОУСОВА,
                 обозреватель "Совершенно секретно")

     Еще в 60-е годы в Советском Союзе  стали  объединяться  в  группы
люди,   которые,  начитавшись  завезенной  из-за  границы  литературы,
"осваивали" гипноз и экстрасенсорику,  занимались йогой и  медитацией.
Все    они   находились   под   пристальным   вниманием   специального
подразделения  Комитета  госбезопасности.  "Мы   всегда   знали,   чем
занимаются энтузиасты-искатели,  и могли контролировать их, а в случае
чего  -  вмешаться,  -  рассказывает  бывший  сотрудник  подразделения
Владимир Серов.  - Кроме того, мы брали на заметку людей с уникальными
или аномальными способностями (такие тоже встречались), интересовались
методиками,   с   помощью  которых  можно  развить  память,  интуицию,
выносливость.  В  те  времена  руководители   таких   групп   работали
бескорыстно.   После   развала   СССР,  незадолго  до  расформирования
подразделения,  наш начальник предсказал,  что очень скоро с Запада  и
Востока  попрет  иная "духовность",  которую будут продавать оптом и в
розницу. Так оно и получилось".
     Лет пять  назад в Россию валом повалили иностранные предсказатели
и   ясновидящие,   психотерапевты   и   экстрасенсы,   посвященные   и
просветленные.  За плечами у гастролеров в лучшем случае были какие-то
курсы,  но все они выдавали себя  за  сертифицированных  специалистов,
учеников и последователей Карлоса Кастанеды, Елены Блаватской, Раджива
Ошу,  Станислава  Грофа  и  прочих  известных   философов,   колдунов,
целителей.   Освоив   кое-как   йогу   и   дзен,  суфизм  и  тантризм,
гештальтпсихологию и холотропное дыхание,  приправив все это туманными
рассуждениями о карме,  перерождении души,  вселенском разуме, свободе
личности и творчества,  они  потчевали  этой  мешаниной  неискушенного
россиянина.
     Вот так,  например,   проходили   занятия   у   Майкла   Барнета,
"просветленного" ученика Раджива Ошу,  основателя колонии "Дикие гуси"
во Франции. Минут пятнадцать он молча сидел на сцене, а двести человек
в  зале благоговейно ждали его Слова.  Наконец он произносил:  "Все мы
Будды,  ибо  Землю  наполняет  буддовость.  Только  я  знаю,   что   я
будданутый,  а вы пока не знаете" - и спускался в зал:  "шел в народ".
Публика  из  почтения  к  "просветленному"  вставала.  Одному   Барнет
улыбался, другому, положив руку на плечо, заглядывал в глаза, третьему
что-то шептал на ухо.  Однажды,  выбрав из толпы  дамочку  с  горящими
глазами, явно готовую ради "просветленного" хоть в огонь, хоть в воду,
Майкл взмахнул перед ее носом  руками.  Дама  отшатнулась  и  чуть  не
упала,  но  сзади  ее  бережно  подхватили помощники "просветленного".
Однако  народ  вокруг  вдруг  стал  заваливаться.   Массовый   "падеж"
продолжался целый час,  после чего Барнет возвестил:  "О-ошу-о-о!  Бог
принял вас! Дикие гуси - это свободные птицы, в отличие от других птиц
они  летят куда хотят.  Если вы хотите быть свободными,  станьте диким
гусем! У каждого дикого гуся есть свое имя. Но оно будет вам дано лишь
после  того,  как  вы получите определенные знания на моих семинарах".
Это представление позволило "залетному гусю" положить  в  карман  2000
долларов.
     Японец Сокурава - посредник между  Иисусом  Христом  и  людьми  -
демонстрировал,    как   он   "связывается"   с   Богом   при   помощи
художественного свиста и плавных  движений  рук.  Потом,  пробегая  по
рядам,  тюкал каждого пальцем по темечку и сообщал:  "Из этого места к
небу тянется незримая нить. Я дам каждому индивидуальный код для связи
с Христом. Дома вы будете мысленно повторять его и скоро почувствуете,
как каждая клеточка вашего тела закричит:  "Христос,  Христос!" - и вы
будете  жить  очень  правильно.  Но для того чтобы стать по-настоящему
духовным человеком,  вы должны в течение трех дней пройти  обучение  у
меня".
     На "занятиях" Сокурава  учил  наших  ходить  по-японски,  животом
вперед:  "У  японцев  особая  походка,  поэтому они более духовны",  -
объяснял он.  Далее:  "Когда вы пьете чай по утрам, ваши ступни должны
стоять  параллельно друг другу,  ими вы должны чувствовать землю-мать.
Сидеть надо с ровным позвоночником, ощущая макушкой небо-отца".
     Слушали его  раскрыв рот,  безропотно выкладывая денежки.  За три
дня мастер "насвистел" 10 тысяч долларов.
     Законспектировав лекции  залетных  "учителей"  и потренировавшись
друг на друге,  некоторые из слушателей искренне уверовали в  то,  что
получили знания,  и решили нести их в массы.  Кое-кто сразу сообразил,
что,  став групп-лидером,  можно хорошо зарабатывать.  И отечественные
мастера   и   учителя   стали  плодиться,  как  поганки  после  дождя.
Медицинским образованием  никто  из  них  обременен  не  был.  Но  все
бросились исцелять и души, и тела. У каждого из них есть своя команда,
зачастую состоящая из  родственников.  Они-то  и  помогают  "заводить"
аудиторию в случае необходимости.
     Как правило,  групп-лидеры - неплохие психологи  и  актеры.  Если
обучаемый  утверждает,  что  у  него сглаз,  то сглаз и будут снимать.
Нелады с биоритмами - будьте уверены,  ими и займутся.  Тем,  кто  сам
мечтает чему-то научиться, мастера умеют ловко польстить: "Какое у вас
энергетическое поле!  Это большая редкость!  Я согласен обучать вас по
льготному  тарифу.  Вы же сможете лечить не только себя,  но и других,
деньги будете зарабатывать!"
     Самое главное  -  очаровать человека с первой встречи.  Для этого
достаточно  очень  уверенно  сказать:  "Мы  вам  поможем!"  Поможем  -
очиститься, справляться с болезнями, жить счастливо в семье, управлять
своей биоэнергетикой.  Научим - правильно  питаться,  дышать,  писать,
какать... Летать хотите? И этому научим.
     На трехдневный  образовательно-оздоровительный  семинар   "Познай
самого  себя"  (стоимость  - 200 долларов,  занятия по вечерам) мастер
Сережа допустил меня бесплатно, но при условии, что о его группе будет
написана хвалебная статья.
     В актовом  зале  небольшого  дома  культуры,  в  простенке  между
окнами,  устроили "святой уголок":  икона "Спас Нерукотворный",  а под
ней - цветочек и свечка.
     Первое занятие - знакомство с членами группы.  Большинство из них
мечтали избавиться  от  разнообразных  проблем,  а  вот  жена  "нового
русского" Марина пришла потому, что "сегодня модно вкладывать деньги в
образование".  Бизнесмену средней руки Роме кто-то сказал,  что мастер
поможет ему "настроить мозги" и тогда деньги потекут рекой.
     Сам Сережа в тот вечер говорил немного,  в основном о жестокости,
бездуховности,  несправедливости,  царящих в обществе. "Мы поможем вам
не  только  выжить.  Вы  укрепите  свою  душу,  тело,  разум,  станете
сильными.  Если вы продолжите занятия, вы сможете увидеть свою прошлую
и будущую жизнь,  узнаете,  как изменяется карма,  и,  может быть, вам
будет дано почувствовать божественное дыхание Христа", - пообещал он.
     На следующем    занятии    мастер    разъяснял,     что     такое
гештальтпсихология:  "В  детстве вас отшлепал папа,  вы в ответ хотели
его ударить,  но не посмели.  Это неосуществленное желание  -  причина
ваших   жизненных   неудач.  Вернитесь  мысленно  в  ту  же  ситуацию,
представьте себе папу с ремнем.  Выскажите  ему  все,  что  вы  о  нем
думаете, и ударьте его посильнее. Ваш папа - вместо него у вас вот эта
подушка - это ваши беды. Задайте ему как следует, покажите, что вы его
не  боитесь.  И  вам  сразу  станет  легче".  Пыль  из учебных подушек
выбивали остервенело - кто с гневным криком,  кто со слезами. И многие
действительно  почувствовали  облегчение.  С  теми,  кому  гештальт не
помог, Сережа беседовал отдельно.
     Беспроигрышный вариант  -  связать  все  проблемы с кармой.  Есть
среди "учителей" мастаки, которые с первого взгляда определяют, кем вы
были  в  прошлой  жизни  - развесистым баобабом,  грязной мочалкой или
монахом.  "Теперь я поняла,  почему  мне  так  плохо,  -  рассказывала
машинистка  Таня,  -  оказывается,  в прошлом я была королевой Англии,
память об этом мешает  мне  примириться  с  убожеством  моей  нынешней
жизни".
     На последнем,  третьем   занятии   конспектировали   рекомендации
мастера:  как  относиться  к  окружающим  нас  людям ("Если вас кто-то
раздражает, посмотрите ему в глаза, улыбнитесь и мысленно произнесите:
"Я тебя люблю"),  какие дыхательные упражнения выполнять утром, в обед
и на сон грядущий и т.п.
     Знаю, что  после  семинара  кое-кто  из учеников действительно на
время успокоился.  Мастер Сережа умело использовал приемы  современных
психотерапевтов.  Только  врачи  стараются  объяснить пациенту,  что к
жизненным  перипетиям  надо  относиться  философски,  что  не  следует
бояться  решительных действий,  ведь человек - хозяин своей судьбы,  а
групп-лидер намеренно внушает подопечным,  все хорошее отныне  связано
только с ним, с его личностью и с идеями, которые он ласково вбивает в
их головы.
     У каждого  мастера есть тетрадочка,  куда занесены имена учеников
со всеми анкетными данными.  Один его помощник  время  от  времени  их
обзванивает:  "Как  ваши дела,  как жена,  как кошка Мурка?" Поговорил
минуты три,  сделал отметку:  "Позвонить через  неделю,  справиться  о
здоровье жены,  пригласить на семинар".  Так за месяц группу человек в
тридцать и сколотит.
     Кроме вечерних семинаров существуют выездные.  Проводят их теперь
в пионерских лагерях,  пансионатах, санаториях, так сказать, с отрывом
от  цивилизации.  Самый  продолжительный  -  двадцать  один   день   -
"Мистическая  роза".  Первую  семидневку  люди рыдают.  Позавтракают и
плачут.  Прервутся на обед и опять  слезы  льют.  Следующую  неделю  -
смеются.  А последнюю - молчат, насупившись, как сычи. И все для того,
чтобы стать бесстрастными,  а значит, великими. Не каждый выдерживает,
да    и   стоит   семинар   недешево.   Большим   успехом   пользуются
пятидесятидневные "занятия",  стоимость их  от  300  до  600  долларов
(проезд, питание и проживание в оплату не входят).
     Выездной семинар мастера Сережи начался с того, что, сняв обувь и
усевшись в кружок  на  полу,  все  по  очереди  рассказывали  о  своих
проблемах.  Затем, "представив себя броуновскими молекулами", хаотично
подвигались и под восточную мелодию дружно затопали, а Сережа при этом
говорил:  "Когда  вы  топаете пяткой о землю,  из пятки в центр головы
поднимается  энергия  нашей  матери-земли.  Вспомните   свою   мать!!!
Представьте,  что  вы  топчете  ее!  Вспомните,  как  много горя вы ей
принесли,  почувствуйте,  как ей больно! Если у вас появились какие-то
чувства,  не  скрывайте  их!"  Потом  все  сидели  в тишине и думали о
бренности земного бытия.
     Павел Р., помощник Сережи, ушел от него полгода назад - доходы не
поделили.  В отместку он охотно  делился  со  мной  секретами  бывшего
босса:
     "Когда Сергею хотелось немного  отдохнуть,  он  говорил:  "Сейчас
поработаем с вашими страхами.  С помощью своего энергетического поля я
запущу в комнату  некие  сущности,  они  активизируют  ваши  страхи  и
изменят  их.  Ко  всем убедительная просьба:  ни при каких условиях не
открывать глаза!  Были случаи,  когда меня  не  послушали  и  получили
сильнейшие  ожоги.  У меня очень сильное поле,  при его активизации вы
можете пострадать,  поэтому я выйду в соседнюю комнату". Выключал свет
и уходил.  Пил чай, читал книжку. Минут через двадцать, когда в темной
комнате начинали повизгивать,  стонать,  вскрикивать, он возвращался и
спрашивал:  "Что  с вами было?" Они рассказывали.  Тех,  кто ничего не
"ощутил", Сергей утешал: "Не расстраивайтесь, вы уже сделали маленький
шажок, ваше подсознание уже ищет выход". Действовало безотказно.
     Не всегда  занятия  проходят  гладко.   Но   мастер   не   теряет
самообладания даже в тех случаях,  когда ученик с криком:  "Шарлатаны,
мошенники..." хлопает дверью. "Несчастный человек, в нем сидит бес", -
с грустью скажет он тем, кто остался.
     Мать Оли Д.  обвинила мастера в вымогательстве,  заявив, что дочь
продала  два  золотых кольца и цепочку,  чтобы оплатить учебу.  Сереже
повезло -  мамашу  удалось  успокоить.  А  вот  его  коллеге  пришлось
обращаться  к  врачам  -  избили  родственники  ученика,  чуть было не
совершившего (под впечатлением от занятий) полет с крыши дома.
     Со временем групп-лидеры учли,  что не все любят долго учиться, и
принялись  заманивать  скоростным обучением и перспективой дальнейшего
роста:
     "Эзотерическая школа.  Развитие способностей  (очевидно,  всех!).
Саморегуляция (по-видимому, всего!). Психоэнергетика и арабский гипноз
(у групп-лидера есть ноу-хау!).  Магическая защита". Семинар и тренинг
по  перечисленным  дисциплинам  занимает  всего  два  дня,  после чего
слушатели получат дипломы, будут трудоустроены и даже смогут бесплатно
продолжить   свое  образование  в  Эзотерической  всемирной  академии,
получат право участвовать в международных проектах.
     И желающие нашлись, и у некоторых уже "поехала крыша".
     Учительница начальных   классов    Светлана    К.,    интегрально
надышавшись  на  выездном  семинаре,  в одно прекрасное утро предстала
перед однокашниками в обнаженном виде: "Вот вы все говорите о любви, а
я не верю.  Полюбите меня такую,  иначе утоплюсь".  Топиться почему-то
она не стала, вместо этого доплыла до островка, что посреди реки Урал.
Больше   часа  интегратор  с  санитарами  гонялся  за  жаждущей  любви
Светланой. Из психиатрической больницы она вышла не скоро.
     У Ольги  К.,  тридцатилетней матери двоих детей,  после медитаций
открылся "третий глаз". Через месяц закрылся, зато Ольга стала слышать
голоса:  "Глаз откроется,  если твой муж умрет".  Никто не знает,  что
случилось в этой семье,  но вскоре муж покончил  жизнь  самоубийством.
Теперь  голоса  твердят,  что  открыться  "глазу"  мешает  один  из ее
сыновей...
     Ответственности за  свою "деятельность" никто из групп-лидеров не
несет.  Эта безнаказанность позволяет спокойно дурачить народ и грести
деньги лопатой.
     ...Включаю телевизор.  О радость!  В России открылся новый клуб -
содействие бессмертию!  На экране парень в красном пиджаке: "Каждый из
вас получит  чудодейственный  амулет  -  небольшую  золотистого  цвета
карточку, - который убережет от аварий, катастроф, нападений бандитов,
иных напастей и дарует вам вечную жизнь.  Взнос - 600 долларов. Это не
дороже ваших похорон. Приходите в наш клуб".
     И придут ведь.


ГЛАВА 13. ЗАЩИТА ОТ СЕКТ, МИСТИКИ, РЕЛИГИИ

                           2. СОН РАЗУМА...
                   ("ОГОНЕК", № 15, 14 апреля 1997)

     "Но теперь ваше время, и власть тьмы..."
     Евангелие от Матфея

     Около 70  %  (!)  раковых  больных  поступают  в  клиники,  успев
безуспешно  "полечиться"  у колдунов и экстрасенсов.  И,  как правило,
опаздывают.  В то время как  сами  целители  предпочитают  лечиться  у
официальной  медицины.  А  отдыхать  на  Багамах.  За  счет  тех самых
семидесяти процентов...

     ... Несколько дней назад одна  из  газет  рассказала  потрясающую
историю.  В  глухой  российской  деревне двое сельчан молотками забили
семью своей соседки - детей,  женщину,  ее мужа - за то,  что,  по  их
мнению, соседка была ведьмой и наводила порчу на все село...
     Колдовство прочно вошло в нашу жизнь.
     Когда-то советская  пресса  смеялась  над  глуповатыми  "простыми
американцами",  среди которых,  как показывали опросы, многие верили в
ведьм,  колдунов,  заговоры  и магические ритуалы,  а в трудные минуты
жизни ходили к гадалкам - посоветоваться.  Кто теперь посмеялся бы над
нами?   Сегодняшняя  Россия  по  колдовству  и  ведовству  практически
сравнялась с "загнивающим Западом".  Завоевания демократии - в  жизнь!
Вот  только  почему-то хорошее на нашей почве не приживается (холодно,
что ли?),  а всякая дрянь,  сорняк - так и прет.  Тут тебе и мафия,  и
коррупция, и наркомания, и... ну, сами можете продолжить.
     Когда-то мы   иронизировали   над   американскими   президентами,
сверяющими свои решения по гороскопам. Теперь пресса пишет про бывшего
генерала КГБ Рогозина из ведомства "бывшего" Коржакова,  который якобы
регулярно  составлял гороскопы Ельцину и вообще дружен со звездами (не
только на погонах).
     Шаманство и  так  называемая  экстрасенсорная  медицина давно уже
перестали быть любительством,  причудой сумасшедших и стали  настоящей
индустрией  со  своей  инфраструктурой  -  издательствами,  газетами и
журналами,  "научными" конгрессами,  клиниками,  школами "по  открытию
экстрасенсорных   способностей   с   выдачей   диплома  международного
образца".  Шаманизм обслуживают свои телепередачи, чтобы засветиться в
которых,  "колдунам" нужно выкладывать суммы,  сопоставимые с суммами,
фигурирующими в шоу-бизнесе.  Действительно,  если  платит  некто,  не
обладающий голосом,  за то, чтобы его показали в роли певца, то почему
бы  не  взять  денег   с   того,   кто   хочет   показаться   в   роли
колдуна-целителя?  Тем  более  общих псевдофилософских слов о душе,  о
Боге,  об информационном  банке  Вселенной  наговорить  может  каждый.
Особенно  красиво  и значительно все это звучит,  если перед очередным
телеколдуном горит свечка,  а сам он  наряжен  в  длинную  хламиду,  с
пудовыми  амулетами на шее.  В крайнем случае ведущий передачи поможет
наводящим вопросом.  Ибо в  теме  он  поднаторел  вплоть  до  открытия
третьего глаза.
     Чем все это оборачивается для нас?..

                       КАК ЗАРАБОТАТЬ МИЛЛИОН?

     Каждый может помочь себе сам.
     Во всяком случае деньгами...

                        Колдун на тропе войны

     Оборот денег  в мире псевдоцелителей оценить невозможно,  но,  по
мнению некоторых людей, вращающихся в этом мире, эксплуатация людского
легковерия  приносит доходы,  сопоставимые с наркобизнесом.  Проверить
это  никак  не  возможно,  но  поверить  легко:  наркоманов  мало,   а
легковерных  со  слабым здоровьем - чуть не каждый второй.  Причем чем
слабее  здоровье,  чем  меньше  шансов,  тем  легковернее   становится
человек. И некоторые считают, что этим грех не воспользоваться.
     В МВД России,  куда я с упорством маньяка звонил  несколько  дней
подряд,  так и не смогли найти ни одного заведенного за последние годы
уголовного дела о незаконном врачевании.  Что, впрочем, неудивительно.
Вот  вам  для  иллюстрации  простая  история,  произошедшая  несколько
месяцев  назад.  Тогда  небезызвестный  колдун  Кулебякин,   гражданин
удивительно пронырливый и пробивной,  "довел до сведения" милицейского
министерства,  что там-то и там-то засели  шарлатаны,  которые  "дурят
нашего  брата".  Завязал  контакты  с  "нужными  ментами" Кулебякин на
телевидении,  где  он  обретается  постоянно.  Трудно   сказать,   чем
руководствовался законопослушный гражданин Кулебякин - беспокойством о
здоровье и кошельках почтенной публики или нелюбовью к конкурентам, но
милиция поднялась и проверила указанные колдуном места. Оказалось, что
там продавали заряженную воду, заряженную святую землю, травки от всех
болезней. Оказалось также, что ничего "пришить" "целителям" не удастся
- ни мошенничество,  ни незаконное врачевание: все бумаги у них были в
порядке.  Единственное, что тогда удалось сделать милиции, - натравить
на шарлатанов корреспондентов.  Те прописали  статьи,  и  шарлатаны  с
насиженных мест скрылись, освободив место на рынке конкурентам. Кстати
говоря,  по  неофициальным  данным,  это   были   бригады   украинских
"терапевтов".  Так  закончился  один  из  эпизодов  борьбы  московской
"целительской мафии" с заезжими гастролерами.
     А что же Минздрав?
     Средства массовой  информации   советуют,   приходя   на   рынок,
спрашивать  у  продавца  сертификат качества продукции.  А у банка или
турагентства должна быть лицензия, выправленная по всей форме. Это уже
столько раз повторялось на страницах печати,  что стало общеизвестным.
Абсолютно та  же  ситуация  с  лекарями-экстрасенсами.  Грубо  говоря,
колдун,  как  банк,  должен  иметь  лицензию.  Подавляющее большинство
лицензий не имеет.  Меньшинство - имеет.  Но гарантирует ли  это  хоть
что-нибудь?..
     Лицензии на частнопредпринимательскую деятельность выдают местные
органы власти, а точнее - территориальные лицензионные комиссии. Ясно,
что тетеньки,  в них работающие,  к медицине отношения не имеют. Разве
могут они отличить настоящего колдуна от фальшивого?  Поэтому граждан,
желающих получить лицензию на  колдовское  исцеление  других  граждан,
направляют  в  Минздрав.  А  точнее,  в  Институт традиционных методов
лечения  Минздрава  РФ.  Тут,  чтобы  не  было  путаницы,   необходимы
некоторые  пояснения.  В названии этого института слово "традиционных"
употреблено в значении "нетрадиционных".  Не поняли?  То,  что  раньше
Минздрав  называл  нетрадиционными методами лечения - рефлексотерапию,
траволечение и  тому  подобное,  -  теперь  он  же  окрестил  методами
традиционными, то есть основанными на древней и уважаемой традиции.
     Так вот,  для того чтобы получить лицензию,  колдун должен  иметь
какое-нибудь медицинское образование.  Конечно,  это неприятно.  Но, с
другой стороны,  разве трудно окончить какую-нибудь  школу  медсестер?
Вооружившись   бумажкой   об   образовании,   паспортом,  направлением
территориальной лицензионной комиссии и отзывами больных,  колдун идет
в  вышеупомянутый  институт...  Что такое отзывы больных?  Это от руки
написанное послание тети Мани,  которая болела, болела, а когда пришла
к  колдуну,  то  сразу  вылечилась.  В  принципе,  если  у  вас  много
родственников,  изготовить папку,  набитую душещипательными историями,
ничего не стоит. И тогда, заплатив 100 000 рублей, вы получите на руки
"экспертное заключение" и по нему уже - заветную лицензию.  Вот и все.
Кстати,  вместо  отзывов  больных у вас может быть диплом об окончании
какой-нибудь платной  школы  экстрасенсов.  Тогда  вы  дипломированный
специалист, биоэнерготерапевт, и вам прямая дорога лечить людей.
     А вы что думали - вас будут проверять на способности к колдовству
и   ведовству?   В  Минздраве  нет  таких  методик.  Поэтому  Институт
традиционных методов  ограничивается  тем,  что  проводит  "экспертизу
документов".   Это   так   официально  называется.  Там,  конечно,  не
криминалисты сидят,  поэтому  под  экспертизой  документов  понимается
элементарная  проверка  их  наличия.  И  отказать  соискателю лицензии
специалисты Института традиционной медицины не  имеют  права.  Правда,
они  пытаются  как-то  повлиять на процесс "олицензирования" колдунов.
Говорит   Николай   Харисов,   заведующий   лабораторией   клинической
биофизики:
     - Юридических оснований отвергнуть дипломированного колдуна мы не
имеем,  поскольку  никаких  противоречий  тем  критериям,  по  которым
лицензия выдается, нет
     - все  бумаги  на  месте.  Но прежде всего мы смотрим,  насколько
пришедший к нам  человек  вообще  адекватен.  Потому  что  приходят  и
откровенно сумасшедшие. Один грозился всех убить. Сейчас он, наверное,
лежит в психушке,  потому что с такой острой формой по  улицам  ходить
противопоказано.  Это я как психиатр говорю... Определяем мотивацию их
поведения. Они же все люди э-э... с нестандартным мышлением. Мы просим
их изложить метод лечения. И они пишут, что общаются с космосом. Но мы
в принципе очень лояльно  подходим  к  этим  людям.  Ну  раз  помогают
больным,  то пускай помогают и платят налоги государству,  как частные
предприниматели.
     Так что  не  бойтесь,  предприимчивые граждане!  Если вам надоест
работать пожарным или слесарем на заводе,  идите лечить людей.  На ваш
век больных и глупых хватит.

                           Закон что дышло

     Даже если  парапсихологу  лень  получать  лицензию,  он все равно
практически ничем не рискует.  Новый Уголовный кодекс  составлен  так,
что  ответственность наступает только в случае,  если действия колдуна
повлекли за собой причинение вреда здоровью человека или  его  смерть.
Поэтому  не  рекомендуется класть больного воспалением легких в снег и
травить пациента цианидами,  а нужно  просто  поить  его  "заряженной"
водичкой  из-под крана.  Оно безвредно,  что докажет любая медицинская
экспертиза.  А если человек умрет от запущенной болезни, так колдун за
то не в ответе.  Убил ведь рак,  а не действия колдуна.  Бог дал,  бог
взял. Впрочем, если вы чего-то там перепутали и отравили пациента или,
решив сделать мануальную терапию,  сломали больному позвоночник, то на
первый раз суд вас накажет штрафом "в размере до  трехсот  минимальных
размеров  оплаты  труда  или  в размере зарплаты...  за период до трех
месяцев".  Подчеркну - это только  если  у  вас  нет  лицензии!  Прямо
скажем, драконовские меры.
     Но не  горюйте,  скоро  вольным  колдунам  выйдет   поблажка:   в
настоящее  время разработан и активно лоббируется (понятно кем) проект
закона "О традиционной медицине".  Депутаты,  среди  которых,  кстати,
тоже   немало  людей  с  паранормальными  способностями,  относятся  к
законопроекту весьма лояльно.  В соответствии с этим законом  народным
целителем может стать человек, вообще не имеющий никакого медицинского
образования.
                      ПРОГУЛКА ПО АЛЬФЕ ЦЕНТАВРА

     Приехав в Санкт-Петербург на научный конгресс,  наш корреспондент
нос  к  носу  столкнулся  с Чумаком.  Чумак пил пиво в окружении жадно
внимающих ему кандидатов и докторов наук.
     Собственно, настоящими учеными там и не пахло.  Нет,  конечно,  в
программе выступлений мелькали какие-то кандидаты и доктора наук, но в
каком-то странном качестве. О "Новой парадигме Вселенной" рассказывала
кандидатша медицинских наук, "Диагностику кармы" излагал представитель
некоего  "НИИ  Кармы",  "Планетарное  сознание в едином информационном
поле" читала кандидатша педнаук. Но более всего меня поразили названия
двух  докладов  -  "О  раскрытии  человеческих  сил в человеке-боге" и
"Прописные истины, забытые человеком".
     Я вышел   в  фойе,  где  была  организована  выставка  достижений
метафизической  мысли  и   торговля   разными   улучшающими   здоровье
амулетами,  а  также  почему-то  блузками  и юбками.  Вдоль стендов со
схемами,  кратко описывающими устройство мира, бродили странные на вид
волосатые люди и вели странные на слух разговоры.
     - А я вчера была на Альфе Центавра, - рассказывала побитая жизнью
дама с фиолетовыми волосами.
     - Ой,  а я сегодня туда лечу!  - радовался  старичок.  -  Как  вы
переносите астральные полеты?
     В этот момент я углядел в уголке Алана Чумака, мирно пьющего пиво
в окружении свиты. На ловца и зверь прибег. Пойду брать.
     Великий немой  легко  пошел   на   контакт.   Для   начала   Алан
Владимирович  поделился радостью.  Оказывается,  он научился теперь не
жечь компьютеры. Раньше, бывало, входит Чумак в комнату с компьютером,
а тот раз - и сгорает.
     - А мои часы можете остановить?  - спросил я.  (Фирма "Касио", 25
долларов, с калькулятором, чтоб деньги считать.)
     - Нет,  не буду.  Это цирк.  Хотя я и могу остановить и запустить
часы. Не хочу просто... Я провожу лечебные сеансы, выпускаю заряженную
воду.  У меня есть фирма, свои менеджеры. Но я не бизнесмен, я работаю
- заряжаю воду. Может быть, видели - в полуторалитровой и пятилитровой
таре. Называется "Алан".
     - Сколько же денег с каждой бутылки заряженной воды вы имеете?
     - Обсуждать чужие заработки неэтично!  Это все интересует  только
людей малограмотных,  завистливых,  неинтеллектуальных... Но если кого
интересует мой карман,  пусть приезжает,  я ему покажу свой карман,  -
вдруг совершенно нелогично закончил мысль Чумак.
     - А водку можно заряжать?  Брынцалов  выпускает  водку  "Ферейн",
почему бы вам не делать свою заряженную "Чумаковку"?
     - Зачем продукт портить?  Да и не хочу я участвовать  в  процессе
одурманивания народа.
     - Вы говорили,  что из Москвы можете влиять на физические приборы
в Питере. Трудно это вам дается?
     - Нет, не трудно.
     - Тогда почему вы не хотите остановить мои часы?
     - Так,  все... Я при двух свидетелях запрещаю вам публиковать это
интервью!  Только потому,  что вы вернулись к этому вопросу!  Запрещаю
публиковать!  Я повернулся спиной к нерукотворному  целителю  и  вновь
направил  свои  стопы  на  выставку  в  фойе.  На глаза вновь попалась
сиреневая сумасшедшая с волосами.
     - Молодой человек, у вас рваная аура, вам нужно очистить мысли. Я
шарахнулся в сторону. Чур меня!

                             ЛОВКОСТЬ РУК

     "Поднимите мне веки!" - просил Вий.
     Даже он не мог видеть с закрытыми глазами

     В прошлом   году   по   нескольким   каналам  телевидения  прошли
сенсационные репортажи о том,  что некий кудесник  учит  слепых  детей
видеть. Не слепых, впрочем, тоже.
     Зрители видели,  как  толпа   детишек   с   завязанными   глазами
безошибочно собирала кегли на арене цирка.  Вот уж действительно цирк!
Потрясенным зрителям сообщили,  что  научить  видеть  без  глаз  можно
практически  любого ребенка.  Хорошо обученный дитенок начинает видеть
рукой,  пальцем, читает тексты с повязкой на глазах. Он, понимаете ли,
подключает свой "внутренний компьютер", подключенный к информационному
полю,  и все идет как по маслу.  Руководит  чудодейственным  обучением
некто  Вячеслав  Бронников,  бывший  художник.  Он  открыл школу,  где
обучает детей всяким сверхвозможностям. Естественно, народ после таких
телепосулов повалил валом.
     Разумеется, я не мог не зайти к "доктору  Бронникову"  посмотреть
на  это  чудо  природы.  Из  беседы  выяснилось,  что обучение в школе
трехступенчатое.  Три  ступени  по  десять  занятий.  Каждая   ступень
оплачивается   отдельно,  стоимость  -  от  50  до  200  долларов,  по
нарастающей.  На первых двух ступенях вас просто научат жить в ладу  с
собой,  не  болеть  (даже вирусными заболеваниями!),  улучшат память и
т.д.  А на третьей,  самой  дорогой,  обучают  тому  самому  "внешнему
видению  с  закрытыми  глазами".  Итак,  всего за 30 занятий и немного
денег из вас сделают сверхфеномена.  Это очень  просто,  нужно  только
захотеть.
     Похожий на Мюнхгаузена Бронников с увлечением  рассказал,  что  у
них есть паренек,  который,  лежа на диване, лениво опускает ногу вниз
и... пяткой смотрит, что лежит под диваном, подробно все перечисляя. А
вообще  возможности  человека безграничны.  Он может летать.  Он может
материализовывать предметы... Я внимательно слушал Бронникова. Я кивал
головой.  Я  даже  согласился,  чтобы  две  его  девочки  обмерили мое
биополе.  Потом попросил привести мне чудесного мальчика  в  редакцию.
Мне  пообещали.  В  конце  беседы  я имел счастье лицезреть "авторские
свидетельства",   полученные   Бронниковым   на   методику   обучения.
"Свидетельства"   висели   на   стенке,   и  на  человека  несведущего
производили впечатление: красивый бланк, понимаешь, печати... Сведущий
же  человек  знает,  что  такие  свидетельства  в Российском Авторском
Обществе может получить любой гражданин,  заплатив  денег,  представив
любой текст и заявив, что это есть его личное произведение.
     ...Через день в редакцию  действительно  пришел  толстый  папа  и
привел толстого сына с хитрыми глазами. Я приготовился лицезреть чудо.
Но  все  началось   не   с   демонстрации.   Началось   со   словесной
артподготовки.  Папа рассказал,  что его сына будут изучать на кафедре
физики в МГУ,  что он  знаменитость  в  своей  школе,  и  все  учителя
удивляются   его  способностям.  Я  внимательно  выслушал  все  папины
установки.  И вот наконец из недр  папиного  портфеля  была  извлечена
специальная  повязка,  которая  тут же прикрыла хитрые глазки толстого
мальчика.  После чего мальчик начал бойко читать журнал "Огонек". Папа
сиял. Похоже, сам он искренне верил в супервозможности своей маленькой
копии.
     Тогда я  загородил  текст  другим  журналом.  Мальчик  ничего  не
прочел.  Сняв с пацана повязку,  я замотал  его  голову  своим  личным
свитером.  Мальчик  опять ничего прочитать не смог,  сославшись на то,
что от свитера идет мощная энергетическая  помеха,  забивающая  "экран
внутреннего компьютера".
     Я надел повязку мальчишки на свои многострадальные глаза,  передо
мной  раскрыли "Огонек",  и я легко и непринужденно прочел почти целую
страницу.  Несмотря на то что не обучался в школе Бронникова и кошелек
мой  не  облегчился на несколько сотен долларов.  А все потому,  что в
нижнем углу повязки была небольшая  дырочка.  Нужно  только  правильно
повернуть голову.

     Тему номера готовил Александр НИКОНОВ

                           Наш комментарий:

     Пожалуй, наиболее    известным    разоблачителем    "колдунов   и
экстрасенсов" является  мастер  психологических  этюдов  Юрий  Горный,
который разоблачает "бескомпромиссно и беспощадно",  не зная ни сна ни
отдыха.  Горный  "проверил  на  вшивость"  чертову  дюжину   известных
личностей,  среди коих Алан Чумак,  Роза Кулешова,  Лонго, баба Ванга,
Вольф Мессинг. Результат был вполне ожидаемым...
     - В   этом   вы,   газетчики,  виноваты.  Пропагандируете  разных
"джумаков"     в     погоне     за     дешевой     сенсацией.     Даже
профессионалы-психологи,  ученые  попадаются на эту удочку.  Их дурят,
как детей,  всякими "феноменами" - кожным  зрением,  телекинезом.  Вот
хоть знаменитая сумасшедшая Роза Кулешова.  Я взял и продемонстрировал
ученым,  которые от нее охали и ахали,  трюки с кожным зрением. Причем
мои  трюки были классом выше кулешовских,  потому что я на примитив не
размениваюсь.  И телекинез демонстрировал. А вот пусть при мне или при
каком-нибудь  иллюзионисте они это покажут.  В таких случаях экспертом
должен      выступать      не      столько       ученый,       сколько
профессионал-иллюзионист!..  Чтение с закрытыми глазами? Я вожу машину
с глазами,  залепленными жидкой резиной,  но не говорю, что я колдун и
чудотворец, а честно признаю: это трюк.
     Казалось бы,  если некоторым помогает, то пусть будет. Но минусов
у  них  больше,  чем  плюсов.  Зато это денежное дело.  Вокруг того же
Кашпировского всегда крутились крутые  ребята  с  бычьими  шеями.  Это
очень большой бизнес. Бизнес на доверчивости людей.

     Александр Лисицкий,        главный        врач        Московского
научно-исследовательского онкологического института:
     - Официальной статистики,  конечно,  нет, но наш опыт показывает,
что примерно 70%  онкобольных, прежде чем попадают к нам, долгое время
лечатся у парапсихологов, колдунов. И многие смертельно опаздывают.
     В общем,  читаешь газету,  и волосы дыбом встают от рекламы  этих
лекарей.  Колдуны,  экстрасенсы,  излечивание рака!.. Это ведь жулики,
ясно отдающие себе отчет, что ничего сделать не могут. Тот же Чумак ко
мне   в   кабинет   приводил  родственника  с  онкологией.  Знаменитый
потомственный колдун Т.  приводил больную жену.  А потом я  слушаю  их
обоих по телевизору и поражаюсь:  ах ты ж,  твою мать, они все болезни
могут вылечивать, оказывается!
     Правда, попадаются   люди,  искренне  верящие  в  то,  что  нашли
панацею.  Такие к нам иногда приходят.  Диапазон предложений от  чисто
шизофренических  до  вполне правдоподобных.  Например,  один предлагал
взять листья с побегов клена на уровне 1 метра  от  земли,  смешать  с
листьями тополя на уровне полутора метров, истолочь, дать пациенту - и
рака нет!..  Бросайте все и теперь лечите только так.  Или вот  только
что  я  прочел  в газете метод Шевченко - смешать растительное масло с
водкой и очень быстро выпить. Три раза в день. Через месяц - рака нет.
И тут же примеры:  Иванов Иван Иваныч так вылечился от рака.  Да у нас
все население потребляет растительное масло и водку  пьет!  Давно  уже
должны были бы забыть, что такое рак. Ан нет...


ГЛАВА 13. ЗАЩИТА ОТ СЕКТ, МИСТИКИ, РЕЛИГИИ

                       3. ИНТЕРВЬЮ С САГИТОВЫМ
       ("Комсомольская правда" за 27 марта 1991 года, № 95-96)

Оригинал на http://www.skeptik.net/

     Скажу сразу:  этого человека я искал давно.  Встречаясь со своими
знакомыми экстрасенсами,  я выходил на него постепенно, как Штирлиц на
Бормана.  Я не знал о нем ничего,  кроме того, что многие сенсационные
чудеса новоявленных магов и чародеев - его рук дело.  Он придумал, как
можно демонстрировать телекинез - и двигать на любой поверхности  все,
что угодно.
     Он же раскрыл секрет "кожного зрения" и  сконструировал  повязку,
позволяющую  "читать"  пальцами  рук  и  ног.  Он  же придумал трюки с
ясновидением,  телепатией,  левитацией и многие другие вещи, с помощью
которых   любой,   склонный   к  маломальской  авантюре,  может  стать
блистательной  "звездой"  экстрасенсорики,  ни  в  чем  не  уступая  в
известности  и  популярности  ни  "колдуну  России" Юрию Тарасову,  ни
"оживителю трупов" Юрию Лонго.
     И все-таки  наша  с  ним  встреча  произошла совершенно случайно.
Некоторое время  назад  меня  пригласили  в  гости  к  "феноменальному
экстрасенсу",  способному тут же,  на месте,  не ссылаясь на временное
отсутствие биоэнергии и связи с космосом,  сдвинуть  на  расстоянии...
килограммовую гантель.
     "Экстрасенсом" оказался Борис Сагитов - гипнотизер и иллюзионист,
о котором я слышал уже немало всяких противоречивых слухов и домыслов.
     Едва познакомившись, Сагитов посадил меня в кресло и тут же начал
показывать "магические" трюки.  После чего он, довольный произведенным
эффектом,  позволил себе,  наконец,  перевести дух:  "Ну, теперь-то вы
понимаете, что  экстрасенсов  нет?  Вы  помните,  как  года  два назад
Валерий Авдеев начал по столу сигарету гонять? Все тогда охали, ахали,
а  ведь  трюк  примитивнейший.  В сигарету был вставлен магнитик,  а в
рукава пиджака вшита проволока...  Однажды он на концерте зазевался, и
сигарета   чуть  не  "прилипла"  к  рукаву  -  вовремя  отдернул.  Мы,
фокусники, тогда все за животики от смеха хватались, видя, как народ с
вытаращенными глазами на все смотрит.  Но ведь надо же знать меру! Ну,
раз подурачили, два публику, так хватит же, ей-богу".
     - Хорошо,  допустим,  что так.  Допустим, повторяю. Но ведь и вы,
Борим Михайлович,  дань этому  дурачеству  тоже,  согласитесь,  отдали
приличную.   Не   так   давно,  насколько  я  знаю,  к  вам  приезжала
телевизионная группа из Японии снимать "феномен Сагитова".  И  вы  без
тени смущения показывали им все свои экстрасенсорные трюки, выдавая их
за природные, "богом данные" способности...
     - Я им показывал,  что такое профессиональная работа, и только. А
если они не поняли,  что это трюки,  - что ж,  это их  проблемы.  Если
кто-то  за  границей  хочет экзотики,  хочет поразвлечься - ради бога,
пусть развлекается.  Там все равно это дальше какого-нибудь шоу  вроде
"Гиннесс  представляет"  не  пойдет.  А  у нас полстраны уже на голову
из-за этого всего  встало.  Люди  последние  деньги  отдают  -  только
помогите! А  чем?  Я,  кстати,  и  свой  телекинез  раскрыл  некоторым
экстрасенсам лишь на том условии,  что они его будут показывать  не  у
нас, а за границей. И никто - никто! - условия не выполнил.
     - Некоторое время назад я писал о трюке с "оживлением трупа" Юрия
Лонго.   Так   вот,   после   того  материала  пришло  много  писем  с
одним единственным вопросом:  "Ну, хорошо, с трупом - фокус... Но ведь
Лонго,  будучи в Японии,  удивил всех телекинезом, когда предмет лежал
под стеклянным колпаком - не металлический - и все равно двигался!"
     - Ну, с этим, вообще, отдельная история... Первый раз телекинез я
показал  Лонго  у  него  дома.  Потом  он  приехал  ко  мне,   уже   с
видеокамерой,  с  оператором,  все засняли - и все равно "изюминку" не
поняли.  В конце концов,  поскольку мы  с  Лонго  давние  знакомые,  я
раскрыл ему секрет трюка,  но, как уже говорил, с условием: показывать
его только за рубежом. А он, вернувшись из Японии, начал "крутить" его
направо и налево...
     - И в чем же секрет?
     - Предмет  двигается  с помощью обыкновенной нитки,  выдранной из
женского чулка.  Эти нитки прочные,  тонкие, и их совершенно не видно.
Экстрасенс  прикрепляет  булавку  под  свитер  или под рубашку,  к ней
привязывает нитку,  а на  ее  конец  насаживает  малюсенький  -  самую
капельку  - кусочек озокерита,  смешанного со смолой.  Остается только
незаметно прикрепить этот  кусочек  к  предмету,  остальное  уже  дело
фантазии и мимики.
     - Двигать на расстоянии предметы, положим, нельзя. А сгибать их?
     - Это  намек на Ури Геллера?  На то,  как он взглядом якобы вилки
гнет? Между  прочим,  у  нас  тоже  недавно  свой  Геллер  появился  -
Александр Чар   (сейчас  он,  если  не  ошибаюсь,  президент  Русского
отделения Международного братства  магов).  Чар  тоже  гнет  вилки,  и
здорово гнет!   А  весь  секрет  -  в  маленьких  трехзубых  щипчиках,
спрятанных на резинке в рукаве пиджака.
     - Хорошо, но ведь была же Нинель Кулагина...
     - А вы замечали,  как она,  например,  двигала в известном  опыте
стрелку компаса? Она не руками двигала - она нависала над компасом...
     - Магниты?
     - Конечно.  Сейчас  многие  экстрасенсы  тоже  "двигают"  стрелки
компасов.  Правда,  трюк  усовершенствовался  -  под  ногти   кладутся
маленькие кусочки проволоки.
     Все опыты   Кулагиной   можно   повторить   сейчас   без   особых
затруднений. Фокус - это ведь не только такой примитив, когда в колоде
оказывается двадцать четыре туза.  Пережигание лески двумя пальцами  -
тоже трюк (Кулагина, помнится, и это демонстрировала).
     Помните Розу Кулешову с ее знаменитым "кожным  зрением"?  Я  тоже
был  удивлен,  пока  не  обратил  внимание:  на  всех выступлениях она
пользовалась только своими собственными повязками.
     Я долго прикидывал,  в чем секрет, и в конце концов догадался. Вы
видели:  мне замазывают глаза тестом,  поверх кладут черную, абсолютно
непроницаемую повязку - и я делаю то же самое,  что и Роза Кулешова...
Что это? Трюк. Сложный - да, но - трюк, фокус.
     - Его "изюминка", надо полагать, в повязке?
     - Разумеется. Я не буду раскрывать ее секрет, мне еще выступать с
этим опытом, но смотрите - вы видите что-нибудь через повязку?
     - Нет.
     - А теперь?
     - Вопрос снимается...
     - Подобной  повязкой,  кстати,  пользовался  Юрий  Горный,  когда
показывал трюк,  как он едет на машине с якобы завязанными глазами,  а
помощница,  сидящая рядом,  телепатически внушает ему,  где повернуть,
где остановиться...
     - Ну,  сегодня  он  явно от всех этих "чудес" отошел.  Достаточно
вспомнить "письмо Горного",  разосланное во все центральные издания, в
котором    он    вместе   с   другими   известными   психотерапевтами,
иллюзионистами, артистами оригинальных жанров развенчивает Юрия Лонго.
     А, кстати,  Борис  Михайлович,  вы  не были на концертах у Лонго,
которые он недавно давал в общественно-политическом центре МГК КПСС на
Цветном бульваре?  Уверяю,  то,  что  происходило  на сцене,  достойно
описания.  Вы помните стриптиз москвичек во время  магического  сеанса
Воланда, описанный в "Мастере и Маргарите"?  Так вот, здесь было то же
самое, абсолютно.
     Едва только  помощники  Лонго  вынесли  на сцену две кучки битого
стекла,  как тут же туда ринулись, сбивая друг друга, сотни две мужчин
и  женщин.  Влетев  на  сцену,  они,  не  дожидаясь "маэстро",  начали
стаскивать с себя кофты,  блузки,  рубашки, комбинации. В конце концов
женщины  остались  в  одних  только  юбках  и лифчиках,  а мужчины - в
брюках.  Выстроившись  в  одну  линейку,  все  стали  в  благоговейном
молчании ждать "потомка последних русских факиров". Выйдя из-за кулис,
Лонго,  не моргнув глазом,  заявил: "Сейчас ваш остеохондроз как рукой
снимет". И принялся класть пациентов на стекла.
     Примитивнейший трюк,  от которого давным-давно уже отказались все
более-менее известные  эстрадные  артисты (этот трюк при желании может
повторить любой,  хоть немного сведущий в физике -  бутылочные  стекла
всегда  образуют  полусферу,  абсолютно безопасную для эластичной кожи
человека,  чего,  конечно, не скажешь об оконных стеклах - на подобные
трюки с ними еще не отваживался никто). Этот "стеклянный" номер так же
стар, как и сами фокусы. Но никто еще до Лонго не додумывался до того,
чтобы представить  этот трюк моментальным исцелением от остеохондроза!
В этом, конечно, Лонго уникален.
     - Если  бы  только  он  один...  Вспомните  "колдуна России" Юрия
Тарасова. На сцене лежит доска с гвоздями. Он вызывает сидящих в зале,
говорит: "Становитесь!" Они боятся,  жмутся,  он в крик: "Становитесь,
мать вашу... я же колдун!" Ну, раз колдун, становятся. И - ничего.
     А ведь трюк такой же,  как и со стеклами. И тот же принцип, когда
гвозди тесно стоят,  для кожи человека это не  страшно.  Вот  на  один
гвоздь встать - это да.
     - Любопытно,  почему у нас многие "звезды" начинали как-то  очень
похоже:   Лонго   был  официантом,  Гончаров  -  слесарем,  Тарасов  -
сантехником...
     - Ну, насчет Гончарова не знаю, в "звезды" он как раз не лезет. А
вот Тарасов и Лонго - другое  дело.  Вы  знаете,  как  они  "звездами"
стали?  Первый  однажды  гулял  по  скверику,  увидел бабку какую-то в
полуобморочном состоянии.  Подошел,  начал  по  щекам  бить.  Собрался
народ: "В  чем дело?" А он возьми,  да и брякни:  "А я,  - говорит,  -
колдун".  И тут как раз мимо проезжала одна из бригад  "Добрый  вечер,
Москва!" Видят,  народ толпится,  остановились,  подошли. Ну, и все...
Потом он к Касьяну на месяц съездил,  тот его научил паре  приемов  на
позвоночнике, и, пожалуйте - "колдун России" готов.
     То же самое и у Лонго.  Был  проводником  в  поезде,  официантом.
Случайно устроился в Московскую областную филармонию, начал показывать
простые фокусы.  Затем познакомился с Геннадием Гончаровым,  перешел к
нему  работать  помощником.  Одновременно  с  горем  пополам окончил у
Гончарова существующую при небезызвестном  московском  центре  "Арбат"
школу   гипноза.   Ну,  а  вскоре  начал  выступать  в  одиночку.  Для
популярности же нафантазировал, что он-де внук прославленного русского
факира Дмитрия  Лонго  (хотя  у  дочери  Лонго детей не было;  кстати,
настоящая фамилия  Ю.Лонго   -   Головко),   что   он   имеет   высшее
образовашние,   является   членом   никогда  не  существовавшей  и  не
существующей "Международной ассоциации магов и  колдунов",  и  т.д.  и
т.п.
     Вообще, это уже у нас,  наверное,  в генах: верить во все, даже в
самую  чепуху.  Не важно,  что этого не может быть.  Главное - увидеть
Чудо.  Возьмите, к примеру, Валерия Лавриненко. И его трюк, показанный
по  телевидению.  Он  - в кипящей воде.  Ну,  ведь не может же человек
плескаться в кипящей воде!  Это - абсурд.  В чане -  углекислота,  чан
двойной,  с двойным дном, поэтому костер под чаном - лишь видимость...
Или еще популярный трюк: берут в руки горящие угли или кипящий свинец.
     На первый взгляд - фантастика.  А на деле все просто.  Есть такой
специальный состав,  он в  древности  еще  был  известен:  истолченный
алтейный  или  проскурняковый  корень  нужно  смешать  с чистым яичным
белком и приготовить густую  мазь;  затем  этой  мазью  надо  намазать
ладони  и  посыпать  их  истолченными в порошок квасцами.  После этого
можно брать угли,  жонглировать ими - намека даже на  ожог  не  будет.
Похожий состав есть и для кипящего свинца.
     - Хорошо,  экстрасенсорные чудеса,  как вы утверждаете,  - обман.
Ловкий,  а иногда и не очень, фокус. Однако есть ведь еще одна область
применения этих чудес - целительство.  Вы и в этом случае  отказываете
экстрасенсам в праве на существование?
     - Абсолютно.   Вспомните   Месмера    -    австрийского    врача,
предложившего  "магнетическое  лечение".  Однажды  он  забыл магниты и
вместо них лечил больных обыкновенной деревяшкой.  Эффект был тот  же!
Больные исцелялись самовнушением.
     Мозг человека  наделен  такими   возможностями   воздействия   на
организм,  что  при  определенных условиях сам способен вылечить любую
болезнь.  Так сегодня "лечат" и Кашпировский,  и  Джуна,  и  Чумак,  и
многие другие психотерапевты.
     - Недавно  в  газетах  промелькнуло  сообщение  о  том,   что   в
подпольных   научных   лабораториях,  организованных  так  называемыми
"теневиками",  долгое  время  шла  разработка  специальных  аэрозолей,
воздействующих  на  психику  человека  и  повышающих  его внушаемость.
Предполагалось  распылять  эти  аэрозоли  в  больших  залах  во  время
выступления "звезд" - экстрасенсов...
     - Я тоже слышал об этом,  и,  честно говоря, меня это не удивило.
Там, где речь идет о деньгах, о больших деньгах, все возможно.
     - И,  все-таки, Борис Михайлович, вы меня не убедили. Экстрасенсы
есть.   Конечно,   сейчас  среди  них  шарлатанов  -  выше  нормы.  Но
утверждать,  что шарлатаны они все,  я бы не рискнул.  Ведь есть же  в
конце концов феномен Ванги,  официально подтвержденные экстрасенсорные
способности у Сафонова, Балашова...
     - Я  не  буду  больше  спорить.  Это,  я  вижу,  бесполезно.  Вам
говорить, что об стенку горох.
     - ...  Да, кстати, Борис Михайлович, недавно трюк новый появился.
Экстрасенс прикладывает любой предмет  к  любой  поверхности  -  и  он
прилипает намертво.  С помощью небесных сил, разумеется. Так что горох
не всегда может от стенки отскакивать...
     - Ну, хоть это поняли.

     Беседу вел О. Кармаза.


ГЛАВА 13. ЗАЩИТА ОТ СЕКТ, МИСТИКИ, РЕЛИГИИ

                   4. ИНТЕРВЬЮ С ЧАСТНЫМ ПСИХОЛОГОМ

         (Л.З. Левит, Отрывок из главы "Сказки для взрослых")

Оригинал на http://www.skeptik.net/

     Рассмотрим феномен  "жизни  после смерти".  Что говорят ученые по
этому поводу?
     Было установлено,   что  необычными  ощущениями  после  оживления
делится лишь очень малый процент  людей.  Некоторых  верующих  в  этот
феномен   наверняка   поразили  слова  известного  хирурга,  академика
Амосова,  вернувшего "с того света" тысячи людей, сказанные в интервью
"Литературной  газете".  За время тысяч проведенных на сердце операций
Амосов ни разу  не  слышал  от  кого-либо  из  больных,  побывавших  в
состоянии  клинической  смерти,  о  подобного  рода  явлениях.  Теперь
обратимся  к  малоизвестной  широкому  читателю  книге   "Медицина   и
идеология",   в  которой  дается  естественнонаучное  объяснение  всем
упоминаемым феноменам.
     Чем же  вызываются  картины  и звуки,  которые "видят" и "слышат"
некоторые больные в процессе реанимации?
     По мнению ученых, рассказы таких больных о своих состояниях могут
быть проявлением одной  из  форм  токсического  психоза  -  помутнения
сознания  вследствие  ядов,  образующихся  в  процессе  умирания.  Как
правило,  больные весь период клинической смерти воспринимают как сон:
"Как   хорошо   я  поспала..."  У  умирающего  человека  дольше  всего
сохраняются слуховые восприятия,  когда участки мозга,  отвечающего за
работу   зрения   и   двигательную  активность,  уже  прекратили  свою
деятельность. Поэтому при умирании и оживлении  (а  не  после  смерти)
больной   слышит   "голоса".  Данная  закономерность  требует  большей
аккуратности в выборе слов врачами  при  осуществлении  реанимационных
процедур, поскольку умирающий еще некоторое время так или иначе слышит
их.
     Получают естественное  объяснение  явления  "раздвоения" личности
умирающего человека,  когда ему  кажется,  что  существует  он  и  его
реальный  двойник.  Подобный  феномен,  называемый деперсонализацией -
частый гость при различного рода психических заболеваниях.
     Обратимся теперь к упоминаемому людьми факту "движения по тоннелю
навстречу яркому свету". Вот как объясняется это с позиций физиологии:
когда  части зрительной доли коры больших полушарий мозга уже страдают
от гипоксии  (нехватки  кислорода),  полюса  обеих  затылочных  долей,
имеющие   двойное   кровоснабжение,  продолжают  еще  некоторое  время
функционировать. Само же поле зрения при этом резко сужается; остается
лишь узкая полоса, обеспечивающая центральное, "трубное" зрение.
     И, наконец,  последний вопрос - почему  перед  глазами  некоторых
умирающих  с  молниеносной  скоростью проносятся картины всей прожитой
жизни?  Читателю уже известно,  что различные  участки  мозга  угасают
неодновременно.  Процесс  умирания  начинается  с более новых структур
мозга,  а  заканчивается  более  древними  (с  точки  зрения  развития
человеческого   рода).   Восстановление  этих  функций  при  оживлении
протекает в обратном порядке - сначала оживают более  древние  участки
коры   головного   мозга,  а  затем  уже  новые.  Поэтому  в  процессе
возвращения к жизни человека в его памяти в первую  очередь  всплывают
наиболее    стойко    запечатлевшиеся    "картинки",   имеющие   яркую
эмоциональную окраску.  Подобные видения, считают ученые-медики, могут
свидетельствовать   о  какой-то  активности  мозга  после  клинической
смерти.  Что же касается  другой  жизни,  то  увы...  Прожить  бы  эту
достойно.
     Чтобы немножко разрядить возможный пессимизм  тех,  кто  надеется
после  собственной смерти попасть в "иные миры",  приведу (с небольшим
шутливым дополнением) известную цитату из популярной в прошлом  книги:
"надо прожить жизнь так,  чтобы на том свете не было мучительно больно
за бесцельно прожитые годы...".


ГЛАВА 13. ЗАЩИТА ОТ СЕКТ, МИСТИКИ, РЕЛИГИИ

              5. ПРЕДСКАЗАНИЯ ВАНГИ ГОТОВИЛИ ЧЕКИСТЫ

        (Юрий ГОРНЫЙ, Комсомольская Правда, 28 Мая 1999 года)

Оригинал на http://www.skeptik.net/

     Известный мастер   психологических   опытов   раскрывает  секреты
болгарской  прорицательницы,  Мессинга,  Геллера,   Джуны   и   других
мистификаторов XX века.
     ЮРИЯ Горного я знаю давно.  Это тот самый мастер  психологических
опытов,   который   раскатывает   по  Москве  с  завязанными  глазами,
запоминает  сколь  угодно  длинный  ряд   цифр,   делает   шесть   дел
одновременно  и  так  далее...  Впрочем,  будь Юрий из когорты обычных
экстрасенсов,  мы бы никогда не нашли общий язык: я не верю ни в какие
чудеса.  Но  оказалось,  что  Юра...  тоже  не  верит.  Семь лет назад
профессор и академик Горный показывал мне в своем центре, как делаются
трюки  модных  тогда экстрасенсов:  он двигал взглядом предметы (потом
оказывалось,  что у него в ботинках и на поясе -  маленькие  магниты),
опускал руку в стакан с кипящей водой ("кипели" реактивы), "навешивал"
на тело вмиг прилипающие утюги...  Главной  своей  задачей  он  считал
убедить народ: любое чудо - не дар сверхъестественных сил, а результат
ловкости рук и тренировки.  Сейчас,  на излете века,  я попросила Юрия
Горного  раскрыть  тайну:  так  были  ли  настоящими кудесниками маги,
будоражившие умы человечества? Мессинг читал по руке...
     - Только уточни - кого ты имеешь в виду?
     - Мессинг,  Геллер,  Ванга...  Когда-то  в  России  гремела  Роза
Кулешова,  которая умела читать пальцами... Из сегодняшних - наверное,
Копперфилд...
     - Ты Копперфилда в эту компанию не записывай.  Он - иллюзионист и
открыто провозглашает:  сейчас я вам покажу обман. Он не выдает его за
чудо.
     - Но,  например, его полет, исчезающий поезд, освобождение из пут
над острыми пиками - чем не чудеса?
     - При освобождении из пут Копперфилд,  скорее  всего,  использует
"третью"  искусственную  руку,  которая выскакивает из рубашки,  когда
фокусника связывают,  поезд никуда  не  исчезает,  он  -  резиновый  и
сдувается, когда его накрывают покрывалом. Для полета одевается особая
сбруя   с   тросиками,   которыми   управляют    невидимые    зрителям
униформисты... Но Копперфилд и не скрывает, что его фокусы - это трюк.
     Другое дело,  когда люди заявляют:  мой дар - от бога,  я наделен
особым знанием. Вот это - ерунда.
     - То есть телекинеза, левитации, ясновидения не существует?
     - Телекинеза - нет,  левитации - нет.  А ясновидение - это просто
вероятностное прогнозирование.
     - Как  же  тогда  быть  с  тем  же Мессингом,  который выступал с
сеансами ясновидения долгие годы?
     - С  Мессингом  я  был  лично  знаком  и видел,  как он работает.
Мессинг был настроен на честную игру и не вводил трюков. Его программа
всегда состояла из трех частей:  написать письмо и вручить загаданному
адресату,  два произвольных этюда с выполнением  мысленных  заданий  и
поиск   в  зале  спрятанной  публикой  авторучки.  Все,  что  касалось
идеомоторики (неосознанных движений), Мессинг проделывал великолепно.
     Вот, подержи эту гайку на нитке,  закрой глаза и подумай, в какую
сторону она будет вращаться.  По часовой стрелке - я угадал!  А теперь
открой  глаза  -  гайка  вращается.  Думая о ней,  ты невольно делаешь
идеомоторные движения.
     Мессинг, как  очень хороший психолог,  выбирал из зала внушаемого
человека,  брал его за руку,  повторял:  "Думайте о том,  что я должен
сделать!" Тот напрягался,  и его мускулы начинали сокращаться, а Вольф
Григорьевич  это  улавливал.  Кроме  того,  у  него  была   гениальная
интуиция. Но читать мысли он не мог!
     Я сам  проверил  это  на  его   выступлении   в   1966   году   в
Семипалатинском  мединституте.  Я  подговорил студентов задать мастеру
такую задачу:  остановиться у третьего ряда  и  топнуть  ногой,  найти
портфель,  достать книгу,  взять из нее запечатанный конверт с голубем
Пикассо и произнести фразу: "Миру - мир".
     С первой  частью  задания  Мессинг  прекрасно  справился.  Но вот
произнести фразу и определить,  что было в конверте,  он не мог -  так
как этот образ можно было передать только мысленно.
     Те же задания, только более сложные - без контакта рук, я сегодня
показываю на сцене без всякого ясновидения.
     - Ну и как можно найти в переполненном зале спрятанную иголку?
     - Ну,  во-первых,  по  тому  времени,  через которое меня позовут
искать,  я уже знаю, где успели спрятать: на первых рядах, средних или
на последних.  Встану в центре,  спрошу:  вы все запомнили,  где лежит
иголка?  Часть зрителей обязательно невольно  повернет  в  ту  сторону
головы.  Затем выбираю из зала людей внушаемых и слежу за их реакцией.
Таких "примочек" у меня -  до  сотни.  Многое  зависит  от  аудитории:
чекисты,  например,  цепляют иголку где-нибудь на отвороте лацкана.  А
зеки - проглотят, вгонят в кожу ладони, в ботинок...
     - А  как  можно,  например,  угадать цвет запечатанных в конверты
листов - это великолепно делала Роза Кулешова?
     - Роза   Кулешова   использовала  приемы  уникального  индийского
иллюзиониста Соркара.  О них долго рассказывать.  Но как-то  в  Японии
после моего выступления меня спросили:  а можете ли вы читать пальцами
цвета?  Я честно сказал:  "Могу,  но это - трюк!" После чего  попросил
десять конвертов с запечатанными цветными листами - потренироваться. И
на показе ни разу не ошибся.  Японцы были в восторге.  Я  не  стал  их
разочаровывать  и  рассказывать,  что  у меня прекрасное обоняние.  На
каждый свой палец я нанес уловимый только мной запах бензина,  духов и
так далее. И пометил конверты, прикасаясь к их уголкам...

                 Геллер выпускал чудо-ложки на заводе

     - Хорошо,  а как быть с Геллером,  который мысленно запускал часы
сразу у тысяч людей, гнул ложки взглядом...
     - Ну хочешь, я тебе сейчас ложку взглядом согну?
     Тут Горный достал из стола обычную металлическую ложку,  зажал ее
в ладони,  а когда разжал пальцы - в кулаке у  него  черенок  уже  был
причудливо изогнут.
     - Усекла? Показываю еще раз!
     Он проделал то же самое прямо у меня перед глазами,  и я увидела,
что Юра успел мгновенно согнуть черенок  внутренней  стороной  пальцев
еще до того, как зажал его в кулак...
     - Гибкость рук уже не та!  А Геллер в этих вещах был  специалист!
Хочешь,  я  тебе  мысленно и стержень в пружину превращу?  - разошелся
азартный Горный.  Он достал из стола толстый  металлический  прут,  на
моих глазах налил в обычную бутылку воду из крана, опустил в нее прут,
сосредоточил взгляд... И металл вдруг скрутился в тугой локон.
     - Не  волнуйся,  это  не  телекинез,  а  металл  с  памятью - его
изобрели в России еще  в  30-е  годы.  На  вид  он  не  отличается  от
обычного. Но может гнуться, например, от тепла человеческих рук или от
дыхания.  Геллер часто использовал в своих опытах ложки, шейка которых
была  сделана  из  такого  металла.  И  даже открыл свой мини-завод по
производству "особых" ложек.  Как-то его продукция случайно  попала  в
продажу,  и  покупатели  были  в  шоке,  когда в чае новые ложки вдруг
изгибались дугой...
     А фокус   с  часами  -  это  свидетельство  внушаемости  людей  и
проявление теории больших  чисел.  Несколько  лет  назад  в  программе
Ленинградского телевидения я провел эксперимент: сообщил телезрителям,
что сейчас прямо с экрана запущу их неработающие часы и прочую бытовую
технику.
     На студии тут же раздались сотни звонков,  а потом  пришли  мешки
писем:  заработали  сломанные стиральные машины,  утюги...  Один чудак
позвонил: у меня часы пошли!
     - Да у всех пошли!
     - Но у меня настенные!
     - Да всякие пошли!
     - Но у меня нарисованные!
     Дай Юрию Горному волю - он все ложки в редакции погнет...
     Так действует сила телевнушения.  А многие просто достали  старые
часы и приборы, встряхнули их - они и заработали на какое-то время. Из
миллиона  телезрителей  это  произошло  у  нескольких   тысяч   -   но
выглядит-то цифра внушительно!
     - А как же запуск Биг Бена?
     - Это уже политика.  И крупная афера, в которой участвовало много
людей.
     - Какой же интерес в таком фокусе для политиков?
     - Вера в чудеса - тот же гипноз.  У  людей  наступает  измененное
состояние  сознания,  когда  все  принимается  на  веру.  И  ими легче
манипулировать.
     Недаром все  правители  в  смутные времена поощряли экстрасенсов.
Помню,  в Москву приехал итальянец Бонджовани,  как он  утверждал,  по
приглашению   Раисы   Максимовны   Горбачевой.  Он  провозглашал  себя
избранником  бога,  так  как  на  теле  его  появились  точно  те   же
незаживающие раны,  какие были у Христа,  - стигмы, и из них постоянно
сочится кровь.  Пошел я  на  него  посмотреть.  Этот  бывший  сапожник
профессионально  проковырял себе сквозные раны и не давал им заживать.
А при появлении визитеров  вызывал  кровотечение  простым  напряжением
мышц.   Как   увидел  я  наметанным  глазом  его  искусно  напрягшуюся
мускулатуру - даже говорить с ним не стал.  Кстати, недавно он снова к
нам  приезжал  -  не знаю уж,  по чьему приглашению.  Вообще эти маги,
которые массово  появились  у  нас  в  90-е  годы,  здорово  подорвали
здоровье нации.  Я ведь езжу с программами по стране уже почти 30 лет.
Когда начинал,  в зале гипнотиков - то есть  легко  внушаемых  -  было
процента четыре. А сейчас - от 20 до 40 - в зависимости от региона.
     - И в каких же регионах у нас самый внушаемый электорат?
     - Так   я   и  сказал!  Туда  же  политические  агитаторы  просто
ломанутся! Да еще каких-нибудь экстрасенсов прихватят...
     - Почему каких-нибудь?  Известные наперечет: Кашпировский, Чумак,
Джуна, Лонго...

                         Джуна любит соленое

     - Про них мне уже рассказывать неинтересно: все сказал, когда они
были в зените славы.  Джуна - образец удачной пиаровской компании. Она
распустила о себе слух,  что у нее лечился Брежнев,  и это открыло  ей
двери в высший свет.  А остальное - дело техники.  Как она,  например,
влияет на клетки? Ученые смотрят на воду в микроскоп, Джуна вытягивает
над водой руки - и клеточная картина меняется.  А это просто у Джуны с
пальца падает невидимый кристаллик соли...
     Самым впечатляющим,   по-моему,   был   эксперимент,  проведенный
несколько лет назад.  400 титулованных магов  ставили  диагноз  людям,
скрытым  за  простыней.  И  ни один не догадался,  что двоих пациентов
заменяли манекены.  А у одного из них,  одетого в генеральскую  форму,
маги находили даже женские болезни...
     - И все-таки есть авторитеты,  которые сегодня трудно поколебать.
Например, прорицательница Ванга...
     - Сначала я расскажу тебе историю  про  ясновидца  дядю  Ваню  из
Талды-Кургана, который в 70-е годы был известен не меньше, чем Ванга.
     Я тогда выступал с гастролями в этом городе и  был  о  чудотворце
наслышан.  А  тут  еще  водитель,  который  возил  меня по сценическим
площадкам,  соловьем заливался:  мол, дядя Ваня хоть и слепой, а видит
людей насквозь.  Я сказал сразу: "Не верю!" А шофер настаивает: давай,
мол, на спор, что он все про тебя узнает!
     Я согласился  -  так  как  к тому времени уже представлял,  в чем
дело.  Поехали  мы  вдвоем  с  продюсером  Некипеловым  и  всю  дорогу
вспоминали  о  самых  экзотических  случаях  в моей жизни.  Около дома
ясновидца толпилась тьма народу.  "Давайте я вас без очереди проведу!"
- предложил наш водитель.  Дядя Ваня взял мой волос, опустил в бутылку
с водой и начал рассказывать мою биографию, составленную из наших баек
в   машине...   Шоферу   я  отдал  заранее  приготовленный  конверт  с
объяснением:  все истории мы с продюсером  выдумали.  Тут  водитель  и
раскололся.  Все  таксисты  небольшого  города  работали  у  дяди Вани
информаторами-менеджерами. Они брали на вокзале пассажиров, гарантируя
обслуживание  без  очереди.  А  по  дороге  выясняли подробности жизни
пациентов.
     Я считаю   этого   дядю    Ваню    основоположником    российской
манипуляционной   психотерапии.

              Ванга видела прошлое по архивам спецслужб

     Легенда Ванги создавалась по тому же рецепту,  но раскручивали ее
болгарские спецслужбы.  Стране престижно было иметь прорицательницу, к
которой стекаются толпы туристов и знаменитости со всего света.  В том
числе и политики.  У спецслужб был здесь свой интерес.  В городке, где
останавливались  приехавшие  к  Ванге,  информацию  о будущих именитых
посетителях собирали и горничные в отелях, и те же таксисты. А главное
-  задействовались  архивы  самих спецслужб.  Отсюда и осведомленность
Ванги.  Например,  Тодор Живков был поражен,  когда Ванга сказала ему:
твоих  друзей  50  лет назад убили.  Ему казалось,  что этого не знает
никто.  А мне потом один знакомый из болгарской спецслужбы  рассказал,
что даже видел у себя в архиве фотографию этих убитых...
     Проверял я ее так же, как дядю Ваню, только не мог поехать сам, а
попросил двух журналистов (фамилии они попросили не называть). Один из
них просил знакомых свести его с Вангой. Болгарский коллега-журналист,
явно связанный с органами, порасспросив нового друга и помывшись с ним
в бане,  отвел его к Ванге.  И  та  выдала  весь  заготовленный  набор
историй.  Единственное,  что угадала: у вас, говорит, шрам на мошонке.
Журналист сначала обмер,  а потом понял,  зачем  его  коллега  в  баню
звал...
     Что же касается предсказаний - все помнят те,  которые сбылись. А
ведь   еще  больше  не  сбылось!  Например,  Александру  Бовину  Ванга
предсказала,  что СССР введет в Чили войска.  Очевидно, тут болгарские
спецслужбы в своих международных прогнозах оплошали...
     - Юрий,  после разговора с тобой даже как-то скучно  жить.  Ну  а
скажи, встречал ли ты что-то, чего не можешь объяснить?
     - Был со мной странный случай.  В советские времена выступал я  в
одном из городов. И тут приходят к нам из обкома партии: что это у вас
за пропаганда лженауки? Тут мой директор метнулся в раздевалку и вынес
книгу  известного профессора Дубровского о функциях мозга - я ее тогда
изучал.  Раскрывает,  а  на  книге  надпись:  Юрию  Горному,   верному
последователю  учения  советских физиологов - и витиеватая роспись.  Я
обалдел не меньше партработников - никакой надписи  у  меня  не  было.
Потом  директор  признался:  на  меня вдохновение нашло,  я и написал,
чтобы выкрутиться!  Прошло 20 лет,  мы познакомились с профессором.  Я
рассказал ему эту историю, показал книгу, Давид Израилевич рассмеялся,
написал рядом:  вышеприведенным словам верить!  И черкнул подпись. Так
вот,   подпись  и  почерк  на  подделке  и  оригинале  были  абсолютно
одинаковы!  Хотя мой директор никогда в  глаза  не  видел,  как  пишет
Дубровский. Я потом и почерковедам на анализ отдавал, они утверждают -
одна рука!  Вот,  посмотри!  И  Горный  сунул  мне  под  нос  книгу  с
надписями,  сделанными  действительно  будто  одной рукой...  Так и не
знаю, правда ли это или очередной его розыгрыш...
     Кстати, узнать  подробнее о скрытых механизмах разных чудес можно
в Интернете на страничке Горного: www.mtu-net.ru/gorny

     Беседу вела Наталья БАРАБАШ.


ГЛАВА 13. ЗАЩИТА ОТ СЕКТ, МИСТИКИ, РЕЛИГИИ

                            666. БЕЗБОЖНИК

     Этот раздел посвящен борьбе с религией.  Почему  это  необходимо?
Эксплуататорские  классы  тысячелетиями  прикрывали  копья,  мушкеты и
пулеметы,  обеспечивающие свое привилегированное положение в обществе,
хоругвями  и плащаницами "христовыми".  Церковные песнопения заглушали
стоны  людей  умирающих  от  непосильной  работы  и  голода.  За  свое
непротивление  "богоданной"  власти  они могли рассчитывать на "вечное
блаженство".  Угнетатели же пребывали в роскоши и неге еще при  жизни.
Страх  отдельного  человека перед силами природы,  болезнями,  смертью
умело использовался для насаждения  антинаучных,  противоестественных,
по своей сути,  природе человека воззрений.  Там где не хватало страха
перед силами "божественными",  использовались пытки, костры и массовые
казни.   После  расцвета  античной  культуры  на  полтора  тысячелетия
воцарилась эра царствования святых крыс.  Наука,  искусство, ремесла -
все  это  подавлялось и разрушалось различными христианскими церквями.
Лучшие представители человечества заканчивали свою  жизни  на  костре.
"Пепел Клааса  стучится  в  мое  сердце",  -  говорил Тиль Уеншпигель.
Тысячи ученых средневековья  заплатили  своими  жизнями  за  борьбу  с
религиозной чумой.  Мы никогда не забудем подвиг Джордано Бруно, равно
как и то как  измывалась  церковь  над  Галилеем.  "Удавим  последнего
аристократа, кишками   последнего   попа",   -   этот  лозунг  Великой
Французской Революции не потерял своего значения и сегодня.
     Развитие производительных  сил  вытесняет  религию  из  всех сфер
общественной жизни.  Но стоит только произойти откату  назад,  как  из
всех   щелей   появляются  мириады  клопов  кровопийцев:  священников,
монахов,  пасторов,  мулл  и  прочей  нечисти.  Крах  деформированного
рабочего  государства  в  СССР,  масштабная деиндустриализация страны,
обнищание  масс,  привели  к  тому,  что  на  свет  появились   тысячи
прятавшихся раньше в покосившихся деревенских церквушек "батюшек".  Их
лощеные лица выглядывают  из  окон  роскошных  иномарок,  мелькают  на
телевизионных экранах,  повсюду слышны их слащавые речи. Религия - это
лживое представление о мире  -  синоним  обмана,  широко  востребована
сегодняшними "хозяевами жизни".
     Это не случайно,  не желая говорить народу  правду,  пускай  даже
жесткую -   любая   власть  обращается  к  религии.  Советская  власть
беспощадно боролась с религией в свои самые первые, самые светлые годы
- объединенная  под  знаменами  воинствующего безбожия - комсомольская
молодежь  ликвидировала  церкви,  выбрасывала  на  свалки  религиозные
фетиши.  Она  смело  шла  по пути строительства нового мира.  Она была
лишена  страха.  Из  ссылок  и   лагерей,   где   религиозная   контра
отрабатывала свою прежнюю беззаботную жизнь, сталинская контрреволюция
вызвала поповство к жизни.  В 1944 один из недобитых митрополитов  был
назначен Патриархом  (т.е.  Верховным попом).  Но природа,  пусть даже
деформированного,  советского  государства   сопротивлялась   попыткам
вернуть   к   жизни   феодальные  пережитки.  Жалкая  каста  стукачей,
околпачивавшая больных и убогих,  а затем доносившая на них  в  органы
тихо вымирала, окруженная презрением и ненавистью рабочих масс.
     Социальная контрреволюция 90-х привела к тому,  что религия стала
заменять  науку в различных сферах общественной жизни.  "Святая" вода,
молитвы  и  заговоры  вместо  антибиотиков,   крестные   ходы   вместо
противоградных орудий, Вера - вместо знания. Мерзкие попы выбросили из
Исакиевского собора  в  Ленинграде  символ  торжествующего  атеизма  -
вещественное олицетворение  правоты  Галилея  -  самый  длинный в мире
маятник Фуко.  Они отбирают у народа музеи и  архитектурные  ансамбли,
некогда  церковь  построила  их  на деньги украденные у народа,  потом
народ вернул эти,  построенные его руками сокровища себе - теперь клир
опять  наложил на них свои жирные лапы.  Вместо спасавшего папанинскую
экспедицию  самолета  в  Музее  Арктики  и  Антарктики,  занимательных
экспонатов привлекавших детей и молодежь к увлекательному миру высоких
широт,  мы можем теперь услышать лишь гнусные песнопения и  завывания.
Там где  раньше  толпились  пионеры-экскурсанты,  старушки-маразматики
стоят в очереди за "святой" водицей  из  под  крана.  Любимый  сотнями
тысяч москвичей   открытый   бассейн   -   подло  разрушен  поповскими
пособниками.  Сколько бесплатного жилья,  сколько  новых  линий  метро
можно было бы построить на деньги бездарно и преступно растраченные на
ХХС?
     Руководители Московской  патриархии  жиреют  день ото дня за счет
бесчисленных налоговых и таможенных льгот, "вымоленных" у государства.
В   десятки   раз  сократилось  финансирование  науки  и  образования,
институтов и школ,  музеев,  театров и библиотек - для них в казне нет
денег,  зато для попов они находятся всегда. На эти деньги попы строят
себе  роскошные  особняки,  покупают  дорогие   иномарки   и   золотые
украшения,   заводят   содержанок  различных  полов.  Вновь  появились
монастыри - рассадники различных  противоестественных  извращений.  Но
этот  пир во время чумы не может продолжаться долго - ликвидируя раз и
навсегда эксплуататоров, рабочий класс, заодно, сметет с арены истории
и их верных приспешников из "божественного" бизнеса.


ГЛАВА 13. ЗАЩИТА ОТ СЕКТ, МИСТИКИ, РЕЛИГИИ

                     7. КОПИЛКА ДЛЯ СЕРЕБРЕННИКОВ

Оригинал этого материала
Новая Газета № 14, 10.04.00

                       КОПИЛКА ДЛЯ СРЕБРЕНИКОВ
    Павел БОРОДИН, Антон ИВАНИЦКИЙ, Сергей МИХАЛЫЧ, Роман ШЛЕЙНОВ

     Когда Штирлицу  грозил провал,  когда ему было необходимо сорвать
переговоры в Берне, он вспомнил почему-то не о каком-нибудь всесильном
немецком  олигархе,  а о скромном пасторе Шлаге,  который даже не умел
ходить на лыжах. Пастор смог сделать все, что нужно, поскольку церковь
всегда держала в руках ниточки большой политики.
     Этот хрестоматийный ход в нынешней истории  России  использовался
трижды:  на  выборах  1996  года,  во  время  чеченской  кампании и на
последних выборах президента.  Наши пастыри,  тихо и  незаметно,  тоже
сделали  свое  дело.  Правда,  не как герой Плятта,  чтобы спасти свою
семью,  а по-нашенски - за деньги.  Неприятно, конечно, считать деньги
церкви, но не тогда, когда от них топорщатся карманы под рясой.

            Хорошо использует РПЦ свое служебное положение

     Когда мы  говорим  об  олигархах  и  анализируем  их  вклад  (или
наоборот)  в  предвыборную  кампанию  теперь   уже   президента,   то,
перечисляя   буквы   алфавита:   А  (Абрамович),  Б  (Березовский),  В
(Вяхирев), Г (Гусинский),  Д (Дерипаска), Е (Егиазарян)... - почему-то
пропускаем букву Р (Ридигер). По недоразумению, наверное.
     Точно так же, склоняя президентских пиарщиков: Грефа, Павловского
и   проч.,   говоря   об   "Александр-хаусе"   и  Кремле,  забываем  о
Свято-Даниловом монастыре.  Именно там  была  проведена,  и  проведена
безошибочно,  своя  часть PR-кампании.  Патриарх не обещал ничего,  но
сделал все, что от него зависело. К обоюдной выгоде.
     Западные аналитики голову сломали, пытаясь предугадать, как Путин
будет выстраивать свои отношения с олигархами:  кому поможет,  а  кого
посадит. (Да и сами олигархи пока не в курсе.) Естественно, все теперь
зависит от  политической  конъюнктуры.  Лишь  отношения  президента  с
Патриархом  Алексием  II  (Алексеем  Ридигером)  строятся  по  другому
алгоритму.
     Отношения эти  прочны.  Слишком  многим обязана власть Московской
Патриархии,  и слишком многим Патриархия обязана Кремлю -  и  в  плане
политическом, и    в   плане   денежном.   Но,   думается,   отношения
Путин-Патриарх будут крепче,  чем  Патриарх-Ельцин.  И  дело  здесь  в
корпоративности.
     Трудно сказать,  думал ли  нынешний  президент  о  своей  будущей
карьере разведчика в те времена,  когда скромный настоятель Йыхвинской
православной церкви в Эстонии делал свою  головокружительную  карьеру.
За  три  года  - епископ Таллинский,  еще через семь лет - митрополит.
Выездной митрополит (трудно будет найти  другого  деятеля  РПЦ,  столь
многократно     преодолевавшего     "железный     занавес").     Такая
головокружительная карьера совпала с другой, о которой почти ничего не
известно.  Лишь  отдельные  упоминания  в  таллинском архиве проясняют
обстоятельства вербовки 28 февраля 1958  года  приходского  священника
"агента  Дроздова" "для выявления и разработки антисоветского элемента
из числа православного духовенства" с выдвижением его  по  возможности
на пост епископа Таллинского.
     О взаимоотношениях спецслужб и церкви  можно  писать  многотомные
детективы. У каждой церкви спецслужба своя, и РПЦ - вряд ли исключение
из общего правила.  Но нигде,  пожалуй,  как в России,  государство  и
церковь,   спецслужбы   (ВЧК-КГБ-ФСБ)   и   патриархия  так  тесно  не
сотрудничали на почве "спецопераций".

                              Выборы-96

     В 1996 году Патриарх Алексий участвует в  PR-кампании  голосующих
сердцем  наравне  с  группой  "На-На".  Не имеет смысла преувеличивать
"административный ресурс" патриархии,  но и недооценивать его также не
стоит. Странный российский народ, ориентирующийся в своих поступках не
на разум, а на символические категории коллективного бессознательного,
всегда  выбирает  сердцем.  Церковь  к сердцам даже неверующих ключики
имеет. Хотя бы потому, что "святая троица" российской идеологии - Бог,
Царь,  Отечество - переживает ренессанс в слегка видоизмененной форме.
Царь - теперь на первом месте.
     Не за  это  ли  ключничество,  авансом и по итогам,  расплатилась
власть с  патриархией,  когда  в  марте  1996  года  правительственная
комиссия  решением  №  35 признала гуманитарной помощью церковное вино
для нужд РПЦ,  поставляемое на безвозмездной основе  из  Германии?  Во
главе  новой  импортной  системы  встал  г-н  Пархаев  -  руководитель
художественно-производственного предприятия "Софрино".
     Через коммерческие фирмы "Эвихон", "Анис" и "Белан" ХПП "Софрино"
реализовало гуманитарного вина на 30 млн  долларов.  И  когда  в  июле
1996-го  правительство  отменило таможенные льготы на вино и сигареты,
то это решение не коснулось структуры г-на Пархаева.  А в августе 1996
года  первый зампредседателя Государственного таможенного комитета г-н
Кругликов телетайпограммой подтвердил льготы "Софрина".
     Не с  тех  ли самых пор завязалась теплая дружба между ГТК и РПЦ,
которая однажды даже привела к силовой операции?  Пресса уже сообщала,
что в  1999  году  на аэродроме Чкаловский задерживается Ил-76 (борт -
76457),  который доставил из Китая груз в адрес фирмы "Вертекс" (глава
-  г-жа  Сотникова,  фирма  действует  под  крылом  Фонда примирения и
согласия,  попечительский совет  которого  возглавляет  Патриарх).  За
гуманитарным  грузом  тогда  скрывались обычный китайский ширпотреб на
общую  сумму  4  млн  долларов.  Груз  арестовали.  Освобождать  товар
приехали сотрудники спецподразделения ГТК.
     На самом деле коммерческая  деятельность  РПЦ  на  почве  импорта
началась  много  раньше  и  в  96-м не завершилась (последние скандалы
датированы 2000  годом).  Еще  в  1994  году  РПЦ  в  связи  со  своим
бедственным положением обратилась к правительству с просьбой разрешить
ей ввозить в страну подакцизные товары  (вино  и  сигареты)  по  линии
гуманитарной  помощи без пошлин.  И уже в конце года правительственная
комиссия выделила соответствующие квоты (предельная  квота  составляла
50 тыс. тонн табачных изделий). За три года в штаб гуманитарной помощи
РПЦ,  возглавляемый архиепископом Климентом,  поступило 10  тыс.  тонн
сигарет.  По некоторым данным, от поставок сигарет церковь еженедельно
должна была получать 1 млрд неденоминированных рублей.  Всего же -  24
млрд.

                                Чечня

     Кто-нибудь когда-нибудь  слышал  громкие  публичные  высказывания
главы РПЦ с критикой действий федеральных сил в Чечне?
     Если спросите  Патриарха,  почему  он  не препятствует бойне,  он
ответит  политкорректно:   церковь   отделена   от   государства.   Но
отделенность  эта  касается  только очень специальных вопросов,  но не
касается выборов, а значит - денег.
     Может быть,  суть позиции патриархии по отношению к войне кроется
в ином?
     В марте  1994  года  министр обороны Грачев и Патриарх Алексий II
совместным решением создали координационный комитет по  взаимодействию
между  Вооруженными  Силами  и РПЦ.  А в 1995-м - Федеральный фонд для
аккумулирования внебюджетных средств за счет  передаваемого  на  нужды
патриархии  (?)  военного  имущества:  плавсредств,  военных причалов,
портового оборудования,  аэропортов (!), ремонтных заводов, инженерной
техники,  транспортных  средств  и  средств  связи.  Кроме  того,  для
осуществления хозяйственной деятельности  фонду  передавались  объекты
санитарно-оздоровительного  комплекса,  культуры,  спорта,  складские,
производственные,  иные  помещения,   земельные   участки   и   прочее
недвижимое имущество, принадлежавшее ранее МО.
     Сопредседателями комитета стали генерал-лейтенант Иван Микулин  и
зампредседателя  отдела  внешних церковных сношений Виктор Петлюченко,
одновременно  курировавший  науку  и  контакты  РПЦ  с   предприятиями
оборонного   комплекса.  На  смену  В.  Петлюченко  пришел  тогда  еще
архимандрит Красногорский Савва.
     Игорь Родионов  после  своего назначения на пост министра обороны
провел срочную служебную  проверку  по  факту  создания  внебюджетного
фонда.  Проверка,  проведенная Главной военной прокуратурой, показала,
что внебюджетный фонд якобы имел свой банковский счет,  через  который
прокручивались  огромные  суммы.  А проверяющие как будто вышли на ряд
посреднических фирм,  занимавшихся распродажей остатков недвижимости и
материально-технических   средств   бывшей  Западной  группы  войск  в
Германии.
     Кроме того,  первый замначальника управления делами Минобороны Б.
Сотоцкий  в  своем  заключении,  в   частности,   написал,   что   при
рассмотрении  совместного  заявления РПЦ и Минобороны о создании фонда
выявились "расхождения с некоторыми пунктами военного  и  гражданского
законодательства".
     На секундочку,  в свое  время  журналисты  пытались  ответить  на
вопрос:  откуда так много всего военного у Дудаева? И почему-то всегда
натыкались на проблемы группировки российских войск в Германии.
     Может быть, именно этим обусловлено расхождение позиции Патриарха
в отношении Чечни  с  известными  заповедями  того,  кого  продали  за
тридцать сребреников?

                             Выборы-2000

     В 1999  году трон царя мирского зашатался.  За помощью опять-таки
обратились к патриархии.  И Алексий II активизировался на политическом
фронте.  Уже  в мае Патриарх начал выступать с различными заявлениями.
Он призывал Думу поддержать кандидатуру Степашина  на  пост  премьера.
Затем  разыграл  многоходовку  в  духе  Г.  О.  Павловского:  возбудил
коммунистов предложением перезахоронить останки  Ленина  и  тем  самым
напугал  тех,  кто  еще  по  скудоумию  боится современных сторонников
Зюганова. Степашина утвердили.
     Но пик  активности Патриарха пришелся на декабрь 1999 - март 2000
года.
     Формально церковь   не   имеет   права   вмешиваться  в  политику
государства - она должна заботиться о духовном развитии  его  граждан.
Сам   Алексий   определяет  предназначение  церкви  так:  "Церковь  не
участвует в политической борьбе...  Но она стремится донести до  людей
голос  воли  Божьей  и  голос  народной  совести".  (Из интервью радио
"Маяк".)
     Вот как звучал этот голос 31 декабря:  "Начинается новая страница
в жизни государства Российского,  и мы молитвенно пожелаем тому,  кому
переданы  президентские  полномочия,  Владимиру  Владимировичу Путину,
помощи и благословения Божия в его новых и ответственных трудах".
     Сразу за  благословением  последовала  публикация  в журнале "для
тех, кто любит Россию" и матерь нашу, Церковь Православную, - "Русский
дом", в которой говорится: "Ясно, за кого следует отдать свой голос, -
за самого хорошего,  лучшего и единственного.  Или,  правильнее,  - за
избранного  и  поставленного  Богом.  То  есть за православного царя".
Материал подписан мирянином РПЦ Владимиром.
     В статье  на  следующей  полосе,  подписанной  уже  аналитическим
товариществом "Русский дом",  объясняется,  что этот хороший,  лучший,
единственный  православный  царь  -  Путин.  Причем приводятся весомые
доказательства.  Друг напротив друга две фотографии - Путина  и  бюста
Гая  Юлия Цезаря.  Читателю предлагается сравнить анатомические детали
лица и головы "лидеров" и на основе этого сделать свой  выбор.  Журнал
поясняет:  если  рассматривать  уши,  то  Путин  куда  более  выгодный
руководитель, чем Цезарь.
     Вторым счастливцем   стал   Титов.   В  канун  праздника  Покрова
Пресвятой Богородицы в 1999  году,  когда  Алексий  посетил  Самарскую
губернию,  Титов  уверил  его,  что  в  течение восьми лет он "верой и
правдой служил идеалам перестройки нашего общества",  и  добавил,  что
церковь,  отделенная от государства,  никак не должна быть отделена от
общества. Как не наградить орденом? Наградили.

                          Орденом Владимира

     Здесь нелишним будет заметить,  что у Патриарха прямо  страсть  к
кандидатам  в  президенты.  Не  так давно Алексий благословил "Титова"
прошлых выборов - генерала Лебедя.  Уж не знаем,  была ли идея одарить
Александра орденом Бориса, но в речах Патриарх сдержан не был.
     Ну и в качестве  квинтэссенции  PR-кампании  слова  Патриарха  из
интервью  журналу  "Профиль":  "Каждый человек призван трудиться в той
области,  которую ему уготовил Господь".  И потом: "Будущее зависит от
президента - оно зависит от каждого".
     Читаем между  строк:  пост  президенту  уготовил  Господь  -   не
трогайте   его,   а   сами  трудитесь,  ибо  ваша  жизнь  от  "божиего
помазанника" не зависит, она целиком в ваших руках - следовательно, на
президента не пенять.

                            Разные услуги

     Активен Патриарх и на ниве внешней политики. Как только появились
разногласия с Западом по вопросам Чечни и Югославии,  тут же была дана
высочайшая оценка.  Опять-таки интервью в журнале "Профиль", в котором
Патриарх на вопрос  о  том,  почему  российское  правительство  иногда
угождает  Западу,  ответил:  "Нас  все  время  учат,  какие законы нам
принимать,  как нам жить...  Почему это не вызывает критики?  - России
есть свои традиции... которые нужно бережно сохранять".
     Это тоже  иносказание.  Читать   следует   так:   хватит   Западу
вмешиваться  в  действия  нашего  правительства,  мы  сами знаем,  что
делать; воевали с Кавказом веками и будем воевать - по традиции.
     Как только  понадобилось  братство  с  Белоруссией - Патриарх уже
там,  получает  орден  Франциска  Скорины.  Из  благодарственной  речи
Алексия:  "Мы  обрели  самое  важное  -  зримое ощущение живой любви к
народу России со стороны белорусского народа..." Скорее он оговорился.
Пожалуй,  то,  что  он хотел сказать,  было:  мы обрели самое важное -
ощущение видимости живой любви к народу России со стороны белорусского
правительства...
     И все-таки не совсем ясно:  зачем Патриарху необходимо входить  в
образ политика.  Обратимся к Макиавелли, который задался вопросом, как
Папа  Римский  все-таки   стал   авторитетом   для   королей   Европы.
Оказывается,  создавая  образ  отца-благодетеля  по  отношению  к тому
монарху, кто был на коне, а не на щите. То есть держал нос по ветру.
     Патриарх Московский   -   безусловно,   человек   образованный  и
Макиавелли читал,  как помнит и  суть  интриги  между  царем  Алексеем
Михайловичем  и Патриархом Никоном,  и то,  какую роль сыграл Патриарх
Филарет в приходе к власти Романовых.
     РПЦ всегда  (исключение - Петр I) была в тесной связке с властью,
но никогда еще не была так крепко повязана.  (Все-таки  Миша  Романов,
хотя  и  был членом семьи Патриарха,  но не состоял на службе у Малюты
Скуратова).  Просто  если  в  древние  времена  власть  больше  тешила
тщеславие, то теперь - власть служит для щекотки карманов.
     В 2000  году  позиция  патриархии  опять  проплачивается  Кремлем
(авансом и по итогам,  как тогда, в 1996-м), и опять возделывается уже
удобренная нива - импорт.
     В январе 2000 года представителей авиакомпаний, наиболее заметных
на рынке грузовых перевозок,  познакомили с Гульназ Сотниковой  -  той
самой,  что  организовала  фирму  "Вертекс"  и  встала  во главе Фонда
примирения   и   согласия   Патриарха.   Руководителям   рекомендовали
прислушаться  к  ее идее создать единого агента на рынке международных
грузовых перевозок.
     Мы уже сообщали в "Новой газете" о том,  что этот агент - частная
структура,  которая в случае реализации проекта получит исключительные
полномочия,   начнет   регулировать  рынок  при  помощи  произвольного
ценообразования и закончит всю  эту  эпопею  переделом  рынка  в  свою
пользу.  Мы также напомнили о том, что роль "регулировщика" в подобных
делах не подходит Гульназ Сотниковой,  которая фигурирует в целом ряде
скандалов, связанных с нарушением таможенных правил.
     Гульназ Сотникова вряд ли  является  самостоятельным  игроком.  И
дело здесь не в российской патриархальности, а в фигурах из Московской
Патриархии,  на фоне которых бизнес-леди теряет всякий  вес.  Патриарх
Алексий   II,   тесно   связанный  с  Фондом  примирения  и  согласия,
возглавляемым  Сотниковой,   судя   по   всему,   активно   лоббировал
экономические  интересы  патриархии  в  личных  разговорах  с  высшими
чиновниками государства.
     Да, кстати, уголовные дела, заведенные против Гульназ Сотниковой,
в  свое  время  были  переданы  в  производство  ФСБ.  Какие-то   были
прекращены (кстати,  по мнению прокуратуры, незаконно), а о каких-то -
ни слуху ни духу.


ГЛАВА 13. ЗАЩИТА ОТ СЕКТ, МИСТИКИ, РЕЛИГИИ

                        8. ГОЛУБОЕ ЛОББИ В РПЦ

Оригинал этого материала - АПН

     Священники с  традиционной  сексуальной  ориентацией боятся,  что
скоро окажутся в меньшинстве.
     Среди церковнослужителей  и  православных  верующих  Свердловской
области бушует страшный скандал:  глава епархии Владыка Никон уличен в
мужеложестве,  а  также рукоприкладстве,  пьянстве и богохульстве.  52
местных батюшки подали 88 рапортов Патриарху Алексию II с жалобами  на
своего епископа.
     В ответ руководством РПЦ епископу-содомиту  всего  лишь  объявлен
выговор.  Радетели  священнического целомудрия,  явившиеся зачинщиками
антиниконианского  бунта,  наказаны  гораздо   круче:   игумен   Тихон
(Затекин)  освобожден  от  обязанностей наместника Свято-Николаевского
Верхотурского монастыря,  игумен Авраам (Рейдман)  -  от  обязанностей
наместника монастыря во имя Всемилостивого Спаса в Екатеринбурге.
     Журналист Максим Гликин, автор ряда популярных книг о современной
российской    преступности,   анализирует   тайную   подоплеку   столь
либерального  отношения  верхушки  РПЦ   к   процветающему   в   среде
священников гомосексуализму.
     В истории с разоблачением "голубого" епископа Екатеринбургского и
Верхотурского        Никона       и       последующим       отлучением
священников-разоблачителей  от  приходов   много   неясного   и   даже
фантастического   -   особенно  для  тех,  кто  плохо  разбирается  во
внутрицерковной кухне.  Оставим пока в стороне вопрос о том, как чисто
психологически этому священнослужителю удавалось совмещать свои прямые
обязанности с содомским грехом. Гораздо интереснее два других вопроса.
Первый: почему он прелюбодействовал так дерзко, нагло, почти открыто -
не на  какой-нибудь  конспиративной  квартире,  как  Скуратов,  или  в
подпольной  бане,  как  Ковалев,  а  прямо в монастырях - доверяя свои
сердечные тайны  случайным,  непроверенным  людям?  И  второй:  почему
высшие  иерархи  православной  - по определению самой ортодоксальной -
церкви решили покарать не содомита,  а тех,  кто попытался вывести его
на чистую воду.
     Речь идет даже не о справедливости,  а  о  церковном  авторитете.
Очевидно,  что  неадекватное решение Синода вызовет не только скандал,
но и массовый отток верующих. А в связи с этим - если рассуждать более
меркантильно    -    значительные   финансовые   потери.   Получается,
православные авторитеты сознательно терпели неизбежные в этой ситуации
убытки,  лишь  бы  оставить  епископа  Никона  на его посту?  Выходит,
решение это  связано  с  некоей  принципиальной  позицией  патриархии?
Каковы  же  эти принципы,  каковы критерии кадровой политики в Русской
православной церкви образца 99-го?
     Ключ к  пониманию  этих загадочных критериев можно найти в словах
самого Никона.  В рапорте  игумена  Тихона,  наместника  Верхотурского
Свято-Николаевского монастыря, говорится, что Никон требовал приводить
к   нему   для   сексуальных    развлечений    юношей    (келейников).
Архиерей-содомит  заявлял  при  этом:  "В  других  епархиях настоятели
монастырей занимаются поставкой мальчиков  Правящим  Архиереям  ...  и
если на мое место придет другой Архиерей,  то он тебя,  Тихон, выгонит
за то, что ты не будешь поставлять ему мальчиков".
     Это не было блефом,  пустой угрозой.  О том,  что "голубой досуг"
священнослужителей - явление если  не  повсеместное,  то,  по  крайней
мере, достаточно распространенное, есть не только устные свидетельства
пострадавших,  не только слухи и толки - но и вполне конкретные  факты
из криминальной хроники.
     В Москве,  например,  не так давно проходил весьма примечательный
судебный процесс,  где в роли потерпевшего выступал иеромонах Амвросий
из храма Всех Святых на Соколе.  Судили двух юношей:  Ивана Лукашко  и
Дениса  Ковалева.  Судили  за  нанесение тяжких телесных повреждений -
Денис пырнул отца Амвросия кухонным ножом.
     История банальная.  Иеромонах  познакомился  с  парнями на улице,
пригласил их в офис церковного издательства,  где он  работал,  напоил
коньяком,  помыл  в  душе и вместе с ними возлег.  Парнишки попытались
было оказать сопротивление, но дородный батюшка проявил настойчивость.
Денису ничего не оставалось, как схватить нож...
     И такие истории - сплошь и рядом. При расследовании убийства отца
Александра Меня выяснилось,  что примерно в то же время было убито еще
несколько священников.  В связи с этим следствие отрабатывало версию о
маньяке-гомосексуалисте, сводившем счеты со своими партнерами.
     Еще один  весьма   характерный   случай   произошел   в   городке
Каменск-Шахтинский    Ростовской   области.   Там   за   соучастие   в
изнасиловании    арестовали    иеромонаха    Владимира,     настоятеля
единственного  в городе православного молитвенного дома.  При обыске у
святого  отца  обнаружили  целый  секс-шоп:  видеокассеты   с   крутой
порнухой,  несколько  искусственных  половых членов и прочую отнюдь не
церковную утварь. А, кроме того, отыскали наркотики - марихуану. Позже
выяснилось, что за спиной у 32-летнего батюшки - 8 лет лагерей.
     В истории с отцом Владимиром все более-менее  ясно:  многие  люди
меняют свою половую ориентацию в зонах,  где их "опускают" ("петушат")
за различные проступки. Но почему подобные же наклонности образуются у
вполне  цивилизованных людей,  проповедующих христианские добродетели,
помнящих, что за сексуальные извращения Всевышний уничтожил 5 городов?
И  почему  церковное  начальство постоянно опускает глаза на греховные
наклонности православных пастырей -  также,  как  и  на  их  уголовное
прошлое?
     Характерно, что   героями   большинства    "голубых"    скандалов
становятся монашествующие священнослужители.  С одной стороны, постриг
дает шансы для более быстрого карьерного роста:  в православии  именно
монахи  стоят  на самых высоких ступенях церковной иерархии.  С другой
стороны,  жизнь в монастыре чем-то сродни  жизни  на  "зоне".  Дефицит
женского пола компенсируется за счет "собственных ресурсов",  в данном
случае - силами юных послушников и семинаристов.
     Так, вероятно,  было  испокон  веков.  Но  именно сейчас конфликт
между       священниками       нетрадиционной       ориентации       и
священниками-"натуралами" достиг особый остроты и уже выплескивается в
СМИ.  Дело не в так называемой гласности.  Но  в  том,  что  настоящих
священников - не атеистов в рясах - все больше беспокоит одна страшная
тенденция, которую они сами называют "голубым лобби".
     Нетрадиционная ориентация   батюшек  все  больше  превращается  в
традиционную.  Все больше "голубых" священнослужителей оказываются  на
ключевых   постах   в  региональных  епархиях.  И  осведомленные  люди
замечают, что это происходит не по закону случайных чисел, но является
продуманной кадровой политикой.
     Ничто не объединяет людей сильнее,  чем соучастие в преступлении.
Круговая  порука клерикалов только крепнет от их общих гомосексуальных
тайн.  Описанные в рапортах  потерпевших  священников  и  семинаристов
"приставания" со стороны епископа являются в некотором смысле кадровым
отбором.  Понятно ведь, что небедный архиерей мог бы найти мальчиков и
на  стороне - рынок всевозможных сексуальных услуг в России достаточно
сформирован.  Но этому святому отцу было важно,  чтобы в контакт с ним
вступали свои.
     Предложение заняться любовью являлось своего рода  "проверкой  на
вшивость",  поиском сторонников и соратников.  Не случайно за согласие
разделить с ним постель епископ обещал повышение по церковной службе -
и,  в общем-то,  выполнял свои обещания.  "Голубое лобби" создается по
вертикальному принципу - от маленьких приходов до мощных  епархий,  от
дьячков до архиепископов.
     Свердловский бунт "ретроградов"  по  большому  счету  был  жестом
отчаяния.  Отец Тихон и его единомышленники,  похоже, не были удивлены
реакцией  патриархии  -  потому  и  не  очень  торопились  сообщать  о
"шалостях"  епископа  Никона.  Они  не сомневались,  что епископ имеет
высоких покровителей.  Что информация, поступающая к патриарху, строго
дозируется  -  и  симпатия  тех,  кто  ее  фильтрует,  не  на  стороне
разоблачителей.
     Увы, предсказуема  была и реакция Священного Синода.  Не то чтобы
члены этого высокого собрания  имеют  пресловутую  ориентацию.  Просто
нынешнее  положение  вещей  православную элиту вполне устраивает - и с
точки зрения  управляемости  церковными  кадрами,  и  с  точки  зрения
стабильности и преемственности власти.
     И с точки зрения совместного бизнеса.  Общеизвестно,  что Русская
православная  церковь  сегодня  -  это  мощная  финансово-промышленная
империя.  Фактически каждый приход  -  это  коммерческое  предприятие,
оперирующее  в основном черным налом.  Наряду с мелкими фирмами есть и
солидные концерны-крупняки.  Такие,  как предприятие "Софрино", в пору
расцвета  таможенных  льгот  ставшее  одним  из  крупнейших  в  России
импортеров табака,  а также вина из Европы.  Кроме того,  РПЦ является
главным соучредителем РАО "МЭС",  в середине 90-х возглавившего список
крупнейших нефтяных спецэкспортеров.
     Кроме того,  под  контролем РПЦ до не давнего времени действовало
АОЗТ "Артгемма" - предприятие,  созданное для огранки алмазов,  но  на
манер  "Голден  АДА" предпочитавшее отправлять необработанные камешки,
поступавшие из кладовых Гохрана,  за рубеж - в  основном,  в  Бельгию.
(Кстати,  по некоторым сведениям,  "Артгемме" якобы покровительствовал
зам руководителя Гохрана Александр Абрамов,  тяготевший  к  общения  с
"голубыми" клириками, которых он не раз одарял сокровищами Гохрана).
     Очевидно, что значительная часть "церковных"  финансовых  потоков
протекает  через ту область нашей экономики,  которую принято называть
"теневой".  Бизнес этот  связан  с  большими  рисками,  с  повышенными
требованиями  к  хранению  коммерческих  тайн,  строится  больше не на
бумажных,  а  на  устных  договоренностях.  Интимная  и   одновременно
греховная  связь  партнеров  по  бизнесу  -  лучший залог надежности и
стабильности предприятия.
     Кстати, упомянутый   герой   "голубого"  скандала  отец  Амвросий
крестил и  проповедовал  не  где-нибудь,  а  во  Всехсвятской  церкви,
которая  с  застойных  времен  была  второй  в Москве по доходам после
кафедрального  собора.  А  покровитель   отца   Амвросия,   настоятель
Всехсвятской  церкви  епископ  Бронницкий  Тихон возглавляет к тому же
церковное издательство и является, если можно так выразиться, одним из
топ-менеджеров православной финансовой империи.
     ...Автор этих строк имел долгий и откровенный  разговор  с  отцом
Фомой - одним из тех священнослужителей Свердловской области,  которые
осмелились перейти в открытую оппозицию к  "голубому"  епископу.  Меня
интересовал тот вопрос,  который прозвучал в начале этих заметок:  как
чисто  психологически  сочетаются   в   умах   православных   иерархов
священнодействие и сексуальные извращения?
     Являются ли эти люди в рясах убежденными  атеистами  -  в  лучших
традициях  советских  времен,  когда  церковная  карьера  зависела  от
согласия сотрудничать с КГБ?  Или они  все  же  мнят  себя  верующими,
однако  провели  негласную ревизию христианских канонов,  отменили для
себя многие запреты и с недавних пор не считают гомосексуализм грехом?
     Так поступили,  например,  некоторые из протестантов.  Впрочем, и
русские традиции богаты различными еретическими течениями, связанные с
сексуальным  ревизионизмом православия - вспомним хотя бы хлыстовство.
Так может, это не атеизм, а новая ересь?
     Отец Фома сказал,  что не знает ответа на эти вопросы. Но помнит,
что именно такого рода вырожденческие тенденции  в  церкви  описаны  в
Апокалипсисе.  Те  же слова я слышал и от других священников.  Похоже,
"голубые" скандалы подхлестывают в религиозной среде  апокалиптические
настроения не в меньшей степени, чем война на Балканах.

     Максим ГЛИКИН


ГЛАВА 13. ЗАЩИТА ОТ СЕКТ, МИСТИКИ, РЕЛИГИИ

                      9. ПСЕВДОНАУЧНЫЙ БЕСПРЕДЕЛ

            Обращение Президиума Российской Академии Наук,
         принятое постановлением от 16 марта 1999 г. № 58-А.

     Научным работникам России,  профессорам и  преподавателям  вузов,
учителям школ и техникумов,  всем членам российского интеллектуального
сообщества.
     В настоящее  время  в  нашей  стране  широко  и  беспрепятственно
распространяются  и  пропагандируются  псевдонаука  и   паранормальные
верования:  астрология,  шаманство,  оккультизм и т.  д.  Продолжаются
попытки  осуществлять  за  счет  государственных   средств   различные
бессмысленные проекты вроде создания торсионных генераторов. Население
России оболванивается теле- и  радиопрограммами,  статьями  и  книгами
откровенно антинаучного содержания.  В отечественных государственных и
частных СМИ не прекращается  шабаш  колдунов,  магов,  прорицателей  и
пророков.  Псевдонаука стремится проникнуть во все слои общества,  все
его институты, включая Российскую академию наук.
     Эти иррациональные   и   в  основе  своей  аморальные  тенденции,
бесспорно,  представляют  собой  серьезную  угрозу   для   нормального
духовного развития нации.
     Российская академия наук не может и не должна равнодушно  взирать
на  беспрецедентное  наступление мракобесия и обязана дать ему должный
отпор.  С этой  целью  Президиум  РАН  создал  Комиссию  по  борьбе  с
лженаукой и фальсификацией научных исследований.
     Комиссия РАН по  борьбе  с  лженаукой  и  фальсификацией  научных
исследований уже начала действовать.  Однако совершенно очевидно,  что
существенного успеха можно достичь только в том случае,  если борьбе с
псевдонаукой будут уделять внимание широкие круги научных работников и
педагогов России.
     Президиум РАН  призывает  вас  активно  реагировать  на появление
псевдонаучных и невежественных публикаций  как  в  средствах  массовой
информации,   так   и   в   специальных  изданиях,  противодействовать
осуществлению   шарлатанских   проектов,   разоблачать    деятельность
всевозможных   паранормальных   и   антинаучных  "академий",  всемирно
пропагандировать достоинства научного знания, рациональное отношение к
действительности.
     Мы призываем руководителей радио- и телевизионных компаний, газет
и журналов,  авторов и редакторов программ и публикаций не создавать и
не  распространять  псевдонаучные   и   невежественные   программы   и
публикации и помнить об ответственности СМИ за духовное и нравственное
воспитание нации.
     От позиции  и действий каждого научного работника сегодня зависит
духовное здоровье нынешнего и будущего поколений!

     Президиум Российской Академии Наук.

                                * * *

                       Псевдонаучный беспредел
          Псевдоученые вещают о своих открытиях по Интернету

     Интернет дает   уникальную   возможность   проповедовать    любые
псевдонаучные гипотезы и теории.  Поскольку такие гипотезы и теории не
могут быть опубликованы в научных  изданиях,  то  они  публикуются  на
сайтах  Интернета.  В  частности,  наиболее  известными  англоязычными
сайтами,  публикующими  псевдонаучные  статьи  по   физике,   являются
http://www.keelynet.com и http://www.amasci.com. Как правило, объектом
обсуждения  являются  гипотезы,  не  имеющие  физического   смысла   и
противоречащие   известным   физическим  законам  и  экспериментальным
данным,  такие как гипотезы "отрицательного  времени",  "отрицательных
масс",  "параллельных  миров"  и  т.п.  Содержание  статей на подобных
сайтах свидетельствует о том,  что их авторы практически не знакомы  с
современными   физическими   теориями  и  экспериментальными  данными,
указывающими на несостоятельность их гипотез. Эти авторы демонстрируют
полное  незнание терминологии,  применяемой в современной физике,  что
также указывает на тот факт,  что большинство из них  имеют  к  физике
весьма    отдаленное    отношение.    За   последние   несколько   лет
широкомасштабная  кампания  по  дезинформации  была  развернута  и  на
русскоязычных сайтах Интернета.  Безграмотные псевдоученые сообщают об
открытии новых законов природы и о проведении успешных  экспериментов,
подтверждающих   их  гипотезы  и  теории.  Важно  подчеркнуть,  что  в
официальных научных кругах многие  из  этих  авторов  давно  заслужили
репутацию  шарлатанов,  так как их гипотезы не только не соответствуют
известным  данным,  но  и   не   имеют   никакого   экспериментального
подтверждения:  абсолютно  все  заявления о наблюдении различного рода
"аномальных    эффектов"    являются     следствием     безграмотности
экспериментаторов,    некорректной    постановки   эксперимента,   или
фальсификацией. Одной из псевдонаучных теорий, получившей за последнее
десятилетие относительно широкую известность,  является так называемая
теория физического вакуума Г.И.  Шипова, более известная под названием
теории  торсионных  полей.  Об  отношении  к этой теории в официальных
научных кругах и о том,  как нагло  лгут  специалисты  по  "торсионным
полям" аферисты А.Е. Акимов и Г.И. Шипов.
     В настоящее время бурную деятельность в Интернете развел еще один
теоретик,  претендующий  на  открытие  новых законов природы - инженер
Александр Владимирович Фролов.  В его  статьях  можно  найти  описания
вечных двигателей,  летающих тарелок,  машины времени,  а также целого
ряда утверждений,  весьма слабо согласующихся с твердо  установленными
фактами.  Используя  математический  аппарат,  характерный для средних
школьных  классов,  Александр  Владимирович   доказывает   возможность
телепортации, изменения направления и темпов хода времени и т.п. Пишет
о якобы полученных  экспериментальных  подтверждениях  своих  гипотез,
давая ссылки на статьи разных авторов,  опубликованные в третьесортных
журнальчиках и газетенках,  и на книжки,  изданные  "за  счет  средств
автора"  (поскольку  ни  одно  научное  издание не опубликует подобную
чушь). При этом А.В.  Фролов вводит людей в заблуждение,  не сообщая о
том,  что  практически  все  экспериментальные  работы,  на которые он
ссылается,  давно   уже   признаны   или   фальсификацией   (например,
чудо-генераторы А.В.  Чернетского),  или  научной  ошибкой,  явившейся
следствием некорректной постановки эксперимента (например, "аномальное
уменьшение  веса"  в  экспериментах  группы  Хаясаки).  Цель подобного
сокрытия  фактов  становится   ясна,   если   просмотреть   содержание
интернетовских сайтов  инженера  А.В.  Фролова,  где развернута бурная
коммерческая деятельность по поиску  инвесторов  для  вложения  в  его
псевдонаучные    проекты.    После    просмотра    содержания   статей
новоиспеченного  Эйнштейна   (http://alexfrolov.narod.ru)   становится
очевидным,  что рассматриваемые в них гипотезы являются демагогией, не
имеющей никакого экспериментального подтверждения, и свидетельствующей
об отсутствии соответствующего образования у их автора.
     В Интернете существует и целый ряд других  русскоязычных  сайтов,
на  которых  представлена  откровенно ложная и вымышленная информация,
касающаяся якобы  проведенных  успешных  испытаний  летающих  тарелок,
машин  времени,  вечных  двигателей,  открытии  новых  видов  полей  и
излучений, и создании чудо-генераторов на их основе. Для всех подобных
заявлений   характерно  то,  что  ни  у  одного  из  авторов  подобных
"изобретений" нет ни одной  публикации  в  научных  журналах.  Зато  у
многих из них имеются в Интернете свои сайты с красочными картинками и
надписями аршинными буквами типа "Добро пожаловать в машину времени".
     Некоторые из    этих   авторов   (например,   В.С.   Гребенников)
утверждают,  что ученые не обращают внимания на  их  экспериментальные
достижения.  Это - ложь.  Правда в том,  что эти авторы не в состоянии
доказать существование своих открытий в виде летающих  тарелок,  машин
времени,  вечных  двигателей  или  в  любом  ином  виде.  В частности,
нью-Кулибин наших дней В.С.  Гребенников утверждает,  что создал некую
антигравитационную  платформу,  на которой он в свободное время летает
проведать своих пчелок.  Как легко догадаться,  никому демонстрировать
свое открытие Виктор Степанович не намерен,  но зато он написал книжку
"Мой мир",  в которой, например, дает советы тем, кто тоже в свободное
время бороздит просторы нашей Родины на самодельных летающих тарелках:
"летать только в летние погожие дни; избегать работать в грозу, дождь;
не        забираться        высоко        и        далеко"        (см.
http://www.sinor.ru/~che/grebennikov.htm     ).      Как      сообщает
Ю.Н. Чередниченко   в   своем   предисловии  на  вышеназванном  сайте:
"Известен Гребенников,  также,  и  довольно  широко,  в  т.н.  научном
андеграунде  (т.е.  в  той  части  передовой Российской научной мысли,
которая всячески преследуется  в  официальных  академических  кругах).
Так,  например,  в  Новосибирском  отделении  СО РАН создан комитет по
борьбе с лженаукой,  жертвами которого стали многие талантливые ученые
нашего  Академгородка".  Можно  было бы расплакаться и посочувствовать
талантливым ученым-мученикам, если бы не одна деталь. Все эти безвинно
пострадавшие  господа пудрят людям мозги рассказами о своих открытиях,
но,  когда их просят показать эти  открытия,  следует  ответ  в  стиле
В.С. Гребенникова,  что-то вроде "цивилизация до моего открытия еще не
доросла".  А то,  что Виктор  Степанович  назвал  "эффектом  полостных
структур",   так   все   его  рассуждения  о  чудо-"поле  ЭПС"  -  это
безграмотная чушь.  В каждом  конкретном  случае  есть  объяснение,  и
ничего необычного в этом нет. В связи с этим, полезно вспомнить эпопею
с  пирамидами  Александра  Голода,  которые  вначале  рекламировали  в
Интернете,  сообщая  о  якобы  проведенных  успешных экспериментах,  а
сейчас  активно  рекламируют  еще  и  по  телевидению:   купите   нашу
пирамидку,  и  у вас решатся все проблемы потому,  что она несет в ваш
дом гармонию.

     Профессор А.С. Конкретный

                                * * *

     Список главных аферистов от псевдонауки:

     Акимов Анатолий Евгеньевич - (торсионные поля).
     Бинги Владимир Николаевич - (торсионные поля).
     Гребенников Виктор Степанович - (биоантигравитация,  невидимость,
эффект полостных структур).
     Казначеев Влаиль Петрович - (биоэнергоинформатика).
     Остриков Михаил Федорович - (вечные двигатели).
     Охатрин Анатолий Федорович - (микролептонные поля).
     Фролов Александр Владимирович - (вечные двигатели, инерцоиды).
     Чередниченко Юрий   Николаевич  -  (активная  реклама  "открытий"
В.С. Гребенникова).
     Чернобров Вадим Александрович - (машина времени).
     Шипов Геннадий Иванович - (торсионные поля).
     Шпильман Александр Александрович - (аксионные поля).
     Недостатка в  аферистах  не  ощущается,  поэтому   список   будет
пополняться   по   мере   написания   новых   статей,   освещающих  их
деятельность.

                                * * *

             Поля кручения: хочешь жить - умей вертеться

     Как обманывают  людей  создатели   чудо-генераторов   торсионных,
аксионных, микролептонных и прочих неизвестных науке полей.

     В 80-х годах при Государственном Комитете СССР по науке и технике
(ГКНТ СССР) был создан Центр нетрадиционных технологий (ЦНТ), в задачу
которого  входили  теоретические и прикладные исследования возможности
создания комплекса прорывных технологий,  основанных на  использовании
неизвестных   ранее   полей   и   излучений.   Программа  исследований
базировалась на предположении о том,  что в природе  существуют  поля,
создаваемые спином частиц и угловыми моментами вращения макрообъектов.
Предполагалось,  что эти  поля  (так  называемые  поля  кручения,  или
торсионные  поля) должны обладать целым рядом крайне необычных свойств
(см.,     например,     А.Е.Акимов,     В.В.Бойчук,      В.Я.Тарасенко
"Дальнодействующие  спинорные поля.  Физические модели.",  препринт №4
Ин-та  проблем  материаловедения,  1989  г).  Эти  исследования   были
засекречены, и большинству физиков не было о них известно.
     В 1991 году данные об исследованиях в области "торсионных полей",
об  их  результатах  и  о  суммах,  затраченных  на  эти исследования,
просачиваются  сквозь  завесу  секретности.  Выясняется,  что  никаких
практических  результатов  работы  по  "торсионным  полям" не дали,  и
государственные  деньги  растрачены  впустую.  Также  выясняется,  что
финансирование  проектов  велось без предварительной серьезной научной
экспертизы.  4-го июля  1991  года  Комитет  по  науке  и  технологиям
Верховного  Совета  СССР  издает  постановление - "О порочной практике
финансирования   псевдонаучных   исследований    из    государственных
источников".  ЦНТ закрывают, но его бывший директор А.Е.Акимов создает
Межотраслевой  научно-технический   центр   венчурных   нетрадиционных
технологий (МНТЦ ВЕНТ), а затем Международный институт теоретической и
прикладной физики,  и продолжает  искать  инвесторов  в  псевдонаучные
проекты по исследованию несуществующих торсионных полей.
     В связи с тем,  что А.Е.Акимовым  и  другими  "специалистами"  по
"торсионным  полям"  продолжались  осуществляться  аферы  с получением
финансирования  псевдонаучных  проектов,   в   1998   году   Президиум
Российской  академии  наук  создает  Комиссию  по борьбе с лженаукой и
фальсификацией научных исследований.  16 марта 1999 года на Президиуме
РАН председатель  Комиссии  академик  Э.П.Кругляков  делает доклад,  в
котором подчеркиваются чрезвычайная активность лжеученых и  тот  факт,
что  средства  массовой  информации  часто вводят людей в заблуждение,
позволяя аферистам и шарлатанам со страниц газет и экранов телевизоров
проповедовать  псевдонаучную  чушь,  не имеющую ни теоретического,  ни
экспериментального обоснования.
     В конце  известного  романа  Ильфа  и  Петрова  "Золотой теленок"
аферист Остап Бендер (после  неудачной  попытки  стать  миллионером  с
помощью  очередной  аферы)  принимает  решение переквалифицироваться в
управдомы.
     Похоже, что  после  неудачной аферы с "торсионными полями" многие
бывшие крупные и мелкие специалисты по торсионным полям  и  торсионным
технологиям  успешно осваивают новые профессии.  Причем,  в отличие от
быстро сдавшегося  Остапа,  аферисты-торсионщики  отнюдь  не  намерены
становиться   управдомами.   Они   поступают  по-другому.  Они  просто
придумывают  новые  названия  несуществующим  полям  и  излучениям,  и
становятся специалистами по этим полям и излучениям. Прекрасная мысль!
В самом деле,  зачем придумывать  новые  аферы,  когда  можно  "доить"
разного  рода организации и частных лиц,  используя старую проверенную
схему.  Просто  вместо  чудесных   "торсионных   генераторов"   теперь
разрабатываются, например, "аксионные генераторы".
     Как уже отмечалось (см. http://professor.narod.ru), Интернет дает
уникальную    возможность   аферистам-лжеученым   проповедовать   свои
псевдонаучные   бредни.   Не   обошли   стороной   сеть   Интернет   и
кидалы-торсионщики.  В  частности,  в  Интернете  существуют несколько
сайтов некоего Александра Шпильмана,  который пишет странные статьи  о
неких "аксионных полях". Что же такое "аксионное поле"?
     Читаем статью   А.А.Шпильмана   "Генератор   аксионного   поля.":
"Электрический заряд проявляет себя, в окружающем частицу пространстве
- через электрическое поле, магнитный момент - через магнитное поле, а
спин   -   ...?   -  через  гипотетическое  "аксионное"  поле".  Поля,
создаваемые спином (Что-то знакомое) Читаем дальше: "Итак нам известно
что  есть  некая  физическая  величина под названием спин.  Если спины
элементов  составляющих  предмет  имеют  какое  либо  преимущественное
направление,   то   говорится   что  предмет  спин  поляризован.  Спин
поляризованный предмет создает вокруг себя Аксионное  поле  (АП),  или
как его еще называют Спинорное или Торсионное поле".  И это после всех
разоблачений аферы с "торсионными полями"! Господин Шпильман, поимейте
совесть, сколько можно пудрить людям мозги! Ведь цель подобных статеек
абсолютно ясна.  Характерный пример - бредовая  статья  под  названием
"Генератор "аксионного   поля"   КОМФОРТ",  в  которой,  в  частности,
сообщается,  что "уже разработано  множество  эффективных  генераторов
"аксионного   поля",   но   единственным  в  Мире,  самым  компактным,
универсальным, безопасным и популярным генератором остается "Генератор
аксионного  поля  с  использованием  векторного  потенциала спиральной
структуры"".  Кто бы мог подумать! Но самое главное, что и в начале, и
в конце статьи аршинными красными буквами читателю сообщается,  что он
может "приобрести  генератор  описанной  конструкции  за  230$".   Все
понятно!
     Предвидя возмущенные вопли со стороны  Сан  Саныча  Шпильмана  по
поводу  того,  что в его псевдонаучных статейках описываются различные
эксперименты, якобы демонстрирующие эффекты "аксионного поля", а также
приводятся   конструкции   чудесных   "аксионных  генераторов",  важно
обратить внимание на одну  тонкость.  Аксионные  сказки  А.А.Шпильмана
рассчитаны  не на физиков,  а на людей,  работающих в других областях.
Именно по этой причине абсолютное  большинство  читателей  его  статей
просто  не  имеет  возможности  повторить  описанные  эксперименты или
самостоятельно изготовить описанные чудо-генераторы и  все  проверить.
Именно на это и делается расчет: человек, далекий от физики, прочитает
статью,  в которой фигурируют различные физические термины типа  спин,
дипольный момент и т.д.,  посмотрит картинки с генераторами "аксионных
полей", создающих "ощущение комфорта" и т.д., и подумает: "е мое, надо
бы купить такой генератор!".
     Есть на сайтах А.А.Шпильмана и письма от  благодарных  читателей,
купивших  его  генераторы  "аксионных  полей".  Это  хорошо  известный
рекламный трюк.  Люди читают эти отзывы и думают:  "Ну вот, значит это
не обман! Многие уже приобрели эти генераторы!".  Но где гарантия, что
эти отзывы не написал сам г-н Шпильман?

     Профессор А.С. Конкретный

                                * * *

                               № 51, 99
                                Наука

                    ОСТОРОЖНО: АФЕРА! Острая тема

     Десять лет  назад  в  одном  почтенном  научном журнале по явному
недоразумению  появилась   статья   А.   Охатрина   "Макрокластеры   и
сверхлегкие  частицы".  Хотя речь в ней шла об открытии микролептона -
новой элементарной частицы, научный мир остался совершенно равнодушен:
уж слишком сомнительной выглядела статья.  Впрочем, реакция на нее все
же была.  Член-корреспондент АН СССР Е.  Александров  и  профессор  А.
Ансельм    опубликовали   рецензию,   в   которой   продемонстрировали
несостоятельность "открытия" Охатрина.  Микролептоны оказались  сродни
материалу,  из  которого  ловкие жулики шили платье королю в известной
сказке Андерсена.
     В 1995  году  Охатрин  совместно  с  соавторами получил патент на
"устройство энергетического воздействия на биообъект и  способ  оценки
эффективности  его  работы".  С  этого  момента  они  начинают активно
внедрять  в  медицинскую  практику  приборы  "ГАММА-7А"  и  "ГАММА-7Н"
(активатор  и нейтрализатор),  рекламируя "новый подход к сохранению и
улучшению  здоровья".  Вот  что  пишут  директор  центра   информатики
"ГАММА-7"  С.  Денисов (один из соавторов изобретения) и С.  Королев в
журнале "Экология и промышленность  России":  "Патогенное  излучение",
"геопатогенные       зоны",       "экстрасенсорное       воздействие",
"энергоинформационный обмен"...  Этим и другим терминам, которые имеют
отношение   к   бурно   развивающейся   сейчас   отрасли,   называемой
информационной  медициной,   еще   недавно   на   официальном   уровне
отказывалось  в  сколь-нибудь серьезном восприятии.  И только сейчас в
нашем  обществе,  во   многом   под   воздействием   разочарования   в
способностях  так  называемой официальной медицины,  началось массовое
восприятие их не как "бабушкиных сказок", а как реалий бытия".
     Подтекст фразы предельно прозрачен:  там, где медицина бессильна,
вам помогут упомянутые приборы.  Авторы статьи подробно описали, каким
ужасным   патогенным   воздействиям   подвергаются  сегодня  россияне:
излучение  геопатогенных   зон   ("гиблые   места"),   космические   и
технопатогенные  излучения  (к последним относятся вредные воздействия
телевизоров,  персональных компьютеров, СВЧ-печей и т.д.). Наконец, на
несчастного    человека   действует   социально-патогенное   излучение
(взаимное воздействие  людей  друг  на  друга,  обусловленное  злобой,
завистью, страстью к обогащению, прочими пороками).
     Но на этом напасти не кончаются.  "Проведенными исследованиями...
установлено  аномальное  излучение  денег  -  бумажных банкнот:  пачка
денег,  содержащая более 20 купюр, имеет вокруг себя тонкое физическое
поле,  крайне  негативно  действующее  на  биополе человека,  причем с
интенсивностью,  превосходящей  излучение  монитора  ЭВМ.   Патогенное
излучение  денег  отражает  энергетические  следы  психо-эмоциональных
устремлений людей,  через руки которых они прошли,  деформируя  тонкие
физические поля новых владельцев".
     Перспективы человечества были бы совсем  скверными,  если  бы  не
усилия  изобретателей.  "После  многолетних  экспериментов  эту задачу
(преобразование крупнокластерного патогенного излучения  в  безопасную
форму.  - Э.К.) с успехом удалось решить группе ученых, объединившихся
вокруг центра информатики "ГАММА-7".  Ими  созданы  и  поставлены  для
серийного  производства уникальные по своим защитным и оздоровительным
возможностям устройства - нейтрализатор и активатор".
     Маленькая коробочка  весом около 30 граммов создает вокруг своего
владельца  защитное   поле   радиусом   120   см.   Это   своеобразное
"противополе"  спасает  от  вредных  воздействий  различных излучающих
устройств,  геопатогенных зон, защищает от кодирования, зомбирования и
прочих биопатогенных напастей.
     Усовершенствование нейтрализатора привело к созданию  активатора.
Последний,  согласно  утверждениям Денисова и Ковалева,  исключительно
благоприятно  воздействует  на  организм  человека,  тонизирует   его,
значительно  повышает  иммунитет  и  производит  мощную энергетическую
подпитку (заметьте,  все это даже без потребления электроэнергии!). По
словам   тех   же   авторов,   благоприятное   воздействие  активатора
сказывалось в том числе при раке молочной железы с  метастазами,  язве
12-перстной кишки, синдроме приобретенного иммунодефицита, а также при
других патологиях.  "Через час после проведения воздействия аппаратами
"ГАММА-7" отмечалась картина нормализации энергетических показателей".
Благоприятное  воздействие   на   организм   человека   осуществлялось
благодаря   добавке  и  размещению  в  "определенных  местах  спиралей
небольших  количеств  таких  элементов,  как  теллур,  лантан,  индий,
гадолиний, и нескольких других редкоземельных и лантаноидов".
     Здесь уместен небольшой комментарий. К сведению господ Денисова и
Ковалева  (кстати,  один  кандидат технических,  а другой - химических
наук!) теллур и индий не имеют ничего общего  с  лантаноидами.  А  вот
редкоземельные  элементы  и  лантаноиды  -  это  одно и то же.  Что же
касается   более   тонких   материй,   то   вынужден   заметить,   что
микролептонные  поля  -  бессовестный блеф изобретателей.  Точно также
наука отрицает биополе,  "тонкие  физические  поля"  и  многие  другие
воздействия, о которых упоминают господа изобретатели.
     При всем при том дела с приборами обстоят блестяще.  Как написали
в  уже  упоминавшемся  журнале  Денисов  и  Ковалев,  "наши устройства
разрешены к широкому распространению среди населения, что подтверждено
заключениями   Госсанэпиднадзора,   Госстандарта.   Изделия  полностью
патентно защищены.  Получен международный сертификат соответствия...".
Чтобы  получить столь впечатляющие документы,  пришлось пройти десяток
экспертиз.  Действительно, есть немало положительных отзывов различных
организаций,  среди  которых  имеется  даже заключение Института общей
генетики им.  Н.И.Вавилова Российской академии  наук,  два  заключения
1-го ЦНИИ Министерства обороны и ряд других.
     Разве могут после всего сказанного остаться сомнения в  том,  что
устройства, изобретенные Охатриным и К, "являются лучшими из того, что
создано в данной области,  а Россия имеет здесь абсолютный приоритет"?
Увы,  могут.  Но все по порядку.  Сначала небольшие уточнения.  Авторы
получили  не  международный  сертификат  соответствия,  а   сертификат
соответствия,    выданный    международным   объединением   "Советская
ассоциация качества".  Чувствуете разницу?  И Госстандарт ни при  чем.
Просто заместитель директора НИИ стандартизации сообщил авторам:  "Для
реализации данного вида продукции наличие сертификата  не  требуется".
Что касается Госанэпиднадзора, то разрешение на использование приборов
"ГАММА-7" подписано заместителем  главного  врача  Москвы...  Едва  ли
такое  разрешение  может  действовать  по  всей  России.  А  теперь об
экспертизах.  Этаким козырным тузом выглядит положительное заключение,
представленное   заведующей   лабораторией   эпигенетики,  профессором
О.Хоперской (Институт общей генетики  им.  Н.И.Вавилова  РАН).  Честно
говоря,  утверждения,  высказанные в заключении, вызвали у автора этих
строк  сильные  сомнения.  Пришлось  даже  вместе  с  профессиональным
дозиметристом  измерить  дозы  излучения  телевизора  и  персонального
компьютера.  Дело  в  том,  что  у  г-жи  Хоперской  из-за   излучения
персонального  компьютера  через  3-7  дней  погибали все головастики,
чего,  конечно,  не  должно  быть.  Разгадка  оказалась   неожиданной.
Институт  заключения  не давал.  Ученый совет института квалифицировал
действия Хоперской как  подлог.  И  профессором  она  не  является,  и
лаборатории  эпигенетики,  от  имени  которой  выступала,  в институте
никогда не было...
     В имеющихся  у меня текстах заключений медицинских центров четких
утверждений   немного.   В    заключении    Центра    электромагнитной
безопасности,  утвержденном  доктором  медицинских наук профессором Ю.
Григорьевым,   выводы   весьма   невнятные   и   уклончивые:    "Можно
предположить, что использование нейтрализатора "ГАММА-7" может создать
условия для тенденции к развитию защитного  состояния  организма  типа
комфортного   расслабления   в   условиях  конкретного  исследования".
Впрочем,   дальше   дело   проясняется.   "Представленные   результаты
исследования  требуют  дальнейшего  развития  и  подтверждения  в виде
проведения дополнительных исследований..."
     Заключение лечебно-диагностического    центра   МВЭС   РФ   более
содержательно:  "Работа человека в  течение  одного  часа  за  экраном
функционирующего  компьютера  приводит к ухудшению общей энергетизации
его  биополя".  Зато   "применение   нейтрализатора   "ГАММА-7Н"   при
работающем  компьютере  позволило зафиксировать тенденцию к уменьшению
вредного для здоровья испытуемого персонала воздействия от компьютера.
При  этом  стабилизируются  биополе  человека  и показатели надежности
функционирования органов".
     Печально, что   сей  отзыв  подписан  профессиональными  врачами.
Неужели  они  не   понимают,   что   отсутствие   контрольной   группы
перечеркивает  результаты испытаний?  И еще,  интересно узнать,  каким
прибором удалось измерить "ухудшение общей энергетизации биополя"?
     А теперь перейдем к заключениям 1-го ЦНИИ МО РФ.  Должен сказать,
они вызвали немало вопросов. Я обратился за разъяснениями к профессору
В.   Чумакову,   утвердившему  упомянутые  выше  заключения.  Владимир
Викторович любезно ответил на мой запрос. Должен сказать, в его ответе
нет категорических утверждений об эффективности приборов. Чувствуется,
однако,  что сотрудники,  проводившие испытания,  не были свободны  от
некоторой  предвзятости.  "При  этом  были  приняты во внимание мнение
Комитета Госсанэпиднадзора Минздрава РФ,  разрешившего распространение
приборов,    а    также    результаты   работ,   выполненных   другими
организациями".
     Чтобы исключить  эффекты собственной предвзятости,  я обратился в
Институт   физиологии   Сибирского   отделения   РАМН    с    просьбой
прокомментировать упоминавшиеся материалы 1-го ЦНИИ МО РФ.
     Вот выдержки из  заключения  заведующего  лабораторией  Института
физиологии профессора К.  Шошенко.  "Я думаю, что В. Чумаков прекрасно
понимает  несерьезность  утверждаемых  им   заключений.   Поэтому   от
поддержки  авторов  о  положительном  влиянии испытанных ими аппаратов
"ГАММА" (заключение от 24.07.97) он переходит к сомнениям,  и в письме
от  01.02.99  г.  говорит лишь о необходимости "выявить принципиальную
возможность регистрации стандартными биометрическими и нетрадиционными
методами эффектов от применения "ГАММА-7",  декларированных авторами".
Общий  вывод  профессора  К.  Шошенко  таков:  "На  мой  взгляд,   оба
заключения   не  представили  достаточно  обоснованные  доказательства
влияния устройств "ГАММА-7А"  и  "ГАММА-7Н"  на  организм  животных  и
человека".
     Вот, собственно,  и все документы.  Увы,  не доказывают они,  что
чудо-приборы служат панацеей и от болезней, и от скверной экологии.

     Академик Эдуард  Кругляков,   заместитель   директора   Института
ядерной  физики им.  Г.И.Будкера СО РАН,  председатель Комиссии РАН по
борьбе с лженаукой. Новосибирск.


ГЛАВА 13. ЗАЩИТА ОТ СЕКТ, МИСТИКИ, РЕЛИГИИ

                           10. ЦЕНТР "ИДЕЯ"

     Добро пожаловать в Школу Юрия Горного.
     Адрес: Москва,  Петровка  20,  строение  1.  Контактные  телефоны
200-6892, 926-6488.

Не бойтесь совершенства - оно Вам не грозит
Сальвадор Дали.

     В Центре   "Идея"   и   больше   нигде  Вы  можете  получить  эту
эксклюзивную сумму знаний, навыков и умений.
     Все это  поднимет  Вас на новую высоту обозрения горизонта правды
жизни человеческого духа:  школьника и студента от  грез  до  реальной
мечты, ученого - от знаний к пониманию, слепого поводыря от барабанной
активности к целесообразному деятельному добру.
     И Вы  станете  истинным  экстрасенсом.  У  нас Вас не просто учат
правилам обхождения с  людьми,  как  это  делает  Карнеги,  не  только
предлагают  оригинальную систему организации труда,  подобно Форду,  и
освобождают интеллект из плена догм и шаблонов, как
     Сократ, наконец   не  занимаются  лишь  терапией  личности  и  ее
подсознания, подобно Фрейду.
     В Центре   делают   все  это  вместе,  формируя  Ваш  менталитет,
фундаментом которого является поисковая активность.

                           Программа курса

     Реальные феномены и мистификаторы,  известные в экспериментальной
психологии  на  протяжении  последних  100 лет (банк информации центра
"Идея" Ю.Горного). Лекция.
     Демонстрация реальных   и  потенциальных  рекордных  возможностей
психической,  интеллектуальной,  физической и духовной  направленности
человека.  Пластика  и архитектоника мозговых процессов.  Иллюстрирует
чемпион планеты среди феноменов Япония-94 Ю.Горный.

                         Практические занятия

     Иллюстрация, так  называемых,  парапсихологических  феноменов   и
обучение  им  слушателей курсов:  телепатия,  телекинез,  полтергейст,
ясновидение, иррациональная    терапия    (т.н.     сглаз,     порча),
астрологическая медицина, гипноз. Практические занятия.
     Обучение приемам рационального,  механического  и  мнемонического
способов совершенствования   памяти  (с  гарантией  увеличения  объема
запоминания в 5-6 раз). Практические занятия, тренаж.
     Развитие качеств  внимания:  объем,  переключение,  концентрация,
распределение, устойчивость.
     Зомбирование, как психический автоматизм. Лекция.
     Приемы устранения "выгорания души":  дистресс,  тревога,  страхи,
монотония, скука, праздный невроз. Дискуссия, как исцеляющая беседа.
     Посвящение в  искусство   психофизиологического   портретирования
(персонология)  на основе вынесенной нейродинамики,  т.е.  расшифровка
темперамента и характера за счет внешних  признаков  (позообразование,
динамика телодвижений,  наполнение жидкой среды глаз, физиогномических
вегетососудистых проявлений).  По  индивидуальному  голосообразованию:
тембровым,    ритмическим,   частотно-амплитудным,   интонационным   и
анатомическим параметрам. Лекция.
     Метод дискриминационного анализа Ю. Горного для экспериментальной
проверки феномена. Практические занятия.
     Неврозы как   результат   информационных  диверсий,  навязываемых
средствами массовой коммуникации через прессу,  телевидение, зрелища и
т.д. Лекция.
     Теория и практика поиска (для работников спецслужб). Лекция.
     Основы информационной  медицины  (для  психологов,  психиатров  и
психотерапевтов). Лекция.
     Практическая валеология   (принципы   здорового   образа  жизни).
Лекция.
     Обучение навыкам медитации и антистрессовое дыхание.
     Эволюция, сознание и самосознание.  Проблема идеального с позиции
информационного подхода (для философов и священнослужителей).
     Жизнь после смерти с позиции реаниматологии и  теологии.  Лекция.
Дискуссия.
     Психология межличностного     общения:     обучение     искусству
невербального воздействия  и  расшифровка  невербального "текста" (для
дипломатов). Лекция и тренаж.
     Формирование алгоритма успеха в делах и любви. Лекция.
     Что такое экстрасенсорика без  сенсационного  шума  и  лженаучной
шелухи. Лекция.
     Трансформация сексуальной энергии в творческое русло. Дискуссия.
     Теория гениальности  по  Эфроимсону  В.П.  Биосоциальные  факторы
повышенной умственной активности.  Пять стигм гениальности  на  основе
биографии и  патобиографии.  15  гениев-титанов,  100 великих гениев и
гениальных личностей цивилизации. Дискуссия.
     Введение в  основы медицинской генетики.  Вопросы наследственного
здоровья.  "Инвентаризация" наследственных  признаков  генеалогическим
методом. Прогнозирование наследственных признаков.
     Обучение приемам  кодирования  секретной  информации  в   деловом
сотрудничестве. Практические занятия.
     Манипуляционная психология.  Раскрытие  механизмов   и   обучение
приемам  психологии блефа,  обмана,  манипуляции для создания имиджа в
различных  областях  человеческой  деятельности:  политике,   бизнесе,
искусстве, медицине, спорте и других сферах, где проявляется категория
борьбы. Практика.


Энциклопедия безопасности-3

Онлайн-версия
известной книги 		Энциклопедия безопасности - 3 Авторы энциклопедии:
Громов В.И. Васильев Г.А.

Авторы раскрывают практические сведения по безопасности в самом широком смысле этого слова - информационная и компьютерная безопасность, упреждающая разведывательная деятельность, партизанская борьба как средство защиты своего Отечества, следопытство и маскировка, специальные навыки, навыки обращения с оружием, рукопашный бой, выживание в экстремальных природных условиях, а также многое другое.

Исходя из безусловного права личности на собственную безопасность, авторы предоставляют право свободного копирования, распространения и издания этих материалов, как в полном объеме, так и по частям в любых комбинациях - для всех желающих!

Оглавление книги

ВВЕДЕНИЕ

ГЛАВА 1. ЛИЧНАЯ БЕЗОПАСНОСТЬ

1. СТРАХ И ПАНИКА
2. ПОВЕДЕНИЕ ПРИ ЗАДЕРЖАНИИ
3. ВЫЖИВАНИЕ В ТЮРЬМЕ
4. БАНДИТИЗМ И ХУЛИГАНСТВО
5. БЕЗОПАСНОСТЬ НА ТРАНСПОРТЕ
6. ЗАЩИТА ОТ ЖИВОТНЫХ
7. АВАРИИ И КАТАСТРОФЫ
8. СТИХИЙНЫЕ БЕДСТВИЯ
9. НЕСЧАСТНЫЕ СЛУЧАИ В БЫТУ
10. ПОЖАРЫ
11. САМООБОРОНА
12. ВЫЖИВАНИЕ В БЕДНОСТИ
13. ВЫЖИВАНИЕ В УСЛОВИЯХ МАССОВОГО ТЕРРОРА
14. ЗАЩИТА ОТ ТЕРРОРИЗМА
15. ЭКСТРЕМАЛЬНЫЕ СИТУАЦИИ New!

ГЛАВА 2. ДЕЙСТВИЕ В ВОЕННОЕ ВРЕМЯ

1. ВЗРЫВНЫЕ УСТРОЙСТВА
2. ВЫХОД С ТЕРРИТОРИИ ПРОТИВНИКА
3. ГРАЖДАНСКАЯ ОБОРОНА
4. МАСКИРОВКА
5. НАБЛЮДЕНИЕ
6. ПЕРЕДВИЖЕНИЕ РАЗВЕДЧИКОВ В ТЫЛУ ПРОТИВНИКА
7. ПОБЕГ
8. УКРЫТИЯ И БАЗЫ
9. ТОПОГРАФИЯ И ОРИЕНТИРОВАНИЕ
10. СЛЕДОПЫТСТВО
11. СНАРЯЖЕНИЕ
12. ТАКТИКО-СПЕЦИАЛЬНАЯ ПОДГОТОВКА РАЗВЕДЧИКОВ
13. ТАКТИКА ПАРТИЗАНСКОЙ БОРЬБЫ
14. ОРУЖИЕ
15. СПЕЦИАЛЬНЫЙ КУРС РУКОПАШНОГО БОЯ
16. ПРОЧИЕ НАВЫКИ

ГЛАВА 3. ВЫЖИВАНИЕ В ПРИРОДЕ

1. ВЫЖИВАНИЕ В РАЗЛИЧНЫХ ПРИРОДНЫХ УСЛОВИЯХ
2. ЗДОРОВЬЕ И ГИГИЕНА
3. РАЗВЕДЕНИЕ ОГНЯ И ПРИГОТОВЛЕНИЕ ПИЩИ
4. ОДЕЖДА, ОБУВЬ И СНАРЯЖЕНИЕ
5. ПИТАНИЕ И ВОДООБЕСПЕЧЕНИЕ
6. ПРЕДСКАЗАНИЕ ПОГОДЫ
7. ОБОРУДОВАНИЕ УКРЫТИЙ ОТ НЕПОГОДЫ
8. СИГНАЛЫ БЕДСТВИЯ

ГЛАВА 4. ПЕРВАЯ МЕДИЦИНСКАЯ ПОМОЩЬ

ГЛАВА 5. КОМПЬЮТЕРНАЯ БЕЗОПАСНОСТЬ

1. ЗАЩИТА КОМПЬЮТЕРОВ ОТ НЕСАНКЦИОНИРОВАННОГО ДОСТУПА К ИНФОРМАЦИИ
2. ИСПОЛЬЗОВАНИЕ КРИПТОГРАФИИ
3. СОЗДАНИЕ АРХИВОВ
4. ЗАЩИТА ОТ КОМПЬЮТЕРНЫХ ВИРУСОВ
5. СОХРАНЕНИЕ ИНФОРМАЦИИ НА МАГНИТНОМ НОСИТЕЛЕ
6. СПЕЦИАЛЬНЫЕ СРЕДСТВА ЗАЩИТЫ ПК
7. ЗАЩИТА ПК ОТ СБОЕВ
8. ЧТО ПОМНИТ ВАШ КОМПЬЮТЕР?!
9. ЗАЩИТА ОТ ВРЕДНЫХ КОМПЬЮТЕРНЫХ ФАКТОРОВ
10. БЕЗОПАСНОСТЬ ПРИ РАБОТЕ С ББС И FTN СЕТЯМИ
11. БЕЗОПАСНОСТЬ В СЕТИ ИНТЕРНЕТ

ГЛАВА 6. СПЕЦИАЛЬНЫЕ НАВЫКИ

1. МЕТОДЫ ПОИСКА И ВЕРБОВКИ ИНФОРМАТОРОВ
2. МЕТОДЫ ЦЕЛЕНАПРАВЛЕННОГО ВОЗДЕЙСТВИЯ НА ЧЕЛОВЕКА
3. СПОСОБЫ ПОЛУЧЕНИЯ И ОЦЕНКИ ИНФОРМАЦИИ
4. ОБЕСПЕЧЕНИЕ БЕЗОПАСНОСТИ РАЗВЕДЫВАТЕЛЬНОЙ РАБОТЫ
5. МЕТОДЫ ОБЕСПЕЧЕНИЯ РЕЗУЛЬТАТИВНОГО ОБЩЕНИЯ
6. ТАЙНИКИ
7. КАК ПИТЬ НЕ ПЬЯНЕЯ
8. ГРАФОЛОГИЯ, ПОЧЕРКОВЕДЕНИЕ
9. ГРУППА КРОВИ И ХАРАКТЕР New!
10. ФИЗИОГНОМИКА New!
11. КАК РАСПОЗНАТЬ ПОДДЕЛКУ New!
12. ОПИСАНИЕ ВНЕШНИХ ПРИЗНАКОВ ПО МЕТОДУ СЛОВЕСНОГО ПОРТРЕТА New!

ГЛАВА 7. СПЕЦТЕХНИКА

1. УСТРОЙСТВА И СИСТЕМЫ ТЕХНИЧЕСКОЙ РАЗВЕДКИ
2. ТЕХНИЧЕСКИЕ СРЕДСТВА ЗАЩИТЫ ИНФОРМАЦИИ
 3. КАРМАННЫЕ СПЕЦСЛУЖБЫ ОЛИГАРХОВ New!

ГЛАВА 8. СРЕДСТВА СВЯЗИ

1. ЗВЕРЬ ПО ИМЕНИ СОРМ
2. БЕЗОПАСНОСТЬ ТЕЛЕФОННОЙ СВЯЗИ
3. БЕЗОПАСНОСТЬ СОТОВОЙ СВЯЗИ
4. ПЕЙДЖИНГОВАЯ БЕЗОПАСНОСТЬ
5. СРЕДСТВА СВЯЗИ И ЗДОРОВЬЕ

ГЛАВА 9. ЗДОРОВАЯ ЖИЗНЬ

1. ПСИХОГИГИЕНА
2. НОРМАЛЬНЫЙ СОН
3. ГИМНАСТИКА
4. ЗАКАЛИВАНИЕ
5. ГИГИЕНИЧЕСКИЕ ПРОЦЕДУРЫ
6. ДОСТИЖЕНИЕ ВЫСОКОЙ РАБОТОСПОСОБНОСТИ
7. ПИТАНИЕ
8. ПРОФЕССИИ И ЗДОРОВЬЕ

ГЛАВА 10. ПРАВИЛА ЭТИКЕТА

1. ПРАВИЛА ЗНАКОМСТВА И ПРЕДСТАВЛЕНИЯ
2. ПРАВИЛА ОБРАЩЕНИЯ
3. ОБЩЕНИЕ
4. ПРАВИЛА ПРИВЕТСТВИЯ
5. ИСКУССТВО ВЕСТИ БЕСЕДУ
6. ТЕЛЕФОННЫЕ РАЗГОВОРЫ
7. НОРМЫ ПОВЕДЕНИЯ НА УЛИЦЕ
8. В ОБЩЕСТВЕННОМ ТРАНСПОРТЕ
9. ВО ВРЕМЯ ПУТЕШЕСТВИЯ
10. ЖЕНЩИНАМ О ЖЕНЩИНАХ
11. МУЖЧИНАМ О МУЖЧИНАХ
12. НЕКОТОРЫЕ ДЕНЕЖНЫЕ ОТНОШЕНИЯ
13. ВАШ ДОМ
14. ИСКУССТВО ДЕЛАТЬ ПОДАРКИ
15. ПРАВИЛА ПОВЕДЕНИЯ ЗА СТОЛОМ

ГЛАВА 11. ПСИХОЛОГИЧЕСКАЯ БЕЗОПАСНОСТЬ

1. Внимание - СОЦИОФОБИЯ!
2. Психические проблемы в критических ситуациях
3. Психологические советы
 4. Как избежать разочарования при найме на работу New!
5. Как пройти собеседование New!

ГЛАВА 12. СЕКСУАЛЬНАЯ БЕЗОПАСНОСТЬ New!

1. О контрацептивах
2. Безопасность сексуального контакта

ГЛАВА 13. ЗАЩИТА ОТ СЕКТ, МИСТИКИ, РЕЛИГИИ

1. КАРМАННИКИ ДУХА
2. СОН РАЗУМА...
3. ИНТЕРВЬЮ С САГИТОВЫМ
4. ИНТЕРВЬЮ С ЧАСТНЫМ ПСИХОЛОГОМ
5. ПРЕДСКАЗАНИЯ ВАНГИ ГОТОВИЛИ ЧЕКИСТЫ
666. БЕЗБОЖНИК
7. КОПИЛКА ДЛЯ СЕРЕБРЕННИКОВ New!
8. ГОЛУБОЕ ЛОББИ В РПЦ New!
9. ПСЕВДОНАУЧНЫЙ БЕСПРЕДЕЛ New!
10. ЦЕНТР "ИДЕЯ" New!

ЗАКЛЮЧЕНИЕ

ПРИЛОЖЕНИЯ

1. КАК "ЧИТАТЬ" ШТРИХОВОЙ КОД НА ТОВАРЕ
2. КАК ЧИТАТЬ E-КОД
3. АВТОМОБИЛЬНЫЕ КОДЫ
4. НУМЕРАЦИЯ ПОЕЗДОВ
5. МОСКОВСКИЕ МАГАЗИНЫ ТОРГУЮЩИЕ РАДИОДЕТАЛЯМИ
6. ТАБЛИЦЫ ПЕРЕВОДА ЕДИНИЦ ИЗМЕРЕНИЯ
7. ОРУЖЕЙНЫЕ МАГАЗИНЫ МОСКВЫ
8. ПОЛЕЗНЫЕ ТЕЛЕФОНЫ В МОСКВЕ
9. ЧАСТОТЫ МОСКВЫ
10. МОСКОВСКИЕ ФИРМЫ ТОРГУЮЩИЕ СПЕЦТЕХНИКОЙ
11. ПОЛЕЗНЫЕ ЛЮДИ
12. КАК ОТКОСИТЬ ОТ АРМИИ
13. АЗБУКА ПОТРЕБИТЕЛЯ
14. ОФИЦИОЗ МОСКВЫ
15. СМИ ОППОЗИЦИИ
16. ПУТИН - НАШ ПРЕЗИДЕНТ
17. ЛИЦА, ПОДЛЕЖАЩИЕ ГОСУДАРСТВЕННОЙ ОХРАНЕ New!
18. СПЕЦИАЛЬНЫЕ ЗНАКИ И СПЕЦСИГНАЛЫ New!
19. БОРЦЫ С ОРГПРЕСТУПНОСТЬЮ New!
20. КАК ОПРЕДЕЛИТЬ ЗВАНИЕ ПО ПОГОНАМ New!
21. АВТОПАРК РУКОВОДСТВА МВД New!
22. ИНФОРМАЦИОННЫЕ БАЗЫ ДАННЫХ New!

СПИСОК ИСПОЛЬЗУЕМОЙ ЛИТЕРАТУРЫ


СПИСОК ИСПОЛЬЗУЕМОЙ ЛИТЕРАТУРЫ

                    СПИСОК ИСПОЛЬЗУЕМОЙ ЛИТЕРАТУРЫ

     1. Андрианов В.И.  и др.  - Шпионские  штучки  и  устройства  для
защиты объектов и информации: справочное пособие. - СПб: "Лань", 1996.
     2. Цвелюк Г.  - Школа безопасности.  - Москва: НПО "Образование",
1997.
     3. Баленко С.В. - Школа выживания. - Москва, 1992.
     4. Палкевич  Я.Е.  -  Выживание  в городе,  Выживание на море.  -
Москва: "Карвет", 1992.
     5. Выживание  в  экстремальных условиях.  - Москва:  ИПЦ "Русский
раритет", 1993.
     6. Тарас   А.,  Заруцкий  Ф.  -  Подготовка  разведчика  (система
спецназа ГРУ). - Минск: Харвест, 1998.
     7. Ронин Р. - Своя разведка. - Минск: Харвест, 1998.
     А также другие книги и статьи,  в т.ч.  материалы из компьютерной
сети Интернет.

     P.S. С авторами книги вы  можете  связаться  через  представителя
Советской   Электронной   Библиотеки,   написав   письмо   по  E-Mail:
communism@mail.ru Присылайте  свои  материалы,  статьи,  дополнения  и
пожелания   к   новым   версиям,   а  также  критические  замечания  к
существующим материалам!


ПРИЛОЖЕНИЯ

ПРИЛОЖЕНИЯ

1. КАК "ЧИТАТЬ" ШТРИХОВОЙ КОД НА ТОВАРЕ

2. КАК ЧИТАТЬ E-КОД

3. АВТОМОБИЛЬНЫЕ КОДЫ

4. НУМЕРАЦИЯ ПОЕЗДОВ

5. МОСКОВСКИЕ МАГАЗИНЫ ТОРГУЮЩИЕ РАДИОДЕТАЛЯМИ

6. ТАБЛИЦЫ ПЕРЕВОДА ЕДИНИЦ ИЗМЕРЕНИЯ

7. ОРУЖЕЙНЫЕ МАГАЗИНЫ МОСКВЫ

8. ПОЛЕЗНЫЕ ТЕЛЕФОНЫ В МОСКВЕ

9. ЧАСТОТЫ МОСКВЫ

10. МОСКОВСКИЕ ФИРМЫ ТОРГУЮЩИЕ СПЕЦТЕХНИКОЙ

11. ПОЛЕЗНЫЕ ЛЮДИ

12. КАК ОТКОСИТЬ ОТ АРМИИ

13. АЗБУКА ПОТРЕБИТЕЛЯ

14. ОФИЦИОЗ МОСКВЫ

15. СМИ ОППОЗИЦИИ

16. ПУТИН - НАШ ПРЕЗИДЕНТ

17. ЛИЦА, ПОДЛЕЖАЩИЕ ГОСУДАРСТВЕННОЙ ОХРАНЕ New!

18. СПЕЦИАЛЬНЫЕ ЗНАКИ И СПЕЦСИГНАЛЫ New!

19. БОРЦЫ С ОРГПРЕСТУПНОСТЬЮ New!

20. КАК ОПРЕДЕЛИТЬ ЗВАНИЕ ПО ПОГОНАМ New!

21. АВТОПАРК РУКОВОДСТВА МВД New!

22. ИНФОРМАЦИОННЫЕ БАЗЫ ДАННЫХ New!


ПРИЛОЖЕНИЯ

               1. КАК "ЧИТАТЬ" ШТРИХОВОЙ КОД НА ТОВАРЕ

     C помощью штрихового  кода  зашифрована  информация  о  некоторых
наиболее  существенных  параметрах продукции.  Наиболее распространены
американский Универсальный товарный  код  UPC  и  Европейская  система
кодирования EAN (см. рисунок).
     Согласно той или иной системе, каждому виду изделия присваивается
свой  номер,  состоящий  чаще  всего из 13 цифр (EAN-13).  Возьмем,  к
примеру,  цифровой код:  5601721110013. Первые две цифры (56) означают
страну  происхождения (изготовителя или продавца) продукта,  следующие
пять  (01721)  -  предприятие-изготовитель,   еще   пять   (11001)   -
наименование  товара,  его потребительские свойства,  размеры,  массу,
цвет.  Последняя цифра  (3)  контрольная,  используемая  для  проверки
правильности считывания штрихов сканером.

               EAN - 13:
     ------------------------------
       ¦¦¦¦¦ - ¦¦¦¦¦¦¦¦--¦¦¦¦¦¦¦¦
       ¦¦¦¦¦ - ¦¦¦¦¦¦¦¦--¦¦¦¦¦¦¦¦
       ¦¦¦¦¦ - ¦¦¦¦¦¦¦¦--¦¦¦¦¦¦¦¦
       ¦¦¦¦¦ - ¦¦¦¦¦¦¦¦--¦¦¦¦¦¦¦¦
       ¦¦¦¦¦ - ¦¦¦¦¦¦¦¦--¦¦¦¦¦¦¦¦
       ¦¦¦¦¦ - ¦¦¦¦¦¦¦¦--¦¦¦¦¦¦¦¦
       ¦           ¦            ¦
     5 ¦6 0 1 7 2 1¦1 1 0 0 1 3 ¦ >
                                  ¦
    L-----         L----------    L- знак товара, изготовленного
      ¦                 ¦                   по лицензии
      ¦  L----------    ¦    L---
      ¦       ¦         ¦     ¦
      ¦       ¦         L- Код товара
      L- Код страны           ¦
              ¦               L- Контрольная цифра
              L- Код изготовителя
Для кода товара:
 1 цифра: наименование товара,
 2 цифра: потребительские свойства,
 3 цифра: размеры, масса,
 4 цифра: ингредиенты,
 5 цифра: цвет.

     ПРИМЕР ВЫЧИСЛЕНИЯ  КОНТРОЛЬНОЙ  ЦИФРЫ ДЛЯ ОПРЕДЕЛЕНИЯ ПОДЛИННОСТИ
ТОВАРА:

 1. Сложить цифры, стоящие на четных местах:
    6+1+2+1+0+1=11,
 2. Полученную сумму умножить на 3:
    11x3=33,
 3. Сложить цифры, стоящие на нечетных местах, без контрольной цифры:
    5+0+7+1+1+0=14,
 4. Сложить числа, указанные в пунктах 2 и 3:
    33+14=47
 5. Отбросить десятки:
    получим 7,
 6. Из 10 вычесть полученное в пункте 5:
    10-7=3

     Если полученная после расчета цифра не  совпадает  с  контрольной
цифрой в штрих-коде, это значит, что товар произведен незаконно.
     Возможен также  вариант,  когда  для   кода   страны-изготовителя
отводится три знака,  а для кода предприятия - четыре. Товары, имеющие
большие размеры,  могут иметь короткий код, состоящий из восьми цифр -
EAN-8 (см. рисунок).
     Как правило,  код страны присваивается Международной  ассоциацией
EAN.  Обращаем внимание потребителей на то, что код странны никогда не
состоит из одной цифры.
     Нередко на  товаре  можно увидеть надпись,  например,  "Сделано в
Голландии",  а  код,  нанесенный   на   этикетку,   этой   стране   не
соответствует.  Тут  причин может быть несколько.  Первая:  фирма была
зарегистрирована и получила код не в  своей  стране,  а  в  той,  куда
направлен основной экспорт ее продукции.  Вторая: товар был изготовлен
на дочернем предприятии.  Третья:  возможно,  товар был  изготовлен  в
одной  стране,  но  по  лицензии фирмы из другой страны.  И,  наконец,
четвертая, когда учредителями предприятия становятся несколько фирм из
различных государств.

     Штрих-коды некоторых стран:

     00-09 - США и Канада
     30-37 - Франция
     380 - Болгария
     383 - Словения
     385 - Хорватия
     400-440 - Германия
     460-469 - Россия и б. СССР
     4605 - Латвия
     471 - Тайвань
     489 - Гон-Конг
     45, 49 - Япония
     50 - Великобритания
     520 - Греция
     529 - Кипр
     535 - Мальта
     539 - Ирландия
     54 - Бельгия и Люксембург
     560 - Португалия
     569 - Исландия
     57 - Дания
     590 - Польша
     599 - Венгрия
     600-601 - ЮАР
     619 - Тунис
     64 - Финляндия
     690 - Китай
     70 - Норвегия
     729 - Израиль
     73 - Швеция
     740-745 - Гватемала, Сальвадор, Гондурас, Никарагуа,
     Коста-Рика, Панама
     750 - Мексика
     759 - Венесуэла
     76 - Швейцария
     770 - Колумбия
     773 - Уругвай
     775 - Перу
     779 - Аргентина
     780 - Чили
     786 - Эквадор
     789 - Бразилия
     80-83 - Италия
     84 - Испания
     850 - Куба
     859 - Чехия и Словакия
     860 - Югославия
     869 - Турция
     87 - Нидерланды
     880 - Южная Корея
     885 - Таиланд
     888 - Сингапур
     90-91 - Новая Зеландия
     955 - Малайзия


ПРИЛОЖЕНИЯ

                         2. КАК ЧИТАТЬ E-КОД

     Покупая импортную продукцию,  прежде всего,  внимательно  изучите
символы,  нанесенные на упаковку.  Известно, что одна и та же компания
может производить три категории одного и того же продукта:
     1-я -  для  внутреннего  потребителя  (в  индустриально  развитой
стране);
     2-я - для экспорта в другие развитые государства;
     3-я -  с  наихудшими  качественными  параметрами  для  вывоза   в
развивающиеся страны,  в том числе и к нам. К этой категории относится
80%  продуктов питания,  сигарет,  напитков, а также 90% медикаментов.
Это   фирмы   на  Багамах,  Кипре,  Филиппинах,  Мальте,  Пуэрто-Рико,
Сенегале,  Израиле,  Марокко,  Австралии,  Кении, Голландии, Германии,
Швейцарии, Турции, ЮАР.
     На таких продуктах ставится специальная  маркировка  (буква  Е  и
трехзначная цифра),  которая  указывает на то,  что товар произведен с
использованием опасных для здоровья консервантов.
     Мы приводим таблицу индексов.  Если на этикетке вы найдете цифры,
не вошедшие в таблицу, значит, все в порядке - товар безупречный.

     Е 102 Опасен
     Е 103 Запрещен
     Е 104 Сомнителен
     Е 105 Запрещен
     Е 106 Запрещен
     Е 110 Опасен
     Е 111 Запрещен
     Е 120 Запрещен
     Е 122 Сомнителен
     Е 123 Очень опасен
     Е 124 Опасен
     Е 125 Запрещен
     Е 126 Запрещен
     Е 127 Опасен
     Е 130 Запрещен
     Е 131 Канцероген
     Е 141 Сомнителен
     Е 142 Канцероген
     Е 150 Сомнителен
     Е 151 Сомнителен
     Е 152 Запрещен
     Е 160А Опасен
     Е 161 Сомнителен
     Е 171 Сомнителен
     Е 173 Сомнителен
     Е 180 Сомнителен
     Е 191 Запрещен
     Е 210 Канцероген
     Е 215 Канцероген
     Е 220 Разрушает витамин Б1
     Е 221 Нарушает пищеварение
     Е 224 Нарушает пищеварение
     Е 226 Нарушает пищеварение
     Е 230 Нарушает функции кожи
     Е 231 Нарушает функции кожи
     Е 232 Нарушает функции кожи
     Е 233 Нарушает функции кожи
     Е 239 Канцероген
     Е 240 Сомнителен
     Е 241 Сомнителен
     Е 250 Противопоказан при гипертонии
     Е 251 Противопоказан при гипертонии
     Е 252 Противопоказан при гипертонии
     Е 271 Канцероген
     Е 311 Вызывает сыпь
     Е 312 Вызывает сыпь
     Е 320 Содержит много холестерина
     Е 321 Содержит много холестерина
     Е 338 Нарушает пищеварение
     Е 340 Нарушает пищеварение
     Е 341 Нарушает пищеварение
     Е 407 Нарушает пищеварение
     Е 450 Нарушает пищеварение
     Е 450А Опасен
     Е 453 Нарушает пищеварение
     Е 455 Нарушает пищеварение
     Е 456 Нарушает пищеварение
     Е 461 Нарушает пищеварение
     Е 462 Нарушает пищеварение
     Е 463 Нарушает пищеварение
     Е 465 Нарушает пищеварение
     Е 477 Сомнителен


ПРИЛОЖЕНИЯ

                        3. АВТОМОБИЛЬНЫЕ КОДЫ

     РЕСПУБЛИКИ

     01 Адыгея
     02 Башкирия
     03 Бурятия
     04 Горный Алтай
     05 Дагестан
     06 Ингушетия
     07 Кабардино-Балкария
     08 Калмыкия
     09 Карачаево-Черкесская
     10 Карелия
     11 Коми
     12 Мария Эл
     13 Мордовия
     14 Саха (Якутия)
     15 Северная Осетия
     16 Татарстан
     17 Тува
     18 Удмуртия
     19 Хакассия
     20 Чечня
     21 Чувашия

     КРАЯ

     22 Алтайский
     23 Краснодарский
     24 Красноярский
     25 Приморский
     26 Ставропольский
     27 Хабаровский

     ОБЛАСТИ

     28 Амурская
     29 Архангельская
     30 Астраханская
     31 Белгородская
     32 Брянская
     33 Владимирская
     35 Вологодская
     36 Воронежская
     37 Ивановская
     38 Иркутская
     39 Калининградская
     40 Калужская
     41 Камчатская
     42 Кемеровская
     43 Кировская
     44 Костромская
     45 Курганская
     46 Курская
     47 Ленинградская
     48 Липецкая
     49 Магаданская
     50 Московская
     51 Мурманская
     52 Нижегородская
     53 Новгородская
     54 Новосибирская
     55 Омская
     56 Оренбургская
     57 Орловская
     58 Пензенская
     59 Пермская
     60 Псковская
     61 Ростовская
     62 Рязанская
     63 Самарская
     64 Саратовская
     65 Сахалинская
     66 Свердловская
     67 Смоленская
     68 Тамбовская
     69 Тверская
     70 Томская
     71 Тульская
     72 Тюменская
     73 Ульяновская
     74 Челябинская
     75 Читинская
     76 Ярославская

     ГОРОДА

     77 Москва
     99 Москва
     78 Санкт-Петербург

     АВТОНОМИИ

     79 Еврейская АО
     80 Бурятский АО
     81 Коми-Пермятский АО
     82 Корякский АО
     83 Ненецкий АО
     84 Таймырский АО
     85 Усть-Ордынский АО
     86 Ханты-Мансийский АО
     87 Чукотский АО
     88 Эвенкийский АО
     89 Ямало-Ненецкий АО

                           НОМЕРА АВТОМАШИН

                                РОССИЯ

     Все автомашины  в  России должны иметь номерные знаки.  По номеру
можно определить,  из какого региона машина. Дело осложняется тем, что
прежние  номера (где регион обозначался двумя буквами) сейчас меняются
на новые (где регион обозначают две цифры в  конце  номерного  знака).
Здесь приведены оба варианта идентификаторов.

                          БЕЛАРУСЬ (150 BY)

     Старые белорусские     номера    были    аналогичны    остальным,
применявшимся в СССР.  Новые белорусские номера  автомашин  отличаются
своим красным цветом и содержат четыре цифры,  маленький герб Беларуси
и две буквы, по первой из которых (это может быть А, В, С, К, M, О, Т)
можно определить область, куда приписана машина.

     А (БН): Брестская обл.
     В (ВТ): Витебская обл.
     ? (??): Гомельская обл.
     С (ГК): Гродненская обл.
     К, М (МИ, МК): г. Минск
     О (МБ): Минская обл.
     Т (МГ): Могилевская обл.

                           УКРАИНА (146 UA)

     Старые украинские номера были аналогичны остальным, применявшимся
в СССР.  Новые номерные знаки украинских автомашин содержат номер  (из
пяти цифр), серию из двух букв, шифр региона (две буквы) и изображение
государственного флага.  Новый стандарт  не  разделяет  автомашины  на
государственные  и  частные;  замена номерных знаков будет происходить
постепенно,  по  мере  регистрации  и   перерегистрации   транспортных
средств.

     01 КР, КО, КТ (КР, ЦС): Республика Крым
     02 BI, ВТ, ВХ (ВИ): Винницкая обл.
     03 ВО, ВК, ВМ (ВН): Волынская обл. (г. Луцк)
     04 АА, АВ, АЕ, АК, АН (ДН, ДП): Днепропетровская обл.
     05 ЕА, ЕВ, ЕК, ЕН, ЕО, ЕС (ДО, ДЦ, СЛ): Донецкая обл.
     06 ВА, ВВ (ЖИ): Житомирская обл.
     07 РЕ (ЗА): Закарпатская обл. (г. Ужгород)
     08 НА, НЕ, НО, НР, НС (ЗП, ЗР): Запорожская обл.
     09 IB, IC (ИФ, СЯ): Иваново-Франковская обл.
     10 КК, КХ, КМ (КХ): Киевская обл.
     11 КА, КI, КВ, КЕ, КН (КИ, ХТ): г. Киев
     12 ОМ, ОН, ОС (КД): Кировоградская обл.
     13 АМ,  АО,  АР,  АТ,  АХ  (ВГ,   ЛУ):   Луганская   обл.,   быв.
Ворошиловградская обл.
     15 HI, НК, НТ (НИ): Николаевская обл.
     16 ОА, ОВ, ОЕ, ОК (ОД, ОЕ): Одесская обл.
     17 СК, СН, СС (ПО): Полтавская обл.
     18 РВ, РА, РО (РВ): Ровенская обл.
     19 СА, СВ, СЕ (СУ): Сумская обл.
     20 ТЕ, TI, ТК (ТЕ): Тернопольская обл.
     21 ХА, ХI, ХК (ХА, ХК): Харьковская обл.
     22 ХО, ХН (ХО): Херсонская обл.
     23 ХМ, ХТ (ХМ): Хмельницкая обл.
     24 МА, МВ, МЕ (ЧК): Черкасская обл.
     25 МК, ММ, МН (ЧН, ЧТ): Черниговская обл.
     26 МО, МР, МС (ЧВ): Черновицкая обл.
     27 КС: г. Севастополь

                           "КРУТЫЕ" НОМЕРА

     МР - Министерские машины
     ММ - Милиция Москвы
     МО - Милиция области
     ОО, СС, РР, АА - прочие крутые номера (СПБ, Дума, РУБОП и т.п.)


ПРИЛОЖЕНИЯ

                         4. НУМЕРАЦИЯ ПОЕЗДОВ

     Каждый поезд  имеет  свой  номер  в   расписаниях.   Здесь   дана
классификация некоторых поездов по их номерам.
     № 1-99: скорые пассажирские, 101-149: скорые пассажирские летние,
151-169: скоростные пассажирские поезда.
     № 171-299: пассажирские поезда (круглогодичного обращения).
     № 301-399:  пассажирские  поезда  (летние).  №  401-599  - поезда
разового назначения.
     № 600-699: Местные поезда.
     № 901-948:  почтово-багажные поезда,  предназначены для перевозки
багажа и почты,  двигаются очень медленно (нaпример,  Москва-Петербург
24   часа,   Москва-Владивосток  10  дней),  т.к.  останавливаются  на
большинстве станций.
     № 951-968: грузо-пассажирские поезда. Заменяют пригородные поезда
в отдаленных местностях, их свойства таковы, как и у 600-х.
     № 971-998:  "людские"  поезда,  проезд  в  которых  происходит по
грузовым документам.
     № 5201-5298: хозяйственные поезда, для развоза хлеба, продуктов и
людей.  Их можно встретить очень редко,  в глухой местности  (чаще  на
юге).
     № 5401-5698:   поезда   из   порожних    пассажирских    вагонов,
перебрасываемых согласно расписанию, на какую-либо станцию.
     № 6000-6999: Пригородные поезда.


ПРИЛОЖЕНИЯ

            5. МОСКОВСКИЕ МАГАЗИНЫ ТОРГУЮЩИЕ РАДИОДЕТАЛЯМИ

     1. Аргус Софт - тел: 288-21-45, 288-36-02, 288-15-36.
     2. АМА - тел: 129-12-88.
     3. Амекс Трейд - тел: 255-54-48.
     4. АО ФИТОН - тел: 481-05-83, 485-13-83.
     5. АО ТИКО - тел: 263-99-30.
     6. Дарт - тел: 936-12-27.
     7. Додэка -  тел: 366-81-45; факс: 366-2429.
     8. Компэл - тел: 271-95-58, 923-64-42.
     9. Квадрус - тел: 394-61-42.
     10. Лари - тел: 370-42-84, 308-08-00.
     11. Лаборатория  ТРИТОН.  Адрес в Москве:  Новочеремушкинская 34,
тел: 129-03-44.  Лаболатория ТРИТОН.  В Митино есть их  представители,
место B55.
     12. Магазин  "Кварц" - тел: 963-6120.
     13. Радис ЛТД - тел: 273-88-79; факс: 274-00-32.
     14. Специал  электроник  -  тел:  438-73-43,   438-42-22;   факс:
434-44-09.
     15. Фирма МЭЙ - тел: 964-08-38.
     23. Чип и Дип -  тел: 281-99-17.
     24. Электронные компоненты - тел: 281-04-29.


ПРИЛОЖЕНИЯ

                 6. ТАБЛИЦЫ ПЕРЕВОДА ЕДИНИЦ ИЗМЕРЕНИЯ

     Наименование       Перевод в               Отношение
                     метрические меры       метрической меры и
                                               национальной
                                                                                национальной
                    Неметрические русские единицы

                            Единицы длины

     Верста             1,0668 км
     Сажень             2,1336 м
     Сотка              21,336 мм
     Аршин              711,2  мм
     Вершок             44,45 мм
     Фут                304,8 мм
     Дюйм               25,4  мм
     Линия              2,54 мм
     Точка              0,254 мм

                           Единицы площади

     Квадратная верста  1,138 км2
     Десятина           10,925 м2
     Квадратная сажень  4,552 м2
     Квадратный аршин   0,05058 м2
     Квадратный вершок  19,758 см2
     Квадратный фут     9,290 дм2
     Квадратный дюйм    6,452 см2
     Квадратная линия   6,452 мм2

                     Единицы объема, вместимости

     Кубическая сажень  9,713 м3
     Кубический аршин   0,3597 м3
     Кубический вершок  87,824 см3
     Кубический фут     28,317 дм3
     Кубический дюйм    16,387 см3
     Кубическая линия   16,387 мм3
     Ведро              12.299 л
     Штоф               1,230 л
     Бутылка винная     0,7687 л
     Бутылка водочная   0,6150 л
     Чарка              123,0 см3
     Четверть
     (для сыпучих тел)  0,2624 м3
     Гарнец             3,280 л

                            Единицы массы

     Берковец           163,8 кг
     Пуд                16,38 кг
     Фунт               409,5 г
     Лот                12,80 г
     Золотник           4,266 г
     Доля               44,43 мг

              Неметрические единицы, применяемые в США,
                   Великобритании и других странах

                            Единицы длины

     Морская лига
     (межд.)            5,560 км
     Лига законная
     (США)              4,828 км
     Морская миля
     (межд.)            1,825 км          1 км = 0,54 мили
     Статутная миля
     (США, Австралия)   1,609 км          1 км = 0,621 мили
     Фарлонг            201,2 м
     Кабельтов (межд.)  185,2 м
     Чейн               20,12 м
     Род, поль или перч 5,029 м
     Фатом
     (морская сажень)   1,829 м
     Ярд                914,4 мм          1 м = 1,094 ярда
     Фут                304,8 мм          1 м = 3,281 фута
     Спэн               228,6 мм
     Линк               201,2 мм
     Хэнд               101,6 мм
     Дюйм               25,4 мм           1 см = 0,394 дюйма
     Большая линия      2,54 мм
     Малая линия        2,117 мм
     Калибр             254 мкм
     Мил                25,4 мкм
     Микродюйм          25,4 нм
     Пика, цицеро
     (полигр.)          4,218 мм
     Точка (полигр.)    351,5 мкм
     Фарсанг (Иран)     6,24 км           1 км = 0,16 фарсанг
     Ли (Китаи)         0,5 км            1 км = 2 ли
     Лье (Франция)      4,44 км           1 км = 0,22 лье
     Туаз (Франция)     1,95 м            1 м = 0,51 туаза
     Ри (Япония)        3,93 км           1 км = 0,26 ри

                           Единицы площади

     Тауншип            93,24 км2
     Квадрата, миля
     (США)              2,59 км2
     Акр                0,4047 га         1 га = 2,471 акра
     Руд                1012 м2
     Квадрата,
     род, поль или перч 25,29 м
     Квадрата, чейн     404,7 м2
     Квадрата, фатом    3,345 м2
     Квадрата, ярд      0,8361м2          1 м2 = 1,196 кв. ярд
     Квадрата, фут      929 см2           1 м2 = 10,764 кв. фута
     Квадрата, дюйм     645,16 мм         1 см = 0,155 кв. дюйма
     Квадрата,
     линия (большая)    6,4516 мм2
     Квадрата, мил      645,16 мкм
     Круговой мил       506,7 мкм2
     Джериб (Иран)      0,11 га           1 га = 9,09 джериба
     Цин (Китай)        100 му; 6,67 га   1 га = 0,15 цин
     Тю (Япония)        0,99 га           1 га = 1,01 те

                     Единицы объема, вместимости

     Кубический фатом   6,116 м3
     Корд
     (Великобритания)   3,625 м3
     Тонна регистровая  2,832 м
     Кубический ярд     0,7646 м3
     Кубический фут     28,317 дм3
     Кубический дюйм    16,39 см3
     Баррель нефтяной
     (США)              159,0 л
     Баррель сухой
     (США)              115,6 л
     Бушель (Всликобр.) 36,37 л
     Бушель (США)       35,24 л
     Пек (Великобр.)    9,092 л
     Пек (США)          8,810 л
     Галлон (Великобр.) 4,546 л
     Галлон сухой       4,405 л
     Галлон жидкостный
     (США)              3,785 л
     Кварта (Великобр.) 1,136 л
     Кварта сухая (США) 1,101 л
     Кварта жидкостная
     (США)              946,4 мл
     Пинта (Великобр.)  0,5683 л
     Сухая пинта (США)  0,5506 л
     Пинта жидкостная
     (США)              0,4732 л
     Баррель (межд.)    163,7 л

                            Единицы массы

     Тонна (длинная)    1,016 т
     Тонна (короткая)   0,9072 т
     Центнер (длинный)  50,80 кг
     Центнер (короткий),
     квинтал            45,36 кг
     Слаг               14,59 кг
     Квартер            12,70 кг
     Стон               6,350 кг
     Фунт (торговый)    453,6 кг
     Фунт тройский или
     аптекарский        373,2 г
     Унция              28,35 г
     Унция тройская или
     аптекарская        31,10 г
     Тонна пробирная
     (США)              29,17 г
     Тонна пробирная
     (Великобр.)        32,67 г
     Драхма тройская,
     аптекарская        3,888 г
     Драхма (Великобр.) 1,772 г
     Пенивейт           1,555 г
     Скрупул
     аптекарский        1,296 г
     Гран               64,80 мг

      НЕМЕТРИЧЕСКИЕ ЕДИНИЦЫ, ПРИМЕНЯЕМЫЕ В АНГЛОЯЗЫЧНЫХ СТРАНАХ

          Значение в Единицы международной системе единиц СИ

                                Длина

     миля (США) - 1,60934 км
     ярд (yard) - 914,4 мм
     фут (foot) - 304,8 мм
     дюйм (inch) - 25,4 мм

                               Площадь

     квадратная миля - 2,58999 кв.км
     акр (akre) - 4046,86 кв.м
     квадратный ярд - 0,836127 кв.м
     квадратный фут - 929,030 кв.см

                          Объем, вместимость

     акр-фут - 1233,48 куб.м
     кубический ярд - 0,764555 куб.м
     кубический фут - 28,3169 куб.м
     баррель нефтяной - 158,987 куб.дм
     бушель - 35,2391 куб.дм
     галлон жидкостный - 3,78541 куб.дм
     галлон сухой - 4,40488 куб.дм
     кварта сухая - 1,10122 куб.дм
     кварта жидкостная - 0,946353 куб.дм
     пинта сухая - 0,550610 куб.дм
     пинта жидкостная - 0,473176 куб.дм

                                Масса

     фунт - 0,453592 кг
     унция - 28,3495 г
     драхма (Bg) - 1,77185 г
     гран - 64,7989 мг

                               Мощность

     лошадиная сила - 745,7 Вт

                             Температура

     градус Фаренгейта (F) = градус Цельсия + 32
/pre>


ПРИЛОЖЕНИЯ

                     7. ОРУЖЕЙНЫЕ МАГАЗИНЫ МОСКВЫ

     АОЗТ Н-Н, 366-4133, ул. ИБРАГИМОВА, 15

     АРТЕМИДА, 211-3305, ул. ТИМИРЯЗЕВСКАЯ, 11, корп.1

     АТЛЕТИКО, 921-6857, ул. СТОЛЕШНИКОВ ПЕР, 7, стр.1

     БАРИД, 208-5702 288-2929, ул. ГИЛЯРОВСКОГО, 6

     Торговый дом "Баярд-Арсенал"
     Адрес: Шоссе Энтузиастов, 18
            Улица Мытная, 13
     Телефон: 918-1889, 958-6062, 971-1898

     Магазин-салон БЕЗОПАСНОСТЬ БИЗНЕСА И ЛИЧНОСТИ
     Адрес: Москва, Б.Полянка, 28, ст. м.Полянка,
     ул. 4-я Гражданская, д. 43, корп. 2
     Телефон: 238-4897, 160-3493
     Телефакс: 2384897

     ТОО фирма "БЕМС"
     Адрес: М. "Октябрьское поле", ул. маршала Бирюзова, д.31
     Телефон: 194-0988, 194-2308

     Бронежилеты от "ДЕЛЬТЫ"
     Телефон: 236-0111, 237-8823
     Телефакс: (095) 236-0111

     НПК "Дельта"
     Телефон: 236-0111, 490-5759

     НПО "ЗАЩИТА ИНФОРМАЦИИ"
     Адрес: Москва, Ломоносовский проспект, дом 31, корп. 2.
     Телефон: 143-3841, 143-1293
     Телефакс: 143-1293

     ИЖЕВСКИЙ МЕХАНИЧЕСКИЙ ЗАВОД
     Адрес: 426063,   Ижевск,   ул.   Промышленная,   8  ГП  "Ижевский
механический завод"
     Телефон:
     (3412) 762882 751486 (отдел маркетинга)
     760077 (бюро спортивно-охотничьего оружия)
     762970 (газовое оружие)
     765535 (товары народного потребления)
     765850 (автомотозапчасти)

     ИНВЕСТ-КОНТАКТ, 148-9933, ул. ПОКЛОННАЯ ГОРА, 11, корп.2

     ИНФОСЕРВИС, 290-4294 (3594, 4414)

     КАЛЬЧУГА, 298-1162, ул. ВАРВАРКА, 6

     КОНСУЛ, 459-0495, ул. НЕЖИНСКАЯ, 7

     КОРОБЕЙНИК, 454-5096, ул. ОНЕЖСКАЯ, 19

     ЛИТС ТРЭЙДИНГ, 213-7845, ул. ЛЕНИНГРАДСКИЙ ПР., 36

     ЛИТС ЯГД ВАФФЕН, 181-9863, ВВЦ ПАВИЛЬОН 47

     МАГАЗИН ЗАЩИТА, 926-8229, ул. ПЕТРОВКА 19, стр.4

     МОЦ ОТПГО, 921-2292, ул. МИЛЮТИНСКИЙ ПЕР., 11

     НИИ СТАЛИ, 485-7070, 485-4395, ул. ДУБНИНСКАЯ, 82А

     ОРУЖЕЙНИК, 202-8533, ул. Б. МОЛЧАНОВКА, 32

     ОХОТНИК, 251-7347, ул. 1-Я ТВЕРСКАЯ ЯМСКАЯ, 10

     ОХОТНИК, 241-0803, ул. АРБАТ, 22

     ОХОТНИК, 128-6855, ул. ПРОФСОЮЗНАЯ, 39

     ОХОТНИК, 975-4419, ул. КАЛАНЧЕВСКАЯ, 4

     ОХОТНИК, 459-2631, ул. ГОЛОВИНСКОЕ ШОССЕ, 1

     ОХОТНИК, 925-0682, ул. МЯСНИЦКАЯ, 12

     ОХОТНИК, 278-0003, ул. СЕРГИЯ РОДОНЕЖСКОГО, 29

     ОХОТНИК 1, 923-2487, ул. НЕГЛИННАЯ, 11

     ОХОТНИК-РЫБОЛОВ-ТУРИСТ, 137-7592, ул. ЛЕНИНСКИЙ ПР-Т, 44

     Акционерное общество ПОЛИГОН
     Магазины: Оболенский пер.,  дом 9,  корп. 1 (ст.м."Фрунзенская");
ВВЦ, павильон "Металлургия", 2 этаж (в центре зала) (ст.м."ВДНХ").
     Телефон:
     (095) 9313014 - Москва
     (0932) 320250 - Иваново
     (044) 4356138 - Киев

     ПРЕДПРИЯТИЕ ВВВ, 285-1957, ул. ВЯТСКАЯ, 28

     РУССКАЯ ОХОТА, 200-1169

     Научно-производственное объединение Специальных материалов
     Адрес:194175, Санкт-Петербург, Большой Сампсониевский пр., 28а
     Тел: (812) 248-88-75
     Факс: (812) 274-59-44
     Телетайп: 821325 РЕЗЕДА
     E-mail: npo-sm@infopro.spb.su
     www.npo-sm.ru
     Москва, телефон (095) 211-10-93 факс (095) 211-31-44
     "СИТ ЛТД"
     Москва, телефон (095) 201-56-70 факс (095) 201-72-57
     "Караван-1"
     Москва, телефон (095) 362-62-88
     ООО "Риспек"

     СЕЛЕНА-ОХОТНИК, 254-8251, ул. БАРРИКАДНАЯ, 19

     СНАЙПЕР, 946-6438

     ФАП-Т, 200-4535 4408, ул. ПЕТРОВКА, 34

     ФОРМЕКС, 492-4209 (4191), ул. ФАБРИЦИУСА, 36

     ЩИТ, 335-9172, ул. ПРОФСОЮЗНАЯ, 93А


ПРИЛОЖЕНИЯ

                    8. ПОЛЕЗНЫЕ ТЕЛЕФОНЫ В МОСКВЕ

                         ОБЩИЕ ПРАВИЛА ВЫЗОВА
                     ЭКСТРЕННЫХ СЛУЖБ ПО ТЕЛЕФОНУ

     Сообщите кратко следующее:
     - причину вызова (пожар,  нападение,  несчастный  случай,  взрыв,
стрельба, запах газа, захват заложников, технологическая авария);
     - точный адрес (улица,  номера дома и  квартиры,  этаж,  подъезд,
код) или другие ориентиры;
     - вашу фамилию и номер телефона, откуда передается это сообщение.
     Запишите фамилию или номер дежурного, принявшего ваш вызов.

                      ОСНОВНЫЕ НОМЕРА ТЕЛЕФОНОВ,
                  НАЗВАНИЯ ЭКСТРЕННЫХ СЛУЖБ, АДРЕСА

     01 - ПОЖАРНАЯ ОХРАНА. Кропоткинская, 22
     02 - МИЛИЦИЯ. Петровка, 38
     03 - СКОРАЯ МЕДИЦИНСКАЯ ПОМОЩЬ. 1-й Коптельский пер., 5
     04 - АВАРИЙНАЯ ГАЗОВАЯ СЛУЖБА. Мрузовский пер., 11
     09 - Справочная о номерах телефонов. Ново-Арбатский просп., 22
     958-56-72 -  Региональное  Управление  по борьбе с организованной
преступностью (РУБОП). Шаболовка, 6
     925-34-27, 925-25-83 - Штаб по чрезвычайным ситуациям.  Тверская,
8/2
     316-86-94 -  Посттравматический  стресс  и экстренная психиатрия.
Кировоградская, 2
     141-72-26 - Центр помощи пережившим сексуальное насилие "Сестры".
Рублевское ш., 87, корп. 2
     236-45-10 - Ожоговый центр. Б. Серпуховская, 27
     925-55-10 - Справки о несчастных случаях
     924-31-52 - В какой больнице находится больной
     235-80-08, 401-99-82, 284-31-39, 235-07-08 - О потерявшихся детях

                     ФЕДЕРАЛЬНЫЕ СТРУКТУРЫ РОССИИ

     925-35-81 -   Администрация   Президента   Российской  Федерации.
(103132) Старая пл., 4
     206-59-37 - Управление по работе с обращениями граждан.  (103132)
Ильинка, 23, подъезд 11 (проезд: метро "Китай-город")
     202-75-40 -  Совет  Федераций.  Б.  Дмитровка,  26;  202-16-04  -
Приемная. Моховая, 7; 926-60-52 292-64-07, 926-69-15 - Справочная
     292-80-00 -   Государственная  Дума.  (103012)  Охотный  ряд,  1;
202-16-07 - Приемная. Моховая, 7
     925-35-81 -   Правительство   Российской   Федерации.    (103274)
Краснопресненская наб., 2
     208-82-35 -  Государственный  таможенный  комитет.  Комсомольская
пл., 1а
     206-43-60 - Комиссия  по  вопросам  помилования  при  Президенте.
Ильинка, 8/4
     237-75-85 - Министерство внутренних дел. Житная, 16
     239-05-21 -  Главное  Управление  противопожарной службы.  Просп.
Мира, 15
     231-92-31 -  Всероссийское добровольное пожарное общество (ВДПО).
Стар. Толмачевский пер., 5
     222-68-31 - Главное Управление Госавтоинспекции (ГАИ). Огарева, 4
     927-28-48 - Министерство здравоохранения. Рахмановский пер., 3
     244-16-06 - Министерство иностранных дел.  Смоленская-Сенная пл.,
32/34
     296-89-00 - Министерство обороны. Знаменская, 19
     927-05-68, 925-03-03 - Министерство  общего  и  профессионального
образования. Чистопрудный б-р, 6
     254-27-66 - Государственный комитет по охране  окружающей  среды.
Б. Грузинская, 4/6
     926-34-01, 925-07-50 - Министерство по делам гражданской обороны,
чрезвычайным  ситуациям  и  ликвидации последствий стихийных бедствий.
Театральный пр., 3
     925-98-85 - Федеральная миграционная служба. Боярский пер., 4
     921-07-62 - Федеральная служба безопасности (ФСБ). Б. Лубянка, 2

     Телефон доверия ФСБ России (круглосуточно): (095) 224-35-00
     Приемная ФСБ России (круглосуточно):
     Москва, 101000, ул.Кузнецкий мост, дом 22
     тел.: (095) 924-31-58
     Прием сообщений по электронной почте fsb@fsb.ru

     Центр общественных связей ФСБ России (пресс-служба):
     Москва, 101000, Лубянская пл., дом 2
     тел.: (095) 224-50-97 (круглосуточно)
     факс: (095) 975-24-70 (круглосуточно)
     Электронная почта press@fsb.ru

     928-54-60 - Федеральный горный и промышленный надзор. Ильинка, 4
     278-84-88 -  Федеральный  надзор  по   ядерной   и   радиационной
безопасности. Таганская, 34
     229-46-62 - Генеральная прокуратура (Справочная).  Б.  Дмитровка,
15а; 928-70-61 - Приемная
     206-17-62 - Конституционный суд. Ильинка, 21
     222-02-11 - Верховный суд (Военная коллегия). Поварская, 15
     928-97-66 - Верховный  суд  (Канцелярия  по  гражданским  делам).
Ильинка, 7/3
     925-25-82 -  Верховный  суд  (Канцелярия  по  уголовным   делам).
Ильинка, 7/3
     928-25-06 - Комитет солдатских матерей. Лучников пер., 4
     921-71-75, 928-78-94,  921-40-95  -  Центр  розыска  и информации
Общества Красного Креста. Кузнецкий Мост, 18/7
     928-85-75. 928-70-66, 901-13-08 - Розыск детей России "Родеро"
     241-28-94 - Информационный центр Организации Объединенных  Наций.
Луначарского, 4/16
     332-30-33 -  Национальное  Центральное  бюро  "Интерпола".   Нов.
Черемушкинская, 67
     281-57-18 - Международная ассоциация по борьбе  с  наркоманией  и
наркобизнесом. Гиляровского, 65
     251-90-73 - Международная организация "Гринпис".  Долгоруковская,
21
     701-13-33 - Общество защиты прав потребителей. Новокосинская, 24,
корп.3
     949-00-99 -  Бюро   международной   организации   по   эмиграции.
Планерная, 24
     245-70-25 - Агентство  независимых  экспертиз  (АНЭКС).  10-летия
Октября, 9
     203-74-33 - Государственный научный центр социальной  и  судебной
психиатрии им. В.П. Сербского. Кропоткинский пер., 23
     201-50-15 - Российский  федеральный  центр  судебной  экспертизы.
Пречистенская наб., 15
     272-32-36 - Экспресс-экспертиза. Народная, 14, строен. 3
     928-13-74 - Всероссийское общество слепых. Новая пл., 14
     114-46-45 - Международный почтамт. Варшавское ш., 37
     07 - Справочная междугородной телефонной связи
     8-190 - Справочная международной телефонной связи
     975-91-33 - Погода в Москве (платная)
     975-91-11 - Погода за рубежом (платная)
     271-15-36 -  Центральный  совет  Общества  спасание на водах.  Б.
Коммунистическая, 20
     366-05-18 - Научно-методический центр по профилактике и борьбе со
СПИДом. 8-я Соколиной Горы, 15, корп. 2
     155-09-22 -   Аэровокзал   (между   станциями  метро  "Динамо"  и
"Аэропорт")
     155-50-03 - Главное агентство воздушных сообщений. Ленинградский
просп., 37а
     152-01-90 - Авиаинформ
     155-64-94 - Заказы билетов на самолет
     536-68-49 -  Авиаинформ  (справки  по  международным  авиарейсам)
(платная)
     Аэропорты:
     155-09-22 - Быково (проезд с аэровокзала  или  с  Казанского  ж/д
вокзала);
     Внуково (проезд с аэровокзала или от метро Юго-Западная");
     Домодедово (проезд с аэровокзала или с Павелецкого ж/д-вокзала);
     Шереметьево-1, Шереметьево-2 (проезд с аэровокзала или  от  метро
"Речной вокзал")
     266-90-00 - Центральная справочная железной дороги. Комсомольская
пл.,5
     292-25-66 -    Центральное    железнодорожное    агентство.    М.
Харитоньевский пер., 6/11
     266-83-33 - Бюро заказов ж/д билетов. Комсомольская пл., 5
     Железнодорожные вокзалы:
     973-81-91 -  Белорусский  (метро  "Белорусская").  Пл.   Тверская
Застава, 7
     264-64-09 - Казанский
     262-91-43 - Ленинградский
     921-59-14 -   Ярославский   (все   -   метро    "Комсомольская").
Комсомольская пл., 5
     240-04-15 - Киевский (метро "Киевская"). Пл. Киевского вокзала
     924-57-62 - Курский (метро "Курская"). Земляной Вал, 29
     235-68-07 - Павелецкий (метро "Павелецкая"). Павелецкая пл.,1
     971-15-88 - Рижский (метро "Рижская"). Пл. Рижского вокзала
     285-58-91 - Савеловский (метро "Савеловская").  Пл.  Савеловского
вокзала
     468-04-00, 468-34-01    -    Центральный    автовокзал     (метро
"Щелковская"). Щелковское ш., 75/2

                      ГОРОДСКИЕ СТРУКТУРЫ МОСКВЫ

     292-15-96 - Дума. (103051) Петровка, 22
     923-50-80 - Приемная
     292-72-38 -  Правительство  Москвы.  Мэрия  (Приемная).  (103032)
Тверская, 13; 924-09-90, 292-17-08 - Справочная служба
     200-83-42, 200-93-05,  200-85-10 - Главное Управление  внутренних
дел (ГУВД). Петровка, 38
     200-84-27 - Управление виз и регистрации. Покровка, 42; 208-20-91
- для российских граждан; 207-30-32  -  для  иностранных  граждан
     921-94-65 -   Центральный  пункт  (прививки  для  отъезжающих  за
границу). Неглинная, 14
     923-53-73, 924-58-58   -   Управление   Госавтоинспекции   (ГАИ).
Садовая-Самотечная, 1
     200-85-40 -  Управление по борьбе с экономическими преступлениями
(УБЭП или ОЭП). Петровка, 38
     244-82-05 - Управление противопожарной службы. Пречистенка, 22
     281-33-98 - Пожарно-технический центр. Дурова, 49
     465-42-41 -  Отдел  судебно-медицинской  экспертизы  потерпевших,
обвиняемых и  других лиц Департамента здравоохранения.  13-я Парковая,
8/25
     284-30-55, 284-31-39  -  Бюро  по регистрации несчастных случаев.
Щепкина, 20; 200-95-50, 223-80-31, 925-55-10 - Петровка, 38
     978-28-20 - Центральное адресное бюро  ГУВД.  Краснопролетарская,
10
     928-26-46 -  Государственная  инспекция  по  торговле,   качеству
товаров и   защите   прав   потребителей   (Мосгорторгинслекция).   Б.
Златоустинский пер., 7
     229-48-87 - Мэр;  292-16-37,  229-54-31 - Приемная.  Вознесенский
пер., 21
     299-75-02 - Госинспекция цен. Тверская, 13
     292-17-27 - Комплекс социальной защиты. Тверская, 13
     926-58-71 - Департамент труда и занятости. Роджественка, 8
     230-03-25 - Биржа труда. Коровий вал, 3
     369-73-32 - Департамент образования. Семеновская пл., 4
     251-18-65 - Департамент здравоохранения. Оружейный пер., 43
     224-27-86 - Управление Федеральной службы безопасности (ФСБ).  Б.
Кисельный пер., 13/15
     231-37-46 - Прокуратура (справочная). Новокузнецкая, 23а
     233-48-38 - Приемная
     963-55-52, 963-82-40 - Суд. Богородский Вал, 8
     924-77-88 - Военкомат. Никольская, 23
     261-06-07 - Военная комендатура. Нов. Басманная, 16
     917-29-36 - Эмиграционная служба. Покровка, 16
     267-48-55 - Таможенное управление. Нов. Басманная. 23, строен. 1
     287-31-41 - Центр Госсанэпиднадэора. Графский пер., 4/9
     952-72-88 - Экологическая служба. Шаболовка, 46, корп., 4
     379-78-31 -  Служба  радиационной  безопасности  фирмы   "Радон".
Новокузьминская, 19
     222-10-01 - Метрополитен. Пр-т Мира, 41
     266-11-22 - Железная дорога. Краснопрудная, 20
     "ТЕЛЕФОН ДОВЕРИЯ" (социально-психологеческая помощь): 205-05-50 -
экстренная, 1-я Брестская, 33; М. Дмитровка, 9
     122-32-77 - для молодежи. Перекопская, 9а
     417-56-85 - для детей
     160-03-63 - для детей и подростков
     417-52-84 - семейная консультация
     216-65-94 - для больных СПИДом
     124-61-85 - Кризисный центр для женщин
     128-98-83 - Комплекс социально-педагогической реабилитации  детей
и подростков. Архитектора Власова, 19
     128-83-19 - Медико-психологическая помощь. Профсоюзная, 27, корп.
4
     441-09-62 - Межшкольный центр  социально-психологической  помощи.
Нежинская, 13, корп. 1, кв. 4
     463-73-52 - Кабинет для детей и подростков,  15-я  Парковая,  41,
корп. 3
     417-97-05 - "Анти-СПИД" ("Горячая линия")
     365-07-01 - Центр профилактики и борьбы со СПИДом. 8-я Соколиной
Горы, 15, корп. 2
     930-87-20 - Служба безопасности женщин и детей
     453-92-86 - Дом "Педагогический поиск"
     241-42-37 - Гостиницы (бюро). Композиторская, 25/5
     291-33-20 - Справочно-информационный узел. Нов. Арбат, 2
     05-9, 0-07 - Москва для вас (платная)
     927-00-09, 06 - Справки о  номерах  телефонов  в  других  городах
(платная)
     927-20-02 - Телеграмма по телефону (платная)
     924-47-58 - Центральный телеграф. Тверская, 7
     928-63-11 - Почтамт. Мясницкая, 26
     943-50-01 - Адреса Москвы (платная)
     176-79-19 - Платная скорая медицинская помощь
     927-05-61 - Центр информации аптечной палаты
     946-25-50 - Юрист для вас
     255-00-06, 256-90-01 - Медицина для вас (платная)
     925-45-01 - Наркологическая  служба  "Наркомед"  (круглосуточно).
Вавилова, 31
     122-33-36 -  Медицинский   молодежный   центр   по   профилактике
наркологических   заболеваний   у  подростков,  семейной  адаптации  и
терапии. Перекопская, 9а
     Глазная неотложная помощь:
     237-19-71 - для детей
     236-91-49 - больница №1 им.  Н.И.  Пирогова. Ленинский просп., 8,
корп. 15
     375-13-42 - больница №15. Вешняковская, 23
     299-61-28 -    больница    офтальмологическая   (для   взрослых).
Мамоновский пер., 7
     924-34-24 - Научно-исследовательский  институт  глазных  болезней
им. Гельмгольца (для взрослых). Садовая-Черногрязская, 14/19
     Психиатрическая неотложная   помощь   -   208-75-37,   281-23-78,
281-12-42, 1-й Коптельский пер., 5
     Стоматологическая неотложная помощь:
     264-65-21, 264-49-32 - для взрослых. Верхн. Красносельская, 19,
     148-55-22, 148-67-05 - для детей. Генерала Ермолова, 12
     Отделы госпитализации и перевозки больных:
     208-94-25, 924-81-01,  925-05-71   -   справочная   инфекционных,
терапевтических и хирургических больных
     924-48-60 - дежурный врач
     284-00-26 - регистратура рожениц и гинекологических больных
     280-22-44 - дежурный врач
     251-98-36 -    Совет    Общества    спасания    на   водах,   4-я
Тверская-Ямская, 4
     457-70-33 - Группа подводно-технических работ.  Ленинградское ш.,
43
     238-52-08 - Военизированный горноспасательный отряд.  М. Полянка,
2
     458-87-72 -  Центральная спасательная станция.  Ленинградское ш.,
43
     Диспансеры:
     437-45-77 - врачебно-физкультурный. Мичуринский просп., 25
     230-07-57 -  кардиоревматологический (детский).  4-й Добрынинский
пер., 1
     952-34-22 - кожно-венерологический. Ленинский просп., 17
     915-13-90 - маммалогический. Гончарная, 23
     179-80-11 - наркологический (больница №19). Люблинская, 37/1
     261-30-42 - онкологический. Бауманская, 17/1
     268-01-31 - противотуберкулезный. Стромынка, 10
     237-46-43 - ревматологический (больница №1  им.  Н.И.  Пирогова).
Ленинский просп., 8, корп. 2
     246-27-66 - эндокринологический. Пречистенка, 37
     193-56-84 -  Рентгено-радиологическое  отделение маммалогического
диспансера. Щукинская, 38
     212-80-76 - Скорая ветеринарная помощь на дому
     200-99-57 - Стол находок документов, 3-й Колобовский пер., 8
     Информация о зыбытых вещах:
     923-87-53 - в автобусе, трамвае, троллейбусе
     222-20-85 - в метро
     233-42-25 - в такси
     927-00-00 - Такси (вызов). Новая пл., 8
     286-98-11 - Транспортировка автомобилей (аварийная)
     925-23-80, 240-17-29 - Автошкола "Экстерн". Покровка, 17
     362-70-72, доб.    17    -    Компьютерные    курсы    ВЦ    МЭИ,
Красноказарменная, 14, Ж-211
     Ритуальные услуги:
     928-07-89 - Ритуал. Никольская, 6
     915-22-17 - Ритуал-сервис. Верхн. Радищевская, 8
     Санатории и Дома отдыха:
     - ЕРИНО - 137-9502
     - МОНИНО - 584-2902
     - СВЕТЛАНА - 474-2440
     - СОСНЫ - 561-6440
     - ВОРОНОВО - 546-2420, 546-2454
     - СОЛНЕЧНАЯ ПОЛЯНА - 592-6045, 592-6047
     Антипиратская ассоциация  BSA.  "ГОРЯЧАЯ  ЛИНИЯ BSA" - ассоциация
производителей программного обеспечения  сообщает  об  открытии  своей
"горячей  линии"  (BSA  HOT LINE).  Мы рассчитываем не только на поток
информации  о  нарушениях  авторских  прав   фирм   -   производителей
программного  обеспечения,  но  и на использование "горячей линии" для
консультаций по вопросам использования программных продуктов. Поэтому,
если  вы  хотите сообщить нам о фактах распространения пиратских копий
программных продуктов или их  использовании  в  вашей  организации,  а
также  получить  ответы  на  интересующие  вас  вопросы,  позвоните  в
Московский офис BSA:  (095) 258-09-28.  Факс: (095) 967-85-00. E-Mail:
russia@microsoft.com
     Справочная информация по Московской налоговой полиции:
     Из ЗАКОНА  О  ФЕДЕРАЛЬНЫХ  ОРГАНАХ  НАЛОГОВОЙ  ПОЛИЦИИ РОССИЙСКОЙ
ФЕДЕРАЦИИ N 5238-1 от 24 июня 1993 года:
     Статья 11.   Пункт  20.  -  ...выплачивать  лицу,  представившему
информацию о налоговом преступлении или  нарушении,  вознаграждение  в
размере  до  10  процентов  от сокрытых сумм налогов,  сборов и других
обязательных платежей, поступивших в соответствующий бюджет.
     Обратиться за  любой  информацией  или  сообщить  (ПИСЬМЕННО,  ПО
ФАКСУ, ПО  ЭЛЕКТРОННОЙ  ПОЧТЕ  ИЛИ  ЛИЧНО  -  ВО  ВСЕХ  СЛУЧАЯХ  МОЖНО
АНОНИМНО) о случаях налоговых нарушений можно в территориальные службы
и управления:
     Дежурный УФСНП  по  Москве  (адрес  для  писем:  113149,  Москва,
ул. Азовская,  19а):  316-75-80,  ГОРЯЧАЯ   ЛИНИЯ:   316-70-66,   факс
316-89-94.
     Управление по  Центральному  административному  округу (Калужская
пл., д.1) Дежурный - 230-36-71, секретарь - 230-10-95, факс 230-10-95
     Служба по   Северному  административному  округу  (ул.  З.  и  А.
Космодемьянских, д.31, к.3) Дежурный - 156-08-03
     Служба по   Северо-восточному   административному   округу   (ул.
Коминтерна, д.9, к.1) Секретарь - 472-45-20
     Служба по  Восточному  административному  округу  (Зеленый  пр-т,
д.11) Дежурный - 306-29-34, секретарь - 306-29-63, факс 306-29-63
     Служба по   Юго-восточному   административному  округу  (ул.  1-я
Новокузьминская, д.5) Секретарь - 379-56-10, факс 379-56-10
     Служба по  Южному  административному округу (Каширское ш.,  д.98,
к.3) Секретарь - 343-00-00, факс 343-00-00
     Служба по    Юго-западному    административному    округу    (ул.
Профсоюзная, д.30,  к.2,  кв.62-63)  Секретарь   -   120-54-02,   факс
120-54-02
     Служба по Западному административному округу  (Кутузовский  пр-т,
д.39) Секретарь - 432-59-65, факс 432-59-65
     Служба по   Северо-западному   административному   округу    (ул.
Расплетина, д.16)  Дежурный - 194-00-37,  секретарь - 198-45-77,  факс
198-45-77
     В любом  случае  и в любое время можно отравить письмо по E-mail:
ufsnp@mosmbf.dol.ru (www.TaxPolice.da.ru, www.mbf.ru)
     В случаях  вымогательства взятки или иных противоправных действий
с использованием удостоверений,  формы и/или др.  атрибутики Налоговой
полиции  или  Госналогслужбы  просьба  сообщить  в  Службу собственной
безопасности УФСНП по адресу:  Кутузовский пр-т,  д.33; или по E-mail:
ufsnp@mosmbf.dol.ru;  или  по телефонам:  249-69-55,  249-84-85,  факс
249-84-86


ПРИЛОЖЕНИЯ

                          9. ЧАСТОТЫ МОСКВЫ

     Большинство из   предлагаемых   вашему   вниманию   частот  можно
прослушивать  с   помощью   сканирующего   приемника   (сканера).   Мы
рекомендуем  проверенные  и  надежные сканеры японской фирмы AOR Ltd -
модели AR-3000 (стационарный) или AR-8000 (портативный).  Их, а так же
любую  спецтехнику  вы  можете  приобрести  без  особых  трудностей  в
Московских фирмах (см. ниже) занимающихся их продажей. Правда не стоит
об этом спрашивать по телефону, надо подъезжать и договариваться.

                    1. РАДИОСТАНЦИИ И ТЕЛЕВИДЕНИЕ

     1.1. Радиостанции УКВ диапазона (режим WFM)

     1.1.1. УКВ-ЧМ вещание (Российский стандарт) 66-74 МГц

     МГц    Радиостанция

     66,44 "Радио  России",   Радиокомпания   "Москва",   Радиостанция
"Подмосковье"
     66,86  "Радио Максимум"
     67,22  Радиостанция "Маяк"
     68,00  "Авторадио", "Радио Свобода"
     68,84  Радиостанция "Юность"
     69,26  "Радио Модерн"
     69,80  Радиостанция "Европа Плюс"
     70,19  "Радио России - Hостальжи"
     71,30  "М-Радио"
     72,14  "Радио Орфей"
     72,92  "Радио Ретро"
     73,40  "Радио 7 На Семи Холмах"
     73,82  Радиостанция "Эхо Москвы"

     1.1.2. УКВ ЧМ вещание (буржуйский стандарт) 88-108 МГц

     90,60  "Авторадио"
     91,00  Радиостанция "Эхо Москвы"
     100,10 Радиостанция "Серебряный Дождь"
     100,50 "Радио России - Hостальжи"
     101,20 "Радио 101"
     101,70 "Радио HСH"
     102,10 "Радио Классика"
     102,50 "Открытое Радио"
     103,00 "Радио РОКС"
     103,70 "Радио Максимум"
     104,20 Радиостанция "Hадежда"
     104,70 "Радио 7 На Семи Холмах"
     105,20 Радиостанция "Деловая Волна"
     105,70 "Русское Радио"
     106,20 Радиостанция "Европа Плюс"
     106,80 "Радио Станция"
     107,40 Радиостанция "Хит FM"
     107,80 Радиостанция "Милицейская Волна", Радиостанция "Славянка"

     1.2. Радиостанции СВ и ДВ (средние и длинные волны)

     кГц   Радиостанция

     549   Радиостанция "Маяк"
     612   Радиостанция "Радонеж"   "Исламская   Волна",  Радиостанция
"Радонеж", "Ассирийское Радио", "Голос России"
     693   "Deutsche Welle"
     738   "Радио Орфей"
     792   Радиостанция "Ракурс"
     810   "Медицина для Вас"
     846   Радиокомпания "Москва", "Радио "Радонеж"
     873   "Радио России"
     918   "Открытое Радио", "Radio Liberty"
     963   "Кришналока"
     1044  Радиостанция "Надежда"
     1071  "РИА-Радио"
     1098  "Radio Liberty"
     1116  "Христианский общественный радиоканал"
     1152  "Радио Орфей"
     1206  Радиостанция "Эхо Москвы"
     1233  "Армянское Радио"
     1260  "BBC"
     1305  "Радио 1 Останкино", Радиостанция "Милицейская Волна"
     1359  Радиостанция "Свободная Россия"
     1413  "Камертон-Радио"
     1440  "Radio France International"
     1467  "Голос России"
     1485  Радиостанция "Центр"

     1.3. Телевидение

-----------T-----------T-----------T---------T----------------------¬
¦ N канала ¦ Частотные ¦ Несущая   ¦ Несущая ¦  Название программы  ¦
¦          ¦ границы,  ¦ частота   ¦ частота ¦                      ¦
¦          ¦    МГц    ¦ изображен.¦ звука   ¦                      ¦
+----------+-----------+-----------+---------+----------------------+
¦ МВ       ¦           ¦           ¦         ¦                      ¦
¦ 1        ¦ 48,5..56,5¦  49,75    ¦  56,25  ¦ ОРТ                  ¦
¦ 2        ¦ 58..66    ¦  59,25    ¦  65,75  ¦                      ¦
¦ 3        ¦ 76..84    ¦  77,25    ¦  83,75  ¦ ТВ Центр             ¦
¦ 4        ¦ 84..92    ¦  85,25    ¦  91,75  ¦ Системы кабельного ТВ¦
¦ 5        ¦ 92..100   ¦  93,25    ¦  99,75  ¦                      ¦
¦ 6        ¦ 174..182  ¦  175,25   ¦  181,75 ¦ ТВ 6 Москва          ¦
¦ 7        ¦ 182..190  ¦  183,25   ¦  189,75 ¦                      ¦
¦ 8        ¦ 190..198  ¦  191,25   ¦  197,75 ¦ НТВ                  ¦
¦ 9        ¦ 198..206  ¦  199,25   ¦  205,75 ¦ системы слежения ГАИ?¦
¦ 10       ¦ 206..214  ¦  207,25   ¦  213,75 ¦                      ¦
¦ 11       ¦ 214..222  ¦  215,25   ¦  221,75 ¦ РТР                  ¦
¦ 12       ¦ 222..230  ¦  223,25   ¦  229,75 ¦                      ¦
+----------+-----------+-----------+---------+----------------------+
¦ ДМВ      ¦           ¦           ¦         ¦                      ¦
¦ 21       ¦ 470..478  ¦  471,25   ¦  477,75 ¦                      ¦
¦ 22       ¦ 478..486  ¦  479,25   ¦  485.75 ¦                      ¦
¦ 23       ¦ 486..494  ¦  487.25   ¦  493.25 ¦ ТРК "Дельта"         ¦
¦ 24       ¦ 494..502  ¦  495.25   ¦  501.75 ¦ CNN                  ¦
¦ 25       ¦ 502..510  ¦  503.25   ¦  509.75 ¦                      ¦
¦ 26       ¦ 510..518  ¦  511.25   ¦  517.75 ¦                      ¦
¦ 27       ¦ 518..526  ¦  519.25   ¦  525.75 ¦ СТС-8                ¦
¦ 28       ¦ 526..535  ¦  527.25   ¦  533.75 ¦                      ¦
¦ 29       ¦ 534..542  ¦  535.25   ¦  541.75 ¦                      ¦
¦ 30       ¦ 542..550  ¦  543.25   ¦  549.75 ¦                      ¦
¦ 31       ¦ 550..558  ¦  551.25   ¦  557.75 ¦ 31-й канал           ¦
¦ 32       ¦ 558..566  ¦  559.25   ¦  565.75 ¦                      ¦
¦ 33       ¦ 566..574  ¦  567.25   ¦  573.75 ¦ Санкт-Петербург      ¦
¦ 34       ¦ 574..582  ¦  575.25   ¦  581.75 ¦                      ¦
¦ 35       ¦ 582..590  ¦  583.25   ¦  589.75 ¦ техническое вещание  ¦
¦ 36       ¦ 590..598  ¦  591.25   ¦  597.75 ¦                      ¦
¦ 37       ¦ 598..606  ¦  599.25   ¦  605.75 ¦                      ¦
¦ 38       ¦ 606..614  ¦  607.25   ¦  613.75 ¦                      ¦
¦ 39       ¦ 614..622  ¦  615.25   ¦  621.75 ¦                      ¦
¦ 40       ¦ 622..630  ¦  623.25   ¦  629.75 ¦                      ¦
¦ 41       ¦ 630..638  ¦  631.25   ¦  637.75 ¦                      ¦
¦ 42       ¦ 638..646  ¦  639.25   ¦  645.75 ¦                      ¦
¦ 43       ¦ 646..654  ¦  647.25   ¦  653.75 ¦                      ¦
¦ 44       ¦ 654..662  ¦  655.25   ¦  661.75 ¦                      ¦
¦ 45       ¦ 662..670  ¦  663.25   ¦  669.75 ¦                      ¦
¦ 46       ¦ 670..678  ¦  671.25   ¦  677.75 ¦                      ¦
¦ 47       ¦ 678..686  ¦  679.25   ¦  685.75 ¦                      ¦
¦ 48       ¦ 686..694  ¦  687.25   ¦  693.75 ¦                      ¦
¦ 49       ¦ 694..702  ¦  695.25   ¦  701.75 ¦ RenTV                ¦
¦ 50       ¦ 702..710  ¦  703.25   ¦  709.75 ¦                      ¦
¦ 51       ¦ 710..718  ¦  711.25   ¦  717.75 ¦ МузТВ                ¦
¦ 52       ¦ 718..726  ¦  719.25   ¦  725.75 ¦                      ¦
¦ 53       ¦ 726..734  ¦  727.25   ¦  733.75 ¦                      ¦
¦ 54       ¦ 734..742  ¦  735.25   ¦  741.75 ¦                      ¦
¦ 55       ¦ 742..750  ¦  743.25   ¦  749.75 ¦                      ¦
¦ 56       ¦ 750..758  ¦  751.25   ¦  757.75 ¦                      ¦
¦ 57       ¦ 758..766  ¦  759.25   ¦  765.75 ¦                      ¦
¦ 58       ¦ 766..774  ¦  767.25   ¦  773.75 ¦                      ¦
¦ 59       ¦ 774..782  ¦  775.25   ¦  781.75 ¦                      ¦
¦ 60       ¦ 782..790  ¦  783.25   ¦  789.75 ¦                      ¦
L----------+-----------+-----------+---------+-----------------------

                       2. ПЕЙДЖИНГОВЫЕ КОМПАНИИ

     В настоящее  время  в  Москве  работают  около 35   пейджинговых
компаний как правило в диапазоне 146-168 и 450-475 МГц в режиме NFM.

-------------T-----------T---------T--------------------------------¬
¦  Название  ¦  Частота  ¦ Телефон ¦ Телефон, адрес и другие данные ¦
¦            ¦    Мгц    ¦оператора¦     пейджинговой компании      ¦
¦            ¦           ¦         ¦                                ¦
+------------+-----------+---------+--------------------------------+
¦АМТ         ¦146.0250   ¦970-07-20¦Офис фирмы расположен:          ¦
¦            ¦           ¦941-30-92¦г.Москва, Хорошевское шоссе 42А ¦
¦(FlexTel)   ¦           ¦         ¦Телефон: 970-01-00, 941-10-50   ¦
+------------+-----------+---------+--------------------------------+
¦АЛЬФАКОМ    ¦458.7250   ¦948-36-00¦Офис фирмы расположен:          ¦
¦            ¦468.7250 ПУ¦974-11-25¦г.Москва, ул.Героев             ¦
¦            ¦           ¦974-11-26¦панфиловцев, 10                 ¦
¦            ¦           ¦DTMF     ¦Телефон: 948-0450.              ¦
+------------+-----------+---------+--------------------------------+
¦БОНУС ПЕЙДЖ ¦146.3750   ¦263-94-20¦Телефон: 232-0202               ¦
+------------+-----------+---------+--------------------------------+
¦ВЕССО-ЛИНК  ¦157.1750   ¦216-72-01¦Офис фирмы расположен:          ¦
¦            ¦157.2250   ¦216-70-01¦г.Москва, ул.Скаковая, 32       ¦
¦            ¦165.0000   ¦974-01-11¦Телефон:                        ¦
¦            ¦468.4000 ПУ¦215-70-01¦232-33-99, 945-28-43, 257-19-95 ¦
¦            ¦           ¦974-64-11¦Интернет:                       ¦
¦            ¦           ¦DTMF     ¦httm:\www.vessolink.ru          ¦
+------------+-----------+---------+--------------------------------+
¦ВЕССОТЕЛ    ¦165.0000?  ¦755-65-65¦Телефон: 755-60-00              ¦
¦            ¦           ¦755-65-55¦Интернет: http:\\www.vessotel.ru¦
¦            ¦           ¦English  ¦                                ¦
¦            ¦           ¦974-00-23¦                                ¦
¦            ¦           ¦755-85-05¦                                ¦
¦            ¦           ¦DTMF     ¦                                ¦
+------------+-----------+---------+--------------------------------+
¦ГЛОБАЛ      ¦154.3750   ¦956-12-22¦956-9889 - отдел продаж         ¦
¦ТЕЛЕКОМ     ¦           ¦234-90-90¦Интернет:                       ¦
¦            ¦           ¦956-70-31¦httm:\www.glocom.msk.ru         ¦
¦            ¦           ¦DTMF     ¦                                ¦
+------------+-----------+---------+--------------------------------+
¦ГВТП        ¦157.6250   ¦?        ¦Офис фирмы расположен:          ¦
¦"РОСТЕХ-    ¦157.7000   ¦         ¦г.Москва, Овчинниковская        ¦
¦ЭКСПОРТ"    ¦459.3250   ¦         ¦набережная, 18/1                ¦
¦МВЭС РФ     ¦           ¦         ¦                                ¦
+------------+-----------+---------+--------------------------------+
¦ЕДИНАЯ      ¦159.0250   ¦216-81-01¦Телефоны: 216-63-20, 216-61-77  ¦
¦ПЕЙДЖИНГОВАЯ¦159.0500   ¦913-33-22¦(Красная пресня), 939-93-65     ¦
¦КОМПАНИЯ    ¦           ¦245-88-88¦                                ¦
¦            ¦           ¦258-41-10¦                                ¦
¦            ¦           ¦248-51-01¦                                ¦
+------------+-----------+---------+--------------------------------+
¦ИНФОРМ-     ¦160.8500   ¦239-10-10¦Офис фирмы расположен:          ¦
¦ЭКСКОМ      ¦с 1 по     ¦230-41-41¦г. Москва, ул. Житная, 14       ¦
¦            ¦10000 аб.  ¦         ¦Телефон:                        ¦
¦            ¦157.7500   ¦         ¦239-12-12, 956-83-15            ¦
¦            ¦с 10000 аб.¦         ¦Интернет:                       ¦
¦            ¦168.8500?  ¦         ¦http://www.inform-excom.msk.ru  ¦
¦            ¦147.0250   ¦         ¦                                ¦
¦            ¦147.0270?  ¦         ¦                                ¦
¦            ¦458.8500?  ¦         ¦                                ¦
¦            ¦469.8500?  ¦         ¦                                ¦
+------------+-----------+---------+--------------------------------+
¦ИНТЕРМЕД    ¦?          ¦?        ¦Телефон: 208-7700               ¦
+------------+-----------+---------+--------------------------------+
¦ИНТЕРАНТЕННА¦147.9750   ¦913-33-55¦Телефоны: 974-76-86             ¦
¦АМК         ¦146.9750   ¦742-49-49¦                                ¦
+------------+-----------+---------+--------------------------------+
¦КРИПТ       ¦159.0255   ¦963-80-01¦Офис фирмы расположен:          ¦
¦            ¦159.0500   ¦248-41-10¦г.Москва, Хилков пер., 1/2      ¦
¦            ¦           ¦         ¦Телефон: 202-50-33              ¦
+------------+-----------+---------+--------------------------------+
¦КОНТИНЕНТАЛЬ¦159.0500   ¦333-20-10¦Телефон: 202-5614, 200-6018     ¦
¦            ¦           ¦334-20-10¦                                ¦
¦            ¦           ¦         ¦                                ¦
¦            ¦           ¦         ¦                                ¦
¦            ¦           ¦         ¦                                ¦
+------------+-----------+---------+--------------------------------+
¦КОНВЕРСИЯ-7 ¦159.0000   ¦?        ¦Телефон: 217-3296               ¦
¦            ¦437.8500   ¦         ¦                                ¦
¦            ¦437.9250   ¦         ¦                                ¦
¦            ¦437.8750   ¦         ¦                                ¦
¦            ¦437.9000   ¦         ¦                                ¦
¦            ¦437.9500   ¦         ¦                                ¦
¦            ¦442.8500   ¦         ¦                                ¦
¦            ¦442.8750   ¦         ¦                                ¦
¦            ¦442.9000   ¦         ¦                                ¦
¦            ¦442.9250   ¦         ¦                                ¦
¦            ¦442.9500   ¦         ¦                                ¦
+------------+-----------+---------+--------------------------------+
¦МОТОРОЛА    ¦473.3250   ¦244-34-49¦Офис фирмы расположен:          ¦
¦МОБАЙЛ      ¦           ¦564-82-82¦г.Москва, Ленинградский пр., 53 ¦
¦КОМУНИКЕЙШНЗ¦           ¦931-96-82¦Телефон: 931-96-86, 564-82-88   ¦
¦            ¦           ¦         ¦                                ¦
¦(МОБАЙЛ     ¦           ¦         ¦                                ¦
¦ЭКСПРЕСС)   ¦           ¦         ¦                                ¦
+------------+-----------+---------+--------------------------------+
¦МОБИЛ       ¦159.2000   ¦974-22-22¦Телефон (дилеры):               ¦
¦ТЕЛЕКОМ     ¦159.2750   ¦961-33-33¦911-0000, 245-94-66, 242-23-47  ¦
¦            ¦474.5000?  ¦961-31-11¦Интернет:                       ¦
¦            ¦           ¦DTMF     ¦http:\www.mtelecom.ru           ¦
+------------+-----------+---------+--------------------------------+
¦МУЛЬТИ ПЕЙДЖ¦167.5250   ¦238-21-01¦Телефон: 234-79-79, 230-56-96   ¦
¦            ¦           ¦913-35-15¦Интернет:                       ¦
¦            ¦           ¦234-96-96¦http:\\www.multu-page.ru        ¦
¦            ¦           ¦234-70-48¦                                ¦
¦            ¦           ¦DTMF     ¦                                ¦
+------------+-----------+---------+--------------------------------+
¦МОСКОМ      ¦157.1750   ¦956-32-32¦Телефон: 956-26-56, 58          ¦
¦ПЕЙДЖ       ¦160.0370   ¦974-74-74¦         974-10-01              ¦
¦            ¦           ¦956-26-56¦                                ¦
+------------+-----------+---------+--------------------------------+
¦НПЦ         ¦167.5250   ¦?        ¦?                               ¦
¦"ПРИОРИТЕТ" ¦458.5125   ¦         ¦                                ¦
+------------+-----------+---------+--------------------------------+
¦НОКУС       ¦146.3750   ¦?        ¦?                               ¦
+------------+-----------+---------+--------------------------------+
¦ПЕЙДЖ ЛАЙН  ¦474.3000   ¦742-42-42¦321-4864 -                      ¦
¦            ¦           ¦         ¦центральный отдел продаж        ¦
¦            ¦           ¦         ¦153-2133 - офис                 ¦
+------------+-----------+---------+--------------------------------+
¦ПРИОРИТЕТ   ¦167.3750   ¦?        ¦?                               ¦
+------------+-----------+---------+--------------------------------+
¦РАДИОПЕЙДЖ  ¦159.6375   ¦232-00-00¦Офис фирмы расположен:          ¦
¦            ¦160.0375   ¦967-11-11¦г.Москва, ул.Осипенко, 24/17    ¦
¦            ¦160.4375   ¦232-00-06¦стр.6                           ¦
¦            ¦458.1250 ПУ¦DTMF     ¦(здание "Энергостройпрома")     ¦
¦            ¦           ¦232-22-22¦Телефон: 232-00-22, 233-57-92   ¦
¦            ¦           ¦English  ¦Интернет:                       ¦
¦            ¦           ¦line     ¦http:\\www.radiopage.ru         ¦
+------------+-----------+---------+--------------------------------+
¦РОСПЕЙДЖЕР  ¦101.7000   ¦946-46-99¦?                               ¦
¦            ¦на         ¦244-34-49¦                                ¦
¦            ¦поднесущей ¦         ¦                                ¦
¦            ¦Радио НСН  ¦         ¦                                ¦
¦            ¦103.0000   ¦         ¦                                ¦
¦            ¦на         ¦         ¦                                ¦
¦            ¦поднесущей ¦         ¦                                ¦
¦            ¦Радио РОКС ¦         ¦                                ¦
+------------+-----------+---------+--------------------------------+
¦РАДИОПОИСК  ¦161.8500   ¦974-00-03¦Телефон: 241-06-06, 241-36-41   ¦
¦            ¦161.9500   ¦927-05-60¦                                ¦
¦(Multi-     ¦           ¦927-20-09¦                                ¦
¦Communica-  ¦           ¦208-75-74¦                                ¦
¦tion)       ¦           ¦DTMF     ¦                                ¦
+------------+-----------+---------+--------------------------------+
¦РАДИОСКАН   ¦470.1750   ¦974-25-25¦Телефоны: 465-45-63,            ¦
¦            ¦           ¦974-25-13¦257-26-77, 974-25-10            ¦
¦            ¦           ¦DTMF     ¦                                ¦
+------------+-----------+---------+--------------------------------+
¦РОССВЯЗЬ    ¦474.1250   ¦?        ¦?                               ¦
+------------+-----------+---------+--------------------------------+
¦РАПИД       ¦157.6500   ¦576-30-01¦?                               ¦
¦            ¦           ¦409-93-39¦                                ¦
¦            ¦           ¦408-53-01¦                                ¦
¦            ¦           ¦         ¦                                ¦
+------------+-----------+---------+--------------------------------+
¦САТКО       ¦156.1750   ¦?        ¦Офис фирмы расположен:          ¦
¦            ¦159.5250   ¦         ¦г. Москва, ул. Большая          ¦
¦            ¦160,9000   ¦         ¦Полянка, 15, кор. 3/2           ¦
+------------+-----------+---------+--------------------------------+
¦ТЕЛЕНИКОС   ¦167.5000   ¦956-30-06¦Телефон: 181-4426               ¦
¦            ¦446.9750   ¦         ¦                                ¦
¦            ¦473.3000 РР¦         ¦                                ¦
+------------+-----------+---------+--------------------------------+
¦ФИРМА       ¦157.9250   ¦?        ¦?                               ¦
¦ГЕОРГИЙ     ¦158.8500   ¦         ¦                                ¦
¦            ¦474.1750   ¦         ¦                                ¦
¦            ¦474.2750   ¦         ¦                                ¦
+------------+-----------+---------+--------------------------------+
¦ЭКОСОФТ-    ¦159.5000   ¦733-88-88¦733-9000                        ¦
¦ДЖЕТИКА     ¦           ¦         ¦                                ¦
+------------+-----------+---------+--------------------------------+
¦GPS         ¦157.9250   ¦918-19-19¦913-8778, 76                    ¦
L------------+-----------+---------+---------------------------------

     Примечания:
     ПУ - передатчик управление
     РР - релейный ретранслятор
     ?  - точно неизвестно

     2.1. Системы закрытого пейджинга

     Системы закрытого пейджинга могут работать:
     а) на поднесущих частотах радиостанций и телевидения.
     б) в обычных пейджинговых компаниях,  но сообщения кодируются при
передаче, нам неоднократно доводилось принимать подобные сообщения.
     в) на частотах нехарактерных для пейджинговой связи.
     г) с использованием методов передачи отличных от POCSAG.
     д) МВД,  ФАПСИ,  РУОП,  бандиты и пр. как правило обслуживаются в
компаниях: ЕДИНАЯ ПЕЙДЖИНГОВАЯ, ИНТЕРАНТЕННА-АМК, ВЕССО-ЛИНК.
     е) Частоты не  принадлижащие  ни  одной  из  известных  компаний:
160.5500, 164.3500, 474.5000

     2.3. Криптованный пейджинг

     Криптопейджер "Россия" обеспечивает защищенную связь в Московском
регионе.
     Стенд АО "Авиателеком" привлекал  внимание  посетителей  новинкой
российских  разработчиков - первой в России системой конфиденциального
персонального радиовызова.  Ее криптозащита,  имеющая лицензию  ФАПСИ,
разработана  и  выполнена  известным  российским разработчиком средств
защиты   информации   -   МО   Пензенского   научно-исследовательского
института.
     Конфиденциальный пейджер DE-516  "Россия"  работает  в  стандарте
POCSAG  на  частоте  147,975  Мгц  при  мощности  излучения до 250 Вт.
Расширенный набор возможностей включает хранение  до  16410  знаков  и
сохранение  сообщений  при  выключеном  пейджере,  а также групповую и
персональную передачу  кодированной  информации.  Индивидуальный  ключ
абонента, который может быть изменен автоматически при получении новой
информации полностью исключает  вероятность  прочтения  сообщений  при
радиоперехвате.  Абоненты  пейджинговой  системы  "Авиателеком"  имеют
возможность подключаться к ее центральному  диспетчерскому  пункту  по
каналам   правительственной  связи  или  по  линиям  МГТС,  защищенная
передача по которым обеспечивается системой с помощью скремблирования.
Устойчивый  прием сообщений обеспечивается системой в радиусе 60-80 км
от Москвы.
     Сегодня "Авиателеком"  является  единственной  в  Москве  фирмой,
которая имеет все разрешающие документы и лицензии  на  предоставление
услуг  конфиденциальной  связи.  Данный  вид  услуг предоставляется ею
только для организаций (юридических  лиц)  и  стоимость  контракта  на
использование одного пейждера в течение года составляет 600 дол.
     "Авиателеком": (095) 289-12-18
                          181-80-05 - операторская
                          289-20-98 - операторская

                     3. СОТОВАЯ И ТРАНКОВАЯ СВЯЗЬ

     3.1. Сотовая сеть Билайн (стандарт AMPS, DAMPS)

     Телефон: 755-0055
     Частоты:
     825-845 МГц - мобильные объекты
     870-890 МГц - ретрансляторы
     режим NFM,  шаг 30 (для AMPS,  для D-AMPS - несколько каналов  на
несущую)

     3.2. Сотовая сеть МСС (Московская сотовая связь, NMT-450)

     Телефон: 911-0000
     Частоты:
     453-457.5 МГц - мобильные объекты
     463-467.5 МГц - ретрансляторы
     режим NFM, шаг 25

     3.3. Сотовая сеть МТС (Мобильные Телесистемы, GSM-900)

     Адрес: ул. Чехова, 5
     Частоты:
     890-915 МГц - мобильные объекты
     935-965 МГц - ретрансляторы
     цифровая связь, несколько каналов на несущую

     3.4. Сотовая сеть GSM-1800 (Билайн)

     Телефон: 755-0055
     Частоты:
     Около 1.8-1.9 ГГц цифровая связь, несколько каналов на несущую

     3.5. Сотовая сеть CDMA (пока нет данных)

     3.6. Транковые сети

     В Москве   очень   много,   в  основном  от  140  и  до  470  МГц
(естественно, с исключениями) режим NFM, шаг 12.5

     Примеры частот (МГц):

     150 (150.450 и др.)
     373-375
     435-452
     433-434 (433.45, 433.475 и др.)
     477-478 (477.60, 477.61, 477.625, 477.65, 477.675, 477.70 и др.)
     484 (484.86)
     864-870 возможно МТК-транк?

     3.7. Сеть РусАлтай (АСВТ)

     Телефон: 747-3300
     Адрес: ул. Яблочкова, 19Б
     337-343 Мобильные объекты
     368-388 Ретрансляторы
     режим NFM, шаг 25
     (По другим данным: 337120-341900)

     3.8. Сеть АМТ

     Режим NFM, шаг 12,5 или 25. Дуплекс и полудуплекс.
     Частоты:

     передача       Прием
     300-308 Мгц    336-344 Мгц
     336-340 Мгц    346-350 Мгц

     3.9. Спутниковая сеть INMARSAT

     Частоты:
     1626.5-1646.5 Восходящий луч от терминальных станций
     1530-1545     Нисходящий луч на терминальные станции

                         4. СИЛОВЫЕ СТРУКТУРЫ

     4.1. МВД, Милиция и др. Примеры частот:

     148-149 МГц - шаг 25, режим NFM. Примеры частот:

     148.0200
     148.1100
     148.2000
     148.2250 - канал МУВД на желдортранспорте
     148.3500
     148.4500
     149.5250
     148.5750
     148.7000
     149.7500
     148.8500
     148.9250
     148.9500 - канал МУВД на желдортранспорте
     148.9750 - прямой канал УВД на желдортранспорте (Три вокзала)
     149.0500
     149.8750

     164.000-165.100 - Милиция

     171-173 МГц - шаг 25, режим NFM (ГУВД Москвы). Примеры частот:

     171.7250 дежурная часть ГУВД Москвы
     171.7500 дежурная часть ГУВД Москвы
     171.7750 спецканал ГУВД Москвы
     172.2750 дежурная часть ГУВД Москвы
     172.3000 дежурная часть ГУВД Москвы
     172.3250 спецканал ГУВД Москвы
     172.4750

     205-209 Мгц - Милиция. Примеры частот:

     205.100 - частота УГАИ ГУВД Москвы

     450-453 МГц - шаг 12.5, режим NFM (УГАИ). Примеры частот:

     450.2250
     450.3000
     450.3750
     450.4750
     450.5000
     450.5705
     450.6250
     450.6500
     450.6750
     450.7000
     450.9500
     451.0500
     451.1500
     451.2000
     451.3000
     451.4000
     451.4250
     451.5250
     451.5375
     451.7000
     451.7750
     451.8000
     451.8500
     452.0000
     452.0250
     452.4250
     452.5875
     452.6200
     452.6625

     460-463 МГц - шаг 12.5,  режим NFM. Примеры частот:

     460.2750
     460.8000
     460.8125
     460.8500
     461.0000 - канал спецсвязи МВД РФ
     461.4500
     461.4625
     462.2375
     462.6625
     462.6250
     462.9000
     462.9500

     622.200-626.000 - Милиция

     4.2. Министерство обороны РФ

     38.750
     39.800
     42.870
     43.125 - Канал на случай войны
     43.825 - Канал на случай войны
     44.350
     44.600
     254.000
     254.685
     380.000
     393.100

     4.3. ФАПСИ

     149-149.9 (шаг  0.9)  -  Полоса  радиочастот  предназначается для
использования радиоэлектронными  средствами  правительственной  связи,
безопасности и обороны РФ.
     157.875 - канал особого назначения ФАПСИ.
     162.7625-163.2 (шаг 0.4375) - Полоса радиочастот  предназначается
для   использования   радиоэлектронными  средствами  правительственной
связи, безопасности и обороны РФ.
     168.5-171.15 (шаг  2.65) - Полоса радиочастот предназначается для
использования радиоэлектронными  средствами  правительственной  связи,
безопасности и обороны РФ.
     169.455 - канал особого назначения ФАПСИ
     169.462 - канал особого назначения ФАПСИ
     171.15-173 (шаг 1.85) - Полоса  радиочастот  предназначается  для
преимущественного использования средствами радиосвязи МВД РФ.
     173-174 (шаг  1)  -  Полоса   радиочастот   предназначается   для
использования  радиоэлектронными  средствами  правительственной связи,
безопасности и обороны РФ.
     273-300 (шаг   27)   -  Полоса  радиочастот  предназначается  для
использования радиоэлектронными  средствами  правительственной  связи,
безопасности и обороны РФ.
     300-308 (шаг  8)  -  Полоса   радиочастот   предназначается   для
фиксированной  и  подвижной  служб.  Отдельные  участки  в этой полосе
используются  радиоэлектронными  средствами  правительственной  связи,
безопасности и обороны РФ.
     308-328.6 (шаг 20.6) -  Полоса  радиочастот  предназначается  для
преимущественного     использования    радиоэлектронными    средствами
правительственной связи, безопасности и обороны РФ.
     328.6-335.4 (шаг  6.8)  -  Полоса радиочастот предназначается для
воздушной радионавигационной  службы  и  преимущественно  используется
радиоэлектронными  средствами правительственной связи,  безопасности и
обороны РФ.
     335.4-336 (шаг  0.6)  -  Полоса  радиочастот  предназначается для
преимущественного    использования    радиоэлектронными     средствами
правительственной связи, безопасности и обороны РФ.
     336-344 (шаг  8)  -  Полоса   радиочастот   предназначается   для
фиксированной и  подвижной  служб.  Отдельные  участки  в  этой полосе
используются  радиоэлектронными  средствами  правительственной  связи,
безопасности и обороны РФ.
     344-390 (шаг  46)  -  Полоса  радиочастот   предназначается   для
преимущественного     использования    радиоэлектронными    средствами
правительственной связи, безопасности и обороны РФ.

     4.5. Пожарники

     40.100 - Областные пожарники
     44.800 - Областные пожарники

     148050-148200 - Пожарная охрана Москвы. Примеры частот:

     148.050
     148.075
     148.125
     148.200

                    5. РАДИОЛЮБИТЕЛЬСКИЕ ДИАПАЗОНЫ

     5.1. Гражданский диапазон Си-Би.  Частоты:  25.160-29.655, шаг 5,
модуляция: NFM, AM, USB, LSB.

=====¦ Сетки частот ¦=====
      A      B      C      D      E      F      G      H      I      J
1  25.165 25.615 26.065 26.515 26.965 27.415 27.865 28.315 28.765 29.215
2  25.175 25.625 26.075 26.525 26.975 27.425 27.875 28.325 28.775 29.225
3  25.185 25.635 26.085 26.535 26.985 27.435 27.885 28.335 28.785 29.235
4  25.205 25.655 26.105 26.555 27.005 27.455 27.905 28.355 28.805 29.255
5  25.215 25.665 26.115 26.565 27.015 27.465 27.915 28.365 28.815 29.265
6  25.225 25.675 26.125 26.575 27.025 26.475 27.925 28.375 28.825 29.275
7  25.235 25.685 26.135 26.585 27.035 27.485 27.935 28.385 28.835 29.285
8  25.255 25.705 26.155 26.605 27.055 27.505 27.955 28.405 28.855 29.305
9  25.265 25.715 26.165 26.615 27.065 27.515 27.965 28.415 28.865 29.315
10 25.275 25.725 26.175 26.625 27.075 27.525 27.975 28.425 28.875 29.325
11 25.285 25.735 26.185 26.635 27.085 27.535 27.985 28.435 28.885 29.335
12 25.305 25.755 26.205 26.655 27.105 27.555 28.005 28.455 28.905 29.355
13 25.315 25.765 26.215 26.665 27.115 27.565 28.015 28.465 28.915 29.365
14 25.325 25.775 26.225 26.675 27.125 27.575 28.015 28.475 28.925 29.375
15 25.335 25.785 26.235 26.685 27.135 27.585 28.025 28.485 28.935 29.385
16 25.355 25.805 26.255 26.705 27.155 27.605 28.035 28.505 28.955 29.405
17 25.365 25.815 26.265 26.715 27.165 27.615 28.055 28.515 28.965 29.415
18 25.375 25.825 26.275 26.725 27.175 27.625 28.065 28.525 28.975 29.425
19 25.385 25.835 26.285 26.735 27.185 27.635 28.075 28.535 28.985 29.435
20 25.405 25.855 26.305 26.755 27.205 27.655 28.085 28.555 29.005 29.455
21 25.415 25.865 26.315 26.765 27.215 27.665 28.105 28.565 29.015 29.465
22 25.425 25.875 26.325 26.775 27.225 27.675 28.115 28.575 29.025 29.475
23 25.455 25.905 26.355 26.805 27.255 27.705 28.155 28.605 29.055 29.505
24 25.435 25.885 26.335 26.785 27.235 27.685 28.135 28.585 29.035 29.485
25 25.445 25.895 26.345 26.795 27.245 27.695 28.145 28.595 29.045 29.495
26 25.465 25.915 26.395 26.815 27.265 27.715 28.165 28.615 29.065 29.515
27 25.475 25.925 26.375 26.825 27.275 27.725 28.175 28.625 29.075 29.525
28 25.485 25.935 26.385 26.835 27.285 27.735 28.185 28.635 29.085 29.535
29 25.495 25.945 26.395 26.845 27.295 27.745 28.195 28.645 29.095 29.545
30 25.505 25.955 26.405 26.855 27.305 27.755 28.205 28.655 29.105 29.555
31 25.515 25.965 26.415 26.865 27.315 27.765 28.215 28.665 29.115 29.565
32 25.525 25.975 26.425 26.875 27.325 27.775 28.225 28.675 29.125 29.575
33 25.535 25.985 26.435 26.885 27.335 27.785 28.235 28.685 29.135 29.585
34 25.545 25.995 26.445 26.895 27.345 27.795 28.245 28.695 29.145 29.595
35 25.555 26.005 26.455 26.905 27.355 27.805 28.255 28.705 29.155 29.605
36 25.565 26.015 26.465 26.915 27.365 27.815 28.265 28.715 29.165 29.615
37 25.575 26.025 26.475 26.925 27.375 27.825 28.275 28.725 29.175 29.625
38 25.585 26.035 26.485 26.935 27.385 27.835 28.285 28.735 29.185 29.635
39 25.595 26.045 26.495 26.945 27.395 27.845 28.295 28.745 29.195 29.645
40 25.605 26.055 26.505 26.955 27.405 27.855 28.305 28.755 29.205 29.655
=====¦ Сетки частот ¦=====

     Это европейская   сетка.   Для  российской  сетки  соответственно
последняя цифра "0", т.е. 27.155MHz - C16E, 27.150MHz - C16R.
     Из полезного (применительно к Москве) - 3cE,9cE,19cE,21dE каналы.
Это аварийные каналы,  там сидят диспетчерские службы которые сообщают
и  принимает  сообщения  о пробках,  авариях и др.  Информацию о ДТП и
других  чрезвычайных  ситуациях  лучше  передавать   в   каналах   3cЕ
("Петровка")  или 9cЕ ("Служба Спасения").  А канал 9cЕ вообще выделен
для передачи _исключительно_ ДТП и других чрезвычайных ситуаций.  Если
зарегистрироваться в службе "Крик" (Петровка,  3cЕ,  абонентская плата
300тыс.  руб./год) или в "Службе  Спасения"  (Службе  спасения,  19сE,
21dЕ,  регистрация  бесплатна  но  обязательна)  то  диспетчера  можно
попросить позвонить по телефону и что-нибудь передать или использовать
это  все как пейджер т.е.  можно позвонить в диспетчерскую и попросить
передать по информацию для нужного вам  человека  (разумеется  если  у
него  есть СВ станция при себе).  Аналогично "Полет-27" (9dЕ) - только
бесплатно.  А в других случаях  просто  собственная  связь,  за  город
выезжать связь между авто и так далее. Существуют каналы занятые неким
подобием клубов по интересам (в некоторой степени это Полет-27 т.к. он
организован   Ассоциацией-27)   и   определенными   районами   Москвы.
Разрешенные каналы (по 40 каналов в сетках C и D)  забиты  изрядно,  а
дополнительные сетки стоят пустые (A,B,E,F - если очень хочется,  то в
них можно работать,  все делают вид что этого нарушения не  замечают).
При  этом  не  рекомендуется  залезать выше 10-го канала сетки F,  там
начинается любительский диапазон.

     5.2. УКВ

     Частоты:

     144-146 МГц - NFM USB CW DATA (для NFM шаг, как правило, 25)
     Некоторые ретрансляторы:

     144.525
     145.000
     145.025
     145.050
     145.100
     145.125
     145.150
     145.600
     145.625
     145.650
     145.700
     145.725
     145.750

     430-440 МГц  -  то  же  самое,  часть  частот  продана операторам
транковой связи

     5.3. Радиолюбительская спутниковая связь

     Частоты:

     7000 -  7100  (шаг  100) - Полоса радиочастот предназначается для
любительской и любительской спутниковой служб.
     14000 -  14250 (шаг 250) - Полоса радиочастот предназначается для
любительской и любительской спутниковой служб.
     21000 -  21450 (шаг 450) - Полоса радиочастот предназначается для
любительской и любительской спутниковой служб.
     28-29.7 Мгц  (шаг  1.7)  - Полоса радиочастот предназначается для
любительской и любительской спутниковой служб.

     1240.000 Начало  радиолюбительского  25-сантиметрового  диапазона
(до 1300.000)
     1300.000 Конец радиолюбительского 25-сантиметрового диапазона  (с
1240.000)

     2310.000 Начало  радиолюбительского  12-сантиметрового  диапазона
(до 2450.000)
     2450.000 Конец  радиолюбительского 12-сантиметрового диапазона (с
2310.000)

     5.4. КВ

     1.83 - 1.93 МГц (160м)
     3.5 - 3.8 МГц (80 м)
     7 - 7.1 МГц (40 м)
     10.1 - 10.15 МГц (30 м CW only)
     14 - 14.35 МГц (20 м)
     18.068 - 18.168 МГц (16 м)
     21 - 21.45 МГц (15 м)
     24.89 - 24.99 МГц (12 м)
     28 - 29.7 МГц (10 м)

     При работе голосом на частотах ниже 10 МГц используется LSB, выше
10  МГц - USB.  В АМ станции работают очень редко и только на 160 и 10
м.  В основном применяется CW,  SSB и цифровая  связь  (Packet  Radio,
SSTV, RTTY и пр.). FM-станции можно услышать только на 10 м и редко.

     5.5. Радиостанции LOW BAND

     Радиостанции LOW  BAND  как правило используются радиолюбителями,
охранниками и "наружкой".

     Частоты:
     30-36 Мгц
     39-50 Мгц
     36-42 Мгц
     42-50 Мгц
     136-162 Мгц
     136-174 Мгц
     146-174 Мгц
     300-345 Мгц
     403-433 Мгц
     403-470 Мгц
     438-470 Мгц
     465-495 Мгц
     490-520 Мгц

                           6. РАДИОТЕЛЕФОНЫ

     6.1. Телефоны 31-50Мгц

     Многие фирмы  (в т.ч.  и Панасоник) стали выпускать радиотелефоны
работающие на частотах 31-40 Мгц.

     Телефоны 43-50mhz

Ch. Base  Handset
--- ----- -------
1   43.72 48.76
2   43.74 48.84
3   43.82 48.86
4   43.84 48.92
5   43.92 49.00
6   43.96 49.08
7   44.12 49.10
8   44.16 49.16
9   44.18 49.20
10  44.20 49.24
11  44.32 49.28
12  44.36 49.36
13  44.40 49.40
14  44.46 49.46
15  44.48 49.50
16  46.61 49.67
17  46.63 49.845
18  46.67 49.86
19  46.71 49.77
20  46.73 49.875
21  46.77 49.83
22  46.83 49.89
23  46.87 49.93
24  46.93 49.99
25  46.97 49.97

     6.2. Телефоны Senao и Sanyo

     Senao - 324-328 Мгц

Сетка частот р/телефонов Sanyo KM55/65/75/85/..
==================================================
Канал	Частота	 Частота Канал	Частота	 Частота
    "трубка" "база"	 	"трубка" "база"
==================================================
01	256.0250 382.0250 21	256.5250 382.5250
02	256.0500 382.0500 22	256.5500 382.5500
03	256.0750 382.0750 23	256.5750 382.5750
04	256.1000 382.1000 24	256.6000 382.6000
05	256.1250 382.1250 25	256.6250 382.6250
06	256.1500 382.1500 26	256.6500 382.6500
07	256.1750 382.1750 27	256.6750 382.6750
08	256.2000 382.2000 28	256.7000 382.7000
09	256.2250 382.2250 29	256.7250 382.7250
10	256.2500 382.2500 30	256.7500 382.7500
11	256.2750 382.2750 31	256.7750 382.7750
12	256.3000 382.3000 32	256.8000 382.8000
13	256.3250 382.3250 33	256.8250 382.8250
14	256.3500 382.3500 34	256.8500 382.8500
15	256.3750 382.3750 35	256.8750 382.8750
16	256.4000 382.4000 36	256.9000 382.9000
17	256.4250 382.4250 37	256.9250 382.9250
18	256.4500 382.4500 38	256.9500 382.9500
19	256.4750 382.4750 39	256.9750 382.9750
20	256.5000 382.5000 40	257.0000 383.0000

     По другим данным - 382.000-383.000 - Р/телефоны Sanyo

     6.3. Телефоны 900Мгц

900 MHZ CORDLESS TELEPHONE FREQUENCIES --- 902 - 928 MHZ NFM

Panasonic 900MHZ Cordless Frequencies:
Color of Phone CH BASE    HANDSET
-------------- -- ------- -------
Blue           01 902.100 926.100
Hot Pink       02 902.130 926.130
Banana         03 902.160 926.160
Cerise         04 902.190 926.190
White          05 902.220 926.220
Off White      06 902.250 926.250
Gray           07 902.280 926.280
Fuschia        08 902.310 926.310
Shocking Pink  09 902.340 926.340
Chartreuse     10 902.370 926.370
Neon Purple    11 902.400 926.400
Black          59 903.870 927.870

902 - 928 900 MHZ CORDLESS TELEPHONES (30-100 KHZ SPACING)
Panasonic KX-T9000 (60 Channels)
base    902.100 - 903.870 Base frequencies (30Khz spacing)
handset 926.100 - 927.870 Handset frequencies
CH BASE    HANDSET CH BASE    HANDSET CH BASE    HANDSET
-- ------- ------- -- ------- ------- -- ------- -------
01 902.10  926.10  11 902.40  926.40  21 902.70  926.70
02 902.130 926.130 12 902.430 926.430 22 902.730 926.730
03 902.160 926.160 13 902.460 926.460 23 902.760 926.760
04 902.190 926.190 14 902.490 926.490 24 902.790 926.790
05 902.220 926.220 15 902.520 926.520 25 902.820 926.820
06 902.250 926.250 16 902.550 926.550 26 902.850 926.850
07 902.280 926.280 17 902.580 926.580 27 902.880 926.880
08 902.310 926.310 18 902.610 926.610 28 902.910 926.910
09 902.340 926.340 19 902.640 926.640 29 902.940 926.940
10 902.370 926.370 20 902.670 926.670 30 902.970 926.970
31 903.00  927.00  41 903.300 927.300 51 903.600 927.600
32 903.030 927.030 42 903.330 927.330 52 903.630 927.630
33 903.060 927.060 43 903.360 927.360 53 903.660 927.660
34 903.090 927.090 44 903.390 927.390 54 903.690 927.690
35 903.120 927.120 45 903.420 927.420 55 903.720 927.720
36 903.150 927.150 46 903.450 927.450 56 903.750 927.750
37 903.180 927.180 47 903.480 927.480 57 903.780 927.780
38 903.210 927.210 48 903.510 927.510 58 903.810 927.810
39 903.240 927.240 49 903.540 927.540 59 903.840 927.840
40 903.270 927.270 50 903.570 927.570 60 903.870 927.870

V-TECH TROPEZ DX900 (20 CHANNELS)
905.6 - 907.5 TRANSPONDER (BASE) FREQUENCIES (100 KHZ SPACING)
925.5 - 927.4 HANDSET FREQUENCIES
CH BASE    HANDSET CH BASE    HANDSET CH BASE    HANDSET
-- ------- ------- -- ------- ------- -- ------- -------
01 905.600 925.500 08 906.300 926.200 15 907.000 926.900
02 905.700 925.600 09 906.400 926.300 16 907.100 927.000
03 905.800 925.700 10 906.500 926.400 17 907.200 927.100
04 905.900 925.800 11 906.600 926.500 18 907.300 927.200
05 906.000 925.900 12 906.700 926.600 19 907.400 927.300
06 906.100 926.000 13 906.800 926.700 20 907.500 927.400
07 906.200 926.100 14 906.900 926.800

OTHER 900 MHZ CORDLESS PHONES
AT&T #9120 ------------ 902.0 - 905.0 & 925.0 - 928.0 MHZ
OTRON CORP. #CP-1000 -- 902.1 - 903.9 & 926.1 - 927.9 MHZ
SAMSUNG #SP-R912 ------ 903.0 & 927.0 MHZ

Сетка частот р/телефонов  стандарта СТ1
* каналы 41-00 (трубка) и 41-59 (база) доступны только
в тест-моде (KX-T7980/9080/9050)
========================================================
Канал	Частота	Частота	Канал	Частота	Частота
    "трубка" "база"		"трубка" "база"
========================================================
01	814.0125 904.0125 21	814.5125 904.5125
02	814.0375 904.0375 22	814.5375 904.5375
03	814.0625 904.0625 23	814.5625 904.5625
04	814.0875 904.0875 24	814.5875 904.5875
05	814.1125 904.1125 25	814.6125 904.6125
06	814.1375 904.1375 26	814.6375 904.6375
07	814.1625 904.1625 27	814.6625 904.6625
08	814.1875 904.1875 28	814.6875 904.6875
09	814.2125 904.2125 29	814.7125 904.7125
10	814.2375 904.2375 30	814.7375 904.7375
11	814.2625 904.2625 31	814.7625 904.7625
12	814.2875 904.2875 32	814.7875 904.7875
13	814.3125 904.3125 33	814.8125 904.8125
14	814.3375 904.3375 34	814.8375 904.8375
15	814.3625 904.3625 35	814.8625 904.8625
16	814.3875 904.3875 36	814.8875 904.8875
17	814.4125 904.4125 37	814.9125 904.9125
18	814.4375 904.4375 38	814.9375 904.9375
19	814.4625 904.4625 39	814.9625 904.9625
20	814.4875 904.4875 40	814.9875 904.9875

     Некоторые панасоники  (7980,  9080)  а вернее их базы работают на
частотах 814-816 Мгц.

     6.4. Телефоны DECT (Gigaset)

     Частота от  1880  до  1900  МГц,  10  каналов  с шагом 1728 Кгц и
полосой  каждого  в  288  Кгц,  при  этом  каждый  канал  разделен  на
24-таймслота,  и  пара  таймслотов образует подобие дуплексного канала
(временное уплотнение на одной частоте).  Таким образом,  10 частотных
каналов умножаем на 12 пар в случае стандартной телефонии.

     6.5. Дальнобойные радиотелефоны

МОДЕЛЬ       ¦ГОРОД¦ПОСЕЛ¦ПО-¦ВОЗ¦ЧАСТОТА¦МОЩНОСТЬ
             ¦     ¦ОК   ¦ЛЕ ¦ДУХ¦БАЗА/ТР¦БАЗА/ТР¦
-------------+-----+-----+---+---+-------+-----T-+
SENAO SN369N ¦0,5-1¦1-3  ¦ 5 ¦12 ¦30/73  ¦1/0,2¦скремблер
SENAO SN328  ¦0,5  ¦1    ¦5  ¦10 ¦40/82  ¦     ¦
SENAO SN628  ¦2-4  ¦4-8  ¦12 ¦20 ¦40/82  ¦1/0,2¦
SENAO SN736  ¦2-4  ¦4-8  ¦12 ¦20 ¦40/82  ¦2/0,2¦помеха ТВ
TAMAG CT-3000¦10-20¦18-30¦60 ¦90 ¦46/72  ¦5/2,5¦
TAMAG CT-3200¦20-30¦40-60¦100¦150¦46/72  ¦70/30¦
TAMAG CT-3000¦30-40¦40-70¦105¦160¦46/72  ¦70/60¦
SENAO SN368  ¦0,5  ¦1    ¦3  ¦5  ¦48-74  ¦1/0,2¦
COMO 2000    ¦15-20¦18-30¦50 ¦115¦49/71  ¦40/  ¦
SENAO SN9000 ¦20-30¦30-60¦110¦300¦72/116 ¦25/4 ¦
SENAO SN688  ¦10-15¦20-30¦12 ¦ 20¦72/136 ¦20/3 ¦
SENAO SN889MC¦15-25¦25-55¦100¦250¦72/136 ¦15/3 ¦до 9 трубок
SENAO SN888  ¦20-30¦30-60¦110¦300¦72/136 ¦     ¦
SENAO SN738  ¦12-18¦18-30¦60 ¦120¦75/115 ¦8 /2 ¦помеха ТВ
SENAO SN739  ¦12-18¦18-30¦60 ¦120¦75/115 ¦8 /2 ¦помеха ТВ
SENAO SN768  ¦12-18¦18-30¦60 ¦120¦75/111 ¦8/2,5¦помеха ТВ
BT 6600      ¦2-8  ¦8 -18¦50 ¦70 ¦118/149¦6/0,6¦МАЛЕНЬКАЯ ТРУБКА
LISHENG H-168¦3-10 ¦10-20¦60 ¦80 ¦112/145¦8/2  ¦МАЛЕНЬКАЯ ТРУБКА
SV87         ¦3-10 |10-20|60 |80 |112/145|8/2  ¦ЖКИ МАЛЕНЬКАЯ ТРУБКА
HESHENG H-568¦2-8  ¦8 -18¦55 ¦75 ¦112/145¦8/2  ¦МАЛЕНЬКАЯ ТРУБКА
MOTORCLAGC87c¦3-10 ¦10-20¦60 ¦75 ¦112/145¦8/2  ¦ЖКИ МАЛЕНЬКАЯ ТРУБКА
MOTOROLA GC87¦4-13 ¦12-22¦65 ¦80 ¦112/145¦8/2  ¦ЖКИ МАЛЕНЬКАЯ ТРУБКА
BADA 999L    ¦5-15 ¦15-25¦70 ¦110¦112/145¦8/2  ¦ЖКИ МАЛ ТРУБКА
SANYO CLT55KM¦1-4  ¦ 5   ¦8  ¦20 ¦256/382¦1/0,1¦(256,5-382,6)
SANYO65/75/85¦1-4  ¦ 5   ¦8  ¦20 ¦256/382¦1/0,1¦
HARWEST HT-3 ¦ 2-7 ¦ 8-12¦35 ¦60 ¦269/390¦ 3/1 ¦ДО 8 ТРУБОК, СКРЕМБЛЕР
SENAO SN258  ¦ 2-5 ¦ 3-8 ¦10 ¦18 ¦254/382¦ 1/05¦скремблер, 2 трубки
SENAO SN968  ¦15-25¦25-55¦240¦500¦260/390¦25/2 ¦скремблер, 2 трубки
SENAO SN868  ¦30-40¦40-80¦240¦500¦254/380¦25/2 ¦
SENAO SN568  ¦30-60¦60-90¦350¦600¦254/380¦45/20¦ДО 9 ТРУБОК
SENAO SN868DL¦35-50¦50-80¦240¦500¦254/380¦25/4 ¦ДО 9 ТРУБОК
SENAO SN868UL¦35-50¦50-80¦240¦500¦254/380¦25/4 ¦
SENAO SN525UL¦1    ¦2-4  ¦5  ¦10 ¦914/959¦06/01¦

                     7. ПРОЧИЕ ИНТЕРЕСНЫЕ ЧАСТОТЫ

     34.150 - Мослифт
     34.200 - Мосводопровод
     34.875 - Салют
     36.050 - Областной водопровод
     36.075 - Контрольно-измерительные приборы
     36.325 - Канализация
     36.925 - Мослифт
     41.700 - Автобипер
     41.800 - Областные врачи
     41.900 - ДЭЗ
     41.950 - Депо
     42.150 - Москанализация
     42.250 - Лесничество
     43.200 - Мосэнерго
     43.800 - Такси
     43.975 - БТР
     44.500 - БТР
     44.750 - Такси
     45.950 - Мосгаз
     46.200 - БТР
     118.000-136.000 - Воздушный транспорт (AM)
     125.875 - Погода (Внуково) (AM)
     127.875 - Погода (Шереметьево) (AM)
     128.125 - Погода (Домодедово) (AM)
     450.950 - Служба Аврора, проверка на угон
     467.500-478.000 - Автотранспорт

     495-505 (шаг 10) - Радиочастота 500  kHz  является  международной
частотой бедствия  и  вызова  для  радиотелеграфии Морзе.  Запрещаются
любые излучения,  которые могут  создавать  вредные  помехи  связям  в
случае бедствия, аварии, срочности или для обеспечения безопасности на
частотах 500 kHz,  2174.5 kHz,  2182 kHz, 2187.5 kHz, 4125 kHz, 4177.5
kHz,  4207.5 kHz,  6215 kHz, 6268 kHz, 6312 kHz, 8291 kHz, 8376.5 kHz,
8414.5 kHz,  12290 kHz,  12520 kHz,  12577 kHz,  16420 kHz, 16695 kHz,
16804.5  kHz,  121.5  MHz,  156.525 MHz,  156.8 MHz и в полосах частот
406-406.1 MHz,  1544-1545 MHz и 1645.5 - 1646.5 MHz. Запрещаются также
любые  излучения  на  любой  другой  дискретной  частоте,  причиняющие
вредные  помехи  связям  в   случае   бедствия   и   для   обеспечения
безопасности.

     2173.5-2190.5 (шаг 17) - Радиочастота 2182 kHz (несущая) является
международной частотой  бедствия  и  вызова  для  радиотелефонии.  Эта
радиочастота   может   использоваться  для  целей  поиска  и  спасания
пилотируемых космических кораблей.  Радиочастоты  2174.5  kHz,  4177.5
kHz,   6268   kHz,8376.5   kHz,   12520   kHz  и  16695  kHz  являются
международными частотами,  предназначенными исключительно  для  обмена
информацией в случае бедствия и для обеспечения безопасности на море с
использованием аппаратуры  узкополосной  телеграфии  (буквопечатание).
Радиочастоты 2187.5 kHz,  4207.5 kHz, 6312 kHz,8114.5 kHz, 12577 kHz и
16804.5  kHz  являются  международными   частотами,   предназначенными
исключительно  для вызова при бедствии и в целях безопасности плавания
с использованием аппаратуры цифрового  избирательного  вызова.  Другие
передачи в указанной полосе частот запрещаются.

     117.975-137 (шаг 19.025) - Полоса радиочастот предназначается для
преимущественного использования воздушной подвижной службой. Отдельные
участки  в  этой  полосе  радиочастот  могут  использоваться воздушной
подвижной спутниковой (Р) службой.  Воздушная  аварийная  радиочастота
121.5   MHz   используется   станциями   воздушной  подвижной  службы,
работающими в полосе частот 117.975-137 MHz, для радиотелефонной связи
в  случае бедствия и для обеспечения безопасности.  Радиочастота 121.5
MHz может также использоваться для этих целей  станциями  спасательных
средств и    аварийными   радиомаяками-указателями   места   бедствия.
Радиочастота  121.5  MHz  может  использоваться  для  целей  поиска  и
спасания пилотируемых космических кораблей.  Полоса радиочастот 121.45
- 121.55 MHz может использоваться подвижной  спутниковой  службой  для
приема на борту спутника сигналов от аварийных радиомаякам, передающих
сигналы на радиочастоте 121.5 MHz.  Радиочастота  123.1  MHz  является
вспомогательной  частотой  для воздушной аварийной частоты 121.5 MHz и
предназначается для  использования   станциями   воздушной   подвижной
службы,   а   также   другими   подвижными  и  сухопутными  станциями,
участвующими  в  совместных  поисковых   и   спасательных   операциях.
Подвижные станции морской подвижной службы могут поддерживать связь на
этих  частотах  со  станциями  воздушной  подвижной  службы  в  случае
бедствия и для обеспечения безопасности.  Полоса радиочастот 136 - 137
MHz   может   использоваться    службой    космической    эксплуатации
(космос-Земля),  службой  космических  исследований  (космос-Земля)  и
метеорологической  спутниковой  (космос-Земля)  службой  на  вторичной
основе.

     Радиочастота 156.8  MHz является международной частотой бедствия,
безопасности и вызова в морской подвижной службе  для  радиотелефонии.
Эта  радиочастота  может  использоваться  для  целей поиска и спасания
пилотируемых космических кораблей.

     406-406.1 (шаг  0.1)   -   Полоса   радиочастот   предназначается
исключительно  для  спутниковых аварийных радиомаяков-указателей места
бедствия (Земля-космос).

     ПРИМЕЧАНИЕ: Другие интересные частоты ищите в прилагаемых файлах:
300.XLS, 400.XLS, 800.XLS, 130_174.DOC.


ПРИЛОЖЕНИЯ

             10. МОСКОВСКИЕ ФИРМЫ ТОРГУЮЩИЕ СПЕЦТЕХНИКОЙ

АВТЭКС
117806, Москва, ул. Профсоюзная, 65
т 334-9151 FAX: 334-8729
Услуги связи.

АНКАД ЛТД.
103305, Москва-Зеленоград, пл. Юности, д. 2
т (095) 534-5669 EAX] (095) 534-2876 E-mail: root@acd.zgrad.su
Гарантированная защита компьютерной информации с помощью аттестованных
криптографических  средств  КРИПТОН.  Российская  электронная  подпись
финансовых  документов.  Защита  компьютеров  от  несанкционированного
доступа.  Защита  телефонных переговоров - скремблеры и вокодеры ОРЕХ.
Российское оборудование для карточных технологий (Smart Card). Системы
на основе интеллектуальных карт.

АСКОМ
Москва, Милютинский переулок, 9
т 232-9467 FAX: 232-9466
Оборудование для  телефонных  и  телефаксимильных станций.  Аппаратура
переключения каналов передачи данных. Системы мобильной радиосвязи МРТ
1327/43.  Частные  цифровые  АТС  с  выходом в общую сеть и телефонные
аппараты.  Пейджинговые  системы  и  системы  тревожной  сигнализации.
Телефоны  дальней  связи  и  сотовые  телефоны.  Проволочные и сотовые
тексофоны  для  использования  с   помощью   микропроцессорных   карт.
Терминалы безналичного платежа.

АССОЦИАЦИЯ-27
119034, Москва, ул. Пречистенка, д. 38
т 203-3981, 247-0368 FAX: 203-3981  Ассоциация-27
экспонирует аппаратуру,  обеспечивающую граждан России,  физических  и
юридических  лиц  надежной  радиосвязью,  в  том числе в экстремальных
условиях.  Экспозиция  включает  широкий  спектр  средств   радиосвязи
диапазонов   27   МГц   и   УКВ,  действующие  образцы  аппаратуры  во
взаимодействии с     круглосуточными      диспетчерскими      службами
Ассоциации-27, техническую литературу, информационные материалы.

БЕРМОС,
107078, Москва, ул. Садовая-Спасская, 19/1 РФ
т 975-5045 факс 975-4978
связь

ВИКО ТОО ФИРМА
123362, Москва, Строительный пр-д 7А
т 497-5811, 492-7015 fax 492-6685
Системы профессиональной радиосвязи.  Транковые системы.  Пейджинговые
системы. Профессиональные усилители мощности.  KB и УКВ аппаратура для
любительской связи.

ИВП ФИРМА
129272, Москва, пр. Мира, 79/9 РФ
т 266-2352,266-0933 FAX 262-6373
связь

ИНТЕХ
125565, Москва, ул. Смольная, 24, к. 1404
FAX: 451-8608
связь

ИНФОРМАЦИОННАЯ ИНДУСТРИЯ
117393, Москва, ул. арх. Власова, д. 51
т 128-4866, 128-0590 FAX 128-9701
Разработчик полностью          самодостаточного          пейджингового
аппаратно-программного комплекса INFOR-PAGE. Транковые системы радио и
телефонной связи (МРТ-1327, LTR, Smar Trunk II). Пейджинговые системы.
Системы сотовой связи.  Мобильные телефоны.  Проектирование. Поставки.
Монтаж.  Обучение.  Гарантии. Радиотелефонные удлинители и интерфейсы.
Ручные и автомобильные радиостанции.

И СИ АЙ ТЕЛЕКОМ ЛТД
129223, Москва, ВВЦ, пр-т Мира, Россия
т 188-0474/0931 FAX: 974-7710
связь

КАПШ ТЕЛЕКОМ 000
103031, Москва, ул. Петровка, 27
т 221-9955 FAX: 221-9956
связь

КОМПАС-Р
111539, Москва, а/я 89
т 362-0582 FAX 361-9533, 361-9839
связь

КОНТИНЕНТАЛЬ КОММУНИКЕЙШЕНС
119034 Москва Хилков пер., 2/5
т 202-6281 FAX 201-3188
связь

КОСМИЧЕСКАЯ СВЯЗЬ ГОСУДАРСТВЕННОЕ ПРЕДПРИЯТИЕ
113162, Москва, ул. Шаболовка, 37
т 921 -3733, 928-7053 FAX: 92Э-49ЭЗ
связь

ЛАЗЕРНЫЕ СИСТЕМЫ
111250, Москва, ул. Лапина, 17а
т/FAX: 361-1677
системы связи

ЛАУД-ЛИНК
113184, Москва, Пятницкая, 53, п. 4
т 230-0085 FAX: 230-0145
связь

МИНИРЭДИО АОЗТ
117049, Москва, а/я 639
т 298-6117, 298-6149 FAX: 912-8422
Оборудование для     индивидуальной    (CB-Band),    любительской    и
профессиональной радиосвязи.  Радиостанции,  базовые  и  автомобильные
антенны, крепления,  разъемы, переходники, всевозможные комплектующие.
Производство мощных стабилизированных источников  питания,  телефонных
интерфейсов,    эхо-репиторов.   Сервис   под   ключ.   Уполномоченный
дистрибьютор фирмы Моторола.

РАДИУС
Москва.
т 204-5948
Спецтехника, связь.

СиБи-ГРАД (НИИДАР)
107258, Москва, ул. 1-я Бухвостова, 12/11
т 962-6432, 963-9653, 480-3311, 480-3600
Аппаратура Си-Би и профессиональной радиосвязи.  Антенны для 300 и 900
МГц  радио-,  сотовых  телефонов.  Системы  видеонаблюдения  и охраны,
компьютеризация.

СОВИНТЕЛ
127427, Москва, ул. Дубовая Роща, 25
т 258-7800 FAX: 258-7828
связь

ТАЛИОН
101000, Москва, Мясницкая, 46/2
т 971-5413, 971-5818, 971-5846 FAX 971-5584
Офисные средства связи и коммуникации (телефонные аппараты, телефонные
станции (аналоговые и цифровые), радиотелефоны (900 Мгц), факсимильные
аппараты),   копировальная   техника,   принтеры,   сканеры,   аудио-,
видеотехника и др. Оптово-розничная торговля и контрактные поставки.

ТОМО-ИНТЕРНЕЙШНЛ
103006, Москва, Каретный Ряд, 5/10, стр. 6
т 209-7919 FAX 200-2218
ТЕХНИКА СВЯЗИ

Т-ХЕЛПЕР
Москва.
т 956-2723
E-mail: radio@t-helper.msk.ru
Спецтехника, связь.


ПРИЛОЖЕНИЯ

                          11. ПОЛЕЗНЫЕ ЛЮДИ

     Далее приводится  информация,  полученная  из  сетей  Интернет  и
Фидонет.

      ПРОДАВЦЫ ХАКНУТЫХ СОТОВЫХ ТЕЛЕФОНОВ И ТЕЛЕФОНОВ ДВОЙНИКОВ

     1. Данила  Догадаев  (Danila  Dogadaev),  адрес  в  сети  ФИДО  -
2:5020/747.5. Продает  хакнутые  сотовые  телефоны  Билайн  и телефоны
двойники Sanyo и Panasonic. Вот его объявление:

                  "SANYO CLT-75 (55/65/85)
                   =======================

>* Цены снижены на 20% - 30% !! *

        $180    ТРУБКА-СКАНЕР, С БАЗОЙ
        $170    ТРУБКА-СКАНЕР, СО СТАКАНОМ
        $135    ТРУБКА С БАЗОЙ
        $125    ТРУБКА СО СТАКАНОМ
        $110    ТРУБКА
        $40     БАЗА
        $30     СТАКАН
        $35     "SYS CODE" ЗАЩИТА НА SANYO "ОДНА ТРУБКА"
        $50     "SYS CODE" ЗАЩИТА НА SANYO "ДВЕ ТРУБКИ"
        $65     "SYS CODE" ЗАЩИТА НА SANYO "ТРИ ТРУБКИ"

        ПЕРЕДЕЛКА ВАШЕЙ ТРУБКИ В СКАНЕР КОДОВ: $65

                   PANASONIC KX-T9080, KX-T7980
                   ============================

         ХАРАКТЕРИСТИКИ ВЕРСИЙ

        ----------------------------T-----------------------------¬
        ¦         ФУНКЦИЯ           ¦    РЕАЛИЗАЦИЯ ДЛЯ ВЕРСИИ    ¦
        ¦                           +----T----T----T----T----T----¦
        ¦                           ¦2.01¦2.03¦4.30¦4.40¦4.50¦4.60¦
        +---------------------------+----+----+----+----+----+----¦
        ¦Число запоминаемых из эфира¦ 21 ¦ 15 ¦ 19 ¦ 20 ¦ 20 ¦ 18 ¦
        ¦кодов (стек сканера)       ¦    ¦    ¦    ¦    ¦    ¦    ¦
        +---------------------------+----+----+----+----+----+----¦
        ¦Наличие и размер записной  ¦Нет ¦ 5  ¦128 кодов (8банков)¦
        ¦книжки для кодов           ¦    ¦    ¦                   ¦
        +---------------------------+----+----+----T----T----T----¦
        ¦Количество кодов баз, от   ¦    ¦    ¦    ¦    ¦    ¦    ¦
        ¦которых трубка может       ¦ 1  ¦ 1  ¦ 1  ¦ 1  ¦ 1  ¦ 3  ¦
        ¦принимать входящие вызовы  ¦    ¦    ¦    ¦    ¦    ¦    ¦
        ¦(звонки на трубку)         ¦    ¦    ¦    ¦    ¦    ¦    ¦
        +---------------------------+----+----+----+----+----+----¦
        ¦Возможность прямого ввода  ¦   Нет   ¦       Есть        ¦
        ¦кода с клавиатуры и        ¦         ¦                   ¦
        ¦просмотра на дисплее кодов ¦         ¦                   ¦
        ¦в стеке  сканера           ¦         ¦                   ¦
        +---------------------------+---------+-------------------¦
        ¦Наличие 5-ти разрядного    ¦   Нет   ¦  Есть возможность ¦
        ¦дисплея для отображения    ¦         ¦    подключения    ¦
        ¦кодов и режимов работы     ¦         ¦                   ¦
        ¦трубки.                    ¦         ¦                   ¦
        +---------------------------+---------+----T--------------¦
        ¦Возможность включения      ¦     Нет      ¦     Есть     ¦
        ¦трубки в режим "TEST MODE" ¦              ¦              ¦
        ¦непосредств.с клавиатуры и ¦              ¦              ¦
        ¦работа трубки в "TEST MODE"¦              ¦              ¦
        L===========================¦==============¦==============-

         РАСЦЕНКИ ПЕРЕДЕЛКИ ВАШЕЙ ТРУБКИ В СКАНЕР КОДОВ

        -------------T-----------------------------¬
        ¦КОМПЛЕКТАЦИЯ¦    РЕАЛИЗАЦИЯ ДЛЯ ВЕРСИИ    ¦
        ¦            +----T----T----T----T----T----¦
        ¦            ¦2.01¦2.03¦4.30¦4.40¦4.50¦4.60¦
        +------------+----+----+----+----+----+----¦
        ¦БЕЗ ДИСПЛЕЯ ¦$70 ¦$70 ¦$120¦$120¦$120¦$120¦
        ¦С ДИСПЛЕЕМ  ¦НЕТ ¦НЕТ ¦$150¦$150¦$150¦$150¦
        L============¦====¦====¦====¦====¦====¦====-

>* ГАРАНТИЯ НА ВСЕ РАБОТЫ 3 МЕСЯЦА *

357-62-48 спрашивать Данилу"

     2. Константин  Юдаков  (Konstantin  Udakov),  адрес в сети ФИДО -
2:5020/699, E-Mail: russiancellular@yahoo.com, uka@oda.ru
     Его телефоны:
     Home: 7(095)935-3484; Office: 7(095)974-2132; Mobile: 767-1710
     Продает хакнутые сотовые телефоны.

     3. Сергей  Маревский  (Sergey  Marevsky),  адрес  в  сети  ФИДО -
2:5020/1084. Домашний   телефон:  183-0717.  Пейджер:  (095)  232-0000
аб.33262.
     Продает хакнутые сотовые телефоны. Вот его объявление:

     "Это Мотоpола  Платинyм  от  Билайна.  Такой  крутой,  с  толстой
откидывающейся крышкой. Работают везде, где есть Билайн. Сами телефоны
без сканера - вводишь код в память и работаешь с этого кода.  Входящий
и исходящий номера.  Межгород тоже будет,  а вот  международная  связь
крайне  редко.  Но  зато полная ХАЛЯВА.  Память на 100 кодов.  На базе
9354. Стоимость - 300$ с аккумулятором и 270$ без.
      И также  сканеры,  которые  позволяют  использовать  как обычный
сотовый, так и ловить коды в эфире. Сканеры на 4 км по городу. На базе
9308. Цена договорная.
      Если кого интересует - присылайте телефоны для связи."

     4. Олег  Константинов  (Oleg  Konstantinov),  адрес в сети ФИДО -
2:5020/1440.5. Продает телефоны двойники Sanyo и Panasonic.

                  ИЗГОТОВИТЕЛИ ДВОЙНИКОВ К ПЕЙДЖЕРАМ

     1. Пейджеp 232-0000 аб.21619

     2. Пейджер 232-0000 аб.701

     3. Звонить   по   тел.   216-6320,  216-6177.  Спросить  Головина
Александра. E-Mail: Golovin@roza-mira.ru


ПРИЛОЖЕНИЯ

                      12. КАК ОТКОСИТЬ ОТ АРМИИ

     Нет ничего хуже чем защищать интересы преступного олигархического
режима, который сейчас правит в России. У нас была светлая и радостная
страна - Советский Союз,  у нас была  Советская  Армия  -  которую  мы
любили, которой мы верили и в которой мы готовы были служить. А сейчас
всего этого нет,  и в первую очередь благодаря мерзавцам и  предателям
которые  находятся  сейчас  у власти.  Поэтому никогда не служите в ИХ
армии, слышите никогда!
     О том,  как  избежать  этого  позорного  ярма,  вы  можете узнать
обратившись по  адресу  приводимому  ниже.  Там  всегда  можно  купить
дискету со всеми необходимыми материалами,  объясняющими что,  как и к
чему.

----------------------------------------------------------------------
                  Комитет солдатских матерей России

    Комитет солдатских матерей  России  (далее  КСМ)  -  правозащитная
организация,  осуществляющая  (в  том  числе) консультации по правовым
вопросам призыва на военную службу.

    Адрес КСМ: 101000, Москва, Лучников пер., д. 4, подъезд 3, комната
*32*. Телефон: 924-64-18.

    Прием посетителей с 11 до 17 часов.

    М. Китай-город.   Переулок  идет  от  проезда  Серова  параллельно
Маросейке. Охрана на входе спрашивает паспорт.
----------------------------------------------------------------------

                                * * *

     Или можете использовать эти рекомендации:

     К счастью,  в  нашем законодательстве помимо массы противоречий и
ошибок предусмотрен абсолютно законный способ вообще не идти в  армию.
По   Конституции   гражданин   может   отказаться  военной  службы,  а
государство  должно  предоставить  ему  возможность  отслужить  службу
альтернативную,  то  есть гражданскую.  Закон об альтернативной службе
депутаты принимают уже лет пять,  но так до  сих  пор  и  не  приняли,
поэтому те, кто ее требует, в результате не служат вообще нигде.
     Если вы  хотите  пойти  этим  путем,  вам   следует   предпринять
следующие шаги:
     1) Подать заявление в призывную комиссию с таким вот текстом:
     "В соответствии со ст.  59 ч.  3 Конституции Российской Федерации
"Гражданин Российской Федерации в  случае,  если  его  убеждениям  или
вероисповеданию  противоречит  несение военной службы,  а также в иных
установленных федеральным законом случаях имеет  право  на  замену  ее
альтернативной гражданской службой".
     Федеральный закон   "Об   альтернативной   гражданской   службе",
одобренный  Государственной  Думой  в первом чтении еще в декабре 1994
г.,  до сих пор не принят.  Однако в  соответствии  со  ст.  15  ч.  1
Конституция Российской Федерации имеет высшую юридическую силу, прямое
действие и применяется на всей территории Российской Федерации.
     Основываясь на  вышеизложенном,  настоящим  я заявляю о том,  что
моим убеждениям противоречит несение военной службы.  Прошу  призывную
комиссию в соответствии со ст.  59 ч.  3 Конституции РФ и ст.  28 ч. 1
федерального закона "О воинской обязанности и военной службе"  принять
в отношении меня одно из двух решений:
     - о направлении на альтернативную гражданскую службу;
     - о  предоставлении  отсрочки  от  призыва  на  военную службу до
вступления в силу соответствующего закона.
     Прошу призывную    комиссию   не   предлагать   мне   под   видом
альтернативной службы прохождение военной службы в войсках,  служба  в
которых  "не  связана  с  ношением  оружия".  Служба  в  любых войсках
предполагает принятие воинской присяги и прохождение  "курса  молодого
бойца".  Решение о моем призыве в такие войска, являясь в соответствии
со ст.  28 ч.  1 федерального закона "О воинской обязанности и военной
службе" решением о призыве на военную службу, противоречит Конституции
в той же мере, что и призыв на военную службу в любые другие войска.
     В случае моего несогласия с решением призывной комиссия намерен в
соответствии  со  ст.  28  ч.  7  федерального  закона   "О   воинской
обязанности  и  военной службе" обжаловать это решение в суд,  поэтому
требую в соответствии со ст.  28 ч.  6 федерального закона "О воинской
обязанности  и  военной  службе"  выдать  мне  копию решения призывной
комиссии, принятого в отношении меня".
     2) Если  призывная комиссия все же решает призвать вас в армию (а
скорее всего так и будет),  вы подаете в суд жалобу  на  неправомерное
решение комиссии:  "Прошу суд на основании ст.  59 ч.  3, ст. 15 ч. 1,
ст.  18  Конституции   РФ,   руководствуясь   Постановлением   пленума
Верховного Суда от 31 октября 1995 г. "О некоторых вопросах, связанных
с  отправлением  правосудия  судами  РФ",  отменить  решение  такой-то
призывной комиссии о моем призыве на военную службу".
     3) Если суд отклоняет  вашу  жалобу,  а  военкомат  не  оставляет
попыток   призвать   вас  на  военную  службу,  предложите  военкомату
обратиться в органы прокуратуры для  решения  прокуратурой  вопроса  о
возбуждении уголовного дела.
     4) В  случае  возбуждения  в  отношении  вас   уголовного   дела,
добивайтесь  оправдания  в  ходе  судебного  процесса.  Это  абсолютно
реально,  потому что  закон  на  вашей  стороне.  Помните,  что  такие
процессы  уже  выиграли десятки призывников,  и ничего не бойтесь.  Вы
ведь не преступник и действуете в полном соответствии с законом.

                                * * *

             Виталий БОГДАНОВ, "Движение против насилия",

                 ЕСЛИ ВЫ НЕ ХОТИТЕ СЛУЖИТЬ В АРМИИ...

                          Памятка отказнику

     Основанием для   отказа  от  военной  службы  являются  убеждения
призывника,  Всеобщая декларация  прав  человека,  Декларация  прав  и
свобод  человека  и  гражданина,  Конституция  Российской  Федерации и
законы, на которые надо ссылаться в призывной комиссии,  прокуратуре и
суде.

                  РАЗДЕЛ 1. Алгоритм ваших действий.

     1.1. Вы  получили  повестку из райвоенкомата (РВК) с предложением
явиться для прохождения  медицинской  и  призывной  комиссий.  Бояться
этого  не  надо.  Вашей  первой (а возможно и последней) ошибкой может
стать неявка по повестке в РВК (тем более многократная),  т.к.  в этом
случае  вы  рискуете  тем,  что на вас будет заведено уголовное дело и
защищать вас в суде будет значительно сложнее.  Вам следует  поступать
следующим образом:
     1) Явиться в назначенный день в РВК для  прохождения  медицинской
(МК) и призывной (ПК) комиссий.
     2) Пройти медицинскую комиссию.
     3) В  случае,  если  на  призывной комиссии вас признали годным к
несению военной службы,  вы должны оформить отказ от  военной  службы.
Для  этого  вам  следует  устно  заявить  о  своем  желании  проходить
альтернативную службу и зарегистрировать личное  письменное  заявление
об отказе (образец заявления см.  в Приложении 1) в военкомате или ПК,
т.е.  сдать заявление и оставить себе его  копию  с  отметкой  о  дате
приема.  Вы должны быть готовы к тому, что РВК не будет принимать ваше
заявление или  (и)  попытается  оказать  на  вас  какое-либо  давление
(председатель  ПК  будет  объяснять  вам,  что  никакой альтернативной
службы сейчас нет,  что такого права вы не  имеете  и  т.д.  и  т.п.).
Поэтому вы должны быть твердо уверены в том, что действуете совершенно
законным образом. Кроме того, желательно, чтобы в РВК с вами пошел еще
кто-нибудь для контроля в качестве свидетеля. Далее возможны несколько
вариантов   развития   событий.   Вариант   первый    (крайне    редко
встречающийся).  В  военкомате  согласятся  с  вами  в  том,  что ваши
требования законны и примут решение отложить призыв до  выхода  Закона
об  альтернативной  службе.  В  этом  случае  вы  ждете выхода данного
Закона,  после чего  приступаете  к  выполнению  своих  альтернативных
гражданских  обязанностей.  Вариант второй.  В военкомате согласятся с
вами в  том,  что  ваши  требования  законны  и  предложат  явиться  в
назначенный  день  на  сборный  пункт  "для прохождения альтернативной
службы".  Вы  ни  в  коем  случае  не  должны  соглашаться  на   такое
предложение,   т.к.   оно  является  абсолютно  незаконным  (Закон  об
альтернативной службе регулирует порядок  прохождения  этой  службы  -
сроки,  место, условия и т.д.). Вы должны помнить, что пока нет Закона
- нет и альтернативной службы.  Но Ваше  право  на  нее  гарантировано
Декларацией  прав  и  свобод человека и гражданина и Конституцией РФ и
должно  быть  реализовано.  Вы  должны  учесть,  что   "альтернативная
служба", предлагаемая вам РВК, есть ни что иное, как тот же "стройбат"
и тому подобное,  где вам придется давать присягу и, возможно, держать
оружие  в  руках.  Ваши  действия в этом случае описаны ниже.  Вариант
третий (наиболее часто встречающийся).  На ПК признают ваши требования
незаконными  (причем могут отказаться зарегистрировать ваше заявление)
и доведут до вашего сведения то, что альтернативной службы сейчас нет,
права на нее тоже нет и т.д. в том же духе. После этого вам посоветуют
"не валять дурака и идти в армию" и вручат повестку о явке на  сборный
пункт  с вещами.  В этом случае,  как и в предыдущем,  ваши дальнейшие
действия должны выглядеть следующим образом:
     1.2. Взяв выданную вам на руки повестку о явке на сборный пункт с
вещами и приложив к ней копию своего заявления об отказе с отметкой  о
дате приема (если в РВК ваше заявление отказались зарегистрировать, об
этом обязательно нужно будет сообщить судье),  вы,  не теряя  времени,
идете  в  свой  районный народный суд и подаете заявление с жалобой на
неправомерные действия РВК,  предпринятые  в  отношении  вас  (образец
заявления  в  суд см.  в Приложении 2).  Это заявление вы должны также
зарегистрировать (один экземпляр сдать в канцелярию суда,  а другой, с
отметкой о дате приема,  оставить себе).  С момента подачи заявления в
суд все действия РВК в отношении вас, по закону, приостанавливаются до
принятия  судом  какого-либо решения.  И если РВК будет вас беспокоить
(звонить вам  домой,  спрашивать,  почему  вы  не  явились,  грозиться
завести на вас уголовное дело и т.д.),  Вы должны сообщить о том,  что
дело ваше находится в суде и,  при  необходимости,  продемонстрировать
заявление с   отметкой.   Далее  возможно  также  несколько  вариантов
развития событий:
     1) Ваше  заявление  примут  и  назначат день проведения судебного
заседания.  Вы должны быть готовы к тому,  что сторона  РВК  не  будет
являться на  заседание,  и  по  этой  причине  оно  будет неоднократно
откладываться (к примеру, в Москве такого рода дела рассматриваются на
протяжении  нескольких  месяцев  (обычно  2-8)).  Желательно,  чтобы в
качестве вашего представителя (защитника) на  суде  выступал  человек,
имеющий  некоторое  представление  о юридической стороне дела (тактика
защиты и основные статьи законов,  на которые следует ссылаться в суде
описаны  в  Разделе  2).  Суд,  рассмотрев  ваше дело,  примет решение
признать вашу жалобу обоснованной,  а действия РВК - неправомерными. В
этом  случае  вы  ждете выхода Закона об альтернативной службе,  после
чего  приступаете  к  выполнению  своих   альтернативных   гражданских
обязанностей.
     2) Ваше заявление примут,  судебное заседание состоится,  но  суд
примет   решение  в  жалобе  вам  отказать  и  признать  действия  РВК
правомерными. Ваши действия в этом случае описаны ниже.
     3) Ваше заявление откажутся принимать.  Ваши действия в этом, как
и в предыдущем,  случае описаны в разделе 1.3.  Следует отметить,  что
после  того,  как  районная  ПК  отказала  вам  в удовлетворении вашей
просьбы,  вы можете обжаловать ее решение сначала в городской ПК, а уж
потом в суде.  Как правило,  такой ход не приносит никакой пользы,  но
если вы хотите затянуть время, вы можете им воспользоваться.
     1.3. Получив  на  руки копию решения районного суда,  вы должны в
семидневный срок обжаловать это решение (подать кассационную жалобу) в
вышестоящей инстанции (т.е.  в суде областном или городском).  Образец
кассационной жалобы см.  в Приложении 3.  Обратиться в вышестоящий суд
вы  должны  и в том случае,  если ваше заявление не приняли в районном
суде.  Если этот  суд  признает  вашу  жалобу  обоснованной,  он  либо
направит ваше дело на пересмотр снова в районный суд, либо сам вынесет
по вашему делу решение.  Если решение, принятое городским или районным
судом,  вас  удовлетворяет  -  ждите  выхода  Закона об альтернативной
службе. В противном случае - см. пункт 1.4.
     1.4. Подать  жалобу  (ходатайство о принесении протеста в порядке
надзора на судебные постановления по гражданским  делам)  председателю
городского  или областного суда (образец ходатайства см.  в Приложении
4).  Схема  ваших  дальнейших  действий  такая  же:  вы  удовлетворены
принятым   в   отношении  вас  решением  -  ждите  выхода  Закона,  не
удовлетворены - обращайтесь в вышестоящую инстанцию.
     1.5. Подайте  ходатайство о принесении протеста в порядке надзора
в Верховный суд.
     1.6. Подайте  ходатайство о принесении протеста в порядке надзора
в Конституционный суд. Следует отметить, что Конституционный суд будет
принимать  и  рассматривать  ходатайства  только одного или нескольких
человек,  обратившихся к нему  первыми.  После  вынесения  одного  или
нескольких  решений  по  такого  рода делам Конституционный суд скорее
всего перестанет принимать подобные ходатайства, а районные, городские
или  областные  суды  будут  принимать  свои  решения в соответствии с
решением суда Конституционного.
     1.7. Необходимые  пояснения.  В  теории,  первая же инстанция,  в
которую вы обратитесь,  обязана принять решение в вашу пользу, т.к. вы
действуете   совершенно   законно   и  добиваетесь  реализации  права,
предоставленного  и  гарантированного  вам  Конституцией  -   Основным
законом государства.   Но,   на   практике,   суд  зачастую  входит  в
противоречие даже с Конституцией,  не говоря  уже  о  Декларации  прав
человека.  Поэтому  никто  не  может  дать гарантии того,  что в конце
концов решение будет принято в вашу пользу.  Но,  следует учесть,  что
поступая вышеописанным способом,  вы ничем не рискуете, т.к. ваше дело
не уголовное,  а гражданское.  Поэтому даже в случае  неблагоприятного
исхода  дела  ваш призыв лишь отодвинется на неопределенно долгий срок
(прохождение всех инстанций может затянуться даже на  несколько  лет).
За столь долгий срок многое может измениться (вступит в действие Закон
об альтернативной службе, изменится состояние вашего здоровья и т.д.).
Кроме  того  (и  что  самое  главное),  за  то  время,  пока вы будете
проходить инстанции,  начнется новый призыв,  а  это  значит,  что  вы
можете  начать  все  сначала  (т.е.  пройти  МК и ПК,  заявить о своем
желании проходить альтернативную службу, обжаловать новое решение ПК в
районном суде, затем подать жалобу в городской суд и т.д.).
     Общее замечание: Для Москвы, Санкт-Петербурга и, возможно, других
больших  городов  (городов  с  районным  делением) порядок прохождения
судебных инстанций может выглядеть  следующим  образом:  районный  суд
(жалоба  на  действия  ПК)  -  городской  суд  (кассационная жалоба) -
председатель городского суда (в порядке надзора) -  Верховный  суд  (в
порядке  надзора)  -  Конституционный  суд  (в  порядке надзора).  Для
небольших городов (без районного деления):  городской суд  (жалоба  на
действия  ПК)  -  областной  суд  (кассационная жалоба) - председатель
областного суда  (в  порядке  надзора)  -  Верховный  суд  (в  порядке
надзора)  -  Конституционный  суд  (в  порядке  надзора).  Для жителей
сельской местности:  районный суд (жалоба на действия ПК) -  областной
суд  (кассационная  жалоба)  - председатель областного суда (в порядке
надзора) - Верховный суд (в порядке надзора) - Конституционный суд  (в
порядке надзора).

                              РАЗДЕЛ 2.

     Некоторые статьи  Всеобщей  декларации прав человека,  Декларации
прав и свобод человека и гражданина, Конституции Российской Федерации,
Закона  "О  воинской  обязанности и военной службе" и др.,  на которые
надо ссылаться в военкомате и суде.  Некоторые  сведения  о  том,  как
защищаться на суде.

                2.1. ВСЕОБЩАЯ ДЕКЛАРАЦИЯ ПРАВ ЧЕЛОВЕКА

     Утверждена и  провозглашена Генеральной Ассамблеей ООН 10.12.1948
г.
     Статья 18. Каждый человек имеет право на свободу мысли, совести и
религии;  это право включает свободу менять свою религию или убеждения
и свободу исповедовать свою религию или убеждения как единолично,  так
и  сообща  с  другими,  публичным  или  частным  порядком  в   учении,
богослужении и выполнении религиозных и ритуальных обрядов.
     Статья 19.  Каждый человек имеет право на свободу убеждений и  на
свободное  выражение  их;  это право включает свободу беспрепятственно
придерживаться  своих  убеждений  и   свободу   искать,   получать   и
распространять  информацию  и  идеи  любыми средствами и независимо от
государственных границ.

         2.2. ДЕКЛАРАЦИЯ ПРАВ И СВОБОД ЧЕЛОВЕКА И ГРАЖДАНИНА

     Представлена Президентом России. Принята Верховным Советом России
22  ноября  1991  г.  вместе  с  постановлением,  обязывающим привести
законодательство России в соответствие с настоящей Декларацией.
     Статья 15.  Каждый  гражданин,  убеждениям  которого противоречит
несение  военной  службы,  имеет  право  на  ее   замену   выполнением
альтернативных   гражданских  обязанностей  в  порядке,  установленном
законом.

                2.3. КОНСТИТУЦИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

     21 апреля 1992 г. было внесено изменение в действующую в то время
Конституцию РФ:
     ...ст. 45.  Каждый  гражданин  Российской  Федерации,  убеждениям
которого противоречит несение военной службы, имеет право на ее замену
выполнением  альтернативных  гражданских   обязанностей   в   порядке,
установленном законом.
     12 декабря  1993  г.  была  принята  новая,   ныне   действующая,
Конституция РФ, в которой также есть статья об альтернативной службе:
     Статья 59, пункт 3. Гражданин Российской Федерации в случае, если
его   убеждениям  или  вероисповеданию  противоречит  несение  военной
службы,  а также в иных  установленных  федеральным  законом  случаях,
имеет право на замену ее альтернативной гражданской службой.
     Таким образом,  право на альтернативную службу существует в нашей
стране уже несколько лет.
     Статья 15, пункт 1. Конституция Российской Федерации имеет высшую
юридическую  силу,  прямое  действие  и применяется на всей территории
Российской Федерации.  Законы и  иные  правовые  акты,  принимаемые  в
Российской  Федерации,  не должны противоречить Конституции Российской
Федерации.  Пункт 2.  Органы государственной власти,  органы  местного
самоуправления,  должностные  лица,  граждане и их объединения обязаны
соблюдать  Конституцию  Российской  Федерации  и  законы.   Пункт   4.
Общепризнанные  принципы  и нормы международного права и международные
договоры Российской Федерации являются составной  частью  ее  правовой
системы. Если международным договором Российской Федерации установлены
иные правила,  чем предусмотренные  законом,  то  применяются  правила
международного договора.
     Статья 55,  пункт 2.  В Российской Федерации не должны издаваться
законы,   отменяющие   или   умаляющие  права  и  свободы  человека  и
гражданина.  Пункт 3. Права и свободы человека и гражданина могут быть
ограничены  федеральным  законом  только  в  той  мере,  в  какой  это
необходимо   в   целях   защиты    основ    конституционного    строя,
нравственности,  здоровья,  прав  и  законных  интересов  других  лиц,
обеспечения обороны страны и безопасности государства.

       2.4. ЗАКОН РФ "О ВОИНСКОЙ ОБЯЗАННОСТИ И ВОЕННОЙ СЛУЖБЕ"

     Вступил в действие с 1 марта 1993 г.  Далее приведены выборки  из
некоторых статей этого закона.
     Статья 1.  Воинская обязанность.  Пункт 2.  Гражданин  Российской
Федерации  (далее  - гражданин) вправе в соответствии с законом вместо
прохождения военной службы проходить альтернативную службу.
     Статья 25. Обязанности и порядок работы призывной комиссии. 1. На
призывную комиссию возлагаются обязанности по организации медицинского
освидетельствования гражданина, подлежащего призыву на военную службу,
и принятию в отношении его одного из следующих решений:  о призыве  на
военную   службу;   о   направлении   на   альтернативную   службу;  о
предоставлении отсрочки от призыва на военную службу;  об освобождении
от призыва на военную службу; об освобождении от воинской обязанности.
     В случае  уклонения  гражданина  от  призыва  на  военную  службу
призывная комиссия направляет соответствующие материалы в следственные
органы...
     2. Призывная  комиссия принимает свои решения только на основании
закона.   Ее    решение    не    должно    противоречить    заключению
врача-специалиста,    проводившего   медицинское   освидетельствование
гражданина,  по вопросу о его годности к военной службе  по  состоянию
здоровья.
     3. Председатель призывной комиссии или его заместитель  объявляет
решение  призывной  комиссии  гражданину,  в  отношении  которого  оно
принято.  По требованию  гражданина  председатель  призывной  комиссии
выдает  ему  копию решения призывной комиссии гражданину,  в отношении
которого оно принято.
     4. Решение призывной комиссии может быть обжаловано гражданином в
десятидневный  срок  в  призывную  комиссию   республики   в   составе
Российской Федерации,  автономной области,  автономного округа,  края,
области, городов Москвы и Санкт-Петербурга или в суд.
     19 мая  1993  г.  Верховным  советом  РФ  были  внесены некоторые
изменения в данный закон:  были исключены все места,  где речь шла  об
альтернативной    службе.   Вследствие   этого   закон   стал   носить
антиконституционный характер.
     В соответствии с Конституцией РФ (ст.15,  п.1 и ст.55,  п.п.2, 3)
все законы, нормативные и подзаконные акты, противоречащие Конституции
РФ являются незаконными и не имеющими юридической силы.  Таким образом
"Закон о воинской обязанности и  военной  службе"  подпадает  под  это
определение.

                  2.5. ЗАКОН ОБ АЛЬТЕРНАТИВОЙ СЛУЖБЕ

     Еще не  принят.  В  настоящее  время существует лишь проект этого
закона.  Тем не менее право на альтернативную службу ни в коей мере не
теряется,  т.к.  федеральные  законы  (к  которым относится и закон об
альтернативной службе) не дают и  не  отнимают  прав,  предоставленных
Конституцией. Не ваша вина,  что закон об альтернативной службе еще не
принят;  ваше право на такую службу от этого не исчезло и должно  быть
реализовано.

            2.6. НЕКОТОРЫЕ СВЕДЕНИЯ ОБ УБЕЖДЕНИЯХ И О ТОМ,
                   ЧЕГО СЛЕДУЕТ ДОБИВАТЬСЯ НА СУДЕ

     Вы должны помнить, что в Конституции РФ не сказано, какими именно
должны  быть  ваши убеждения,  для того,  чтобы вам была предоставлена
альтернативная служба.  Ваши убеждения могут быть  самыми  различными:
пацифистскими,  религиозными,  политическими  и любыми другими.  Кроме
того,  в  Конституции  не  сказано,  что  свои  убеждения  вы   должны
доказывать:  убеждения - вещь недоказуемая.  Поэтому, если на ПК или в
суде  вас  попросят  доказать  свои  убеждения,   вы   всегда   вправе
отказаться. Но  не  следует этим злоупотреблять,  особенно в суде.  По
крайней мере,  вы всегда можете сослаться  на  то,  что  вы  пацифист,
доказательством  чего  служит  ваше  упорное  желание не идти в армию,
несмотря на то, что придется судиться с военкоматом.
     Вся защита  на  суде  строится и опирается на законы,  изложенные
выше.  Следует отметить, что заключительная фраза вашего представителя
(защитника)  или ваша фраза должна звучать примерно следующим образом:
"Настоятельно прошу  уважаемый   суд   принять   в   отношении   моего
подзащитного  (меня)  решение  о  запрете  (отмене)  призыва до выхода
Закона об альтернативной службе".

                      "ДВИЖЕНИЕ ПРОТИВ НАСИЛИЯ"

     Контактные телефоны в  Москве:  (095)  230-83-77  Сорокин  Сергей
Егорович, председатель "Движения против насилия"

     (C) Copyright 94 Виталий Богданов 289-20-88 289-20-88 264-48-30

                        Консультации в Москве

     Консультационные собрания  для  призывников по вопросам отказа от
военной службы по соображениям совести,  проводятся каждый  вторник  в
18.00 в офисе Радикальной партии.
     Адрес: Печатников пер. 6, проезд до станций метро "Тургеневская",
"Чистые пруды", "Цветной бульвар".
     Регистрационный взнос 20 рублей.
     Время и место проведения собраний могут изменяться.
     За дополнительной информацией обращаться в АРА
     с 11.00 до 19.00 кроме субботы и воскресенья
     по тел. (095) 208-1805, 208-4902.

                                * * *

           СПЕЦИАЛЬНЫЙ ВЫПУСК ДЛЯ ПОТЕНЦИАЛЬНЫХ ОТКАЗЧИКОВ
                   ОТ ВОЕННОЙ СЛУЖБЫ ПО УБЕЖДЕНИЯМ

     Призыв в армию? Спасибо, нет!

     Прежде всего Конституция Российской Федерации гарантирует каждому
гражданину право на отказ от военной службы по убеждениям и замену  ее
альтернативной гражданской   службой   (АГС):   "Гражданин  Российской
Федерации  в  случае,  если   его   убеждениям   или   вероисповеданию
противоречит  несение  военной  службы,  а  также в иных установленных
федеральным законом случаях имеет право на  замену  ее  альтернативной
гражданской службой" (ст. 59 ч. 3).
     В Конституции  закреплен  также  принцип  ее  прямого   действия:
"Конституция  Российской  Федерации  имеет  высшую  юридическую  силу,
прямое действие и применяется на всей территории Российской Федерации.
Законы  и иные правовые акты,  принимаемые в Российской Федерации,  не
должны противоречить Конституции Российской Федерации" (ст. 15 ч. 1);
     "Права и  свободы  человека и гражданина являются непосредственно
действующими.  Они определяют смысл,  содержание и применение законов,
деятельность   законодательной   и   исполнительной  власти,  местного
самоуправления и обеспечиваются правосудием" (ст. 18).
     Федеральный закон  "О воинской обязанности и военной службе",  на
основании которого проводится призыв граждан на военную службу,  также
в  нескольких местах предусматривает возможность замены военной службы
на альтернативную гражданскую службу по  убеждениям:  "Граждане  имеют
право  на  замену  военной службы альтернативной гражданской службой в
соответствии  с  Конституцией  Российской  Федерации   и   федеральным
законом" (ст. 1 ч. 5) и др.
     Федеральный закон   об   альтернативной    гражданской    службе,
определяющий,  в  чем  состоит эта служба,  каков порядок и условия ее
предоставления и прохождения,  до сих пор  не  принят  Государственной
Думой.  Следовательно,  нет  и  самой  АГС как таковой.  Этот правовой
вакуум,  созданный и поддерживаемый Государственной Думой, на практике
означает,  что  до  принятия закона об АГС и организации этой службы в
соответствии с этим законом  каждый  гражданин  имеет  гарантированное
Конституцией  право  на  отказ от военной службы по убеждениям,  но не
несет обязанности прохождения взамен альтернативной гражданской службы
в силу отсутствия соответствующей правовой базы.
     Суть предлагаемых рекомендаций отказчикам от  военной  службы  по
убеждениям  и состоит в том,  чтобы добиваться в установленном законом
порядке реализации своего права,  гарантированного Конституцией.  Этим
путем  за  последние  несколько  лет  пошли уже тысячи молодых граждан
призывного возраста.
     Нельзя сказать,  чтобы это был очень простой путь.  Он требует от
человека,  решившего отстаивать законным путем свои права,  решимости,
упорства   и,   в   некотором  смысле,  даже  бесстрашия.  Однако  это
единственный законный путь для тех,  кто не имеет  законных  оснований
для  отсрочки  или  освобождения от призыва (они перечислены в ст.  24
Федерального закона "О воинской обязанности и военной  службе"),  кому
уже  принесли военкоматскую повестку и кто убежден,  что в сегодняшней
российской армии ему делать нечего.

                     Не верь, не бойся, не проси

     Этот триединый гулаговский принцип как нельзя  лучше  подходит  и
для  взаимоотношений  между призывником и военкоматом.  Не верь словам
военкома, что никакого такого права на альтернативную службу нет, пока
не принят закон о ней. Не бойся угроз в свой адрес: все эти "сам потом
пожалеешь" и  "посадим"  свидетельствуют  только  о  полном   бессилии
военкоматчиков  -  ведь  сделать  с тобой по закону ничего нельзя.  Не
проси облегчить твою участь и "пойти навстречу" твоим  убеждениям:  ты
твердо  стоишь  на  почве  закона  и  все  что  тебе нужно - это чтобы
призывная комиссия  также  скрупулезно  придерживалась  буквы  и  духа
закона.
     Итак, рассмотрим поэтапно, что нужно делать призывнику, решившему
официально  отказаться  от  военной службы по убеждениям и потребовать
АГС.

                Подача заявления в призывную комиссию

     Начинать процедуру отказа от военной службы по убеждениям следует
с  подачи  официального  заявления  в  призывную  комиссию.  Именно на
призывную комиссию,  в соответствии с Федеральным законом "О  воинской
обязанности  и военной службе",  возложена организация призыва граждан
на военную службу.  В соответствии со ст.28 ч.1 Федерального закона "О
воинской  обязанности  и  военной  службе"  призывная комиссия обязана
принять в отношении призывника одно из следующих решений:
     - о призыве на военную службу;
     - о направлении на альтернативную гражданскую службу;
     - о предоставлении отсрочки от призыва на военную службу;
     - об освобождении от призыва на военную службу;
     - о зачислении в запас;
     - об освобождении от исполнения воинской обязанности.
     Следовательно, ваше  заявление  может выглядеть примерно,  как на
Образце 1.
     Это заявление можно направить одним из двух способов:
     - принести в военкомат в двух экземплярах,  один  из  которых  вы
оставите  в  канцелярии,  а  на  другом,  остающемся  у вас,  служащий
военкомата должен сделать отметку о приеме;
     - отправить   по   почте  ценным  письмом  с  описью  вложения  и
уведомлением о вручении.
     Когда следует обращаться в призывную комиссию с таким заявлением?
Когда угодно.  Можно это сделать, когда вы получили повестку о явке на
медицинскую  и  призывную комиссию.  Бояться этих повесток не следует.
Эта повестка еще не о  призыве  в  армию,  а  всего  лишь  о  явке  на
призывную  комиссию для выяснения вашей ситуации с призывом.  Избегать
этого не имеет смысла:  вы ведь  уже  решили  идти  законным  путем  и
воспользоваться вашим правом на отказ от военной службы по убеждениям.
     Конечно, можно  тянуть  время  путем  неявок.   Редкая   повестка
вручается по правилам (т.е. под вашу, а не родительскую или соседскую,
расписку).  Чаще всего ее просто кидают в почтовый ящик,  предоставляя
вам  законную  возможность  ее  игнорировать (нет расписки - не было и
повестки).  Вы должны знать только, что неявка по повестке в военкомат
без   уважительной   причины   представляет   собой   административное
правонарушение, предусмотренное   ст.    191    Кодекса    РСФСР    об
административных правонарушениях   (штраф   в   размере   до  половины
минимального размера оплаты труда).
     Скорее всего,  правда,  никто  не  станет  возиться  с заведением
административного дела:  вас просто-напросто  постараются  подвергнуть
приводу  в  военкомат  при помощи милиции,  на что она по закону имеет
право.  Можно,  правда,  не открывать дверь, так как вторгаться в ваше
жилище  без санкции на ваш арест или ордера прокурора на обыск милиция
не имеет права. Но если вас подстерегут возле дома или придут к вам на
работу,  то вы,  таким образом,  все равно предстанете перед призывной
комиссий.
     Заявление, впрочем,  вы можете отправить и заранее по почте,  еще
до того,  как военкомат проявил к вам интерес:  чем раньше там узнают,
что  вы  "крепкий орешек",  тем больше нервов и времени вы сбережете в
дальнейшем.  Важно только одно: чтобы призывная комиссия, рассматривая
ваше  дело и принимая решение по нему,  была уже информирована о ваших
требованиях.

                 Принятие решения призывной комиссией

     Это неизбежный  этап  для  любого  призывника.  Без  официального
решения призывной комиссии по его делу ни один призывник не может быть
призван на военную службу и отправлен на  военную  службу.  Формальным
председателем  призывной комиссии является,  как правило,  зам.  главы
местной администрации,  а заместителем  председателя  комиссии  -  сам
военком.
     Вполне вероятно,  что,  получив  ваше  заявление  с   требованием
предоставить   АГС,   члены   призывной   комиссии   захотят   с  вами
побеседовать,   "выяснить"   ваши   убеждения   и    предложить    вам
"компромиссный   вариант"   прохождения   "альтернативной   службы"  в
стройбате или войсках МЧС.  Что ж,  поговорите с ними. Но учтите одно:
чтобы   вы   ни  рассказывали  о  своих  убеждениях,  пусть  и  самого
диковинного свойства,  решение призывной комиссии все равно  почти  на
100%  предопределено:  призвать  на военную службу,  будь это служба в
морской пехоте,  в войсках МЧС или в  инженерно-строительных  войсках.
Пугаться  этого не нужно.  В данном случае ничего иного вам ждать и не
нужно.  Уходя,  не  забудьте  потребовать  копию   решения   призывной
комиссии, принятого в отношении вас. Если такую копию не дают, нарушая
тем самым ст.28 ч.6 закона "О воинской обязанности и военной  службы",
не  страшно:  вместо  нее  подойдет  и  повестка о "явке с вещами",  в
которой  все  равно  будут  указаны  дата  принятия  и  номер  решения
призывной  комиссии,  в  соответствии с которым вы призваны на военную
службу.  Эти документы понадобятся вам при  подаче  жалобы  в  суд  на
действия призывной комиссии.

             Обжалование в суд решения призывной комиссии

     В соответствии  со  ст.28  ч.7  закона  "О воинской обязанности и
военной службе" призывник, не согласный с решением призывной комиссии,
имеет  право  обжаловать  это  решение в суд.  Право обжалования в суд
незаконных действий и решений  должностных  лиц,  нарушающих  права  и
свободы  граждан,  предусмотрено  также  законом "Об обжаловании в суд
действий и решений, нарушающих права и свободы граждан".
     Примерный вид  вашей  жалобы  в суд на решение призывной комиссии
приведен на Образце 2.
     Жалоба в суд подается в трех экземплярах. Не забудьте приложить к
ней квитанцию из сбербанка об  уплате  госпошлины  в  размере  15%  от
минимального   размера   оплаты  труда  и  копию  обжалуемого  решения
призывной  комиссии.  Это  заявление  вы  должны  зарегистрировать   в
канцелярии  по  гражданским делам вашего районного (межмуниципального)
суда. Можно направить жалобу в суд и по почте: ценным письмом с описью
вложения и уведомлением о вручении.
     Теперь самое  главное:  с  момента  подачи  вашей  жалобы  в  суд
выполнение     обжалуемого    вами    решения    призывной    комиссии
приостанавливается до вступления в законную  силу  судебного  решения,
вынесенного  по  вашей жалобе.  Чтобы подстраховать себя от проявлений
внимания к  вам  со  стороны  военкомата  в  этот  период,  вы  можете
направить   на  имя  начальника  вашего  отделения  милиции  заявление
содержания примерно как на Образце 3.

                      Рассмотрение жалобы в суде

     Рассмотрев вашу жалобу,  суд (судья) может принять одно  из  двух
возможных решений:
     1) удовлетворить  вашу  жалобу  и  отменить  обжалуемое   решение
призывной комиссии;
     2) оставить вашу жалобу без удовлетворения,  а решение  призывной
комиссии - в силе.
     Как показывает опыт многих  отказчиков,  центральным  моментом  в
ходе  судебного  разбирательства  станет  вопрос  о  ваших убеждениях,
которые не позволяют вам проходить военную службу.  Вы должны иметь  в
виду,   что  Конституция  Российской  Федерации  не  позволяет  никому
принуждать вас не только доказывать,  но и высказывать свои убеждения:
"Никто  не  может  быть принужден к выражению своих мнений и убеждений
или отказу от них" (ст. 29 ч. 3).
     Конечно, из этого не следует автоматически,  что в суде вы должны
вести себя как Иисус перед Понтием Пилатом и на все  вопросы  отвечать
ссылкой на 29 статью Конституции.  Однако,  если,  несмотря ни на что,
суд примет решение не в вашу пользу,  мотивировав отказ  удовлетворить
вашу жалобу тем,  что вы якобы "не доказали" свои убеждения, ссылка на
эту статью вам пригодится в дальнейшем.
     Если вам повезет и суд сразу же примет решение в вашу пользу,  то
на  этом  ваша  эпопея  закончится  и  вам  останется  лишь   спокойно
дожидаться  принятия  закона  об  АГС,  чтобы потом вновь выбирать для
себя: военная или альтернативная гражданская служба.
     Однако статистика свидетельствует,  что,  к сожалению,  суды чаще
всего принимают антиконституционные  решения,  отказывая  призывникам,
добивающимся  реализации  своего  права  на  отказ  по  убеждениям,  в
удовлетворении их жалоб.  Впрочем, как вы увидите в дальнейшем, сам по
себе  отказ  суда  в  удовлетворении вашей жалобы на решение призывной
комиссии мало что меняет лично для вас -  в  армию  вы  все  равно  не
попадете.
     Свои интересы в суде вы можете представлять сами.  Тем не  менее,
если   вы   не   чувствуете   себя   достаточно  уверенно,  то  можете
воспользоваться помощью адвоката или любого  другого  гражданина.  Это
может  быть  и  представитель  какого-либо  общественного объединения,
защищающего права  отказчиков  от  военной  службы  по  убеждениям  (в
частности,   в   определенных  случаях  интересы  своих  членов  может
представлять в суде Антимилитаристская радикальная ассоциация).

         Обжалование судебного решения в кассационном порядке

     Если районный (межмуниципальный) суд  вынес  решение  не  в  вашу
пользу,  то оно вступает в законную силу не сразу,  а через 10 дней, в
течение  которых  вы  имеете  право  обжаловать  судебное  решение   в
кассационном   порядке   -   в   вышестоящий  суд  субъекта  федерации
(областной,  краевой,  республиканский,  городской). Ваша кассационная
жалоба может выглядеть как на Образце 4.
     Кассационная жалоба подается через  канцелярию  вашего  районного
(межмуниципального) суда.
     При рассмотрении  дела  в  кассационной  инстанции   может   быть
вынесено одно из двух решений:
     1) отменить решение нижестоящего суда и направить дело в  тот  же
суд для повторного рассмотрения в другом составе;
     2) оставить решение нижестоящего суда в силе.
     Если ваша  кассационная  жалоба  оставлена  без  удовлетворения и
решение нижестоящего суда не отменено,  то оно,  наконец,  вступает  в
законную силу.  Следует понимать, однако, что весь процесс от принятия
решения призывной комиссии до вступления в законную силу решения  суда
по вашей жалобе занимает,  как правило,  не один месяц. Следовательно,
за это время, скорее всего, уже закончился весенний или осенний призыв
и   значит,   исполнить   конкретное  решение  призывной  комиссии  от
определенного числа о вашем призыве на военную службу уже  невозможно:
новый   призыв   -   новая   медицинская   и   призывная  комиссии  и,
следовательно, новое рассмотрение вашего персонального дела и принятие
нового решения.

            Ваши действия после вступления в законную силу
                   отрицательного судебного решения

     Тот факт,  что  призывная  комиссия  приняла  в   отношении   вас
противозаконное   решение,   нарушающее   ваши  права,  а  суд  принял
неправосудное решение,  отказавшись удовлетворить вашу жалобу и  также
нарушив  тем самым закон,  отнюдь не отменяет вашего права на отказ от
военной службы по убеждениям, гарантированного Конституцией.
     После вступления  в  законную силу решения суда,  с которым вы не
согласны,  вы имеете право в любое  время  (здесь  уже  не  существует
ограничения сроков) подавать жалобы в порядке надзора.
     Что же касается военкомата,  который,  возможно,  вновь проявит к
вам  интерес,  то и здесь вы должны продолжать твердо стоять на своем.
Заявление, которое вы вновь направите в адрес призывной комиссии может
выглядеть как на Образце 5.
     В случае принятия нового  решения  о  вашем  призыве  на  военную
службу,  вы  должны  заявить  о  своем  отказе прибыть по повестке для
отправки в войска  (ссылаясь  опять  же  на  ваше  требование  АГС)  и
предложить военкомату, если он считает ваши действия противозаконными,
направить  материалы  на  вас  в  прокуратуру  на   предмет   изучения
возможности возбуждения уголовного дела.

                     Возбуждение уголовного дела

     Уголовный Кодекс     Российской     Федерации     предусматривает
ответственность за уклонение от военной и  альтернативной  гражданской
службы: "Статья  328.  Уклонение  от прохождения военной и альтернатив
ной гражданской службы...
     1. Уклонение от призыва на военную службу при отсутствии законных
оснований для освобождения от этой службы  -  наказывается  штрафом  в
размере  от двухсот до пятисот минимальных размеров оплаты труда или в
размере заработной платы или иного дохода  осужденного  за  период  от
двух  до пяти месяцев,  либо арестом на срок от трех до шести месяцев,
либо лишением свободы на срок до двух лет.
     2. Уклонение  от  прохождения  альтернативной  гражданской службы
лиц, освобожденных от военной службы, - наказывается штрафом в размере
от  ста  до  двухсот  минимальных  размеров оплаты труда или в размере
заработной платы или иного дохода осужденного за период от  одного  до
двух месяцев,  либо обязательными работами на срок от ста восьмидесяти
до двухсот сорока часов,  либо  арестом  на  срок  от  трех  до  шести
месяцев".
     Являются ли ваши действия уголовным преступлением, иными словами,
подпадают  ли  они  под  действие  ст.  328  УК  РФ  (в  старом  УК ей
соответствовала  аналогичная  80-я  статья)?  На   этот   вопрос   дал
исчерпывающий ответ Конституционный Суд Российской Федерации:
     "...закрепленное в названной конституционной норме (ст.59 ч.3)  и
не  нуждающееся  в  конкретизации  право граждан,  чьим убеждениям или
вероисповеданию противоречит несение  военной  службы,  на  замену  ее
альтернативной  гражданской службой,  как и все другие права и свободы
человека и гражданина, является непосредственно действующим (статья 18
Конституции  Российской  Федерации) и должно обеспечиваться независимо
от того,  принят или  не  принят  соответствующий  федеральный  закон.
Стремление гражданина   реализовать   свое  конституционное  право  не
запрещенными законом способами  во  всяком  случае  не  может  служить
основанием   для   возбуждения   против   него  уголовного  или  иного
преследования" (определение КС от 22 мая 1996 г.).
     Это не значит,  однако,  что те или иные прокурорские работники в
процессе  проведения  проверки  (изучение  материалов   вашего   дела,
присланных  из военкомата,  взятие у вас письменных объяснений и т.д.)
не  примут  решения  о  возбуждении  уголовного  дела  по   ст.   328,
предоставив суду разбираться с вашим делом.  Следует,  впрочем,  сразу
оговориться,  что  в  большинстве  случаев  прокуратура  все-таки   не
нарушает  закон.  Случаи  возбуждения уголовных дел против отказчиков,
действующих в  строгом  соответствии  с  законом,  весьма  редки.  Нам
известно  не более двух десятков таких дел (на фоне тысяч заявлений об
отказе  от  военной  службы  по  убеждениям  и  гражданских   судебных
процессов  по  жалобам  призывников  на  призывные комиссии).  Все они
закончились либо закрытием,  либо оправданием отказчиков в суде. Самое
известное  из  таких  дел - дело члена АРА и Радикальной партии Вадима
Гессе,  оправданного  13  мая  1996  г.   городским   судом   Ногинска
(Московская   область)   за   отсутствием   в  его  действиях  состава
преступления.  Тем не менее,  время  от  времени  мы  узнаем  о  новых
уголовных  делах,  возбужденных,  чтобы  потом  быть закрытыми либо до
суда,  либо в результате оправдательного судебного приговора. Реальных
шансов  быть  "посаженным"  у вас практически нет:  нам не известен ни
один вступивший в законную силу  обвинительный  приговор  в  отношении
отказчика, связанный с лишением свободы.
     Получив повестку  из  прокуратуры,  не   пугайтесь.   Явитесь   к
следователю, спокойно и подробно изложите ему все обстоятельства дела.
Помните:  в этом случае вы заинтересованы в том, чтобы ваше дело дошло
до  суда,  где  вы  были бы оправданы за отсутствием в ваших действиях
состава  преступления.  В  этом  случае  вы  делаете  со  следователем
прокуратуры  одну и ту же работу.  Арестовывать вас наверняка никто не
будет:  ведь вы не собираетесь скрываться ни от следствия, ни от суда.
Если  в  вашем  отношении  и  изберут  меру  пресечения,  то это будет
подписка о невыезде.  Скорее всего,  вам  может  понадобиться  адвокат
(хотя в уголовном процессе вы можете защищать себя и сам).
     Нужно понимать,  впрочем,  что шансов добраться  до  этой  стадии
(возбуждение уголовного дела) у вас не очень много, хотя они и есть. И
если уж случилось,  что прокуратура завела в отношении  вас  уголовное
дело  по  ст.  328 УК,  незамедлительно свяжитесь с Антимилитаристской
радикальной ассоциацией и проинформируйте нас об этом.

               Что делать в случае крайнего беззакония

     Итак, вы уже поняли, что сделать с вами по закону нельзя ничего -
ни  отправить в армию,  ни наказать за ваш отказ.  В большинстве своем
понимают это и работники военкоматов,  которым, тем менее, нужно любой
ценой  выполнять  план  по  призыву.  Поэтому  не  исключено,  что вас
попытаются дезинформировать,  запугать,  а то и просто похитить, чтобы
любой  ценой  засунуть  вас  в  казарму и заставить смириться с этим и
"отслужить, раз уж так вышло".
     Имейте в  виду:  никто  не  имеет  права  отправить  вас  в армию
насильно!
     Милиция имеет   право   (и  даже  обязана)  оказывать  содействие
военкоматам в обеспечении явки  (в  военкомат,  только  в  военкомат!)
призывников,  уклоняющихся  от  воинского  учета и явки по повесткам в
военкомат.  Однако ее полномочия начинаются  на  лестничной  клетке  у
дверей  вашей  квартиры  и заканчиваются у порога военкомата.  Ни один
милиционер не имеет права (и  скорее  всего  не  будет,  во  избежание
неприятностей  по  службе)  доставлять  призывника  из  военкомата  на
сборный пункт.
     Значит, если  вас  задержала  милиция  и  привезла  в  военкомат,
военным  ничего  не  остается,  как  попробовать  уговорить  вас   или
заставить поехать с ними на сборный пункт.  Никаких законных оснований
для этого у них нет.  Задерживать граждан имеет право только  милиция.
Если  вы  уклоняетесь  или  отказываетесь от явки для отправки к месту
прохождения службы,  то единственное,  на что  имеют  право  работники
военкомата   -   это   подготовить  и  передать  материалы  на  вас  в
прокуратуру. Единственная их надежда - на вашу робость и незнание вами
своих законных прав.
     Поэтому держитесь твердо и с достоинством.  Ни в коем  случае  не
подчиняйтесь  незаконным  требованиям,  например,  сесть  в  автобус с
призывниками,  проехать с каким-нибудь прапорщиком на сборный пункт  и
т.п.  Требуйте прокурора,  вызова милиции.  В случае угрозы применения
силы оказывайте пассивное  (а,  может,  и  активное)  сопротивление  -
главное,  не  переборщите и не нанесите кому-нибудь серьезные телесные
повреждения.
     Самым лучшим  приемом,  впрочем,  может быть такой.  Вам угрожают
отвезти вас  на  сборный  пункт  силой?  Лягте  на  пол  и  предложите
военкоматским  чиновникам нести вас в армию за руки и за ноги.  Далеко
не унесут, поверьте.
     И помните: не верь, не бойся, не проси!

                  И еще несколько советов напоследок

     Отправьтесь в  книжный  магазин и купите несколько книг и брошюр,
которые вам пригодятся в любой момент (и не только в связи с  призывом
в армию):
     - Конституцию Российской Федерации;
     - Федеральный закон "О воинской обязанности и военной службе";
     - Уголовный кодекс Российской Федерации;
     - Кодекс РСФСР об административных правонарушениях;
     - Федеральный закон "О милиции";
     - Гражданский процессуальный кодекс РФ.
     Внимательно прочитайте их и вы будете чувствовать себя совершенно
другим человеком - знание законов и своих прав лучше всего защитит вас
от всяких неожиданностей.
     Прежде чем   начать   процедуру   отказа  от  военной  службы  по
убеждениям,  свяжитесь в вашем  городе  или  по  соседству  с  местной
группой   АРА   или   любой   другой  организацией,  защищающей  права
призывников. Сегодня такие организации есть во многих регионах.
     По возможности   информируйте   московскую  штаб-квартиру  АРА  о
продвижении вашего дела (в  частности,  пришлите  нам  копии  судебных
решений по вашему делу) - это нужно,  чтобы о вашем деле узнали другие
отказчики и призывники в других регионах России, а также международные
правозащитные организации, российские и иностранные СМИ.
     Успехов вам  в  отстаивании   своих   конституционных   прав,   в
содействии превращению нашей с вами страны в правовое государство!

                          ОБРАЗЦЫ ЗАЯВЛЕНИЙ

                              ОБРАЗЕЦ 1

Председателю Призывной комиссии
________________________ района
города ________________________
_______________________________
(название субъекта федерации)
от гр. ________________________
проживающего по адресу: _______
тел. __________________________

                              ЗАЯВЛЕНИЕ

     В соответствии со ст.  59 ч.  3 Конституции Российской  Федерации
"гражданин  Российской  Федерации  в  случае,  если его убеждениям или
вероисповеданию противоречит несение военной службы,  а также  в  иных
установленных  федеральным  законом  случаях  имеет право на замену ее
альтернативной гражданской службой".
     Федеральный закон   "Об   альтернативной   гражданской   службе",
одобренный Государственной Думой в первом чтении еще  в  декабре  1994
г.,  до  сих пор не принят.  Однако,  в соответствии со ст.  15 ч.  1,
"Конституция  Российской  Федерации  имеет  высшую  юридическую  силу,
прямое   действие,   и   применяется  на  всей  территории  Российской
Федерации".
     Основываясь на  вышеизложенном,  настоящим  я заявляю о том,  что
моим убеждениям противоречит несение военной службы.  Прошу  Призывную
комиссию в соответствии со ст.  59 ч.  3 Конституции РФ и ст.  28 ч. 1
Федерального закона "О воинской обязанности и военной службе"  принять
в отношении меня одно из двух решений:
     - о направлении на альтернативную гражданскую службу,
     - о  предоставлении  отсрочки  от  призыва  на  военную службу до
вступления в силу соответствующего федерального закона.
     Прошу также  Призывную  комиссию  не  предлагать  мне  под  видом
альтернативной службы прохождение военной службы в войсках,  служба  в
которых  "не  связана  с  ношением  оружия".  Служба  в  любых войсках
предполагает принятие воинской присяги и прохождение  "курса  молодого
бойца".  Решение о моем призыве в такие войска, будучи, в соответствии
со ст.  28 ч.  1 Федерального закона "О воинской обязанности и военной
службе",  ни  чем  иным,  как  решением  о  призыве на военную службу,
противоречит Конституции в той же мере, что и призыв на военную службу
в любые другие войска.
     В случае моего несогласия с решением Призывной комиссии я намерен
в  соответствии  со  ст.  28  ч.  7  Федерального  закона  "О воинской
обязанности и военной службе" обжаловать это решение  в  суд,  поэтому
требую в соответствии со ст.  28 ч.  6 Федерального закона "О воинской
обязанности и военной  службе"  выдать  мне  копию  решения  Призывной
комиссии, принятого в отношении меня.

     "____" ___________ 199__ г. __________________
                                     (подпись)

                              ОБРАЗЕЦ 2

В ___________________________
суд города __________________
Заявитель: __________________
проживающий по адресу: ______
тел. ________________________
Заинтересованное лицо:
призывная комиссия
_____________________________
города ______________________
Адрес: ______________________
тел. ________________________

                                ЖАЛОБА
             на неправомерное решение призывной комиссии

     "___" ____________  199__  г.  в  заявлении  на  имя председателя
призывной комиссии я указал на то,  что моим  убеждениям  противоречит
несение  военной  службы  и  что  я  намерен  проходить альтернативную
гражданскую службу взамен военной.
     Ст. 59   ч.   3   Конституции  Российской  Федерации  гарантирует
гражданам такое право:  "Гражданин Российской Федерации в случае, если
его   убеждениям  или  вероисповеданию  противоречит  несение  военной
службы, а также в иных установленных федеральным законом случаях имеет
право  на  замену ее альтернативной гражданской службой".  Федеральный
закон   "Об    альтернативной    гражданской    службе",    одобренный
Государственной  Думой  в первом чтении еще в декабре 1994 г.,  до сих
пор не принят.  Однако,  в соответствии со ст.  15 ч.  1, "Конституция
Российской Федерации имеет высшую юридическую силу, прямое действие, и
применяется на всей территории Российской Федерации".
     Несмотря на   это,   призывная   комиссия  отказала  мне  в  моем
конституционном праве и "___" ________ 199__ г. приняла решение о моем
призыве на военную службу.
     Прошу Суд:
     на основании  ст.  59 ч.  3,  ст.  15 ч.  1,  ст.  18 Конституции
Российской Федерации,  отменить  решение  ____________________________
призывной комиссии о моем призыве на военную службу.

     "___" _____________ 199__ г.

     (подпись)

                             Приложение:

     Квитанция об  уплате  государственной  пошлины  в размере 15%  от
минимального размера оплаты труда; копия решения призывной комиссии.

                              ОБРАЗЕЦ 3

Начальнику __________________________________
(наименование органа внутренних дел)
от гр. ______________________________________
проживающего по адресу: _____________________
тел. ________________________________________

                              ЗАЯВЛЕНИЕ

     Довожу до  вашего  сведения,  что  "____"  __________  199__   г.
призывной  комиссией ________________________________ в отношении меня
было принято решение о призыве на военную службу. Это решение я считаю
незаконным,  так  как  оно  противоречит моему праву на замену военной
службы альтернативной гражданской службой,  гарантированному ст. 59 ч.
3  Конституции  Российской  Федерации.  Поэтому "___" _______ 199__ г.
решение призывной комиссии было обжаловано мной в суд.
     В соответствии  со  ст.  28 ч.  7 Федерального закона "О воинской
обязанности и военной службе" выполнение  решения  призывной  комиссии
приостанавливается до вступления в законную силу решения суда.
     Мне известно,   что   во   многих   случаях   работники   военных
комиссариатов  пытаются  вовлечь сотрудников милиции в противозаконные
действия,  стремясь до вынесения судебного решения силой  доставить  в
военный  комиссариат или на сборный пункт граждан,  обжаловавших в суд
решение призывной комиссии.  В ряде случаев такие действия  привели  к
возбуждению  органами  прокуратуры  уголовных дел в отношении виновных
должностных лиц.
     Информирую вас, что до вступления в законную силу решения суда по
моей жалобе я вынужден  буду  рассматривать  любые  возможные  попытки
сотрудников  милиции задержать меня и доставить в военный комиссариат,
на  сборный  пункт  и  т.п.  как  противозаконные  действия,   о   чем
незамедлительно поставлю в известность органы прокуратуры.

     "___" __________ 199__ г.

     (подпись)

                              ОБРАЗЕЦ 4

В ______________________________________________
городской/областной/краевой/ республиканский суд
(ненужное зачеркнуть)
от _____________________________________________
проживающего по адресу: ________________________
тел. ___________________________________________

                         КАССАЦИОННАЯ ЖАЛОБА
                 на решение суда по гражданскому делу

     "___" ____________ 199__ г. _______________________________ судом
города ________________ рассмотрена моя жалоба  на  решение  призывной
комиссии.
     В соответствии со ст.  59 ч.  3 Конституции Российской Федерации,
"гражданин  Российской  Федерации  в  случае,  если его убеждениям или
вероисповеданию противоречит несение военной службы,  а также  в  иных
установленных  федеральным  законом  случаях  имеет право на замену ее
альтернативной   гражданской   службой".   Федеральный    закон    "Об
альтернативной гражданской службе", одобренный Государственной Думой в
первом чтении еще в декабре 1994 г.,  до сих пор не принят.  Однако, в
соответствии со ст.  15 ч.  1, "Конституция Российской Федерации имеет
высшую юридическую  силу,  прямое  действие,  и  применяется  на  всей
территории Российской Федерации".
     Несмотря на это, решением суда мне отказано в удовлетворении моей
жалобы на действия призывной комиссии.

     (добавить при наличии на то оснований в тексте судебного решения)
     {При рассмотрении моей жалобы суд также  неправомерно  потребовал
от меня предоставления доказательств того,  что несение военной службы
противоречит моим убеждениям.  Однако в соответствии со ст.  29  ч.  3
Конституции  Российской  Федерации  "никто  не  может быть принужден к
выражению своих мнений или убеждений или  отказу  от  них".  Убеждения
человека не могут являться предметом судебного исследования.}

     Прошу:
     на основании ст.  59 ч.  3,  ст. 15 ч. 1, ст. 29 ч. 3 Конституции
Российской            Федерации,            отменить           решение
___________________________________ суда от "___" _____________  199__
г. по моей жалобе.

     "___" _____________ 199__ г.

     (подпись)

                              ОБРАЗЕЦ 5

Председателю Призывной комиссии
________________________ района
города ________________________
(название субъекта федерации)

Копии:

Президенту Российской Федерации
(Москва, Кремль);

Председателю Государственной Думы
(Москва, Охотный ряд, дом 1);

в Антимилитаристскую Радикальную Ассоциацию
(103045 Москва, Печатников пер. 6)
от гр. _____________________________
проживающего по адресу: ____________
тел. _______________________________

                              ЗАЯВЛЕНИЕ

     "___" __________  199__  г.  я  направил  заявление  в  Призывную
комиссию  _______________________  о своем отказе от военной службы по
убеждениям и требовании замены ее альтернативной гражданской  службой,
основываясь на ст. 59 ч. 3 Конституции РФ.
     "___" __________ 199__ г.  решением Призывной комиссии за No.____
я  был  призван на военную службу.  Это решение было мною обжаловано в
__________ суд,  который  "___"  __________  199__  г.  вынес  решение
отказать мне в удовлетворении моей жалобы,  вступившее в законную силу
"___" __________ 199__ г.
     Несмотря на принятие данного неправосудного решения,  нарушающего
мои конституционные права, я продолжаю настаивать на реализации своего
права  на  замену  военной  службы альтернативной гражданской службой,
гарантированного ст.59 ч.3 Конституции РФ.
     Исходя из этого, я вновь заявляю о своем отказе от военной службы
по убеждениям и требую в  соответствии  со  ст.  28  ч.1  Федерального
закона  "О  воинской  обязанности и военной службе" направить меня для
прохождения альтернативной гражданской  службы  или  предоставить  мне
отсрочку  от  призыва  до  вступления  в  силу  федерального закона об
альтернативной гражданской службе.

     "____" ___________ 199__ г.

     (подпись)

                                * * *

     Посетите сайты Радикальной партии http://www.radicalparty.org
     и Антимилитаристской            радикальной            ассоциации
http://www.glasnet.ru/~ara
     Антимилитаристская Радикальная Ассоциация
     Россия, 103045 Москва, Печатников пер. 6
     тел./факс (095) 208-1805
     Internet URL: http://www.ara.ru
     Пишите нам! ara@glasnet.ru


ПРИЛОЖЕНИЯ

                        13. АЗБУКА ПОТРЕБИТЕЛЯ

     Чтобы не быть обманутым при покупке  различных  товаров,  бытовой
техники, при пользовании различными услугами,  необходимо прежде всего
придерживаться элементарных правил:
     1. Приобретать     бытовую     технику      ТОЛЬКО      известных
фирм-производителей (Sony,   Panasonic,   Grundic,   Nokia,   Hitachi,
Pioneer, Kenwood,   Siemens,   Braun  и  др.).  Не  покупайте  дешевую
корейскую, китайскую и т.п. - технику! Помните - *скупой платит дважды
а то и трижды!*
     2. Приобретать   бытовую    технику    только    у    официальных
представителей указанных фирм.
     3. Всегда  требовать  (и   проверять   правильность   заполнения)
гарантийный талон на приобретаемую технику.
     4. При покупке продуктов  питания,  лучше  отдавать  предпочтение
отечественным (как  правило  более  качественным)  продуктам  питания.
Кроме того, всегда следует проверять дату изготовления и срок хранения
продуктов.
     5. При    пользовании    различными    услугами     (страхование,
недвижимость, банковские,  юридические и т.д.),  всегда лучше отдавать
предпочтение государственным организациям.
     6. Почаще  читать  журнал  "СПРОС"  и  (если  есть   возможность)
заходить на его Интернет-сайт:  http://www.potrebitel.ru где регулярно
публикуются новые статьи и обзорные материалы  по  бытовой  технике  и
всем аспектам защиты прав потребителя.


ПРИЛОЖЕНИЯ

                          14. ОФИЦИОЗ МОСКВЫ

     ДУМА, ПРАВИТЕЛЬСТВО,  АППАРАТ  ПРЕЗИДЕНТА,  ПАРЛАМЕНТ,   БАНКИРЫ,
МИНИСТРЫ, АДВОКАТЫ,  РУКОВОДИТЕЛИ  КРУПНЫХ  ФИРМ  и  прочие  мерзавцы,
которых надо отстреливать...
     Никто не забыт, ничто не забыто - придет время, и все они ответят
за дела свои...

                                   а_А

  АБДУЛАТИПОВ РАМАЗАН ГАДЖИМУРАТОВИЧ
  ЗАМ.ПРЕДСЕДАТЕЛЯ СОВЕТА ФЕДЕРАЦИИ р.т.124-14-10
                                        205-90-77
                     домашний телефон:  331-34-01
                                    д.т.248-86-01
                                    р.  292-59-56 +
                                        292-57-88 +

  АСТАФЬЕВ ЯНИС 457-65-36

  АМЕТИСТОВ ЭРНЕСТ МИХАЙЛОВИЧ 253-65-80
                          сл. 206-16-36 +
                        факс  206-19-52 +
                          д.  248-17-86 +
                        дача  418-42-97 +

  АКСЕНОВ ВАСИЛИЙ       д. 917-45-63

  АРТИЩЕЙ АЛЕКСЕЙ ИЛЬИЧ  215-83-68
                         217-94-10

  АФАНАСЬЕВ ЮРИЙ НИКОЛАЕВИЧ                д.  137-73-26 +
                                           сл. 921-41-69 +
                                               250-20-16 +

  АСТАФЬЕВ МИХАИЛ ГЕОРГИЕВИЧ               д.   284-66-18 +

  АУШЕВ РУСЛАН СУЛТАНОВИЧ                   Р.  923-15-92 +
                                                292-66-48 +
                                           Д.   413-82-35 +
                                          ТАМ   334-20-39 +

  АЧАЛОВ ВЛАДИСЛАВ АЛЕКСЕЕВИЧ              д.  331-38-08

  АБАЛКИН ЛЕОНИД ИВАНОВИЧ                  Р. 129-02-54  +
                                           Ф. 310-70-01  +

  АВЕН ПЕТР ОЛЕГОВИЧ                       д.  132-43-65 +
                                           р.  299-50-53 +
                                           р.  207-70-81 +
                                           д.  561-64-83 +

  АКСЮЧИЦ ВИКТОР ВЛАДИМИРОВИЧ              д.  972-34-12 +
                                         дача  563-92-69 +
                            телефон в Москве:  244-79-97

  АЛКСНИС ВИКТОР ИМАНТОВИЧ                     472-50-22

  АРБАТОВ АЛЕКСАНДР АРКАДЬЕВИЧ             Р.238-21-88
                                           Д.331-31-05

  АРУТЮНОВ МИХАИЛ ГЕОРГИЕВИЧ               д.  310-16-83 +
                                           Р.  205-34-39 +

  АСЛАХАНОВ АСЛАНБЕК АХМЕДОВИЧ             д.  415-98-69 +
                                           Р.  213-35-74 +
                                          ДАЧА 224-99-20 +

                                  а_Б

 БУНИЧ ПАВЕЛ ГРИГОРЬЕВИЧ д.т. 243-33-22

 БЕЛОЗЕРЦЕВ СЕРГЕЙ ВЛАДИМИРОВИЧ 923-99-23
                                925-94-39

 БОНДАРЬ АЛЕКСАНДР МИХАЙЛОВИЧ (ИАН) 201-51-59

 БАКАТИН ВАДИМ ВИКТОРОВИЧ д.т. 245-55-58
                           Д.  245-57-77 +
                           Р.  298-37-87 +

 БАКЛАНОВ ОЛЕГ ДМИТРИЕВИЧ                 д.  299-47-50 +

 БАКЛАНОВ ГРИГОРИЙ ЯКОВЛЕВИЧ             дача 334-54-78 +
                                          д.  930-12-90 +

 БРАГИН ВЯЧЕСЛАВ ИВАНОВИЧ д.т.415-53-36
                          д.  281-25-93 +
                          р.  925-50-07 +
                          р.  923-86-77 +
           домашний телефон:  415-53-12

 БОРЩЕВ ВАЛЕРИЙ ВАСИЛЬЕВИЧ д.т. 373-50-93

        Боровой К.Н.     Новолесная ул. д18 корп3 кв2 972-1749 250-9502
        БОРОВОЙ КОНСТАНТИН НАТАНОВИЧ          Д-сл.  924-75-30 +

 БАБУРИН СЕРГЕЙ НИКОЛАЕВИЧ д.т. 216-41-42
             домашний телефон:  415-54-07

        БАТУРИН ЮРИЙ МИХАЙЛОВИЧ                  Р.  224-07-26 +
                                                     135-75-34
                                                     598-55-38

        БАУЭР ВЛАДИМИР АНАТОЛЬЕВИЧ               р. 292-88-08
                                                        88-10
                                                        91-43
                                                 д. 292-74-20

        БРАГИНСКИЙ АЛЕКСАНДР ПАВЛОВИЧ            д.  229-93-95 +
                                                 Р.  290-88-76 +

        БУНИЧ ПАВЕЛ ГРИГОРЬЕВИЧ                  сл. 434-01-09 +
                                                 д.  243-33-22 +

        БЕЛЯВСКИЙ ЮРИЙ ИСААКОВИЧ                 Д.  148-69-77 +
                                                 р.  437-27-74 +

        БОВИН АЛЕКСАНДР ЕВГЕНЬЕВИЧ               д.  245-19-94 +
                                            8-10-9722-510-5172 +

        БУРБУЛИС ГЕННАДИЙ ЭДУАРДОВИЧ            ДАЧА 334-15-05 +
                                                     200-04-45 +
                                                 Р.  203-46-34 +

        БУРЛАЦКИЙ ФЕДОР МИХАЙЛОВИЧ                д. 205-28-41 +
                                                  Р. 915-47-38 +
                                                ДАЧА 593-62-39 +

                                  а_В

        ВОЛЬСКИЙ АРКАДИЙ ИВАНОВИЧ                 д.  291-16-15 +
                                                  Р.  291-16-13 +
                                                  р.  206-54-92 +
                                             ПРИЕМНАЯ 206-70-16
                                                 ФАКС 206-11-29

 ВОРОНЦОВ ВЛАДИМИР ПЕТРОВИЧ
 КОМИТЕТ ПО ОБОРОНЕ И БЕЗОПАСНОСТИ д.т. 423-52-36
                                        205-85-52

 ВАРОВ ВЛАДИМИР КОНСТАНТИНОВИЧ 205-59-62
                               205-59-36
            домашний телефон:  216-78-52
                           р.  298-84-85 +
                                   43-61 +

    158.Веретенников                  служебный телефон: 206-03-56,03-92
    Геннадий Владимирович             домашний телефон:  592-72-37
                                      телефон в Москве:  290-91-50     *

        ВЕДЕРНИКОВ НИКОЛАЙ ТРОФИМОВИЧ            д.  418-45-98
                                                     415-54-97

                                   а_Г

  ГРИШИН ВАЛЕРИЙ ВАЛЕРЬЯНОВИЧ ПРИЕМНАЯ 205-43-14
  ЗАМ.РУКОВОДИТЕЛЯ ПРЕСС-СЛУЖБЫ ПРАВИТЕЛЬСТВА
  РОССИИ

 ГОЛОВИН АНДРЕЙ ЛЕОНИДОВИЧ 205-44-63
                      ФАКС 205-57-00
        домашний телефон:  324-86-60

 ГОНЧАР НИКОЛАЙ НИКОЛАЕВИЧ д.т. 247-32-56

 ГОФШТЕЙН АЛЕКСАНДР МИХАЙЛОВИЧ 269-01-15
                          д.т. 241-46-20
                          д.т. 272-79-22

 ГРИГОРЬЯНЦ СЕРГЕЙ ИВАНОВИЧ 426-87-46
                            474-45-90

        ГАЙДАР ЕГОР ТИМУРОВИЧ                 ФАКС   203-88-16
                                                 д.  415-20-25 +
                                                 р.  202-47-82 +
                                                 Р.  292-83-00 +
                                                 р.  292-83-01 +
                                                 Д.  151-76-17 +
        ГАЙДАР ТИМУР АРКАДЬЕВИЧ                  д.  151-76-17 +
                                                 р.  155-75-51 +
                                                     155-76-00 +

 ГОРБАНЕВСКИЙ МИХАИЛ ВИКТОРОВИЧ 437-75-53

 ГУРЕВИЧ ЛЕОНИД БОРИСОВИЧ 205-43-31
       домашний телефон:  216-41-35

 ГОЗМАН ЛЕОНИД ЯКОВЛЕВИЧ 938-07-79
                         930-04-41

 ГОЛЬДАНСКИЙ ВИТАЛИЙ ИОСИФОВИЧ д.т. 137-34-50

    208.Гехт Юрий                     служебный телефон: 264-76-10
    Григорьевич                       домашний телефон:  370-41-15
                                      телефон в Москве:  546-04-48

        ГАЛКИН АЛЕКСАНДР АБРАМОВИЧ               Р. 943-98-50 +
                                                 Д. 198-57-15 +

        ГАЛОГАНОВ АЛЕКСЕЙ ПАВЛОВИЧ                   367-85-43 +
        /пред. Росс. союза адвокатов/                   -83-81 +

        ГДЛЯН ТЕЛЬМАН ХОРЕНОВИЧ                  д.  534-00-66 +
                                                 р.  202-06-43 +
                                                 р.  202-17-70 +

        ГЕРАЩЕНКО ВИКТОР ВЛАДИМИРОВИЧ     приемная   924-28-75 +

        ГОВШТЕЙН АЛЕКСАНДР МИХАЙЛОВИЧ            д.  269-01-15 +
        /адвокат Лукьянова/

        ГОЗМАН ЛЕОНИД ЯКОВЛЕВИЧ                  Д.  938-07-79 +
                                                     930-04-41
                                                     974-92-13 +

        ГОЛЕМБИОВСКИЙ ИГОРЬ НЕСТЕРОВИЧ           р.  209-45-32 +
                                                         65-45 +

        ГОЛЬЦ АЛЕКСАНДР                          р. 941-26-88 +
                                                    941-21-58 +
                                                д.8-256-65-20 +

        ГОНЧАР НИКОЛАЙ НИКОЛАЕВИЧ                д. 418-47-33 +
                                                 р. 292-14-90 +
                                                 р. 292-12-83 +

        ГОРБАНЕВСКИЙ МИХАИЛ ВИКТОРОВИЧ           Д.  437-75-53 +
                                                 Д.  283-10-90 +
                                                 Р.  927-25-47 +
                                                 Р.  927-27-37 +

         ГОРБАЧЕВ МИХАИЛ СЕРГЕЕВИЧ               р.  157-66-96 +
                                                     943-98-91 +
                                                         94-31 +
                                                            30 +
                                                дача 591-31-60 +
                                                фонд 943-99-90
                                          943-94-50-культурная
                                          служба
                                          943-93-00-пресс-служба

         ГОРДОН ЛЕОНИД АБРАМОВИЧ                 д.  433-20-90 +
                                                 р.  128-37-36 +
                                                 Д.  597-10-40 +

        ГРАНБЕРГ АЛЕКСАНДР ГРИГОРЬЕВИЧ           Р.  135-61-08 +
                                                 д.  216-41-71 +

        ГРАЧЕВ АНДРЕЙ СЕРАФИМОВИЧ                д.  921-91-12 +

        ГРАЧЕВ ПАВЕЛ СЕРГЕЕВИЧ                   сл. 293-56-84 +
                                                     206-28-98 +

        ГУРЕВИЧ ЛЕОНИД БОРИСОВИЧ                 д.  216-41-35 +
                                                 Р.  148-06-83 +

        ГУРНОВ АЛЕКСАНДР ИВАНОВИЧ                д.  217-71-92 +

        ГУСЕВ ПАВЕЛ                              д.  200-16-53 +
                                                 р.  259-14-51 +

        ГУЛЬБИНСКИЙ НИКОЛАЙ                      д.  932-10-64 +
                                                 р.  927-66-01 +

                                     а_Д

 ДОРОФЕЕВ ВИЛЬ ВИКТОРОВИЧ 250-25-47
                     д.т. 267-45-60

 ДИЛИГЕНСКИЙ  д.т. 203-30-20
 128-47-09

 ДНЕПРОВ ЭДУАРД ДМИТРИЕВИЧ
 МИНИСТР ОБРАЗОВАНИЯ 924-84-68
                     923-12-46

 ДУКЕЛЬСКИЙ ВЛАДИМИР ЮРЬЕВИЧ 238-61-53

 ДОЛГОЛАПТЕВ АНАТОЛИЙ ВАСИЛЬЕВИЧ
 ПЕРВЫЙ ЗАМЕСТИТЕЛЬ ГЛАВЫ АДМИНИСТРАЦИИ МОСКОВСКОЙ ОБЛАСТИ 206-65-49

 МИНИСТР ОХРАНЫ ОКРУЖАЮЩЕЙ СРЕДЫ И ПРИРОДНЫХ РЕСУРСОВ 252-23-05
        ДАНИЛОВ-ДАНИЛЬЯН ВИКТОР ИВАНОВИЧ       дача  418-46-12 +
                                                дом  259-36-89 +
                                                 Р.  254-76-83 +
                                                 Р.  252-23-05 +

        ДАНИЛЕВСКИЙ ИГОРЬ  НИКОЛАЕВИЧ             д. 218-48-16 +
                                                  р. 247-06-06 +

    261.Дзасохов Александр            служебный телефон: 202-23-14
    Сергеевич                         домашний телефон:  131-22-72
                                                         292-84-24 НРП

        ДАНИЛОВ ЮРИЙ МИХАЙЛОВИЧ                   р. 206-17-25 +
                                                  д. 415-99-51 +

        ДАШКЕВИЧ ВЛАДИМИР СЕРГЕЕВИЧ             р.   229-35-21 +
                                                     229-45-56 +
                                                     229-54-44 +
                                                Д.   233-81-26 +

        ДЗАСОХОВ АЛЕКСАНДР СЕРГЕЕВИЧ             сл. 202-23-14 +
                                                 д.  131-22-72 +

        ДОЛЕЧИН СЕРГЕЙ МИХАЙЛОВИЧ                Р.  244-18-46 +
                                                ФАКС 244-43-38 +
                                                 Д.  134-70-18 +

        ДУБНОВ ВАДИМ                              д. 572-74-79
                                                  р. 209-99-62

        ДУБИНИН СЕРГЕЙ КОНСТАНТИНОВИЧ             д. 195-41-05 +

                                       а_Е

 ЕЛЬЦИН БОРИС НИКОЛАЕВИЧ
            рабочий телефон: 67-74

 ЕГОРОВ АЛЕКСАНДР АЛЕКСАНДРОВИЧ
 НАР.ОБРАЗ. 291-70-00

 ЕФИМОВ ВИТАЛИЙ БОРИСОВИЧ
 МИНИСТР ТРАНСПОРТА РОССИИ 200-08-03
                           200-00-95

 ЕВСТИГНЕЕВ ВЛАДИМИР
 ЭКСПЕРТ ПРАВИТЕЛЬСТВА ПО ЭКОНОМИКЕ ? д.т. 335-83-24

 ЕРЕМЕНКО АЛЕКСАНДР ИВАНОВИЧ (МИД) 201-50-57
                                   201-39-41

    307.Еремин Игорь                  служебный телефон:
    Юрьевич                           домашний телефон:  216-41-21

        ЕВТУШЕНКО ЕВГЕНИЙ  АЛЕКСАНДРОВИЧ      дача   593-17-98 +
                                                д.   243-37-69 +

        ЕРИН ВИКТОР ФЕДОРОВИЧ                    сл. 239-65-00 +
                                                     239-65-32 +

                                    а_Ж

Жириновский В.В. Пятницкое шоссе д31 кв256 494-0090

ЖВАНЕЦКИЙ МИХАЛ МИХАЙЛОВИЧ               д.  216-46-87 +
                                         р.  251-50-83 +

                                   а_З

 ЗАСЛАВСКИЙ ИЛЬЯ ИОСИФОВИЧ д.т. 301-91-57
                                                 сл? 237-38-20
                                                 д.  332-63-36
                                                 ?   301-91-57

        ЗАСЛАВСКИЙ ГРИГОРИЙ АНАТОЛЬЕВИЧ          д.  115-77-00 +
                                                 р.  200-09-00 +
                                                 р.  923-88-04 +

        ЗАСЛАВСКИЙ СЕРГЕЙ ЕВГЕНЬЕВИЧ             д.  338-31-82 +
        (ЭКСПЕРТ АДМПРЕЗ)                        р.  206-46-84 +

        ЗАХАРОВ МАРК АНАТОЛЬЕВИЧ                 д.  200-57-55 +
                                                 р.  299-78-31 +

 ЗАГРЯДСКИЙ А.Е. 229-41-71
                 495-47-44

        ЗАВИДИЯ АНДРЕЙ ФЕДОРОВИЧ               р.-д. 494-64-37 +

 ЗАДОРНОВ МИХАИЛ МИХАЙЛОВИЧ 290-78-78
                            290-75-24
                       ФАКС 203-35-74

 ЗЮСКЕВИЧ АЛЕКСАНДР ЕВГЕНЬЕВИЧ
 (ЗАМ.СТОЛЯРОВА) 293-17-75
                 924-46-03

    342.Захаров Андрей                служебный телефон:
    Александрович                     домашний телефон:  5-58-43
                                      телефон в Москве:  298-12-25

    328.Завгаев Доку                  служебный телефон:
    Гапурович                         домашний телефон:  415-98-76

    331.Задонский Георгий             служебный телефон:
    Иванович                          домашний телефон:  444-84-60

    339.Засухин Сергей                служебный телефон:
    Федорович                         домашний телефон:  216-78-27

        ЗАДОНСКИЙ ГЕОРГИЙ ИВАНОВИЧ               д.  444-84-60 +
                                                 Р.  292-78-45 +
                                                 Р.  292-36-49 +

        ЗАЛЫГИН СЕРГЕЙ ПАВЛОВИЧ                  д.  593-68-83 +

        ЗВЕРЕВ СЕРГЕЙ АЛЕКСАНДРОВИЧ            дача  331-97-48 +
                                                 р.  290-75-01 +
                                                         71-67 +
                                                     203-25-25 +

        ЗОРЬКИН ВАЛЕРИЙ ДМИТРИЕВИЧ              Д.   415-98-81
                                             ДАЧА    418-08-81

                                   а_И

 ИГНАТЬЕВ КИРИЛЛ БОРИСОВИЧ д.т. 271-38-04
                                292-20-01
                                215-83-68

 ИСПРАВНИКОВ ВЛАДИМИР ОЛЕГОВИЧ 205-41-56
           домашний телефон:  415-04-14

 ИОФФЕ АЛЕКСАНДР ДАВИДОВИЧ
 ПРЕДСЕДАТЕЛЬ ОБЩЕСТВЕННОГО  ЭКСПЕРТНОГО  СОВЕТА  ПО МАЛОМУ И СРЕДНЕМУ
 БИЗНЕСУ 202-64-20
         292-72-38

    379.Илюмжинов Кирсан              служебный телефон: 166-56-25
    Николаевич                        телефон в Москве:  298-08-98     *

    384.Исаков Владимир               служебный телефон:
    Борисович                         домашний телефон:  415-54-65

                                    а_К

        КОВАЛЕВ СЕРГЕЙ АДАМОВИЧ                  р.  206-48-15 +
                                                 д.  433-13-65 +
                                 домашний телефон:  433-40-59
                                                Р.  292-93-43 +

        КАЛУГИН ОЛЕГ ДАНИЛОВИЧ                   д.  146-96-22 +
                                                 Р.  928-12-27 +

 КАГАРЛИЦКИЙ БОРИС д.т. 151-06-84

 КАРПИНСКИЙ ЛЕВ ВЯЧЕСЛАВОВИЧ 245-17-74

 КОГАН ЕВГЕНИЙ 923-12-81

 КОЗЫРЕВ АНДРЕЙ ВЛАДИМИРОВИЧ д.т. 250-33-74

 КОВАЛЬ ГРИГОРИЙ АЛЕКСЕЕВИЧ д.т. 255-67-75

 КАПУСТИН БОРИС ГУРЬЕВИЧ 137-88-40

 КОБЕЦ КОНСТАНТИН ИВАНОВИЧ 205-65-05
                           205-57-01
          служебный телефон: 296-67-17
          домашний телефон:  331-83-64

 КАПИЦА СЕРГЕЙ ПОДГОВИЧ д.т. 237-40-07

 КУПЦОВ ВАЛЕРИЙ АЛЕКСАНДРОВИЧ д.т. 241-82-28

    420.Киселев Михаил                служебный телефон: 311-06-38
    Михайлович                        домашний телефон:  260-02-31
                                      телефон в Москве:  298-09-77

        КОЖОКИН ЕВГЕНИЙ МИХАЙЛОВИЧ               Р.  454-92-64 +
                                                 д.  487-53-91 +

    452.Комчатов Владимир             служебный телефон: 202-92-32
    Федорович                         домашний телефон:  445-05-17

        КУПЦОВ ВАЛЕНТИН АЛЕКСАНДРОВИЧ            д.  241-82-28

        КОРСУНСКИЙ ВЛАДИМИР                      Д.  282-20-72

        КОСТИКОВ ВЯЧЕСЛАВ ВАСИЛЬЕВИЧ             сл. 206-51-69
                                                 ?   224-03-66

        КОСТОЕВ ИСА МАГОМЕТОВИЧ                  д.  186-58-75 +

  КРАСИКОВ АНАТОЛИЙ АНДРЕЕВИЧ ПРИЕМНАЯ 206-94-43
  РУКОВОДИТЕЛЬ ПРЕСС-СЛУЖБЫ ПРЕЗИДЕНТА

        КРЫЖАНОВСКИЙ ВЛАДИМИР ПЕТРОВИЧ           д.  924-85-85 +

        КОЗЫРЕВ АНДРЕЙ ВЛАДИМИРОВИЧ              сл. 244-40-56 +

        КОЛЕСНИКОВ ВЛАДИМИР ИЛЬИЧ (МВД)          р.  239-72-82 +

        КОМЧАТОВ ВЛАДИМИР ФЕДОРОВИЧ              р.  249-33-41 +
                                                 д.  445-05-17 +

        КАЗАКОВ ЮРИЙ ВАЛЕРИАНОВИЧ                Р.Ф.201-4947  +
                                                     229-3140  +
                                                     472-7886  +

        КАРАСИН ГРИГОРИЙ БОРИСОВИЧ              р .  244-41-19 +

        КАРПИНСКИЙ ЛЕН ВЯЧЕСЛАВОВИЧ                д.291-75-99 +

        КАРЯКИН ЮРИЙ                             д.  124-16-77 +
                                                ДАЧА 593-11-61 +

        КИСЕЛЕВ ЕВГЕНИЙ                          д.  978-54-40 +
                                                     215-58-56 +
                                                     217-98-37 +
                                                     217-75-59 +

        КЛЯМКИН ИГОРЬ МОИСЕЕВИЧ                  Р.  936-20-15 +
                                                         41-18 +
                                                 Д.  921-77-79 +

                                      а_Л

 ЛАПТЕВ ИВАН ДМИТРИЕВИЧ д.т.  332-61-63

 ЛИПИЦКИЙ ВАСИЛИЙ СЕМЕНОВИЧ д.т. 972-11-35
                            р.т. 181-26-85

 ЛАТЫНИН ВАЛЕРИЙ АНАТОЛЬЕВИЧ
 СОЮЗ КАЗАКОВ,1-ЫЙ ЗАМ.АТАМАНА 934-08-76

 ЛАЗАРЕВ ИГОРЬ НИКОЛАЕВИЧ
 РУК.ГОСУДАРСТВЕННОЙ НАЛОГОВОЙ СЛУЖБЫ 925-48-47
                                      200-05-57
                                      200-08-01

  ЛОБОВ ОЛЕГ ИВАНОВИЧ ПРИЕМНАЯ 206-31-38
                               206-35-96
  СЕКРЕТАРЬ СОВЕТА БЕЗОПАСНОСТИ

 ЛОПУХИН ВЛАДИМИР МИХАЙЛОВИЧ
 МИНИСТР ТОПЛИВА И ЭНЕРГЕТИКИ 220-52-00 ?

 ЛАНДА НАУМ МОИСЕЕВИЧ
 ИЗДАТЕЛЬСТВО "РОССИЙСКАЯ ЭНЦИКЛОПЕДИЯ" 297-90-00
                                   д.т. 137-34-09

 ЛУКИН ВЛАДИМИР 952-39-24
 домашний телефон:  232-39-24

    552.Любимов Александр             служебный телефон: 924-02-54
    Михайлович                        домашний телефон:  263-05-27
                                      телефон в Москве:  298-07-29

        ЛЕПЕХИН ВЛАДИМИР                          р. 285-88-54 +
                                                         80-61 +
                                                  р. 292-87-28 +
                                                  д. 402-36-41 +

        ЛИВШИЦ АЛЕКСАНДР ЯКОВЛЕВИЧ                д. 334-14-05 +
                                                  р. 206-08-31 +

        ЛИПИЦКИЙ ВАСИЛИЙ СЕМЕНОВИЧ               д.  972-11-35 +
                                                 р.  202-53-03 +
        ЛИСИН ВЛАДИМИР ПАВЛОВИЧ                  д.  415-53-47 +

        ЛИХАЧЕВ ДМИТРИЙ СЕРГЕЕВИЧ    /СПб 8-812/ сл. 218-12-74 +
                                                 д.  247-18-63 +
                                               дача  231-77-30 +

        ЛУЖКОВ ЮРИЙ МИХАЙЛОВИЧ                   р.  292-04-78 +
                                                 р.  229-07-78 +

        ЛУКИН ВЛАДИМИР ПЕТРОВИЧ                  д.  952-39-24 +
                                                 р.  923-28-69 +
                                                            70 +

        ЛУЧИН  ВАСИЛИЙ ОСИПОВИЧ                  д.  418-16-85 +

        ЛУЧИНСКИЙ ПЕТР КИРИЛЛОВИЧ                д.  241-33-78 +

        ЛЮБАРСКИЙ КРОНИД                         д.  915-61-10 +
                                                 р.  209-31-20 +

        ЛЮБИМОВ АЛЕКСАНДР МИХАЙЛОВИЧ             д.  263-05-27
                                                 сл. 924-02-54
                                                 ?   298-07-29

                                    а_М

  МАНИЛОВ ВАЛЕРИЙ ЛЕОНИДОВИЧ ПРИЕМНАЯ 206-30-81
  ЗАМЕСТИТЕЛЬ СЕКРЕТОРЯ СОВЕТА БЕЗОПАСНОСТИ

 МАЦКОВСКИЙ МИХАИЛ 420-03-91
                   120-13-47

 МАЛЕЙ МИХАИЛ ДМИТРИЕВИЧ
 ГОССОВЕТНИК ПО ВОПРОСАМ КОНВЕРСИИ 206-54-83 ?
                                   206-34-59

 МАЛЫШЕВ НИКОЛАЙ ГРИГОРЬЕВИЧ
 ГОССОВЕТНИК ПО ДЕЛАМ НАУКИ И ВЫСШЕЙ ШКОЛЫ 205-53-96 ?
                                           205-98-80

 МАРОВ МИХАИЛ АЛЕКСЕЕВИЧ д.т.282-45-28

        МИНКИН АЛЕКСАНДР ВИКТОРОВИЧ             д.   161-82-18 +
                                                Р.   259-43-51 +

        МУРАШОВ АРКАДИЙ НИКОЛАЕВИЧ                Р. 290-23-09 +

        МЫСЛОВСКИЙ ЕВГЕНИЙ НИКОЛАЕВИЧ            Р.  203-02-10 +
                                              ФАКС   200-12-63 +

                                        а_Н

 НОВОДВОРСКАЯ ВАЛЕРИЯ ИЛЬИНИЧНА д.т. 971-29-68

 НИТ ИГОРЬ ВАСИЛЬЕВИЧ                     205-66-66 ?
 РУКОВОДИТЕЛЬ ГРУППЫ ЭКСПЕРТОВ ПРЕЗИДЕНТА 205-45-07
                                          205-93-19

 НЕНАШЕВ МИХАИЛ ПЕТРОВИЧ
 ПОМОЩНИК ЮШННКОВА
                                   р.229-23-19 +
                                   р.209-65-33 +

        НЕМЦОВ БОРИС ЕФИМОВИЧ            служебный телефон: 39-10-12
                                         домашний телефон:  68-05-55
                                         телефон в Москве:  298-10-19

        Носовец Сергей Анатольевич               Д.  216-78-40 +
                                                 Р.  206-17-01 +
                                                     206-24-25

        НИКИТИН ЮРИЙ КОНСТАНТИНОВИЧ (МВД)          р.239-75-91 +

                                а_О

 ОБОЛЕНСКИЙ АЛЕКСАНДР МИТРОФАНОВИЧ д.т. 923-99-46

        ОСОВЦЕВ АЛЕКСАНДР АВРААМОВИЧ              д. 163-40-14 +
                                                  д. 369-58-61 +

        ОСПОВАТ ЛЕВ САМУИЛОВИЧ                       151-28-09 +

                                а_П

 ПАВЛОВ НИКОЛАЙ ВАСИЛЬЕВИЧ д.т.401-56-28
        домашний телефон:  216-41-28

 ПОПОВ АЛЕКСАНДР д.т.337-34-27

 ПРОКОФЬЕВ ЮРИЙ АНАТОЛЬЕВИЧ 206-62-78

 ПРУДНИКОВ АЛЕКСАНДР ВЛАДИМИРОВИЧ 200-59-38

 ПОНОМАРЕВ ЛЕВ АЛЕКСАНДРОВИЧ 205-54-82
                         д.т.344-80-07

 ПЕТРУШЕНКО 292-29-59

    715.Политковский                  служебный телефон: 924-02-54
    Александр Владимирович            домашний телефон:  290-34-28

 ПРОКОФЬЕВ ДМИТРИЙ (ГОЛОС ИЗРАИЛЯ,ПЕРЕВОД С ИВРИТА) 330-61-96

 ПАСТЕРНАК ЕВГЕНИЙ БОРИСОВИЧ д.т.229-67-98
                             д.  246-92-79 +

 ПОЛОСИН ВЯЧЕСЛАВ СЕРГЕЕВИЧ 255-16-01
                            205-53-05

 ПАНИЧ ЮЛИАН 298-19-11

    710.Подопригора Владимир          служебный телефон:
    Николаевич                        домашний телефон:  216-41-24

    713.Поленов Федор                 служебный телефон:
    Дмитриевич                        домашний телефон:  216-41-08

    717.Полозков Сергей               служебный телефон:
    Алексеевич                        домашний телефон:  216-41-43

    718.Полосин Вячеслав              служебный телефон:
    Сергеевич                         домашний телефон:  255-16-01

    724.Пономарев Лев                 служебный телефон:

    729.Попцов Олег                   служебный телефон: 251-67-40
    Максимович                        домашний телефон:  252-10-77

    733.Починок Александр             служебный телефон:
    Петрович                          домашний телефон:  415-53-53

 ПАДВА ГЕНРИХ ПАВЛОВИЧ 231-10-64
                       231-10-00
                  д.т. 208-67-19

        ПИНСКЕР БОРИС                            д.  237-33-58 +

        ПОДОПРИГОРА ВЛАДИМИР НИКОЛАЕВИЧ           ?. 216-41-35
                                                 д.  216-41-24

        ПОЛОЗКОВ ИВАН КУЗЬМИЧ                    д.  144-36-84 +

        ПОЛОСИН ВЯЧЕСЛАВ СЕРГЕЕВИЧ               д.  255-16-01

        ПОЛТОРАНИН МИХАИЛ НИКИФОРОВИЧ            сл. 209-63-52 +
                                              ДАЧА   334-11-65
                                                 д.  255-92-48 +
                                                     292-99-37 ВР

        ПОНОМАРЕВ ЛЕВ АЛЕКСАНДРОВИЧ              д.  344-80-07 +

        ПОПОВ ГАВРИИЛ ХАРИТОНОВИЧ                Д.  939-06-26 +

        ПОПЦОВ ОЛЕГ МАКСИМОВИЧ                   сл. 251-67-40 +
                                                 д.  252-10-77 +

        ПОЧИНОК АЛЕКСАНДР ПЕТРОВИЧ               д.  415-53-53 +
                                                 р.  923-29-56 +

        ПРОХАНОВ АЛЕКСАНДР АНДРЕЕВИЧ             д.  229-54-42 +
                                                 р.  247-13-37 +

        ПРОШЕЧКИН ЕВГЕНИЙ                        д.  496-35-80

        ПУМПЯНСКИЙ АЛЕКСАНДР БОРИСОВИЧ            Д. 916-13-65 +

                                     а_Р

 РУМЯНЦЕВ ОЛЕГ ГЕРМАНОВИЧ 205-90-76 ?
                          276-15-18 ?
                    д.т.  123-62-80
                          202-54-60
       домашний телефон:  415-54-37

        РУЦКОЙ АЛЕКСАНДР ВЛАДИМИРОВИЧ            д.  202-61-91 ?

        РЫБКИН ИВАН ПЕТРОВИЧ                     Д.  241-3493  +
                                                 р.  292-6924 +
                                                     292-6641 +
                                                     199-57-08 +

        РЫЖОВ ЮРИЙ АЛЕКСАНДРОВИЧ                 д.  338-46-34  +

        РЯБОВ НИКОЛАЙ ТИМОФЕЕВИЧ                 д.  415-98-78

 РЕШЕТОВ ЮРИЙ АЛЕКСАНДРОВИЧ (МИД) 290-09-45

 РУВИНСКИЙ АЛЕКСАНДР 217-92-04
                     215-04-65

 РЫЖКОВ МИХАИЛ НИКОЛАЕВИЧ 924-38-62

 РАЙЗБЕРГ БОРИС АБРАМОВИЧ
 ИННОВАЦИОННАЯ АКАДЕМИЯ ИНТЕРМЕНЕДЖЕМЕНТА,ПРОФЕССОР,ВИЦЕ-ПРЕЗИДЕНТ
 255-56-14
 255-52-67
 д.т. 454-79-39

        РАДЗИХОВСКИЙ ЛЕОНИД                      д.  151-12-66 +
                                                 д.  151-18-96 +

    773.Рыжов Юрий                    служебный телефон:
    Александрович                     домашний телефон:  415-53-03

    777.Рябов Николай                 служебный телефон:
    Тимофеевич                        домашний телефон:  415-98-78

        Ребриков Владимир Андреевич               д. 325-43-04 +

 а_АДВОКАТЫ
 РЕЗНИК ГЕНРИ МАРКОВИЧ 256-72-52
                  д.т. 431-17-52

        РОЙТМАН ИЛЬЯ БОРИСОВИЧ                   д. 399-45-66 +

                                   а_С

 СТЕПАНКОВ ВЯЧЕСЛАВ ЕВГЕНИЕВИЧ 298-07-05

 СЕМУХА ВЛАДИМИР ИОСИФОВИЧ 203-76-96
                       д.т.415-98-79

 СТУПАРЬ СЕРГЕЙ (МЭРИЯ) 290-75-60

 СМИРНОВ АЛЕКСЕЙ КИРИЛЛОВИЧ 201-44-20
                            201-49-47
                       д.т. 151-37-18
                       д.т. 151-52-26

 САЛТЫКОВ БОРИС ГЕОРГИЕВИЧ
 МИНИСТР НАУКИ ВЫСШЕЙ ШКОЛЫ И ТЕХНИЧЕСКОЙ ПОЛИТИКИ РОССИИ
 ПРИЕМНАЯ 229-98-22 ?
          206-41-55
        САЛТЫКОВ БОРИС ГЕОРГИЕВИЧ                 д. 131-56-89 +
                                                  р. 229-98-22 +

 СЕЛИВАНОВСКИЙ ВЛАДИМИР ВАСИЛЬЕВИЧ 298-13-88
                              д.т. 126-95-56

 СИДОРОВ ЕВГЕНИЙ ЮРЬЕВИЧ
 МИНИСТР КУЛЬТУРЫ РОССИИ 220-45-00
                        д.  593-79-72 +
                           220-45-10 +

 СТОЛЯРОВ НИКОЛАЙ СЕРГЕЕВИЧ 584-20-67
                            206-39-48

 СУРКОВ АЛЕКСЕЙ ПОРФИРЬЕВИЧ 205-43-89

 СОЛОШЕНКО АЛЕКСАНДР ВАСИЛЬЕВИЧ 242-39-10
                                242-56-64
                           д.т. 242-24-02

 СИЛАНТЬЕВ АНДРЕЙ ВЛАДИМИРОВИЧ ФАКС 206-24-22

    815.Сироткин Сергей               служебный телефон:
    Васильевич                        домашний телефон:  216-40-97

    834.Соколов Вениамин              служебный телефон:
    Сергеевич                         домашний телефон:  216-78-16

    847.Старков Владислав             служебный телефон: 921-02-34
    Андреевич                         домашний телефон:  253-50-49

    854.Степашин Сергей               служебный телефон:
    Вадимович                         домашний телефон:  528-93-86
                                      телефон в Москве:  290-91-80
                                      С-П 528-93-86

    856.Строев Евгений                служебный телефон: 75-78-29
    Алексеевич                        домашний телефон:  415-68-75

     4. СОРОКИН СТАНИСЛАВ ВЛАДИМИРОВИЧ
        тел. 921-77-70
        факс 975-25-81
        Был директором ГУМа.  Ныне Председатель совета директоров Мос-
        бизнесбанка и президент АО "ТД ГУМ".

  САТАРОВ ГЕОРГИЙ АЛЕКСАНДРОВИЧ
  ПОМОЩНИК ПРЕЗИДЕНТА р.т.224-01-89
                      д.т.120-25-72
                     дача 334-10-20

        СВЕТЛИЧНЫЙ МИХАИЛ ЮРЬЕВИЧ                д.  250-54-38 +
                                                 р.  217-52-82 +
                                                 р.  217-80-65 +

        СЕВАСТЬЯНОВ ВИТАЛИЙ ИВАНОВИЧ             сл. 284-59-98 +
                                                 д.  229-20-88

        СЕЛИЦКИЙ ГЕОРГИЙ                         д.  433-45-34 +
                                                 Р.  928-69-78 +

        СЕМАГО ВЛАДИМИР ВЛАДИМИРОВИЧ                 271-04-07 +
                                                     956-28-30 +

        СОБЧАК АНАТОЛИЙ АЛЕКСАНДРОВИЧ              р. 271-10-85 /СПБ./ +
                                                     298-58-87 /МОСКВ./+
                                                     110-63-72 /СПБ./ +

        СОКОЛОВ МИХАИЛ ВЛАДИМИРОВИЧ               д. 238-30-56 +
                                                  р. 973-06-40 +

        СТАНКЕВИЧ СЕРГЕЙ БОРИСОВИЧ               д.  291-60-19 +

        СТАРКОВ ВЛАДИСЛАВ               (АИФ)     р. 924-79-09 +

        Степашин Сергей Вадимович                 д.  528-93-86(СПБ?)
                                                      290-91-80
                                                      296-91-86

        СТОЛЯРОВ НИКОЛАЙ СЕРГЕЕВИЧ                    331-40-49

        СТУПАРЬ СЕРГЕЙ                             р. 224-01-89 +
                                                   д. 964-21-53

        СУДАКОВ АЛЕКСАНДР ПЕТРОВИЧ (ИЗД.ПРОСВЕЩ)   Р. 289-14-05 +

        СУРКОВ АЛЕКСЕЙ ПОРФИРЬЕВИЧ               р.  206-57-98 +
                                                 д.  376-67-22 +
                                                 р.  206-21-21 +

        СЫРОВАТКО ВИТАЛИЙ ГРИГОРЬЕВИЧ            д.  972-16-97 +

                                   а_Т

 ТРАВКИН НИКОЛАЙ ИЛЬИЧ д.т. 157-42-92

 ТИМОФЕЕВ ЛЕВ МИХАЙЛОВИЧ д.т. 339-13-59

 ТИТКИН АЛЕКСАНДР АЛЕКСЕЕВИЧ
 МИНИСТР ПРОМЫШЛЕННОСТИ 200-44-29
                        200-43-22

 ТИМОФЕЕВСКИЙ АЛЕКСАНДР ПАВЛОВИЧ 219-77-09

        ТИХОМИРОВ АЛЕКСАНДР НИКОЛАЕВИЧ           сл. 217-97-06 +
                                                 д.  215-69-16 +

        ТОРЧИНСКИЙ СЕРГЕЙ                        Р.  213-16-45 +
                                                     213-32-27 +
                                                ФАКС 250-06-93 +
                                                 Д.  470-66-26 +

        ТРАВКИН НИКОЛАЙ ИЛЬИЧ                 сл. 8-237-310-33 +
                                            дача  8-237-319-51 +
                                                 д.  157-42-92 +
                                             д. шах. 926-93-16 +

        ТУМАНОВ ВЛАДИМИР АЛЕКСАНДРОВИЧ             р. 206-18-33 +
                                                   д. 463-50-60 +

        ТЯЖЛОВ АНАТОЛИЙ СТЕПАНОВИЧ               сл. 206-60-93 +
                                                        -62-78 +

                                       а_У

        УРИНСОН ЯКОВ (МИНИСТР ФИНАНСОВ)          Д.  136-33-57
                                                     133-36-57 +

                                     а_Ф

 ФИЛЬШИН ГЕННАДИЙ 246-30-00

 ФЕДОРОВ СВЯТОСЛАВ НИКОЛАЕВИЧ 177-89-06 ?
                              281-33-07 ?
                              485-97-71
 ПРЕСС-СЕКРЕТАРЬ ЛЕЙБОВСКИЙ ВАДИМ ВИКТОРОВИЧ 485-33-40
 ЗАВ.ОТДЕЛЕНИЕМ ПРЕСС-СЛУЖБЫ
 ШАТАЛЕВА НИНА АЛЕКСАНДРОВНА 484-64-96

 ФРАДКИН АНАТОЛИЙ 490-72-36
                  152-69-74

 ФЕОКТИСТОВ КОНСТАНТИН ПЕТРОВИЧ д.т. 215-30-96

 ФЕДОРОВ НИКОЛАЙ ВАСИЛЬЕВИЧ
 МИНИСТР ЮСТИЦИИ 209-60-55

 ФРОЛКИН АЛЕКСАНДР ВАСИЛЬЕВИЧ
 СОВЕТНИК АДМИНИСТРАЦИИ МОСКОВСКОЙ ОБЛ. ПО АГРАРНЫМ РЕФОРМАМ
 206-65-51р

 ФИЛИППОВ ПЕТР СЕРГЕЕВИЧ д.т. 485-54-48

 ФЕДОРОВ ЛЕВ АЛЕКСАНДРОВИЧ 129-05-96

 ФИЛАТОВ СЕРГЕЙ АЛЕКСАНДРОВИЧ 206-97-32
 ПРЕСС-СЕКРЕТАРЬ РЕМИЗОВ АНДРЕЙ АНАТОЛЬЕВИЧ 206-18-17
 ЗАМЕСТИТЕЛЬ ВОЙКОВ ВЯЧЕСЛАВ ВАСИЛЬЕВИЧ 224-05-85
224-08-32
 АККРЕДИТАЦИЯ НА ФИЛАТОВА : 298-51-79
                            298-76-97
    923.Филатов Сергей                служебный телефон:
    Александрович                     домашний телефон:  425-61-48
                                      телефон в Москве:  334-13-63
        ФИЛАТОВ СЕРГЕЙ АЛЕКСАНДРОВИЧ    приемная     206-09-01 +
                                              дача   418-49-91 +
                                                     224-08-64 +
                                                 д.  425-61-48 +
                                                     561-66-23 +

 ФИЛИППОВ ПЕТР СЕРГЕЕВИЧ 205-99-31
                         205-45-28
                    д.т. 485-51-27
                         206-37-20
                   ФАКС  206-37-31

 ФЕДОРОВ НИКОЛАЙ ВАСИЛЬЕВИЧ р.297-06-59
                              281-35-33

        ФЕДОРОВ АЛЕКСЕЙ                          д.  495-12-18

        ФЕДОРОВ БОРИС ГРИГОРЬЕВИЧ                  Д.418-42-19 +
                                                     135-21-45 +

        ФИЛИН ВЛАДИМИР ИВАНОВИЧ                 ?   556-85-42

        ФИЛИППОВ ПЕТР СЕРГЕЕВИЧ                  д.  485-51-27 +
                                                 р.  206-37-20 +
                                                дача 418-42-86 +
                                                     206-45-58 +

                                    а_Х

        ХОМЯКОВ ВАЛЕРИЙ АЛЕКСЕЕВИЧ               Д.  269-16-41 +
                                                 р.  292-10-15 +
                                                            01 +
                                                            18 +
                                                     285-60-91
                                                     285-78-56

        ХАНДРУЕВ АЛЕКСАНДР АНДРЕЕВИЧ             сл. 928-83-28 +
                                               факс  925-61-18 +

        ХЕТАГУРОВ СЕРГЕЙ ВАЛЕНТИНОВИЧ            р.  923-22-35 +
                                                 р.  923-22-43 +

        ХРАМОВ СЕРГЕЙ ВЛАДИМИРОВИЧ                 Р.299-94-29?
                                                   Д.165-91-68 +

                                      а_Ц

 ЦОЙ СЕРГЕЙ ПЕТРОВИЧ 229-07-78
                     229-52-04

 ЦЕХОВОЙ БРУНО
 (ВАЛЕРИЙ АВГУСТОВИЧ) ? 331-36-64
                    д.т.269-12-69

 ЦАЛЬКО АЛЕКСАНДР ВАЛЕРЬЯНОВИЧ 205-54-88
                          д.т. 923-76-06
 СЕКРЕТАРЬ 205-54-36

                                   а_Ч

 ЧЕРНОВСКИЙ ДМИТРИЙ СЕРГЕЕВИЧ (НАУКА-СИСТЕМАТИКА) 134-06-09

 ЧЕРНЫШОВ СЕРГЕЙ
 ФИЛОСОФ 928-09-26
    д.т. 217-51-17

 ЧЕРНЯК СЕРГЕЙ 229-55-65
          д.т. 336-22-68

 ЧЕРНИЧЕНКО ЮРИЙ ДМИТРИЕВИЧ 299-26-21
                            292-63-54
                       д.т. 137-48-77
                        сл. 202-23-49 +

 ЧЕРЕПАНОВ ИВАН МИХАЙЛОВИЧ
 ПРЕДСЕДАТЕЛЬ МОСОБЛСОВЕТА 292-18-01
          домашний телефон:  251-22-73

 ЧЕРВОНЦЕВ Р.Р. д.т.534-00-66

 ЧЕХОЕВ АНАТОЛИЙ ГЕОРГИЕВИЧ 964-05-30
 б.н.д.б СССР

    968.Челноков Михаил               служебный телефон:
    Борисович                         домашний телефон:  965-47-49

    981.Чикин Валентин                служебный телефон: 257-21-52
    Васильевич

        ЧУБАЙС АНАТОЛИЙ БОРИСОВИЧ                 д. 334-11-43 +
                                                  р. 206-15-25 +
                                          пресс-секр.298-77-49 +
                                                     292-60-39
                                                     292-60-35

  ПРЕДСЕДАТЕЛЬ ПРАВИТЕЛЬСТВА РОССИЙСКОЙ ФЕДЕРАЦИИ
  ЧЕРНОМЫРДИН ВИКТОР СТЕПАНОВИЧ 205-41-05

                                    а_Ш

   ШАХРАЙ СЕРГЕЙ МИХАЙЛОВИЧ 205-55-15
                  205-67-34
  ЗАМЕСТИТЕЛЬ ПРЕДСЕДАТЕЛЯ ПРАВИТЕЛЬСТВА РФ
  205-68-76
  ПРИЕМНАЯ 205-68-76

 ПРИЕМНАЯ 206-31-10 СЕКРЕТАРЬ
          206-38-33
 ПРЕСС-СЛУЖБА 206-27-79
              206-38-33
     домашний телефон:  413-50-45
 ПРЕСС-СЕКРЕТАРЬ КОНСТАНТИН ГЕННАДЬЕВ 206-43-60
 ПРЕСС-СЕКРЕТАРЬ СОЛОВЬЕВ 206-44-42
 СЕКРЕТАРЬ ЕЛИСЕЕВ 206-52-30
 206-54-96
 206-27-79
 206-38-33
 ФАКС 206-48-33

 ШУМЕЙКО МИХАИЛ ФИЛИППОВИЧ
 ПРИЕМНАЯ 206-31-77
          206-36-25
          206-64-26
 ПРЕСС-СЕКРЕТАРЬ ГРИГОРИЙ АЛЕКСАНДРОВИЧ 206-53-50

 ШЕЙНИС ВИКТОР ЛЕОНИДОВИЧ 205-42-67
                          132-73-15 ?
        домашний телефон:  132-73-15

 ШЕМАЕВ ЛЕВ СЕРГЕЕВИЧ д.т. 315-36-08

 ШУГАЛЬ ЛАЗАРЬ ЗАХАРОВИЧ 229-42-48
                     д.т. 454-72-75

 ШАБАД АНАТОЛИЙ ЕФИМОВИЧ д.т.238-38-57

 ШТЕЙНЕР ЕВГЕНИЙ
 КУЛЬТУРОЛОГ д.т. 925-88-97

 ШЕНИН ОЛЕГ СЕМЕНОВИЧ 241-35-51
                      413-50-45
 ШЕБАРИН ЛЕОНИД ВЛАДИМИРОВИЧ 251-81-43

 ШИРЯЕВ НИКОЛАЙ ПЕТРОВИЧ (ГЕСС) д.т. 598-39-41

 ШМИДТ СИГУРД ОТТТОВИЧ
 АКАДЕМИК РОССИЙСКОЙ АКАДЕМИИ ОБРАЗОВАНИЯ,ПРЕДСЕДАТЕЛЬ
 АРХЕОГРАФИЧЕСКОЙ КОМИСИИ РАН,
 ПРЕДСЕДАТЕЛЬ СОЮЗА КРАЕВЕДОВ РОССИИ
                                      126-94-84
                                      241-84-55
                                ? д.т. 241-20-94
                                ? д.т. 242-20-94

 ШНЕЙДЕР МИХАИЛ (Д.Р.) ? 200-48-67
                         925-43-18

 ШАТРОВ МИХАИЛ ФИЛИППОВИЧ д.т.231-84-64
                         дача 435-09-35

 ШУЛЬЖЕНКО ЮРИЙ ЛЕОНИДОВИЧ
 ЗАВ.СЕКТОРОМ КОНСТИТУЦИОННОГО ПРАВА ? 291-87-92

  ШАПОШНИКОВ ЕВГЕНИЙ ИВАНОВИЧ р.т.208-83-15
                              д.т.203-98-72

 ШЕР БОРИС (МЭРИЯ) 209-03-75
                   290-72-37
                   291-14-31

        ШАХНОВСКИЙ ВАСИЛИЙ САВЕЛЬЕВИЧ             р. 229-14-66 +
                                                         93-38 пр+

    992.Шабад Анатолий                служебный телефон: 135-83-39
    Ефимович                          домашний телефон:  238-38-57

    1007.Шелов-Коведяев               служебный телефон: 205-56-95
    Федор Вадимович                   домашний телефон:  280-06-93

    1009.Шинкарецкий Виктор           служебный телефон: 299-15-75
    Иванович                          домашний телефон:  271-37-63

        ШАПОШНИКОВ ЕВГЕНИЙ ИВАНОВИЧ              д.  203-98-72 +
                                                     208-83-15 +

        ШАХРАЙ СЕРГЕЙ МИХАЙЛОВИЧ                  р. 205-68-76 +
                                                     205-51-57 +
                                                  д. 418-46-62 +

        ШЕЙНИС ВИКТОР ЛЕОНИДОВИЧ                 д.  132-73-15 +

        ШЕЛОВ-КОВЕДЯЕВ ФЕДОР ВАДИМОВИЧ           д.  199-75-18
                                                 сл. 928-00-81

        ШЕПИТЬКО ГЕННАДИЙ ИВАНОВИЧ               р.  217-94-10 +

        ШИМАЕВ ЛЕВ СЕРГЕЕВИЧ                     д.  315-36-08

        ШМИДТ СИГУРД ОТТОВИЧ                     Д.  241-20-94 +
                                                 сл. 126-94-84 +
                                                 сл. 241-84-55 +

        ШАХНОВСКИЙ ВАСИЛИЙ САВЕЛЬЕВИЧ            р.  229-14-66 +

        ШМИДТ ДЕНИС ВАЛЕРЬЕВИЧ                   Р. 290-7441   +
        (Московский фонд сохранения культуры - Мэрия Москвы)

        ШОСТАКОВСКИЙ ВЯЧЕСЛАВ НИКОЛАЕВИЧ         д.  241-22-51 +

        ШОХИН АЛЕКСАНДР НИКОЛАЕВИЧ               д.  334-16-15 +

        ШУМЕЙКО ВЛАДИМИР ФИЛИППОВИЧ               д.  149-70-96 +

        ШУШАРИН ДМИТРИЙ                           Д. 323-65-61 +
                                                  Р. 250-61-84 +

                                     а_Щ

 ЩЕРБАК ЮРИЙ НИКОЛАЕВИЧ 923-19-35 ?

        ЩЕКОЧИХИН ЮРИЙ ПЕТРОВИЧ                   р. 208-91-40 +
                                                            46 +

 ЩЕРБАКОВ АЛЕКСЕЙ (БЫВШИЙ ПОЛИТЗЕК) 131-73-64

                                     а_Ю

 ЮШЕНКОВ СЕРГЕЙ НИКОЛАЕВИЧ д.т. 413-76-75
                 служебный телефон: 292-74-72+
                                        80-34+
                                        80-32+
                             ДАЧА   418-43-90 +

                                      а_Я

        ЯНАЕВ ГЕННАДИЙ                           д?  241-89-15

        ЯВЛИНСКИЙ ГРИГОРИЙ АЛЕКСЕЕВИЧ                290-83-40 +
                                                     290-77-48 +
                                              факс   202-92-28 +
                                              факс   203-35-14 +
                                                 Д.  415-99-59 +
                                                д.т. 415-89-59 ?
                                                     290-78-78 +
                                                     292-89-44 +

 ЯНОВСКИЙ МАРК ИОСИФОВИЧ 292-91-51
 ? УПР.ПРЕД.-ФИН.ПОЛ     292-17-70

 ЯСТЕРЖЕМСКИЙ  244-41-19

 ЯНОВ АЛЕКСАНДР ЛЬВОВИЧ 209-31-18

 ЯБЛОКОВ АЛЕКСЕЙ ВЛАДИМИРОВИЧ
 СОВЕТНИК ПРЕЗИДЕНТА ПО ЭКОЛОГИИ И ОХРАНЕ ЗДОРОВЬЯ
                                    ПРЯМОЙ ТЕЛЕФОН 206-07-06
                                              ФАКС 206-09-41
                                               д.  134-44-21

 ЯКОВЛЕВ АЛЕКСАНДР НИКОЛАЕВИЧ 206-24-94
                          д.  251-64-52

        ЯКОВЛЕВ АЛЕКСАНДР МАКСИМОВИЧ             д.  431-28-61
                                               дача  418-46-75 +

 ЯКОВЛЕВ ЕГОР ВЛАДИМИРОВИЧ 229-56-05
                      д.т. 290-12-64

    1036.Якунин Глеб                  служебный телефон:
    Павлович                          домашний телефон:  451-24-67

    1038.Яров Юрий                    служебный телефон:
    Федорович                         домашний телефон:  415-98-92

        ЯГОДИН ГЕННАДИЙ АЛЕКСЕЕВИЧ                д. 332-13-15 +
                 (ЛЮДМИЛА ТРЕТЬЯКОВА)             р. 250-03-42 +
                                                ФАКС 250-40-49 +

        ЯКУБОВСКИЙ ДМИТРИЙ ОЛЕГОВИЧ              д.  149-52-43 +
                                                 р.  927-66-06 +

        ЯСИН ЕВГЕНИЙ ГРИГОРЬЕВИЧ                 Д.   247-36-54 +
                                                      419-12-09 +
                                                      442-01-86 +

        ЯРОВ ЮРИЙ ФЕДОРОВИЧ                       д.  415-98-92

        ЯРОСЛАВЦЕВ ВЛАДИМИР ГРИГОРЬЕВИЧ           р.  266-15-16 +
                                                  р.  206-15-46 +

                                * * *

                                СПИСОК
                     доверенных лиц Б.Н.Ельцина,
кандидата на должность Президента Российской Федерации на второй срок

     Абдулов Александр   Гаврилович   1940   г.р.   Театр   Ленинского
комсомола, актер г.Москва, ул.Г.Дежа, д.4, кв.13
     Абоймов Василий Васильевич 1951 г.р.  Сахалинский территориальный
фонд  обязательного медицинского страхования,  исполнительный директор
г.Южно-Сахалинск, ул.Тихоокеанская, д.28, кв.81
     Азаров Николай  Николаевич  1937  г.р.  АОЗТ "Первый кондитерский
комбинат    "Азарт",    генеральный    директор     г.Санкт-Петербург,
ул.Камышовая, д.3, корп.1, кв.72
     Алекперов Вагит Юсуфович 1950 г.р.  Нефтяная  компания  "Лукойл",
президент г.Москва, ул.Большая Тульская, д.2, кв.322
     Амерханов Харон  Адиевич  1951   г.р.   Правительство   Чеченской
Республики,    заместитель   председателя   Правительства   г.Грозный,
ул.Беслановская, д.112
     Анисимов Олег Владимирович 1942 г.р.  Минобороны России г.Москва,
ул.Академика Пилюгина, д.14, корп.2, кв.417
     Антонов Александр   Александрович   1950   г.р.  Екатеринбургское
отделение   предприятия    "Интерурал",    директор    г.Екатеринбург,
ул.Индустрии, д.34, кв.122
     Артемьев Анатолий   Константинович   1940    г.р.    Министерство
здравоохранения    Республики    Карелия,    министр   г.Петрозаводск,
ул.Гийкеротская, д.16, кв.16
     Бабаев Салман   Магомедрасулович   1955   г.р.   Байкало-Амурская
железная дорога,  начальник дороги г.Тында,  ул.  Усть Илимская,  д.5,
кв.123
     Бабешко Владимир Андреевич 1941  г.р.  Кубанский  государственный
университет, ректор г.Краснодар, ул.Шаумяна, д.32, кв.175
     Баразбиев Исмаил  Харунович  1938  г.р.  Балкарский  Госдрамтеатр
им.К.Кулиева, директор г.Нальчик, ул.Ватутина, д.10, кв.103
     Басин Ефим  Владимирович  1940  г.р.  Минстрой  России,   министр
г.Москва, ул.Зелинского, д.38, корп.8, кв.62
     Баталов Алексей Владимирович 1935 г.р.  ВГИК, профессор г.Москва,
ул.Серафимовича, д.2, кв.91
     Башмачников Владимир Федорович 1937 г.р. Государственная Дума РФ,
депутат г.Москва, ул.Старобасманная, д.26, кв.54
     Бетин Олег   Иванович   1950   г.р.    Управление    Федерального
казначейства по Тамбовской области,  начальник г.Тамбов, ул.Советская,
д.19"а", кв.22
     Бикмуллин Альберт  Лутфуллович 1939 г.р.  Академия информатизации
Республики Татарстан, президент г.Казань, ул.Лесгафта, д.20, кв.5
     Бобогло Сергей  Михайлович 1954 г.р.  Правление ИКБ "Ижладабанк",
председатель г.Ижевск, ул.Лихвенцева, д.72, кв.27
     Боган Валентин  Федорович  1939  г.р.  Тюменское производственное
объединение энергетики и  электрификации  "Тюменьэнерго",  генеральный
директор г.Сургут Тюменской обл., ул.Ленина, д.13, кв.151
     Богданов Всеволод Леонидович 1944 г.р.  Союз журналистов  России,
председатель г.Москва, ул.Академика Пилюгина, д.8, корп.1, кв.492
     Большаков Владимир  Николаевич  1934  г.р.  Уральское   отделение
Российской    Академии    наук,    первый   заместитель   председателя
г.Екатеринбург, ул.Маршала Жукова, д.11, кв.100
     Бондаренко Виктор     Анатольевич    1936    г.р.    Оренбургский
государственный  университет,   ректор   г.Оренбург,   ул.Челюскинцев,
д.17"Д", кв.14
     Бордюжа Николай Николаевич 1949 г.р.  Минобороны России г.Москва,
Хорошевское шоссе, д.85, кв.125
     Бродский Леонид  Львович  1953  г.р.  АО  "Биробиджанский   завод
силовых    трансформаторов",    генеральный   директор   г.Биробиджан,
ул.Пионерская, д.29"А", кв.12
     Брунов Борис Сергеевич 1922 г.р. Московский государственный театр
эстрады,  директор,  художественный руководитель г.Москва, ул.Каретный
ряд, 5/10, кв.213
     Бывальцев Анатолий    Петрович    1950     г.р.     Администрация
Усть-Ордынского   Бурятского  автономного  округа,  заместитель  главы
администрации г.Иркутск, микрорайон Университета, д.17, кв.2
     Быков Роланд  Анатольевич  1929  г.р.  Международный  Фонд кино и
телевидения для детей и юношества, президент г.Москва, ул.Врубеля, д.7
     Быстрицкая Элина    Авраамовна    1928    г.р.    Государственный
академический Малый театр,  актриса г.Москва, Леонтьевский пер., д.14,
кв.13
     Вавилин Алексей Васильевич 1943  г.р.  Администрация  Юсьвинского
района   Пермской   области,   глава   администрации   Пермская  обл.,
г.Кудымкар, ул.50 лет Октября, д.22, кв.92
     Васин Владимир  Алексеевич 1947 г.р.  Олимпийский комитет России,
вице-президент г.Москва, Б.Якиманка, д.26, кв.37
     Величко Владимир Макарович 1937 г.р. Правление АО "Тяжэнергомаш",
председатель г.Москва, Новочеремушкинская ул., д.60, корп.1, кв.69
     Вепрев Аркадий    Филимонович    1927   г.р.   АО   "Назаровское"
Красноярский край, пос.Степной
     Веселова Нина Григорьевна 1951 г.р. Московский областной профсоюз
работников текстильной и легкой промышленности, председатель г.Москва,
ул.Крылатские холмы, д.26, корп.3, кв.354
     Виноградов Владимир    Павлович    1937    г.р.     Администрация
Краснодарского   края,   председатель  комитета  по  военным  вопросам
г.Краснодар, ул.Садовая, д.17, кв.112
     Виноградов Владислав    Владимирович   1961   г.р.   Астраханский
государственный  педагогический  институт  им.С.М.Кирова,  И.О.доцента
г.Астрахань, ул.Халтурина, д.11, кв.35
     Волчек Галина Борисовна 1933 г.р. Московский театр "Современник",
художественный руководитель г.Москва, ул.Поварская, д.26, кв.43
     Волчихин Владимир Иванович 1946 г.р.  Пензенский  государственный
технический университет, профессор г.Пенза, ул.Ставского, д.12, кв.291
     Воронин Станислав Николаевич 1932 г.р.  Кубанский государственный
университет, профессор г.Краснодар, ул.Гагарина, д.170, кв.59
     Вяхирев Рэм  Иванович  1934  г.р.  РАО  "Газпром",   председатель
Правления г.Москва, пр.Вернадского, д.9, кв.148
     Гаврилов Валерий Васильевич 1953 г.р.  Администрация Дмитровского
района    Московской    области,    глава   администрации   г.Дмитров,
ул.Инженерная, д.4, кв.15
     Гаврилов Николай   Никандрович  1947  г.р.  Министерство  внешних
экономических  связей  Республики  Марий  Эл,  министр   г.Йошкар-Ола,
ул.Советская, д.173, кв.34
     Голосов Евгений Павлович 1938 г.р.  "Компания ГЕМО",  генеральный
директор с.Новоселицкое Ставропольского края, ул.Гагарина, д.30
     Гомельский Александр Яковлевич 1928 г.р.  Заслуженный тренер СССР
г.Москва, ул.Фестивальная, д.9, кв.84
     Горбачев Иван Иванович 1947 г.р.  Комитет Российской Федерации по
торговле,  председатель г.Москва, ул.Новочеремушкинская, д.62, корп.1,
кв.21
     Гришин Вячеслав  Леонидович  1951  г.р.  Союз "Чернобыль" России,
президент Московская обл., Химкинский р-н, пос.Новогорск, д.6, кв.36
     Гринев Николай Николаевич 1947 г.р.  Новгородский государственный
объединенный  музей-заповедник,   генеральный   директор   г.Новгород,
ул.Студенческая, д.13, корп.2, кв.86
     Грушевский Юрий Анатольевич 1946 г.р.  Ульяновский педагогический
университет, ректор г.Ульяновск, ул.Карла Либкнехта, д.28, кв.24
     Гуркалов Павел Иванович 1939 г.р.  АО "НОСТА"(ОХМК),  генеральный
директор-президент       г.Новотроицк       Оренбургской      области,
ул.Севастопольская, д.34
     Давыдов Валерий  Николаевич 1940 г.р.  Счетная палата Саратовской
области, председатель г.Саратов, ул.Горького, д.28, кв.7
     Демидов Лев Михайлович 1939 г.р.  КБ "Кунцево",  начальник отдела
Московская обл., г.Одинцово-3, ул.Северная ,д.54, кв.28
     Денисов Олег   Иванович   1966  г.р.  Московский  Государственный
Технический  университет  им.Н.Э.   Баумана,   председатель   профкома
г.Москва, 16-я парковая ул., д.43, корп.2, кв.171
     Дергунов Владимир Александрович 1959 г.р.  Республиканский  Центр
внешкольной   работы  Минобразования  Татарстана,  директор  г.Казань,
ул.Гаврилова, д.26, кв.66
     Десятников Василий  Алексеевич 1942 г.р.  Администрация Кировской
области, глава администрации г.Киров, ул.Дерендеева, д.44, кв.6
     Добушев Виктор   Николаевич   1936   г.р.   Адмирал   г.Мурманск,
ул.Седова, д.16, кв.23
     Дунаевский Максим   Исаакович   1945  г.р.  Композитор  г.Москва,
Газетный пер., д.13, кв.38
     Дурнев Владимир  Иванович  1940 г.р.  Минобороны России г.Москва,
ул.Академика Анохина, д.46, корп.1, кв.9
     Емельянов Алексей   Михайлович   1935  г.р.  Российская  академия
государственной службы при Президенте Российской Федерации, президент-
ректор г.Москва, ул.Осенняя, д.4, корп.2, кв.15
     Епифанова Марина  Михайловна  1939  г.р.  Администрация   округа,
заведующая  торговым  отделом  п.Тура Красноярского края,  ул.  50 лет
Октября, д.42, кв.13
     Жженов Георгий Степанович 1915 г.р.  Театр им.  Моссовета,  актер
г.Москва, ул.Зоологическая, д.12, кв.146
     Захаров Марк  Анатольевич  1933 г.р.  Московский театр Ленинского
комсомола,  художественный руководитель г.Москва, 1-я Тверская-Ямская,
д.7, кв.9
     Звягин Геннадий     Михайлович     1949     г.р.      Предприятие
"Самаратрансгаз",   генеральный  директор  г.Самара,  ул.Владимирская,
д.46"А", кв.68
     Зеленецкий Александр   Степанович   1948   г.р.   Колхоз  "Борец"
Раменского  района   Московской   области,   председатель   с.Рыболово
Московской обл., д.248, кв.1
     Кававтагин Андрей  Николаевич  1945   г.р.   Совхоз   "Паланский"
Корякского  автономного округа,  директор г.Палана Камчатской области,
пер.Строительный, д.8, кв.2
     Кавун Станислав   Федорович   1944   г.р.  МВД  России  г.Москва,
ул.Удальцова, д.85, кв.51
     Казанцев Владимир   Александрович  1953  г.р.  Минобороны  России
г.Москва, ул.Матросова, д.21, кв.26
     Калягин Александр  Александрович 1942 г.р.  МХАТ,  художественный
руководитель театра ЕIС г.Москва, ул.1905 года, д.3, кв.91
     Каманин Евгений Иванович 1946 г.р. Смоленская областная больница,
главврач г.Смоленск, ул.Н.-Неман, д.19, корп.1, кв.7
     Карякина Тамара   Терентьевна   1946  г.р.  "Российская  газета",
собственный корреспондент г.Тверь, Свободный пер., 43/18, кв.16
     Караулов Евгений   Анатольевич  1950  г.р.  АО  "Рощинский  дом",
генеральный директор  г.Выборг  Ленинградской  области,  ул.Артемьева,
д.18, кв.2
     Киричук Вячеслав Федорович 1940 г.р.  Саратовский государственный
медицинский университет, ректор г.Саратов, ул.Лермонтова, д.1, кв.40
     Кирьянов Виталий  Дмитриевич  1946  г.р.  АООТ   "Быстроистокский
маслосырзавод  и  крестьянство",  директор  с.Быстрый Исток Алтайского
края, Быстроистокского района, ул.Партизанская,6
     Киселев Валерий   Иванович   1942   г.р.   Алтайский  медицинский
институт,  заведующий кафедрой г.Барнаул,  пр.Красноармейский,  д.111,
кв.101
     Клинцевич Франц Адамович 1957 г.р.  Правление  Российского  Союза
ветеранов  Афганистана,  председатель  г.Москва,  Хвалынский  бульвар,
д.5/12, кв.58
     Князьков Александр    Александрович   1944   г.р.   Администрация
Волгоградской  области,  заместитель  начальника  Главного  управления
сельского хозяйства и продовольствия г.Волгоград, ул.Елецкая, 13/92
     Колесников Борис Иванович 1941 г.р. Свердловская железная дорога,
начальник г.Екатеринбург, ул.Маршала Жукова, д.11, кв.73
     Колтошов Анатолий Николаевич 1947 г.р.  АО "Иволга",  генеральный
директор с.Глядянское Курганской области, ул.Сосновая, д.3
     Компанцев Виктор  Иванович  1949  г.р.   Администрация   Брянской
области, заместитель главы г.Брянск, ул.Дуки, д.5, кв.11
     Коновалов Валерий Арсентьевич  1946  г.р.  АО  "Интур-Хабаровск",
генеральный директор г.Хабаровск, ул.Ким-Ю-Чена, д.9"А", кв.77
     Косенкова Елена Александровна 1941 г.р.  АОЗТ  Псковской  швейной
фабрики "Славянка", директор г.Псков, ул.Петровская, д.12, кв.19
     Кудинов Сергей  Михайлович  1947  г.р.   МЧС   России   г.Москва,
ул.Профсоюзная, д.42/3, кв.16
     Кузнецов Александр  Николаевич   1923   г.р.   АО   "Красноярский
металлургический завод",  президент г.Красноярск,  ул.Урицкого, д.129,
кв.38
     Кузьмин Валентин Анатольевич 1943 г.р.  Хакасский государственный
университет им.Катанова, ректор г.Абакан, ул.Пушкина, д.199"б", кв.65
     Куликов Евгений      Васильевич      1929      г.р.     Федерация
товаропроизводителей  Республики  Башкортостан,  генеральный  директор
г.Уфа, ул.Фрунзе, д.9, кв.13
     Латынина Лариса Семеновна 1934 г.р. 9-тикратная чемпионка мира по
спортивной гимнастике г.Москва, Арбат, д.15/43, кв.8
     Лахова Екатерина Филипповна  1948  г.р.  Депутат  Государственной
Думы РФ г.Москва, ул.Достоевского, д.3, кв.130
     Лащевский Вячеслав  Викторович  1960  г.р.  Центральный   Комитет
Российского Союза Молодежи,  1-й секретарь г.Москва,  ул.Молдагуловой,
д.3, к.3, кв.22
     Леонтьев Юрий  Александрович  1940 г.р.  Законодательное Собрание
Владимирской области,  председатель Комитета  по  социальной  политике
г.Владимир, ул.Студенческая, д.4, кв.46
     Липченко Александр        Александрович         1941         г.р.
АООТ "Магаданхимлесстройторг",    генеральный    директор   г.Магадан,
ул.Горького, д.4, кв.22
     Липухин Юрий  Викторович 1936 г.р.  АО "Северсталь",  генеральный
директор Вологодская область, г.Череповец
     Лобаев Николай Владимирович 1955 г.р.  АООТ "Аграрно-промышленная
компания "Кумир", генеральный директор г.Иваново, ул. 10-я Сосновская,
д.109, кв.12
     Лобов Александр Васильевич 1945 г.р.  Нефтяная  компания  "ЮКОС",
вице-президент г.Орел, ул.Пролетарская гора, д.3, кв.13
     Логинов Виктор Михайлович  1938  г.р.  АО  "Объединение  "Гжель",
генеральный  директор  с.Речица  Раменского  р-на  Московской области,
ул.Новая Слобода, 10
     Ломакин-Румянцев Александр   Вадимович   1954   г.р.  Центральное
правление Всероссийского общества  инвалидов,  председатель  г.Москва,
Волоколамское ш., д.13, кв.76
     Лужков Юрий Михайлович  1936  г.р.  Правительство  г.Москвы,  мэр
г.Москва, Осенний бульвар, д.4, кв.7
     Лябах Николай Николаевич  1948  г.р.  Майкопский  государственный
технологический   институт,  проректор  по  научной  работе  г.Майкоп,
ул.Гоголя, д.9
     Лягин Федор   Федорович  1941  г.р.  Костромская  государственная
сельскохозяйственная  академия,  проректор  по   научной   работе   г.
Кострома, Караваево-1, д.30, кв.36
     Макаревич Андрей Вадимович 1953 г.р.  Автор-исполнитель г.Москва,
Ленинский проспект, д.37, кв.146
     Макаркин Николай Петрович 1943  г.р.  Мордовский  государственный
университет, ректор г.Саранск, ул.Коммунистическая, д.16, кв.70
     Маковский Эдвард Станиславович 1937  г.р.  Читинское  музыкальное
училище, директор г.Чита, ул.Анохина, д.105, кв.16
     Малинин Александр   Николаевич   1958   г.р.   Певец    г.Москва,
ул.Поварская, д.28, кв.8
     Малышев Юрий   Николаевич   1939   г.р.   Компания    "Росуголь",
генеральный директор г.Москва, ул.Веснина, д.8/10, кв.56
     Маркин Геннадий       Михайлович       1936        г.р.        ГП
"Ярославльстройматериалы",    директор    г.Ярославль,   ул.Рыбинская,
д.28/35, кв.13
     Минаков Анатолий  Иванович 1937 г.р.  Управа г.Калуги,  городской
голова г.Калуга, ул.Никитина, д.81"В", кв.226
     Митин Валентин Михайлович 1947 г.р.  Федеральный казеиновый завод
"Штамп", генеральный директор г.Тула, ул.Гоголевская, д.65/29, кв9
     Митина Виктория     Александровна     1949     г.р.    Префектура
г.Зеленограда, первый  заместитель  префекта  г.Зеленоград,   кор.158,
кв.328
     Михайленко Виталий  Иванович  1945  г.р.   Акционерное   общество
"Ставропольинтур", президент г.Пятигорск, ул.Яблоневая, д.51а
     Михайлов Владимир Анатольевич 1930 г.р.  Координационный Совет по
проблемам  переподготовки  офицеров  запаса  при Правительстве России,
председатель г.Москва, ул.Раменки, д.25, к.2, кв.535
     Михалков Никита  Сергеевич 1945 г.р.  Президиум Российского Фонда
культуры, председатель г.Москва, М.Козихинский пер., д.4, кв.17
     Морозов Виталий  Владимирович 1971 г.р.  АОЗТ "МОТОМ",  президент
г.Улан-Удэ, ул.Жердева, д.120, кв.15
     Назаров Александр  Викторович 1951 г.р.  Администрация Чукотского
автономного округа, глава администрации г.Анадырь, ул.Отке, д.5,кв.5
     Наздратенко Евгений  Иванович  1949  г.р.  Губернатор Приморского
края г.Владивосток,  ул.  9-я,  дом 6  Представительство  в  г.Москве:
ул.Садовая Кудринская, д.7, строение 22
     Наседкин Виктор    Витальевич    1950     г.р.     Государственое
научно-производственное   предприятие  "Енисей",  генеральный  дирекор
Таймырский (Долгано-Ненецкий)  АО,  г.Дудинка,  ул.Островского,  д.17,
кв.54
     Николаев Михаил Ефимович  1937  г.р.  Президент  Республики  Саха
(Якутия) г.Якутск, ул.Ширяева, д.5
     Новиков Владимир  Петрович  1951  г.р.  Законодательное  Собрание
Камчатской  области,  председатель Конституционного правового Комитета
Камчатская обл., г.Вилючинск, ул.Центральная, д.19, кв.30
     Новожилов Генрих   Васильевич   1925  г.р.  Авиационный  комплекс
им. С.В.  Ильюшина,  генеральный  конструктор   г.Москва,   ул.Степана
Супруна, д.4, корп.10, кв.19
     Омаров Омар  Алиевич  1938  г.р.   Дагестанский   государственный
университет, ректор г.Махачкала, ул.Николаева, д.8, кв.8
     Опарин Михаил Михайлович 1946 г.р.  Минобороны  России  г.Москва,
Рублевское шоссе, д.20, корп.1, кв.129
     Осипов Юрий  Сергеевич  1936  г.р.  Российская   Академия   наук,
президент г.Москва, ул. Академика Зелинского, д.38, к.8, кв.90
     Очирова Галина Николаевна 1950 г.р.  Малодербетовская центральная
районная больница,  главный врач Республика Калмыкия, с.Малые Дербеты,
ул. Юбилейная, д.3, кв.2
     Паршенцева Галина Васильевна 1951 г.р.  Администрация Кемеровской
области,  уполномоченный по правам человека  при  главе  администрации
г.Кемерово, ул.Весенняя, д.19, кв.78
     Перминов Анатолий Николаевич 1945 г.р. Минобороны, военнослужащий
г.Москва, Рублевское шоссе, д.22, кв.122
     Петров Николай  Арнольдович  1943   г.р.   Академия   Российского
искусства, президент г.Москва, Кутузовский проспект, д.26, кв.93
     Петров Юрий Владимирович 1939 г.р. Государственная инвестиционная
корпорация, председатель г.Москва, 2-я Тверская Ямская, д.54, кв.167
     Петровский Артур  Владимирович  1924  г.р.  Президиум  Российской
Академии образования, президент г.Москва, ул.Усивича, д.8, кв.38
     Пимошенко Юрий Петрович 1947 г.р. Союз инновационных предприятий,
президент г.Москва, ул.Ферганская, д.29/7, кв.179
     Поликарпов Анатолий  Поликарпович   1945   г.р.   Государственное
унитарное предприятие "Чувашгаз", директор г.Чебоксары, Тальвира, д.4,
кв.138
     Пономарев Михаил  Николаевич 1954 г.р.  Ямало-Ненецкий автономный
округ,  заместитель  губернатора  г.Салехард,  ул.Ямальская,  д.34"А",
кв.13
     Починок Александр Петрович 1958 г.р. Депутат Государственной Думы
РФ г.Москва, Рублевское шоссе, д.34, к.1, кв.411
     Пугачев Геннадий   Александрович    1937    г.р.    Новосибирская
государственная   академия   строительства,  проректор  Новосибирск-7,
ул.Касинская, д.8"Б", кв.23
     Пугин Николай Андреевич 1940 г.р.  АООТ "ГАЗ", президент г.Нижний
Новгород, пр.Ильича, д.33, кв.64
     Путилов Александр    Евгеньевич    1952    г.р.   ОАО   "Нефтяная
компания "Роснефть",  президент  г.Москва,   Фрунзенская   набережная,
д.336, кв.442
     Плахтий Сергей  Яковлевич  1935  г.р.  Администрация   Президента
Республики   Северная   Осетия,   советник  Президента  г.Владикавказ,
ул.Коцоева, д.15, кв.55
     Резяпов Виктор   Семенович   1940  г.р.  ПТУ  АО  "Башкирэнерго",
директор г.Уфа, ул.Гагарина, д.12, кв.44
     Ресин Владимир  Иосифович  1936  г.р.  Департамент  строительства
Правительства  г.Москвы,  руководитель  г.Москва,  Большой   Никитский
переулок, д.5
     Родин Александр  Максимович  1949   г.р.   Ростовская   областная
ассоциация  крестьянских хозяйств и сельскохозяйственных кооперативов,
президент Ростов-на-Дону, ул.Горького, д.202, кв.130
     Рыжков Федор   Николаевич   1936   г.р.  Курский  государственный
технический университет, ректор г.Курск, ул.Ленина, д.53, кв.16
     Рюмин Валерий       Васильевич      1950      г.р.      Рязанская
финансово-строительная компания,  президент г.Рязань,  проезд Щедрина,
д.18
     Садырин Павел Федорович 1942 г.р. Физкультурный комплекс "Зенит",
главный тренер г.Санкт-Петербург, Московский пр., д.73, кв.191
     Сат Зоя Назытыевна 1944 г.р.  Городская  администрации  г.Кызыла,
председатель г.Кызыл, ул.Красных Партизан, д.41, кв.88
     Семергей Леонид  Васильевич  1946  г.р.  Волгоградская  областная
Дума, председатель г.Волгоград, ул. им.Маршала Чуйкова, д.9, кв.91
     Сергиенко Вадим  Семенович  1942  г.р.   Общественно-политическая
ассоциация  "Офицеры резерва",  председатель Совета г.Санкт-Петербург,
Яковлевский пер., д.3, кв.32
     Соловьев Сергей  Александрович  1943 г.р.  Союз кинематографистов
России, председатель г.Москва, ул. Поклонная, д.10, кв.145
     Соколов Александр Иванович 1945 г.р.  Минобороны России г.Москва,
Рублевское шоссе, д.22, кв.303
     Сулима Константин  Иванович 1947 г.р.  АО "Ростсельмаш",  главный
врач медсанчасти г.Ростов-на-Дону, ул.Казахская, д.89, кв.2
     Смирнов Станислав   Алексеевич   1954  г.р.  Торгово-промышленная
палата Российской Федеоации,  президент г.Москва,  ул.Медведева, д.14,
кв.3
     Смык Анатолий Викторович  1955  г.р.  Администрация  Белгородской
области, первый заместитель председателя Комитета сельского хозяйства,
продовольствия и торговли г.Белгород, ул.Красина, д.62, кв.39
     Старшинов Вячеслав  Иванович  1940  г.р.  Московский  технический
Университет (МИФИ),   заведующий   кафедрой   физического   воспитания
г.Москва, Безбожный пер., д.6, кв.6
     Столбов Владимир Иванович 1932 г.р. Тольяттинский политехнический
институт, ректор г.Тольятти, ул. К.Маркса, д.84, кв.8
     Табакаев Юрий Васильевич 1945 г.р.  Горно-Алтайский  университет,
ректор Горно-Алтайск, пр.Коммунистический, д.9, кв.18
     Тарапун Андрей  Андреевич  1954  г.р.  Сыктывкарская   ассоциация
руководителей  предприятий,  исполнительный  директор Республика Коми,
г.Сыктывкар, ул.Орджоникидзе, д.49, кв.84
     Тарпищев Шамиль  Анвярович  1948 г.р.  Координационный комитет по
физической культуре и  спорту  при  Президенте  Российской  Федерации,
председатель г.Москва, ул.Осенняя, д.4/2, кв.8
     Тен Юрий Михайлович 1951 г.р.  Депутат  Государственной  Думы  РФ
г.Иркутск, пр.Карл Маркс штадт, д.58, кв.8
     Тепляков Евгений Александрович 1951  г.р.  Кемеровская  областная
администрация, г.Кемерово, ул.Ноградская, д.17, кв.20
     Тихонов Александр Иванович 1948 г.р.  Союз  биатлонистов  России,
президент г.Зеленоград, 15-й микрорайон, д.53, кв.51
     Тодоровский Петр  Ефимович  1925  г.р.   Кинорежиссер   г.Москва,
пр.Вернадского, д.70"а", кв.23
     Томина Ольга  Николаевна  1942   г.р.   Нижегородская   областная
филармония,  художественный руководитель,  директор г.Нижний Новгород,
ул.Максима Горького, д.146"А", кв.69
     Травкин Николай  Ильич 1946 г.р.  Депутат Государственной Думы РФ
Московская обл., пос.Шаховская, ул.Лесная, д.34
     Фатеева Наталья  Николаевна  1942  г.р.  Театр-студия киноактера,
актриса г.Москва, Фрунзенская наб., д.46, кв.21
     Федоров Валентин    Петрович    1939    г.р.    Российский   Союз
промышленников   и    предпринимателей,    вице-президент    г.Москва,
ул.Косинская, д.18, корп.3,кв.232
     Федоров Валерий  Иванович  1943   г.р.   МВД   России   г.Москва,
ул.Скаковая, д.5,кв.159
     Фоляк Иван  Иванович  1950  г.р.  Омская   областная   ассоциация
крестьянских (фермерских) хозяйств,  президент г.Омск,  ул.  Перелета,
д.8, корп.1, кв.203
     Филимонов Леонид Иванович 1939 г.р.  Восточная нефтяная компания,
президент г.Томск, набережная реки Ушайки, д.3
     Франценюк Иван    Васильевич    1927    г.р.   АО   "Новолипецкий
металлургический    комбинат",    генеральный    директор    г.Липецк,
ул.Кузнечная, д.6, кв.5
     Хазанов Геннадий Викторович 1945 г.р.  Артист разговорного  жанра
г.Москва, ул.Серафимовича, д.2, кв.26
     Хорошильцев Юрий      Александрович      1955      г.р.      АООТ
"Финансово-инвестиционная трастовая компания "Регултраст", генеральный
директор г.Воронеж, ул.Солнечная, д.14, кв.1
     Христенко Виктор  Борисович  1957 г.р.  Администрация Челябинской
области,  первый заместитель главы г.Челябинск,  ул.Сони Кривой, д.32,
кв.218
     Худоногов Сергей  Михайлович  1952  г.р.  Нижнеудинская  районная
администрация,   глава   Иркутская  область,  г.Нижнеудинск,  ул.  2-я
Пролетарская, д.14, кв.50
     Царев Евгений   Григорьевич  1952  г.р.  АО  "Северолесоэкспорт",
генеральный директор г.Архангельск, ул.Краснофлотская, д.5, кв.264
     Цахилов Захар  Сосланбекович  1922  г.р.  АОО "Черкесское" Ордена
Трудового Красного Знамени химического производственного  объединения,
президент-генеральный директор г.Черкесск, ул.Учебная, д.3
     Цыденжапов Раднацырен Дондокович  1950  г.р.  Агинская  Бурятская
телерадиокомпания,   старший   редактор  Читинская  обл.,  п.Агинское,
ул.Калинина, д.1, кв.10
     Чубарьян Александр  Оганович 1931 г.р.  Российская академия наук,
член корреспондент г.Москва, ул.Профсоюзная, д.43, к.2, кв.414
     Шайденко Надежда  Анатольевна 1952 г.р.  Тульский государственный
педагогический    университет    им.    Толстого,    ректор    г.Тула,
ул.Гоголевская, д.65, кв.65
     Ширяев Леонид Алексеевич 1952 г.р.  Главное управление исполнения
наказаний МВД России г.Москва, ул.Генерала Антонова, д.3, кв.44
     Шуляковский Олег  Борисович  1946  г.р.  АО  "Балтийский  завод",
генеральный  директор  г.Санкт-Петербург,  Морская  набережная,  д.15,
кв.660
     Шумилов Тимофей  Иванович  1946  г.р.  Рязанская  ГРЭС,  директор
г.Новомичуринск Рязанской обл., ул.Строителей, д.15, кв.32
     Шутов Владимир    Александрович    1937    г.р.   Калининградский
государственный технический университет ,  проректор по научной работе
г.Калининград, ул.Адмиральская, д.15, кв.1
     Юзефович Александр Николаевич 1932 г.р.  Пермский государственный
технический университет, доцент г.Пермь, ул.Кирова, д.160, кв.160
     Яблоков Алексей Владимирович 1933 г.р.  Межведомственная комиссия
Совета   безопасности  Российской  Федерации,  председатель  г.Москва,
ул.Вавилова, д.56, кв.36
     Янковский Олег  Иванович  1946  г.р.  Московский театр Ленинского
комсомола, актер г.Москва, Комсомольский пр., д.41, кв.10

Уполномоченный представитель инициативной группы
избирателей, выдвинувшей Б.Н. Ельцина кандидатом на
должность Президента Российской Федерации на второй срок Т.В. Авдеева

                                * * *

                        ДОПОЛНИТЕЛЬНЫЙ СПИСОК
                     доверенных лиц Б.Н.Ельцина,
кандидата на должность Президента Российской Федерации на второй срок

1. Бунич Павел Григорьевич  1929  г.р.  Депутат  Государственной  Думы
Российской  Федерации  2  созыва,  г.Москва г.Москва,  Проточный пер.,
д.11, кв.6
(р.т.) 292-39-54
(д.т.) 241-19-05

2. Воловик Александр Михайлович 1946 г.р.  Академия  им.Г.В.Плеханова,
кафедра биржевого дела,  профессор,  г.Москва г.Москва, ул.Жуковского,
д. 9 кв.8
(р.т.) 236-31-28
(р.т.) 921-13-31

3. Гусман Юлий Соломонович 1943  г.р.  Директор  Дома  кино,  г.Москва
г.Москва, ул.Делегатская, д.11, кв.10 (р.т.) 251-68-11
(д.т.) 973-32-20

4. Макаров Андрей Михайлович 1954 г.р.  Депутат  Государственной  Думы
Российской Федерации 2 созыва, г.Москва г.Москва, ул.Верхняя Масловка,
д.27, корп.2, кв.166
(р.т.) 292-40-30
(д.т.) 334-12-95, 203-15-90

6. Селиванов Андрей Владимирович  1967  г.р.  Депутат  Государственной
Думы Российской Федерации 2 созыва,  г.Москва Г.Москва,  ул.Митинская,
д.27, корп.1, кв.515
(р.т.) 292-31-64
(д.т.) 567-10-54

7. Султыгов Магомед Ахметович 1944  г.р.  Депутат  Народного  собрания
Республики  Ингушетия,  г.Назрань  Республика Ингушетия,  Назрановский
район, с.Яндаре, ул.Школьная , д.23
(р.т.) 8-7322-2-31-94, -42-06

8. Угаров   Алексей  Алексеевич  1930  г.р.  Генеральный  директор  АО
"Старооскольский металлургический комбинат",  г.Старый Оскол  г.Старый
Оскол,  микрорайон Жукова,  д.17, кв.22 (р.т.) 8- 0725- 37-44-56, (ф.)
24-54-93, (д.т.) 32-46-47

9. Федоров Борис Григорьевич 1958 г.р.  Депутат  Государственной  Думы
Российской   Федерации   2  созыва,  г.Москва  г.Москва,  ул.Академика
Зелинского, д.38, корп.8, кв.77
(р.т.) 292-19-40
(д.т.) 135-21-45

10. Якубович  Леонид  Аркадьевич  1945  г.р.  Ведущий  программ  "Поле
чудес", "Колесо истории" (ОРТ,ВГТРК), г.Москва г.Москва, Каретный ряд,
д.5/10, кв.294
(р.т.) 217-75-14
(д.т.) 299-07-10

11. Ярыгин  Иван  Сергеевич  1948  г.р.  Президент  Федерации   борьбы
Российской Федерации,  г.Москва г.Москва,  ул.Северное Чертаново, д.4,
корп.401, кв.46
(р.т.) 247-01-01, 201-11-12
(д.т.) 564-70-68

Уполномоченный представитель инициативной группы избирателей,
выдвинувшей Б.Н. Ельцина кандидатом на должность
Президента Российской Федерации на второй срок Т.В. Авдеева


ПРИЛОЖЕНИЯ

                          15. СМИ ОППОЗИЦИИ

     РАДИОСТАНЦИЯ "СВОБОДНАЯ РОССИЯ"
     "Свободную Россию"  можно  слушать  в  диапазоне  средних волн на
частоте 1359 кГц (или 220 метров) ежедневно кроме выходных с 19 до  22
часов. Программы дважды повторяются в записи с 7 до 10 часов и с 13 до
16 часов на следующий день.
     Телефон "Свободной России" - 233-63-01
     Почтовый адрес  редакции  -   113326   Москва,   Пятницкая,   25,
"Свободная  Россия"  тел.  284-31-92  Радио придерживается подчеркнуто
патриотической ориентации,  представляет собой пробой в стене  мрачной
лжи Системы.

     РАДИОСТАНЦИЯ "РЕЗОНАНС"
     1017 кГц (295 метров) - средние волны
     РЕГИОНЫ: Москва, Московская обл., Европейская часть Россия, Урал,
Сибирь, Прибалтика, Украина, Беларусь.
     АДРЕС РАДИОСТАНЦИИ: г. Москва, ул. Малая Никитская. дом 24
     ТЕЛЕФОНЫ: студии - (095) 222-07-30, (095) 222-07-31

     РАДИОСТАНЦИЯ "СЛОВО"
     (г. Новосибирск)
     270 кГц (1111) метров - длинные волны
     РЕГИОНЫ: Новосибирская обл., Тюменская обл., Омская обл., Томская
обл.,  Кемеровская обл,  Алтайский край, Красноярский край, республика
Алтай, республика Тува, республика Хакасия.
     АДРЕС: г. Новосибирск 630011, ул. Кирова 3
     ТЕЛЕФОНЫ В СТУДИИ: 10-12-13, 22-06-42, 23-67-59(ф)
     ЧАСЫ ВЕЩАНИЯ - ежедневно по 8 часов в сутки
     УТРО: 9.00 - 13.00
     ВЕЧЕР: 20.00-24.00
     Дополнительно:
     20.00 - 21.00 - по 1-й программе Новосибирской городской сети
     21.00 -   24.00  -  по  2-й  программе  Новороссийской  городской
радиосети (на волнах "Маяка")

     РАДИОСТАНЦИЯ "НАРОДНОЕ РАДИО"
     г. Москва средние волны 1233 кГц (243 м) и 612 кГц (490 м)
     РЕГИОНЫ: Москва,     Московская,    Владимирская,    Ярославская,
Калужская,  Тульская,  Тверская и другие области Центрального  региона
России.
     РАДИУС ОХВАТА: 300-400 км. вокруг г.Москвы.
     АДРЕС РАДИОСТАНЦИИ: 113326, г. Москва, ул.Пятницкая 25.
     ТЕЛЕФОНЫ В СТУДИИ: 950-53-78; 950-53-77
     ТЕЛЕФОН В ПРЯМОМ ЭФИРЕ: 950-58-17
     ЧАСЫ ВЕЩАНИЯ: ежедневно по 9 часов в сутки
     УТРО: 8.00 - 9.45
     ДЕНЬ: 13.15 - 20.00
     Ежедневно с  8.00  до  9.00 в прямом эфире НАРОДНО-ПАТРИОТИЧЕСКИЙ
СОЮЗ РОССИИ.


ПРИЛОЖЕНИЯ

                      16. ПУТИН - НАШ ПРЕЗИДЕНТ

                           ТЕНЬ ПРЕЗИДЕНТА

     Путин негласно  руководил  созданной  при мэрии конторой "Рубеж",
монопольно торговавшей в Питере конфискатом. Такой прибыльный бизнес -
"мизер" неловленный...
     Еще какие-то  полгода  назад  все  без  исключения   кремленологи
утверждали:    Владимира    Путина    невозможно   рассматривать   как
самостоятельную политическую  фигуру.  Сегодня  же  все  СМИ,  как  по
команде,  говорят обратное. Никто не увидел в этом человечке с блеклой
внешностью и рыбьими глазами то,  что смог разглядеть  Ельцин,  назвав
его своим преемником.
     А что,  собственно,  известно  о  ВВ  (так   называли   Владимира
Владимировича  Путина его коллеги по работе в мэрии Санкт-Петербурга)?
Почти ничего.  На слуху одна фраза:  "Террористов  будем  мочить  и  в
сортире!",   да   в   газетах  скупые  биографические  данные:  бывший
разведчик,  так и не дослужившийся  до  генеральских  звезд,  советник
бывшего питерского мэра Анатолия Собчака,  член "ленинградской группы"
Чубайса в Москве...
     И вряд  ли  хоть одно из известных печатных или электронных СМИ в
ближайшем будущем рискнет  покопаться  в  подноготной  ВВ.  Страусиная
позиция  главных редакторов и владельцев телеканалов понятна.  Слишком
уж короткий срок отведен на  президентскую  гонку,  и  у  Путина  пока
лучшие  шансы  стать  новым  гарантом старой Конституции при поддержке
Кремля  и  "семейных  кошельков".  А   независимых   от   политической
конъюнктуры  СМИ  у нас не осталось.  И вряд ли читатели и телезрители
дождутся хотя бы недифирамбной оценки прошлой деятельности Путина.
     На наш взгляд, это несправедливо.
     Существует множество  аналитических  и  оперативных  справок   "в
отношении"  Путина.  Составлялись  они в разное время разными людьми и
структурами.  Есть в них много наносного,  но если отделить  зерна  от
плевел,  то вполне стройная картина получается.  Не могли же ошибаться
разные люди и структуры одновременно.

                 Не был,  не состоял, не привлекался?

     Родился Владимир  Владимирович  Путин  7  октября  1952  года   в
Ленинграде. Учился в обычной питерской школе на канале Грибоедова. Там
его теперь никто не помнит.
     Конкурс на юрфак Ленинградского государственного университета, да
еще на отделение международного права был бешенный  -  40  человек  на
место.  Но  Володя  поступил  с  первого  раза,  сдав  все экзамены на
отлично.  В ЛГУ его тоже помнят смутно. Все свободное время проводил в
библиотеке.  А  с  четвертого  курса  Путин  вообще решил обучаться по
индивидуальному плану. Типичная студенческая молодость карьериста.
     В ЛГУ  нынешний  и.о.  президента  России  познакомился с будущим
патроном - у  студента  Володи  Путина  некоторое  время  занятия  вел
ассистент    кафедры    хозяйственного    права   Толя   Собчак.   Это
непримечательное событие потом определило весь жизненный путь ВВ.
     На последнем  курсе Путин попал на карандаш "покупателям" из КГБ.
Все его однокурсники мечтали о  карьере  следователей,  только  Володя
пошел своим путем. Многие недоумевали, почему именно Путину предложили
после университета перейти на работу  в  органы,  ведь  он  был  такой
неприметный.
     В 1975 году Путин успешно закончил юридический факультет  ЛГУ.  В
этом же 1975 году поступил в школу КГБ СССР.
     По распределению его потом  направили  в  УКГБ  по  Ленинграду  и
Ленинградской  области.  Работал  в подразделении,  которое занималось
научно-технической разведкой,  активно контактировал с прибывающими  в
Ленинград  иностранными спецами и фирмачами.  Женился на сестре своего
однокурсника.
     Затем Путину    повезло    -    его    отправили    в   служебную
загранкомандировку в ГДР.  По утверждению газеты "Франкфуртер Рундщау"
в   восточно-германской   резидентуре   ВВ   осуществлял  контроль  за
секретарем дрезденского  обкома  СЕПГ  Хансом  Модровым  и  отслеживал
антикоммунистические  акции  протеста.  Но  хорошего  знания немецкого
оказалось недостаточно для успешной карьеры разведчика.
     За время  работы в ГДР ничем особенным ВВ себя не зарекомендовал,
конкретных результатов в оперативной работе не добился.  В  коллективе
вел себя замкнуто,  авторитетом не пользовался.  Серьезными, глубокими
знаниями ни в одной области не обладал.  Часто свое незнание и  боязнь
принять   решение   пытался   скрыть   под  маской  "глубокомысленного
молчания". Старался четко придерживаться простого принципа: не спешить
в принятии решений, выяснить обстановку и мнение всех заинтересованных
лиц.  Был готов выполнить любое указание и сослаться потом на  приказ.
Получив карт-бланш,  старался добиваться поставленных целей, не взирая
на нормы морали и этики.
     Говоря сухим языком служебных характеристик,  в оперативном плане
ВВ оказался посредственным сотрудником.  Впрочем, те качества, которые
были бесполезными в работе опера,  очень пригодились Путину в бытность
его чиновником, а затем и в карьерном взлете политика.
     По данным  источников в СВР,  Путин в период своей командировки в
Германию имел неслужебные контакты с  сотрудниками  немецкой  разведки
БНД (а  кто в ЗГВ их на закате перестройки не имел?),  и якобы по этой
причине был спешно отозван в Союз.  Но,  скорее всего, краткосрочность
пребывания Путина  за  границей  (всего  два года) объяснялась проще -
крайне  слабой  результативностью  в  вербовке   агентуры   и   добыче
разведданных.

                             Тень Собчака

     По возвращению   в   Ленинград   в  1990  году  Путин  становится
помощником проректора  Ленинградского  университета  по  международным
вопросам (вероятно, будучи офицером действующего резерва КГБ). Функции
ВВ  ограничивались  организацией  зарубежных   поездок   ректора   ЛГУ
Станислава Меркурьева.
     После того  как  Анатолия  Собчака  в  мае  1990  года   избирают
председателем Ленсовета,  Путин переходит в его аппарат советником. По
одной из версий на эту должность Собчаку  его  рекомендовал  Меркурьев
как   исключительного   исполнителя.  По  другой  -  Путин  был  якобы
"приставлен"  КГБ  к  Собчаку  -  тогда  одному  из   наиболее   ярких
политиков-демократов.  Как бы там ни было, на вопросы: почему демократ
Собчак взял на работу офицера госбезопасности,  тот неизменно  отвечал
"Он не гэбэшник, а мой ученик".
     В середине 1990 года начинающий чиновник Путин  впервые  попал  в
эпицентр коррупционного скандала.  Группа депутатов Ленсовета во главе
с Мариной Салье и Юрием Гладковым провела  специальное  расследование,
связанное  с деятельностью Путина по выдаче лицензий на вывоз за рубеж
сырья и цветных металлов.  Питерские законодатели  обвинили  Путина  в
неэффективном использовании  вверенных ему полномочий (в частности,  в
заключении депутатской комиссии упоминалась история с выдачей лицензий
на  вывоз  сырья за границу под поставки продуктов питания,  которые в
город так и не поступили) и рекомендовали  Собчаку  отстранить  ВВ  от
занимаемой  должности.  В городской прокуратуре отказали в возбуждении
уголовного  дела,  признав,  что  материалов,  собранных   депутатами,
недостаточно.
     После избрания Собчака в июне 1991  года  мэром  Санкт-Петербурга
Путин  получил  хлебное  повышение  -  пост  председателя  комитета по
внешним связям питерской мэрии.  А в марте  1994  года  ВВ  становится
первым  заместителем  председателя санкт-петербургского правительства,
то есть "правой рукой" Собчака.

                 "Серый кардинал" городского масштаба

     Путин оказался  единственным  человеком,  сохранявшим   неизменно
прочные  позиции  в команде Собчака в течение шести с лишним лет.  Мэр
Санкт-Петербурга любил шутливо повторять,  что с Путиным "можно ходить
в разведку".
     Среди приближенных людей Путин якобы распространил и  поддерживал
легенду  о  том,  что  именно  он,  благодаря  своим  контактам в КГБ,
предотвратил в августе 1991 года ввод войск в Санкт-Петербург.  Так ли
это было на самом деле, теперь уже не имеет значения.
     Во второй  раз  Путин  "спас"  Собчака  в  октябре   1993   года,
предусмотрительно  прислав  в  аэропорт  усиленную  охрану для встречи
мэра,  возвращавшегося из мятежной  Москвы.  Все  политики  -  немного
параноики,  отчасти  страдают  манией  преследования  и  такой  заботы
подчиненных, граничащей с собачьей преданностью, не забывают.
     После этого   случая   Собчак  при  отъездах  стал  оставлять  на
хозяйстве именно Путина.  Более того,  Путину было поручено возглавить
комиссию  по  оперативным  вопросам питерской мэрии.  Таким образом ВВ
превратился в премьер-министра Санкт-Петербурга.
     За время   работы   в  мэрии  Санкт-Петербурга  Путин,  пользуясь
безграничным доверием Собчака,  постепенно замкнул на себя вопросы  не
только внешнеэкономической деятельности, но также многие другие важные
направления политической и хозяйственной жизни города. В частности, он
координировал   ГУВД   Санкт-Петербурга   и   Ленинградской   области,
функционирование  многих  ключевых  управлений   питерской   мэрии   -
Управления административных органов,  Управления гостиниц,  Управления
юстиции,   Регистрационной   палаты,   Управления    по    связям    с
общественностью...
     В итоге в мэрии сложилось неписанное правило - экспертизу  Путина
проходили  все  ключевые  решения.  И Собчак большое значение придавал
тому,  чтобы проекты его распоряжений и  постановлений  были  отмечены
резолюцией  ВВ.  Многие  потом  именно этим объясняли то,  что за годы
пребывания в Смольном  мэр  Собчак  смог  избежать  многих  скандалов,
связанных с какими-либо нарушениями.  И действительно,  первый вопрос,
который  задавал  ВВ  подчиненным,  прежде  чем  лично  приступить   к
проработке того или иного постановления, всегда был неизменным: "А это
законно?"
     При этом  Путин  максимально старался находится в тени,  оставлял
все представительские функции  Собчаку,  учитывая  неуемное  тщеславие
патрона.   Всегда   стремился  избегать  излишней  саморекламы,  редко
выступал по телевидению и в прессе.
     Впрочем, крепнущий  имидж  "серого  кардинала"  можно объяснить и
тем,  что любые публичные выступления  Путину  всегда  давались  ценой
очень  высокого  психологического  напряжения.  К примеру,  ВВ изредка
приходилось     выступать     перед     Законодательным      собранием
Санкт-Петербурга,  его речи с трибуны звучали четко,  кратко и жестко,
но Путин всегда скрывал,  что дается это ему очень тяжело. В разговоре
с  одним  депутатом мэр Собчак как-то даже посетовал:  "Пришел Путин с
собрания,  я его таким никогда  не  видел,  почему-то  весь  синий  и,
кажется, на несколько килограммов похудел!"

                           "А это законно?"

     Питер называют "криминальной столицей" России не зря. И не только
потому,  что по количеству нераскрытых  резонансных  заказных  убийств
(Маневич,  Старовойтова)  Санкт-Петребург  давно обогнал Москву.  Суть
проблемы глубже:  если в Москве во многих сферах бизнеса  сегодня  все
решают  только  большие  деньги,  то в Питере - по старинке бандитские
"понятия".  И нет больше такого города в  России,  где  бы  так  тесно
сплетались криминал и власть.  Мог ли в такой ситуации Путин остаться,
что называется, "в белом фраке"?
     В начале   90-х   задачей  ВВ  было  формирование  благоприятного
инвестиционного  климата  в  Санкт-Петербурге.  Он   лично   курировал
создание    в    городе   валютной   биржи   и   подписание   крупного
консультативного договора между мэрией и  KPMG  в  1992  году.  Он  же
способствовал  приходу  в  город  ряда крупных германских финансистов,
являясь,  по выражению одного из питерских бизнесменов, "мостиком" для
немецких  капиталов.  В  частности,  не  без  помощи Путина открылся в
Питере немецкий Drezdner Bank (Rossija) - филиал одного из  крупнейших
в  мире  первоклассных банков,  что произошло впервые в России.  А как
известно,  у немцев законодательно разрешено "откатывать"  до  20%  от
выгодных  вложений  капитала посредникам (вплоть до власть имущих).  К
примеру,  бывшего шефа ФАПСИ Старовойтова пытались привлечь за  взятки
от  концерна  Simens  -  ничего не получилось.  Уголовное дело тянется
который  год,  но  так  и  непонятно,  что  писать   в   обвинительном
заключении,  поскольку  с  нашей  точки зрения генерал получал мзду за
заключение контрактов на поставки оборудования,  а с  немецкой  -  все
делал законно.
     Кроме того,  что Путин  служил  "мостиком",  он  участвовал  и  в
продвижении  иностранных  инвестиционных проектов в сфере гостиничного
бизнеса Санкт-Петербурга (отели "Европа,  "Невский палас"). Тоже, надо
полагать, небезвозмездно? А иначе просто не бывает в мировой практике.
     Поэтому неудивительно,  что оперативным путем было установлено: в
районе  г.Приозерска  Ленинградской  области  Путин  построил коттедж,
стоимость которого превышала полмиллиона долларов,  и спокойно оформил
его  на  жену-домохозяйку.  Зимой  1996 года,  правда,  дача сгорела и
восстановлению не подлежала,  по поводу  чего  Путин  заявил  в  своем
окружении: "Кто поджег, тот и построит заново".
     Курируя в мэрии  международные  связи,  Путин  приобрел  "сильные
позиции"   в   таких  внешнеторговых  организациях,  как  "Ленимпекс",
"Ленфинторг", "Ленэкспо",  "Великий  город"  (последняя   в   основном
занималась "черными" поставками на экспорт цветных металлов), создавал
для них режим наибольшего благоприятствования.  Свое  влияние  в  этих
структурах ВВ осуществлял не напрямую,  а через некоего Якунина, также
в  прошлом  сотрудника  внешней  разведки,  который  входил  в  советы
директоров  Балтийского  морского  пароходства,  гостиницы  "Европа" и
проч.  Таково жизненное кредо Путина: нигде не светиться, не оставлять
своей  подписи на стремных документах,  а действовать через доверенных
лиц. Этому его в разведке хорошо обучили.
     ВВ патронировал  и  банковский сектор Питера,  в частности,  банк
"Россия".  А поскольку этому банку  обеспечивала  "крышу"  малышевская
бригада,  то  Путин  не  мог не иметь тесных контактов с лидерами этой
ОПГ.
     Путин негласно  руководил  созданной  при мэрии конторой "Рубеж",
монопольно торговавшей в Питере конфискатом. Такой прибыльный бизнес -
"мизер"  неловленный,  поскольку нет критериев в определении цены,  по
которой распродаются конфискованные таможенные грузы,  но есть  тысячи
объяснений  -  почему  сотни  тонн  металла или спиртного сбывались за
бесценок  определенным  оптовикам.  Впрочем,  никто   и   не   пытался
разбираться,  сколько  средств от реализации конфиската потерял бюджет
города,  а сколько денег  перепало  чиновникам,  принимавшим  решения.
Помните любимую фразу ВВ: "А это законно?".
     Путин способствовал  становлению  в   Санкт-Петербурге   игорного
бизнеса  и  по  этому  поводу  контактировал  с яркими представителями
питерской криминальной элиты Михаилом Миралишвили и Олегом Шустером. А
рулетка   -   это,   как  известно,  беспроигрышный  Клондайк  для  ее
устроителей, главное - не особенно душить налогами хозяев казино.
     Судя по   всему,   один   из  претендентов  на  пост  губернатора
Санкт-Петербурга Александр Беляев весной 1996 года имел все  основания
утверждать,  что  ВВ  прикупил недвижимость на атлантическом побережье
Франции (средств явно бы хватило).  Уверенный в своем законопослушании
Путин (недвижимость  ведь можно оформлять и на подставных лиц,  что не
противоречит законам любой страны) подал на скандалиста Беляева в суд.
Но произошел конфуз:  иск о возмещении морального ущерба в размере 200
млн.  рублей  был  подан  с  нарушениями  -  не  по  месту  жительства
ответчика, и рассмотрение дела затянулось. В областной газете по этому
поводу вышла едкая заметка  с  заголовком,  ставшим  крылатой  фразой:
"Должен  знать  разведчик,  где живет его ответчик".  Встреча Путина и
Беляева   в   зале   суда   все-таки   состоялась   и   сопровождалась
оскорбительной  перепалкой  и  взаимными советами побыстрее прятать от
описи имущество.  А по поводу  своей  зарубежной  собственности  Путин
сгоряча  брякнул,  дескать,  он  даже  и  не знает,  где находится это
атлантическое побережье Франции,  что  вызвало  гомерический  хохот  в
зале.  Беляев  никаких  подтверждающих документов суду не представил и
вынужден был извиниться перед Путины.

                        Предвыборные  провалы

     Вхождение Владимира Путина в большую политику произошло не по его
воле.  В  мае  1995  года  Собчак поручил ВВ организовать и возглавить
питерское отделение движения "Наш  дом  Россия".  Осенью  95-го  Путин
руководил проведением предвыборной кампании НДР в Госдуму.
     Партия власти потерпела тогда сокрушительное поражение.  И если в
регионах  "красного  пояса"  это был прогнозируемый итог,  то в Питере
провала не ожидал никто.  В Москве всю вину свалили на Путина, обвинив
его в "перегибах" при размещении многочисленных портретов Черномырдина
на дорогих рекламных стендах.  Сам Путин при этом недоуменно  разводил
руками:  "Кашей масла не испортишь,  да и мы, наконец, русские люди, и
подумали - не пропадать же плакатам!"
     Несмотря на   первый  политический  блин  комом,  Путин  сохранил
доверительные отношения с Собчаком,  так как  в  Госдуму  прошла  жена
патрона    Людмила    Нарусова,    получив   вожделенную   депутатскую
неприкосновенность.  И это был замечательный результат  для  семейства
Собчаков,   так   как   к   тому  времени  с  подачи  Коржакова  вовсю
раскручивалось известное "квартирное" дело,  и питерского мэра  начали
таскать  на  допросы.  А  после  думских выборов мэрская чета получили
хорошие шансы уберечь нажитое не  совсем  праведным  путем  имущество,
более того,  Нарусова на правах народного избранника ушла в длительный
рейд по высоким,  в том числе и кремлевским кабинетам защищать мужа от
нападок извергов-следователей.
     Словом, сверхзадача предвыборной кампании была выполнена  Путиным
"на ура".  Кроме того, ВВ заимел нужные связи в Москве, стал человеком
посвященным во  всякие  тайны  "черного"  финансирования  предвыборных
баталий,  получил  выходы  на  Белый  Дом  и  Кремль.  В  общем  попал
неприметный  советник  Собчака  в   обойму   кандидатов   на   высокие
государственные  посты.  А  поскольку правительственные кабинеты у нас
потом менялись,  как перчатки,  то рано или поздно Путина должны  были
призвать в Москву.
     Провал на думских выборах не помешал  Путину  вместе  с  Алексеем
Кудриным (ныне зам. министра финансов) заняться предвыборной кампанией
самого Собчака - подошло  время  переизбирать  мэра  Санкт-Петербурга.
Путину на сей раз отводилась роль казначея.
     Из кассы НДР были выделены небольшие средства для  печатания  так
полюбившихся Путину плакатов,  но для взятия Смольного этого было явно
недостаточно. Теперь и Путин это понимал.
     В начале апреля 1996 года в пансионате "Белые ночи" в Сестрорецке
состоялась встреча Путина  с  большой  группой  руководителей  фирм  и
акционерных обществ, соучредителями которых являлись городские власти.
Путин предложил  сброситься  в  предвыборную  кассу  Собчака.  Вопреки
ожиданиям разговор получился трудным и жестким. Фактически коммерсанты
отказали Путину,  заявив, что он может рассчитывать лишь на дивиденды,
получаемые   мэрией   от  прибыли  в  пределах  доли  города.  Личными
средствами бизнесмены рисковать не захотели,  прекрасно сознавая,  что
Собчак  -  уже  политический  труп.  Никто  уже  не  верил,  что  даже
переизбранному Собчаку удастся отвертеться от Лефортова,  если на  сей
счет есть распоряжение главного телохранителя президента.
     Предвыборный штаб  во  главе  с  Путиным  очень  надеялся  и   на
материальную поддержку Конгресса малого и среднего бизнеса.  Но Собчак
на решающее заседание Конгресса не явился (просто забыл о нем).  А  до
этого  некий Киселев,  бывший музыкант и приятель Нарусовой,  от имени
мифического Фонда поддержки  Собчака  пытался  вымогать  у  участников
Конгресса деньги   (по   $2000),   что   вызвало  резкое  недовольство
бизнесменов. Естественно, Конгресс помочь мэру отказался.
     Старые друзья  Путина  -  руководители  компании "Русское видео":
Миралишвили и Рождественский обязались обеспечить рекламу  Собчаку  на
11-ом канале питерского ТВ и по федеральным телеканалам. Взамен Собчак
обещал им обеспечить льготный кредит в 300 млн. долларов. Однако в это
время   начались  проверки  "Русского  видео"  налоговой  полицией,  и
pr-кампания Собчака на ТВ так и не развернулась.
     Короче говоря,  остались  Собчак  и  Путин  накануне  выборов без
средств и без рекламы,  и плачевный результат не заставил себя  ждать.
На  взгляд  некоторых  близких  к Собчаку чиновников Смольного,  опять
именно Путин явился виновником поражения шефа.  ВВ обвиняли в  "полном
непонимании    специфики   избирательных   технологий",   "бесконечных
интригах",  "создании  вокруг  мэра  Собчака  политического  вакуума",
"отсечении  умных  и грамотных специалистов".  А что мог сделать Путин
без денег с таким безнадежным кандидатом?
     Расстроенный ВВ  отказался от настойчивых предложений нового мэра
Яковлева остаться в Смольном,  предчувствуя охоту на ведьм,  в которой
его  вполне  могли  сделать крайним.  Уже окончательно решил перейти в
подшефную фирму "Ленфинторг" на должность генерального директора - это
место давно было забронировано для Путина как "запасной аэродром".  Но
тут последовал долгожданный призыв из Москвы.

                           Переезд в Москву

     Конец жаркого лета 1996 года.  Смертельно  больной  Ельцин  чудом
удержался  в  президентском  кресле.  После  триумфального изгнания из
Кремля Коржакова со товарищи главным фаворитом президента и его дочери
Татьяны  Дьяченко  становится  Анатолий Чубайс.  Ставленники Коржакова
покидают цареву службу один за  другим  в  спешном  порядке.  Вакансии
требуется  заполнять  новыми  людьми.  Подтягивать преданных питерских
товарищей.
     Управляющего делами  президента  Пал Палыча Бородина так запросто
сковырнуть не получилось.  Только  еще  формирующаяся  "семья"  решила
остановиться  на  достигнутом  и  приставить  к  кремлевскому  завхозу
"смотрящего". На эту роль сгодился временно безработный Путин.
     С лета  1996 года по март 1997 года ВВ - заместитель управляющего
делами президента.  Кроме  того,  что  он  решал  квартирные  проблемы
питерских соратников    (не   забывая   о   себе),   Путин   курировал
внешнеэкономические связи и всю договорно-правовую деятельность УД.  В
его    ведении    было   создание   компаний,   призванных   управлять
собственностью Кремля за рубежом.  Дотошно вникал он в дела  обширного
кремлевского хозяйства и исподволь готовился сменить на денежном посту
Пал Палыча.  Но в УД к Путину относились,  как к засланному казачку, и
как  могли  старались  дистанцировать  его от своих коммерческих тайн.
Если  Пал  Палыч  со  своими  замами  трудился  в  основном  офисе   в
Никитниковом переулке, то кабинет Путина находился на Варварке.
     Но что-то в последний момент не  срослось.  Ельцин,  окончательно
поправившись,  уволил  Бородина  по  навету  дочери,  но через три дня
спохватился и восстановил последнего  друга-собутыльника  в  должности
штатного придворного выпивохи.
     Сегодня понятно,  что Путин и Бородин были непримиримыми врагами.
И поэтому после назначения ВВ и.о.  президента первым,  кто вылетел из
Кремля,  как пробка из новогодней  бутылки  шампанского,  стал  завхоз
Бородин.
     А тогда весной 1997 из УД попросили Путина.  Но Чубайс был еще  в
фаворе.  И  ВВ  переехал  с  Варварки  на Старую Площадь,  в роскошный
кабинет,  который некогда принадлежал всесильному начальнику  комитета
партийного  контроля  ЦК  КПСС  Арвиду Пельше.  Путин занимает одну из
ключевых  кремлевских   позиций   начальника   Главного   контрольного
управления  президента РФ(ГКУ) и постепенно начинает свыкаться с ролью
цепного пса Хозяина Кремля.
     Вместе с  тем  Путин  всерьез  подумывает о возвращении в "город,
знакомый  до  слез".  Постоянные  командировки  в  Санкт-Петербург,  в
приемной  -  исключительно  жители  и  выходцы  из "северной столицы":
руководители  исполнительной  и  законодательной   власти   различного
уровня,  сотрудники  силовых  структур,  питерские  журналисты.  Путин
пытался вернуть себе былое влияние,  всячески показывал, что именно он
курирует  Питер  из  Москвы,  организуя  визиты всех официальных лиц в
Санкт-Петербург.  Постоянно  контактировал  со  своим   преемником   в
питерской мэрии Ткачевым. И постоянно говорил своим доверенным людям в
Смольном:  "Скоро у вас все будет по другому",  имея  ввиду  возможную
смену   городской   власти.   Различные   контакты  нового  питерского
градоначальника Яковлева в федеральном правительстве  и  администрации
президента    действительно    были   кем-то   затруднены,   исподволь
распространялась   негативная   о   нем   информация,   подчеркивалось
отсутствие  у  него  политического  опыта.  И  главным источником этой
полуправды, скорее всего был Путин,  который в Кремле начал  в  полной
мере  оправдывать данные ему еще во время службы в КГБ характеристики:
"склонен к  интригам,  отличается  большим  честолюбием,  карьерист  с
иезуитским  складом  ума,  действующий  по принципу:  цель оправдывает
средства, хитрый, беспринципный человек... ".

                         Иезуитский склад ума

     Здесь требуется   небольшое   отступление   от    хронологической
последовательности,  поскольку  это  архиважно  для  понимания  склада
характера и ума будущего президента России,  а следовательно  и  того,
что  нас  ожидает в недалеком будущем,  поскольку российская верховная
власть - крайне субъективна.
     После убийства  видного  питерского  чиновника Маневича,  которое
было совершено в высшей  степени  профессионально  (киллер  стрелял  с
крыши  многоэтажного  дома из оптической винтовки по притормозившей на
светофоре машине),  питерские оперативники обратили внимание  на  одно
странное обстоятельство. Жена Маневича ни на похоронах, ни на поминках
не проронила ни слезинки, вела себя, как посторонний человек, а отнюдь
не как безутешная вдова.
     Поскольку убийство вызвало небывалый шок в питерских и московских
властных  кругах,  следствие  отрабатывало  все без исключения версии,
даже  самые  фантастические.  Начали  выяснять  и  причины  более  чем
странного  поведения  чудом  оставшейся  в  живых  при  обстреле вдовы
убитого функционера (в момент  убийства  супруги  находились  в  одной
машине). И узнали потрясающие подробности знакомства Маневича со своей
будущей женой.
     Некий безликий  сотрудник  спецслужб  предложил  молодой  девушке
прокатиться в Москву  на  поезде  и  передать  запечатанный  пакет  на
Ленинградском вокзале мужчине, который сам ее узнает и подойдет к ней.
Девушка легко согласилась,  судя по всему,  ей не впервые  приходилось
выполнять такие задания.
     В купе девушка познакомилась с молодым человеком по  имени  Миша,
до самой столицы к ним почему-то никто не подсел,  и они разговаривали
всю  ночь,  а  перед  тем  как   расстаться,   обменялись   питерскими
телефонами.
     В Москве на перроне девушку  действительно  встретил  незнакомец,
взял  пакет,  и,  отойдя на некоторое расстояние,  выбросил его в урну
так, чтобы этого не заметила миловидная курьерша.
     Откроем карты.  Молодой человек в купе - Михаил Маневич, подающий
большие   надежды   питерский   управленец,   пользовавшийся    особым
расположением   и   доверием  Чубайса  и  курировавший  в  Питере  всю
приватизацию.  Буквально через месяц Маневич женился на  девушке,  той
самой,  с  которой  он  так "неожиданно" познакомился в купе поезда по
дороге в Москву.
     А безликим сотрудником спецслужб был... Владимир Путин.
     Мы не  будем  утверждать,  что  жена  Маневича  сотрудничала   со
спецслужбами.  Мы  не знаем,  какие оперативные донесения поступали от
нее  куда  следует.  Но  Путину  в  бытность   его   советником   мэра
Санкт-Петербурга действительно,  как воздух,  нужна была исчерпывающая
информация о планах приватизации в Питере,  а следовательно ему просто
жизненно необходимо было знать не только то,  о чем думает Маневич, но
и чем он дышит.
     Мы не знаем,  добился ли ВВ, чего хотел. Но "подводка" к Маневичу
своего человека была осуществлена Путиным блестяще - это факт.

                      Непрерванный полет Собчака

     Осенью 1997 года карьерный  взлет  Владимра  Путина,  да  и  всей
"ленинградской  группы"  во  главе  с  Чубайсом  оказался  под угрозой
катастрофического срыва.  Угроза  исходила  из  Генпрокуратуры  РФ,  а
точнее    от    оперативно-следственной    бригады   по   пресловутому
"квартирному" делу.
     Кратко напомним  его суть.  Еще в мае 1995 года оперативники 2-го
отдела (борьба с коррупцией) УБЭП ГУВД Санкт-Петербурга вышли на некую
госпожу  Евглевскую,  возглавлявшую  строительную  фирму  "Ренессанс".
Выяснилось,  что эта пронырливая особа раздаривала местным  чиновникам
элитные квартиры, получая взамен выгодные подряды и льготные кредиты.
     Информация о повальной коррупции отцов города  на  Неве,  которой
поделилась с операми Евглевская,  оказалась настолько серьезной, что в
декабре 1995 года появилось  беспрецедентное  совместное  распоряжение
двух  силовых  российских  министров  М.  Барсукова  и  А.  Куликова и
примкнувшего к   ним   Генпрокурора   Ю.   Скуратова    "О    создании
межведомственной   оперативно-следственной  группы  для  расследования
фактов получения взяток должностными лицами мэрии Санкт-Петербурга".
     Эту группу  возглавил  зам.  начальника  следственного управления
Генпрокуратуры РФ Леонид Прошкин - один из самых известных  российских
"важняков",  что говорило о серьезности намерений Кремля разобраться с
питерскими коррупционерами.  Менее  чем  за  год  работы  следственная
бригада  выдала  на  гора  несколько  десятков  томов  уголовного дела
N18/238278-95,  материалы которого  со  всей  очевидностью  доказывали
коррумпированность  не  только  работников  питерской  мэрии,  местной
горпрокуратуры, законодательного собрания, но и лично мэра Собчака.
     Ниточки "квартирного" дела,  естественно,  потянулись в Москву, в
Кремль,  указывая  на  старые  неблаговидные  дела  бывших   питерских
чиновников и соратников Анатолия Чубайса.  Поэтому после президентских
выборов в 1996  году  расследование  не  могло  не  застопориться.  Но
развалить "квартирное" дело окончательно тогда не удалось.
     В декабре 1996 года следственную  группу  по  "квартирному"  делу
возглавил  новый  следователь  из Генпрокуратуры РФ Николай Михеев.  И
расследование вновь начало набирать обороты.
     В течение  лета 97-го года были арестованы сразу три значительных
фигуранта:   начальник   планово-экономического   отдела    "Главснаб"
питерской мэрии  В.  Любина,  бывший помощник мэра Собчака по жилищным
вопросам Л.  Харченко и начальник аппарата мэра В. Кручинин. И к осени
1997  года  у  следствия  накопилась  критическая  масса  информации о
неблаговидной   деятельности   Анатолия   Собчака   на   посту    мэра
Санкт-Петербурга, и дело явно шло к его аресту.
     Именно в  этот  период  времени  к   новоиспеченному   начальнику
Главного контрольного управления администрации президента РФ Владимиру
Путину зачастила жена Собчака Людмила Нарусова.  Говорили  они  всегда
один  на  один,  поэтому подробности этих бесед никому неизвестны.  Но
откуда-то Нарусова узнала,  что на Коллегии Генпрокуратуры РФ  было  с
большими   трудностями,  но  принято  решение  об  аресте  Собчака.  И
почему-то вся "ленинградская группа" в Москве была уверена,  что  если
их бывший "учитель" Собчак загремит на нары, то молчать на допросах не
будет.
     Как бы там ни было, но 3 октября 1997 года Собчак на месяц слег с
сердечным приступом в госпиталь питерской Военно-медицинской Академии.
Это  событие шумно освещала пресса.  Но мало кто знает,  что настырный
Николай Михеев встретился с  тогдашним  руководством  Минздрава  РФ  в
Москве  и  договорился  о  независимом  обследовании Собчака столичной
профессурой.
     Судмедэкспертизе, информацию  о  которой Генпрокуратура не вправе
была скрывать от кремлевских чиновников,  не суждено было  состояться.
За три дня до приезда в Санкт-Петербург группы московских кардиологов,
то  есть  7  ноября  прямо  на  взлетную  полосу   аэропорта   Пулково
стремительно  выехала  машина "Скорой помощи".  Очевидцы рассказывали,
что из нее буквально выскочил "нетранспортабельный" Анатолий Собчак  в
сопровождении  Людмилы  Нарусовой,  и  почти  бегом они устремились по
трапу в маленький частный  самолет,  принадлежавший  финской  компании
Jetflite.   Перелет   по   маршруту   Хельсинки-Санкт-Петербург-Париж,
заказанный кем-то неизвестным из Москвы и оплаченный наличными, прошел
успешно.  Кстати,  стоимость  такого  перелета обычно составляет 25-30
тысяч долларов. Но безопасность Анатолия Собчака, который после побега
из госпиталя надолго осел в Париже, а также спокойствие его "учеников"
в Кремле стоила куда дороже.
     У нас  мало  сомнений,  что единственный человек в "ленинградской
группе",  кто был способен провернуть такую тонкую спецоперацию -  это
бывший  разведчик  Владимир  Путин.  Но  доказательств у нас пока нет,
поэтому и утверждать это со всей определенностью мы не станем.  Эх, не
всегда,   оказывается,   в  КГБ  могли  распознавать  скрытые  таланты
перспективных  сотрудников,  не  дорабатывали  иногда,  разбрасывались
ценными кадрами.

                          Душегуб(ернаторов)

     К началу   1998   года  Путин  окончательно  отказался  от  мысли
вернуться на берега Невы,  вкусив плоды безграничной власти Кремля над
регионами.  Наконец-то он нашел себе занятие, понял, чего от него ждут
кремлевские покровители.
     И в  некоторых  СМИ  со ссылками на анонимные источники на Старой
площади появились сообщения о том, что "Путин вряд ли терял время зря,
и  в ГКУ у него наверняка набралось достаточно материала на каждого из
88 региональных начальников, собранная Путиным информация позволит ему
использовать   механизм   "подвешивания"   губернаторов   куда   более
эффективно, нежели это удавалось его предшественнику Казакову..."
     При Путине  из  недр  ГКУ в Кремль действительно начали поступать
толковые сводки о положении  дел  в  регионах.  Региональные  проверки
участились  и  стали  проводиться  более  жестко.  Собирал ли Путин на
губернаторов компромат - непонятно. Хотя делать это было не сложно - в
областных  прокуратурах за девять постсоветских лет накопилось столько
дел-висяков и  оперативки  на  хозяев  регионов,  что  только  пальцем
шевельни,  и все это дерьмо дождем прольется на головы непокорных.  Во
всяком случае,  за год правления ГКУ Путин умудрился не поссориться ни
с  одним  из  влиятельных губернаторов,  со всеми как-то находил общий
язык, даже с Александром Лебедем.
     В итоге  25  мая  1998  года президентским указом ВВ был назначен
первым замом главы кремлевской администрации - куратором  региональной
политики.  Таким образом Татьяна Дьяченко не только получила толкового
помощника,  но  и  избавилась   от   смертельно   надоевшей   Виктории
Митиной (Коржаков в юбке, как ее за глаза называли в Кремле). И данное
назначение Путина,  призванного обеспечивать  управляемость  регионов,
СМИ  четко  увязали  с  началом  подготовки  Ельцина и его окружения к
выборам-2000.
     В этот  период  Путин  настолько  сблизился  с "семьей",  что,  к
примеру,  вместо Ельцина должен был участвовать в захоронении  царских
останков,  что подняло бы авторитет ВВ до заоблачных высот,  во всяком
случае в Питере.  Так бы оно и вышло,  не надумай Ельцин  в  последний
момент лично поучаствовать в эпохальном мероприятии.
     В новой должности Путин пробыл очень недолго - с  месяц.  "Семье"
срочно   потребовался  свой  человек  в  руководстве  ФСБ,  и  удобней
кандидатуры,  чем ВВ,  кремлежители найти вряд ли смогли бы.  И  Путин
перекочевал в здание на Лубянке.
     За две  недели  до  этого,  правда,   Борис   Березовский   отдал
распоряжение  своим  людям  собрать  на "новичка" компромат.  Так,  на
всякий случай, чтобы подстраховаться.
     Борис Абрамович гэбэшникам старой закваски никогда не доверял.

                             Чистки в ФСБ

     К этому  времени  прежний  шеф  Лубянки  Николай  Ковалев  вдрызг
рассорился  с  Березовским  и  окончательно  вышел   из-под   контроля
президентской  "семьи".  Мало  того,  что не реагировал на настойчивые
просьбы о сборе компромата  на  Юрия  Лужкова  и  прочих  политических
противников президента, так еще и в Израиле накуролесил.
     Как известно американцы в последние годы были всерьез обеспокоены
поставками  ядерных  технологий  из России в Ирак и Иран.  США большие
средства затратили на блокирование ядерных программ в этих странах.  А
тут  появляется Ковалев в Израиле и,  что называется,  с документами в
руках начитает  доказывать,  что  ничего  подобного  не  происходит  -
Вашингтон блефует. Это вызвало крайне болезненную реакцию американцев,
уже всерьез собравшихся после  такого  инцидента  впервые  блокировать
кредитные линии МВФ.
     Мало того,  Ковалев еще и на полном  серьезе  призвал  израильтян
совместно  работать  по  ракетной проблематике применительно к Ирану и
Ираку.  Настала очередь арабов впадать в  истерику.  МИД  прикладывает
титанические  усилия,  чтобы  успокоить  их послов в Москве.  Спокойны
остались только  израильтяне,  подумавшие,  что  директор  ФСБ  просто
перегрелся на их палящем солнце.
     После серии  этих  международных  скандалов  кремлевская  каморра
доводит  до  президента информацию об алчности жены Ковалева,  которая
разъезжает на двух "Мерседесах",  скупает направо и налево  картины  и
антиквариат.   Ельцин,   больше   озабоченный  постоянными  слухами  о
переворотах  и  заговорах,  наконец-то  решается   заменить   Ковалева
Путиным.  К  тому  же  Савостьянов,  отвечавший  тогда в президентской
администрации за  кадровые  вопросы,  подлил  масла  в  огонь,  убедив
Ельцина  в  необходимости  не  только  сменить  руководство ФСБ,  но и
оперативный состав.
     То, что  творил  Путин  на  Лубянке,  получив  от  президента все
властные   полномочия,   весьма   показательно    с    точки    зрения
прогнозирования   его   будущего  поведения  уже  в  ранге  всенародно
избранного  президента.  Стоит  поэтому  к   руинам   некогда   мощной
спецслужбы присмотреться повнимательнее.
     Восприняв все кремлевские указания буквально,  Путин  для  начала
вывел несколько тысяч сотрудников ФСБ за штат. А затем методично начал
расставлять на все ключевые посты верных людей, выходцев из Питера, не
взирая на их прошлые заслуги,  погоны,  уровень профессионализма.  Его
волновал лишь один принцип личной преданности.
     10 генералов,  в  высоком профессионализме которых сомневаться не
приходилось,  ВВ  тупо  заменил  на   высокопоставленных   сотрудников
Управления ФСБ   по  Санкт-Петербургу:  В.  Черкесова,  Н.  Патрушева,
В. Проничев  (этот  бывший  пограничник  был   поставлен   командовать
Департаментом по борьбе с терроризмом),  В. Иванова (в мэрии у Собчака
возглавлял управление административных органов). А личным помощником и
самым  доверенным  лицом  директора  ФСБ Путина стал армейский капитан
И. Сечин,  к спецслужбам никогда отношения не имевший.  Меньше чем  за
полгода он потом, правда, дослужился до полковника.
     Два крупнейших управления ФСБ  -  экономической  контрразведки  и
контрразведывательного   обеспечения   стратегических   объектов  были
упразднены незамедлительно.  Вместо них Путин  создал  шесть  новых  с
новыми  руководителями.  Именно  эти  два  подразделения  ФСБ вызывали
особое беспокойство в Кремле,  именно  по  их  оперативным  материалам
возбуждались  громкие  дела  против "кошельков" президентской "семьи".
Так что почему именно УЭК и УКРОСО стали жертвами Путина -  гадать  не
стоит.
     Затем начались перестановки в низовых звеньях.  Опытные работники
заменялись на преданных.  Особенно в этом плане отличался Н. Патрушев,
который на все отрицательные отзывы кадровиков реагировал  однозначно:
"Назначайте! Я его знаю лично!".
     В итоге  всего  за  месяц  в  экстренном  порядке  была   создана
абсолютно  недееспособная,  но  предельно преданная Кремлю спецслужба.
Чего,  собственно, и добивалось президентское окружение, всегда больше
заботившееся  о  своей  личной  безопасности,  нежели  о  безопасности
миллионов простых россиян.  Кстати,  то же самое  и  в  это  же  время
проделывал в МВД Степашин.
     Но приход к власти после дефолта Примакова спутал  карты  Кремля.
До поры до времени президентское окружение затаилось,  пакуя чемоданы.
Сбавили обороты и хранители покоя.
     В телепередаче  "Подробности"  Владимир  Путин  предпринял рьяную
попытку дистанцироваться от Березовского в частности  и  от  Кремля  в
целом, а затем ВВ демонстративно ушел в отпуск, совпавший по времени с
проведением обысков в офисах "Сибнефти" и фирмы "Атолл".  Но в  Кремле
такое проявление осторожности ему почему-то простили.

                           Школьный вопрос

     Дальнейшие шаги  Путина к вершине российской власти,  а точнее те
трагические события,  которые его на  этот  Олимп  возвели,  -  хорошо
известны.  Агрессия в Дагестане,  взрывы домов в Москве, начало второй
чеченской войны,  битва компроматов перед выборами в  Госдуму,  триумф
"Единства" и наконец - новогодняя отставка Ельцина.
     Теперь Путину в течение трех  месяцев  до  президентских  выборов
необходимо не нажить влиятельных врагов, которые бы помешали ему стать
легитимным правителем России. Это главное, поскольку чеченскую войну к
марту он выиграть вряд ли успеет.
     А еще ВВ,  вышедшему из  кремлевской  тени  под  слепящие  софиты
многочисленных западных СМИ,  нужно быть теперь предельно осторожным в
мелочах.
     И здесь  патологически  расчетливый Путин в последнее время начал
почему-то давать слабину.
     Во время   одного   из   недавних   выступлений  ВВ  по  какой-то
радиостанции ему слушатель задал, казалось бы, простенький вопрос: как
и.о.  президента  относится к уровню преподавания в российских средних
школах?  Путин почему-то замялся,  ушел от прямого ответа и  отделался
общей   фразой   о  необходимости  повышения  зарплат  учителям.  Чего
напрягся-то?
     А все потому,  что две дочери и.о.  президента Маша и Катя учатся
не в самом крутом  столичном  лицее,  а  в  спецшколе  при  посольстве
Германии в Москве,  где, кстати, преподавание ведется исключительно на
немецком языке. В связи с этим возникает масса неудобных для преемника
Ельцина вопросов: хорошо ли владеют русским языком дети потенциального
президента России? если учесть, что оплата обучения в посольской школе
высокая (600  дойчемарок  за одного ребенка в месяц),  то не тратит ли
и.о. президента почти всю свою зарплату на немецких учителей, и на что
в  этом  случае  его семья покупает продукты?  если также учесть,  что
дочери Путина учатся в посольской школе  на  отлично  (в  этом  случае
родители  платят  всего 60 дойчемарок в месяц,  хотя зарплата учителей
остается прежней),  то  почему  за  обучение  отпрысков  и.о.  гаранта
Конституции РФ должно доплачивать германское правительство?
     Судя по всему,  у Путина на  эти  вопросы  пока  нет  ответов.  А
напрасно.  В демократическом государстве быть президентом - не сладкий
сахар.
     Билл Клинтон  чуть  не  лишился своего президентского поста из-за
ерунды - не признался в супружеской измене суду присяжных. Казалось бы
мелочь, но угроза импичмента возникла вполне реальная.
     У нас,  конечно,  не Америка,  но демократические принципы  везде
одинаковы:  если  правитель  может  врать  по  мелочам,  то  он вполне
способен обмануть свой народ по-крупному.  И  такие  нюансы  электорат
просекает сходу, голосуя на выборах против.

     Сергей Плужников, Сергей Соколов

                                * * *

          В. ПУТИН - "ПРЕЗИДЕНТ" КОРРУМПИРОВАННОЙ ОЛИГАРХИИ!
                          М. Салье г.Москва

     [...]Начну с конца и подчеркну: все приводимые здесь факты, даты,
имена,  цифры имеют документальное подтверждение,  так как в 1992 г. я
возглавляла Рабочую группу депутатов,  сформированную по решению №  22
от  10.01.92  г.  13  сессией  Санкт-Петербургского  городского совета
народных депутатов.
     Власть и  диктатура  беззакония,  а  не  закона  - цель В.Путина.
Власть, которая означает для него возможность собственного обогащения,
укрепления  и  развития  собственного авторитета в криминальных кругах
олигархов.
     Еще в 1991-1992 гг.  - в самом начале своей карьеры, будучи всего
навсего  председателем  Комитета  по  внешним   связям   (КВС)   мэрии
Санкт-Петербурга, В.   Путин,   под   предлогом   обеспечения  горожан
продовольствием, употребил данную ему власть именно таким образом.
     КВС заключил  договора с фирмами-посредниками на экспорт ресурсов
(нефтепродукты,  лесоматериалы,  металлы, хлопок и др.) на сумму более
92 млн. долларов.
     При этом В.  Путин не согласовал квоты, выделенные Правительством
РФ на указанные ресурсы, с Министерством экономики и финансов РФ (т.е.
нарушил поручение Правительства от 09.01.92  г.  №  ЕГ-5-00931)  и  не
объявил тендер.  Иными словами, в обход Постановления Правительства РФ
№ 90 от 31.12.92  г.  "О  лицензировании  и  квотировании  экспорта  и
импорта  товаров  (работ,  услуг) на территории Российской Федерации в
1992 г." В.  Путин подобрал фирмы по своему вкусу, абсолютно кулуарно.
Они не являлись производителями экспортируемого сырья,  не представили
контрактов с зарубежными фирмами на импорт  продовольствия,  некоторые
представляли  собой  организации  со 100%  иностранными инвестициями и
т.п.
     Сегодня, в своей книге, В. Путин признал, что "некоторые фирмы не
выполнили  главного  условия  договора  -  не  завезли  из-за  границы
продукты или завезли их не в полном объеме. Они нарушили обязательства
перед городом:  "Я считаю,  что город,  конечно,  не сделал всего, что
мог.  Нужно  было  теснее  работать  с  правоохранительными органами и
палкой выбивать из этих фирм обещанное.  Но подавать на них в суд было
бессмысленно - они растворялись немедленно".
     Дорогого стоят подобные признания. Их может позволить себе только
человек,    уверенный    в    своей   абсолютной   безнаказанности   и
непогрешимости. Поясняю.
     Все договора,  заключенные  КВС,  с юридической точки зрения были
ущербными:  отсутствовали подписи и печати каждой из  договаривающихся
сторон   как  на  самих  договорах,  так  и  на  неотъемлемых  от  них
приложениях,  на некоторых отсутствовали даты их  заключения,  в  двух
договорах отсутствовали приложения,  упомянутые в тексте, в договоре №
12/92  был  исправлен  номер  договора  (с  9  на  12),  в  приложении
сохранился  №  9  (забыли  исправить),  и  т.д.  Но самое-то главное -
другое.  В четырех договорах,  заключенных КВС "в лице  Путина  В.В.",
напротив его ф.и.о.,  напечатанном черным по белому, стоит подпись его
заместителя А.Г.  Аникина.  Общая сумма, на которую были заключены эти
договора, составила более 11.5 млн. долларов.
     В. Путин -  юрист  по  образованию.  Он  не  мог  не  знать,  что
предъявление подобных договоров в суд действительно бессмысленно - суд
в  иске  должен  был  отказать.  Но  не  из-за  того,  что   бесследно
"растворялись" фирмы,  выбранные самим же Путиным,  а из-за абсолютной
юридической ущербности договоров, заключенных КВС "в лице" все того же
В. Путина или А. Аникина.
     Итог: город не  получил  продуктов  и  "потерял"  около  92  млн.
долларов.
     Предмет этих договоров состоял в  таком  странном  виде  бартера:
"Комитет  предоставляет  поставщику лицензию на экспорт" определенного
вида  и  объема  ресурсов,  поставщик   осуществляет   их   обмен   на
продовольственные товары. Чем кончилось дело с продовольствием, мы уже
знаем. А что же произошло с лицензиями?
     КВС, в  нарушении упомянутого Постановления Правительства РФ № 90
от 31.12.91 г.,  согласно которому право выдачи  лицензий  на  ввоз  и
вывоз  товаров  было  дано  только Комитету внешнеэкономических связей
РСФСР   (впоследствии   преобразованному   в   министерство)   и   его
уполномоченным  на  местах  (и никому другому) выдал лицензий на сумму
более 95 млн. долларов.
     Лицензии подписывал,   главным   образом,  А.  Аникин.  В.  Путин
подписал лишь две - 20 декабря 1991 г.  на вывоз фирмой "Невский  дом"
150000 тонн  нефтепродуктов  на  сумму  более 32 млн.  долларов,  и 26
декабря 1991 г.  на вывоз АОЗТ "Фивекор" 50000 м3 древесины  на  сумму
около 3  млн.  долларов.  Поразительно,  но  обе  эти  лицензии выданы
указанным  фирмам  еще  до  того,  как  Правительство  выделило  квоты
(09.01.92  г.),  и  до подписания договоров с ними:  с "Невским домом"
договор подписан  в  январе  1992  г.  (точнее  дата  не  указана),  с
"Фивекором" - 11.01.92 г. Поразительно и другое: договор на 32 с гаком
миллионов долларов подписан с АО "Невский дом",  зарегистрированным по
адресу:   Санкт-Петербург,   пр.Гагарина,   1,   а   лицензия   выдана
Производственно-торговой  компании  "Невский  дом",   адрес   которой:
Санкт-Петербург,  наб.Фонтанки,  117.  Поразительно и третье:  договор
заключается "в лице" Аникина А.Г.  и зам.  директора АО "Невский  дом"
Виттенберга В.М.,  подписывается же совершенно другими лицами, нами не
установленными. На лицензии же стоят подписи В.  Путина и генерального
директора другого "Невского дома". И это документы стоимостью более 32
млн. долларов!
     Сами лицензии  также были юридически ущербными:  во многих из них
отсутствовали печати,  номера,  страна-получатель, стоимость вывозимых
ресурсов и т.д.
     Диктатура беззакония.  Сегодня В.  Путин пишет:  "Лицензии мы  не
имели права давать. В том-то все и дело. Лицензии давали подразделения
Министерства внешнеэкономических связей."
     А вот  что  писал  В.  Путин в справке "О состоянии дел по выдаче
лицензий под  обеспечение  города  продовольствием"  от  14.01.92  г.,
которую  он  представил  нашей  Рабочей  группе:  "По состоянию дел на
13.01.92 г.  Комитетом по внешним связям мэрии Санкт-Петербурга выданы
лицензии,  перечень и объемы которых приведены в таблице".  Из таблицы
как раз и следует выдача лицензий на указанную выше сумму. И главное -
именно в предоставлении Комитетом В.  Путина лицензии фирме-посреднику
и состоял предмет договора. Беспардонная ложь!

[ часть1 | часть2 | часть3 ]


ПРИЛОЖЕНИЯ

     Почему, зачем В.  Путин все это сделал?  Почему он выбрал путь не
диктатуры закона,  а его грубейшего нарушения?  Для  чего  нужно  было
самим выдавать лицензии?
     Ради того,  чтобы  его  сограждане  как  можно  быстрее  получили
продукты?  Но, как следует из сказанного, "договаривающиеся стороны" и
не преследовали в качестве истинной  цели  поставку  продовольствия  в
Санкт-Петербург.
     Весь смысл операции состоял в  следующем:  состряпать  юридически
ущербный  договор со своим человеком,  выдать ему лицензию,  заставить
таможню на основании этой лицензии открыть границу,  отправить груз за
рубеж, продать его и положить деньги в карман. Что и произошло.
     Именно поэтому  не  был  объявлен   тендер.   Нужны   были   свои
"партнеры",  "партнеры" из теневой экономики, криминальные и мафиозные
структуры,  подставные  фирмы,  которые  только  и  могли   обеспечить
осуществление этой  грандиозной  аферы.  У В.  Путина такие "партнеры"
были. Он выбрал их сам и его сегодняшние сетования на "растворяющиеся"
фирмы ничто иное,  как наглая ложь.  Именно поэтому нужно было, во что
бы то ни стало самим выдавать  лицензии  и  получить,  вопреки  всему,
"право" на это.
     Кто же помог В.  Путину "получить право" на выдачу лицензий? Петр
Авен  -  нынешний  олигарх,  президент  "Альфа-банка",  а в то время -
председатель Комитета по внешнеэкономическим связям РСФСР.  Именно  он
начертал на письме В. Путина от 04.12.91 г. (исх. № 200245) с просьбой
выделить  квоты  и  предоставить  право  выдачи  лицензий  КВС   мэрии
Санкт-Петербурга,  абсолютно двусмысленную резолюцию.  Несмотря на то,
что поручением Правительства РФ,  в данном случае  -  Е.  Гайдара,  от
09.01.92 г.  эта двусмысленность была снята,  В.  Путин воспользовался
моментом и до повторного разъяснения тем же Е.  Гайдаром  того  факта,
что Правительство никому не предоставляло право выдачи лицензий, кроме
КВС РСФСР,  выдавал лицензии.  Свое  разъяснение  Е.  Гайдар  направил
председателю Таможенного  комитета РФ А.С.  Круглову 14 января,  дошло
оно до нашей таможни лишь 31 января. Все это время граница была не "на
замке",  и  грузы  уходили  за рубеж.  Но и после команды сверху,  под
давлением циркуляров А.  Собчака (возможно не только А.  Собчака, и не
только  его  циркуляров),  таможня,  посопротивлявшись какое-то время,
вновь открыла границу.
     "Поощрение" коррупции  и  организованной преступности (мафии),  а
вовсе не  борьба  с  этими  явлениями,  готовыми  разрушить  Россию  -
практика действий   В.   Путина.   Его   связи  с  криминальным  миром
подтверждаются множеством фактов.
     Фантастическими, баснословными  размерами  комиссионных,  которые
предусматривались все теми же договорами,  - от 25 до  50%.  При  этом
санкции за непоставку продовольствия были ничтожны.
     Сразу скажу,  что  и   это   было   сделано   в   обход   решения
Правительства,  которое  предусматривало  использование  всей валютной
выручки от бартерных операций для закупки продовольствия для населения
города.
     Приведу примеры.  В  договоре  от  03.01.92  г.  с   МП   "ЛОКК",
подписанным лично В.  Путиным,  комиссионные составили 540000 долларов
(25%).  В договоре,  заключенном  10.01.92  г.  "в  лице  председателя
Комитета  Путина В.В." с Международной лесной биржей ("Интерлесбиржа")
"в лице вице-президента Крылова В.Н.",  комиссионные составили 5983900
долларов   (50%).   Превзошел  всех  "уговор"  с  Ховановым  В.С.  (МО
"Святослав"), которому причиталось за реализацию  20  тыс.  т.  хлопка
также половина его стоимости - 12 млн. долларов.
     В. Иванидзе - бывший корреспондент газеты "Ведомости" -  выяснил,
что  по  московскому  адресу  фирмы "Святослав" размещался Уникомбанк.
Членами совета директоров этого банка  являлись  Джалдасбек  Айджанов,
возглавлявший   "Московский   концерн   по   производству  текстильной
промышленности",  и Юрий Львов - президент банка  "Санкт-Петербург"  и
один  из  самых  влиятельных  олигархов  города.  "Хлопковое  дело"  -
беспрецедентное  по  степени  криминализации  партийной  элиты   целой
республики - знакомо нам еще по расследованиям Т. Гдляна и Н. Иванова.
Мог ли в такой ситуации Д.  Айджанов найти хлопок и  через  подставную
фирму и при таких-то комиссионных переправить его за рубеж? Конечно. В
банке же Ю.  Львова были открыты счета для нескольких фирм, получивших
лицензии от В.  Путина, а одна из фирм даже зарегистрирована по адресу
этого банка.  Ну и,  вероятно, для того, чтобы осуществлять дальнейшие
операции с  валютой,  те же Ю.  Львов и В.  Путин создали в Петербурге
первую валютную биржу.
     Общая сумма   комиссионных   по   12   договорам   превысила   34
млн. долларов, что в среднем равно 37%. Таких денег, да еще в 1992 г.,
хватило бы на "покупку" чиновников любого ранга.  И "купили",  судя по
всему,  так  как,  повторяю,  границу  открыли,   а   из   прокуратуры
Санкт-Петербурга,   которой  были  переданы  результаты  расследования
депутатской группы,  ответа не поступило вовсе.  Не поступило его и из
Контрольного  управления  при Президенте РФ,  куда эти результаты были
переданы 31 марта 1992 г.  В договоре КВС с СП "Джикоп",  которому тем
же КВС была выдана лицензия на вывоз 13997 кг редких металлов, цены на
большинство из них занижены в 7,  10,  20 и  даже  в  2000  раз.  Так,
например,  за  1  кг скандия договором устанавливалась цена в 72.6 ДМ,
тогда как на мировом рынке (и тогда,  и сегодня)  его  цена  превышает
150000 ДМ.
     Только на демпинговых ценах в одном договоре,  и только  с  одной
фирмой город терял,  а кто-то прикарманивал более 14 млн.  ДМ, или, по
тогдашнему курсу, более 9 млн. долларов!!! Кто же "прикарманивал"?
     СП "Джикоп"  "создано"  в Петербурге лишь 17.09.91 г.  с уставным
капиталом 100000 руб.  (около 16000 ДМ по  курсу  черного  рынка  того
времени).  Основной  акционер  (треть  уставного капитала) - гражданин
Германии Питер Бахман.  Договор же заключен на сумму около 6  млн.  ДМ
(данные уточнены  В.  Иванидзе).  В.  Путин  лично  25 декабря 1991 г.
подписал договор с президентом  Концерна  "Международный  коммерческий
центр" ("Интеркомцентр"  -  "Формула-7")  Г.  Мирошником на оформление
"лицензии на экспорт 150  тыс.  нефтепродуктов"  стоимостью  более  32
млн. долларов.  Это те же 150 тыс.  тонн нефтепродуктов, которые потом
"перекочевали" в договор с "Невским домом".  Чудные дела  проворачивал
В. Путин.  Г.  Мирошник  -  уголовник в прямом смысле этого слова.  По
данным В.  Иванидзе,  Г.  Мирошник "к этому времени успел отсидеть два
раза в тюрьме". Именно он в 1991 г. одним из первых "ограбил" Западную
группу войск на 18 млн.  ДМЕ Ранее он участвовал в махинациях с чеками
"Урожай-90".  Но  самый  известный  из  его  подвигов  -  это побег от
российских  правоохранительных   органов   в   Испанию   на   самолете
А. Руцкого".  Позже  в  США  он "был арестован агентами ФБР за крупные
махинации со страховками".
     4. Договор  с  СП  "Интервуд"  предусматривал  выдачу лицензии на
экспорт  25500  м3  пиломатериалов  хвойных  пород  на  сумму  2805000
долларов.  Лицензию  же  выдали  на 500 м3,  а цену оставили ту же - $
2.805 млн.  На такой же объем древесины за такую же сумму был заключен
договор  с  АО "Сансуд".  Обе фирмы принадлежали к "Аль Сакайа Групп",
Объединенные Арабские Эмираты.
     По данным   А.П.   Пахомова   -   уполномоченного   Комитета   по
внешнеэкономическим связям РСФСР,  т.е.  того самого человека, который
имел  право  выдавать  лицензии,  АО  "Сансуд"  -  общество  со  100 %
иностранным капиталом - купило лес за иностранную валюту на территории
Российской Федерации со склада продавца по чеку,  минуя банк.  Таможня
не приняла у АО "Сансуд" документы на оформление.  Обо всем этом  и  о
многом   другом  (в  частности  о  дележе  валютной  выручки  пополам)
А. Пахомов 3 февраля 1992 г.  (исх.  № 01-19) поставил  в  известность
своего начальника - П.Авена.
     Ответ Петра Олеговича немного задержался,  но был категоричен: 25
марта он, будучи уже министром по внешнеэкономическим связям РФ, своим
приказом за номером 172 постановил:  "Уполномоченному МВЭС  России  по
Северо-Западному  району  Российской Федерации (Пахомов А.П.) передать
по акту Комитету внешних связей Мэрии г.Санкт-Петербурга  нормативные,
инструктивные  и  служебные материалы,  касающиеся внешнеэкономической
деятельности г.Санкт-Петербурга".
     Не вписался А. Пахомов в круг лиц, "приближенных" к "благодетелю"
криминальных фирм.  Но, заметьте, круг-то ширился, сеть была раскинута
широко, аж, до Арабских Эмиратов.
     5. Сегодня В.  Путин  пишет,  что  "некоторые  депутаты  напрямую
работали с теми фирмами,  которые хотели на этом подзаработать." Такие
факты мне неизвестны,  а вот то, что одна из фирм - МТПЦ "Комплекс", -
с  которой  КВС  заключил  договор,  была учреждена одним из комитетов
мэрии и размещалась по адресу путинского комитета,  В.  Иванидзе узнал
точно.
     Криминальный характер  договоров,  заключенных   КВС   "в   лице"
В. Путина и А.  Аникина,  не вызывает сомнений,  а связи В.  Путина со
структурами и людьми,  занимавшимися подобным "бизнесом"  в  Германии,
легко  объяснимы  его  прошлым  - именно в ГДР он закончил свою службу
агента внутренней (я не ошиблась - внутренней,  а не внешней) разведки
КГБ.
     "Забота" о народе и  "строительство  великой  державы"  -  методы
В. Путина.
     В октябре 1991 г.  сессия  Петросовета  по  моему  предложению  и
настоянию  (я  была  председателем  Комиссии по продовольствию Совета)
приняла решение о введении карточек.  И это -  в  Ленинграде,  городе,
пережившим  голод  1918  г.  и страшную блокаду.  Но другого выхода не
было, так как не было и продуктов.
     И именно   в   это   время  В.  Путин  "украл"  у  своих  горожан
единственную  тогда  возможность  получить  продовольствие   за   счет
бартерных операций.   В.   Путин   лишил  своих  сограждан  не  только
продовольствия, но еще и не менее 100 млн. долларов.
     В действительности  же  сумма  была  гораздо  более значительной.
Правительство РФ выделило квоты на ресурсы,  общая  стоимость  которых
составляла  около  1 миллиарда долларов!  Куда делись 100 млн.,  я уже
объяснила. А где остальные 900?
     Точно известно,   что   "испарилось"  997  тонн  особого  чистого
алюминия марки А5 стоимостью более 717  млн.  долларов!!!  Договора  и
лицензии  на этот вид ресурсов депутатской группе не были предъявлены.
Нет этого "летучего" алюминия и среди остатков от выделенных  квот,  о
чем КВС в лице А. Аникина известил председателя Петросовета А. Беляева
12.02.92 г. (исх. № 7-УЭ). Вероятно, именно из-за этой астрономической
цифры - 717 млн. долларов - и В. Путин, и П. Авен вздрагивают лишь при
упоминании таких слов,  как "1992 г." - "бартер"  -  "металлы".  Точно
также  исчезло  неизвестно  куда  20000  тонн цемента.  Осталось также
100000 тонн хлопка на сумму 120 млн.  долларов,  и т.д., и т.д. Таковы
факты.
     Усилиями депутатов  Петросовета  на  какое-то  время  В.   Путину
запретили выдавать на остатки ресурсов лицензии.  Но уже 25 марта 1992
г.  неутомимый  Петр  Олегович  Авен  тем  же  приказом  №  172  вновь
предоставил комитету   В.   Путина  право  выдачи  лицензий.  "Зеленый
коридор" таможни для новых сделок и продолжения ограбления России  был
снова открыт.
     Итак, по меньшей мере 850 млн. долларов сгинули в недрах Комитета
по внешним  связям,  руководимого В.  Путиным,  - вполне ощутимый урон
даже для очень великой державы.
     Но даже   не  великая,  а  просто  держава,  не  отдает  себя  на
разграбление. В.  Путин,  будучи гражданином Российского  государства,
отдал его  на  разграбление  своим  "соратникам"  - Г.  Мирошнику,  П.
Бахману, Д.  Айджанову,  В.  Виттенбергу и др., "разрешив" им, конечно
же, "за красивые глаза", красть у державы ее ресурсы.
     Опять же - это первое  дело  В.  Путина  (из  известных  мне)  по
"укреплению  державы".  Согласитесь,  тогда  возможности  были совсем,
совсем небольшие.  А вот,  став президентом коррумпированных олигархов
можно будет развернуться во всю.
     В. Путин готов к  этому.  В  1991-1992  гг.  он  плотно  вошел  в
криминальный  мир  и  стал  создавать  в  нем  свою "великую державу".
Сегодня он призван ее возглавить.
     Прошло 8 лет.  В. Путин вырос. И еще раз "позаботился" о народе и
"великой державе",  развязав войну в Чечне, обеспечив нам ее на долгие
годы,  если  не десятилетия,  уже положив тысячи жизней наших сыновей,
братьев,  мужей,  вытащив из скудного народного  бюджета  колоссальные
суммы  денег  на  ведение  этой войны,  и обеспечив себе невиданный по
размеру плацдарм для заключения различного рода "договоров-уговоров" с
фирмами-посредниками на восстановление Чечни.  Для В.  Путина борьба с
терроризмом - золотое дно.  И чем шире он  будет  распространяться,  а
именно этот результат достигнут в Чечне, тем лучше, тем авторитетнее и
жестче будет "борьба" с ним, тем скорее все "убедятся" в необходимости
диктатуры В. Путина - диктатуры беззакония.
     В чем же еще выразилась "забота" В.  Путина о народе  и  "великой
державе"?
     Может быть в  том,  что  мы  стали  свидетелями  и  соучастниками
создания не культа, а культища личности человека, который, кроме войны
в Чечне,  продолжение которой грозит России  международной  изоляцией;
нагнетания  духа  великодержавного  шовинизма;  фактического  введения
цензуры в СМИ; выделения огромных средств Вооруженным силам при отказе
от  создания  профессиональной  армии  и  одновременном восстановлении
военного обучения в  школах;  бряцания  атомным  оружием;  бесконечных
нарушений Конституции и законов России,  первое из которых он совершил
в первый же день своего "царствования", издав антиконституционный указ
об особом положении Б.  Ельцина;  усиленного возрождения родного ему и
ненавидимого людьми учреждения - КГБ,  - а также практики его действий
(особые отделы, провокации, доносы, запугивание, вербовка); проведения
бесконечных встреч, совещаний, раздачи заведомо невыполнимых обещаний,
а  заодно и наград нужным людям,  никак и ничем на постах Председателя
Правительства и и.о. Президента России себя не отрекомендовал.

                                * * *

                      Скоро грянет  "Путингейт"?
     В ФСБ сформировалась внутренняя оппозиция Владимиру Путину.
                  Сергей Соколов, Сергей Плужников.

     Действующие офицеры  недовольны  диктаторскими  амбициями бывшего
подполковника и превращением родной "Конторы" в политическую охранку.
     Как ни   странно,   девять   лет   постоянных   и   бессмысленных
реорганизаций КГБ-МГБ-ФСК-ФСБ   все-таки   внесли   некоторое    новое
мироощущение в сознание офицеров госбезопасности. В частности, они без
всякого сожаления простились с 5-ым "жандармским" управлением КГБ и со
стыдной   необходимостью  заниматься  политическим  сыском.  Парни  из
"пятого" всегда бросали мрачную тень на всю систему госбезопасности  в
целом.
     Разумеется, от политики и политических комиссаров чекисты никогда
никуда  не  денутся,  их  всегда  будут  возглавлять  назначенцы  типа
Степашина,  Путина или Патрушева.  Но одно дело  общее  идеологическое
руководство,  а другое - возвращение "старых,  добрых" традиций пятого
Управления.   На   фоне   планомерного    сворачивания    деятельности
направлений,  занятых вопросами экономической безопасности, появляются
и укрупняются отделы,  занятые  оперативно-технической  разработкой  и
вербовкой агентуры в среде политических партий и движений. Если раньше
политики,  депутаты   и   министры   попадали   в   "зону"   интересов
госбезопасности только при условии каких-то конкретных подозрений,  то
теперь работа приобрела четкую планомерность.
     Скажем, одно  подразделение "работает" по Примакову,  другое - по
Зюганову.  Как встарь.  Так раньше работали по Сахарову и Солженицину.
Такие же дубовые отчеты,  оперативные справки и материалы прослушки. И
при этом - откровенное прекращение следственных мероприятий по  таким,
например, делам как "дело Центрального банка и ГКО".  За последний год
расцвело управление собственной безопасности ФСБ,  поощряющее  систему
доносительства    и    отслеживающее,    в    основном,   политическую
благонадежность кадрового состава.
     В этой   атмосфере  в  среде  контрразведчиков  (преимущественно)
среднего  поколения  зреет  глухое  недовольство.  Нормальное  чувство
брезгливости  у нормальных людей.  Причем,  для Путина и Патрушева это
новостью не является.  Они прекрасно  осведомлены,  например,  что  по
данным  ФАПСИ  лишь  12  процентов  офицеров  среднего звена относятся
положительно к деятельности Путина.
     Любопытно, что  в  этой  среде за последний год сложилась система
своеобразного контрнаблюдения за "группой Путина".  Говорим мы об этом
безбоязненно,  поскольку невозможно поймать ветер,  невозможно закрыть
рот людям,  сделавшим карьеру в постперестроечное время.  Они  изучают
Путина  и  хотят  понять:  кто он - марионетка или человек,  способный
отказаться от  старых  подельников,  способный  думать  не   о   своих
запросах,   а   о   государстве.   Пока,   их   выводы   не  в  пользу
профессиональных и человеческих качеств и.о. президента. Об этом можно
судить по отрывочным материалам "контрнаблюдения", случайно попавшим в
редакцию "FLB".  Кстати,  по этим аналитическим справкам, датированным
июнем, августом, сентябрем и ноябрем 1999-го, можно проследить с какой
иезуитской  настойчивостью  пробивался  к власти Владимир Владимирович
Путин.

                      2. "Предписание от Путина"

     В Центр  общественных связей ФСБ прикомандированы 20 офицеров,  в
задачи  которых  входит  проведение  "активных  мероприятий"  в  среде
нелояльных   журналистов.  Главная  цель  -  выявление  их  источников
информации. Помимо этого недавно подразделение получило предписание от
В. Путина:
     1) не проводить  активных  мероприятий  по  Б.  Березовскому.  Не
трогать  В.  Гусинского.  По  этим  фигурантам ограничиться анализом и
накоплением появляющейся в прессе информации.
     2) Изъять  все имеющиеся материалы по "Семье" и свернуть работу в
этом направлении при работе с источниками.
     3) Не   писать  никаких  документов  по  проблемам  политического
противостояния,  которые  могут  быть  официально  зарегистрированы  в
секретариатах подразделений ФСБ.

                3. "С женой Путина случилась истерика"

     В течение  годичной  работы  на  посту руководителя ФСБ В.  Путин
завел традицию устраивать на своей госдаче в Барвихе "светские  рауты"
примерно два раза в месяц. Первоначально на эти вечеринки приглашались
руководители центрального аппарата службы  и  некоторые  "пенсионеры",
возглавляющие  службы  безопасности  крупных  банков  и фирм (Возможно
старые спецслужбисты понадобились Путину и Патрушеву для  того,  чтобы
знать,  как  действовать  в день Х).  С некоторых пор дачу Путина стал
регулярно  посещать  А.  Чубайс.  Затем  с  такой   же   регулярностью
гостеприимством  директора  ФСБ  стали  пользоваться Т.  Дьяченко и В.
Юмашев. С мая 1999 г. стал появляться А. Волошин.
     Но светским  увеселениям  эта  группа  посвящала лишь малую часть
времени. В основном они вели деловые разговоры в кабинете  В.  Путина.
По  сути,  участники  встреч  проводили  рабочие совещания,  поскольку
постоянно приносили с собой документы.
     Роль распорядителя и радушной хозяйки выполняла жена В.  Путина -
Людмила.  Она создавала условия для приватного  разговора  в  кабинете
мужа.  Она же следила за обслуживающим персоналом (повара, официантки,
охрана).  Вся прислуга имела строгий приказ "не мелькать лишний раз" и
находится вне пределов слышимости.  Источники делают вывод, что в этот
период "семья"  активно  присматривалась  к  возможному  преемнику.  А
преемник  в  свою очередь активно оправдывал доверие,  выполняя силами
центральной управы ФСБ специфические  поручения  ближайшего  окружения
Б. Ельцина.
     Очередной раут был назначен как раз накануне назначения В. Путина
на должность и.о.  председателя правительства (9 августа).  Но на этот
раз никто из "серых кардиналов" Кремля  не  приехал.  С  женой  Путина
случилась истерика.  Н.  Патрушев  ходил  угрюмый  и серый.  Вечеринку
быстро свернули.

           4. "Результаты прослушивания московской команды"

     Источники отмечают, что эти вечеринки скорее напоминали заседания
какой-то тайной ложи,  на которой В.  Путин одним хотел понравиться, а
других вербовал в свои сторонники.  Каждый новый человек, появляющийся
на  даче директора ФСБ либо вписывался в компанию,  либо больше там не
появлялся вообще.
     Начиная с июня 1999 г. начальник управления "К" Зотов, курирующий
работу со СМИ,  приказывал  подчиненным  готовить  сводные  справки  о
работе  с центральной и региональной прессой.  Эти сводки он регулярно
отвозил на "светские рауты" к Путину.  Однако,  источники считают, что
Зотов "не вписался в коллектив", так как советники президента остались
не  довольны  результатами  его   работы   и   не   уверенны   в   его
благонадежности.
     В результате через дачу Путина  прошел  практически  весь  высший
генералитет Службы,  где они тестировались на верность "Семье". Именно
в этот  период  стали  активно  использоваться  оперативно-технические
подразделения  ФСБ  в  интересах  администрации  президента.  Получены
данные о  контроле  за  многими  чиновниками  из  команды  Лужкова.  В
частности,  результаты  прослушивания  "московской  команды"  во время
истории с опечатыванием здания издательского  дома  "Коммерсант"  были
переданы  Б.  Березовскому.  Кроме  этого,  многие папки с материалами
прослушивания  попадали  руководителю  администрации   президента   А.
Волошину. Но через Путина.

               5. "Усилить агентурную работу в прессе"

     По информации   источников   поток  информации  из  аналитических
подразделений ФСБ к А.  Волошину  резко  сократился.  В  конце  концов
Волошин все понял и после настоятельных просьб исполнять его поручения
прекратил направлять запросы  в  ФСБ.  Теперь  документы  направляются
только председателю   правительства   В.  Путину.  Знаменательны  были
интересы нового премьера. Они сводились в основном к шести пунктам:
     1. Агентурные сообщения по Дагестану.
     2. Оперативные сведения о внутренних взаимоотношениях во всех без
исключения политических партиях и движениях.
     3. Оперативные   справки   о   политических   симпатиях   главных
редакторов  СМИ.  В  частности,  в резолюции по одной из таких справок
председатель правительства РФ выразил  требование  усилить  агентурную
работу  с  представителями  прессы и пообещал увеличить финансирование
этого направления.
     4. Особое внимание премьер уделял информации "по всем позициям" в
отношении Е. Примакова. Изучал региональный расклад политических сил и
свой рейтинг в регионах как потенциального президента.
     5. Ежедневные обзоры прессы.
     Отчеты по  этим позициям поступали к В.  Путину с неукоснительной
регулярностью со времени его назначения на пост премьер-министра.  Ряд
существенных признаков позволяет сделать вывод, что В. Путин регулярно
отчитывался перед президентом Б. Ельциным по пунктам 1, 4 и 5.

               6. "Ельцин должен был уйти 19 сентября"

     В конце августа - начале сентября В.  Путин направил  руководству
ФСБ несколько распоряжений:
     1) Поместить в СМИ информацию о скором уходе Б.  Ельцина (указана
конкретная дата - примерно 19-24 сентября 1999 г.)
     2) Разместить в ответ на сюжет НТВ о казнях  заложников  в  Чечне
информацию  на  ОРТ  о  бомбардировках нашими войсками чеченских сел с
целью подтвердить тезис о необходимости назначения  опытного  человека
(Б. Березовского) куратором правительства по Кавказу.
     3) Усилить антитеррористическую направленность работы ФСБ в связи
со взрывами домов в Москве и Буйнакске.
     В этот же период сотрудников ФАПСИ предупредили по  команде,  что
накануне  выборов им укажут фамилии кандидатов,  за которых надо будет
голосовать. Особое внимание личного состава обратили на кандидатуру В.
Путина.

                      7. "Меня выдвинула "Семья"

     По заданию Н. Патрушева в течение месяца аналитические отделы ФСБ
составляли записку, посвященную различным аспектам рейтинга В. Путина.
Анализ велся по трем направлениям:
     1) Данные официальных рейтинговых агентств,  в том числе работа с
данными, которые не попадают в печать.
     Аналитики ФСБ  делают  вывод,  что   настоящий   рейтинг   Путина
составляет не более половины от заявленных в СМИ показателей. Причины:
недостаточное  участие  премьера  в  решении  важнейших  экономических
вопросов.  Указывалось  слабое  влияние  на  социальную сферу,  слабое
влияние на людей,  живущих на пороге бедности. Говорится о том, что В.
Путин как выходец из ФСБ вызывает опасения некоторой части населения.
     2) Анализ рейтинга Путина на Западе.
     Этот опрос проводила СВР путем опроса своих источников за рубежом
и иностранных граждан,  работающих в России. "Западный" рейтинг Путина
не превышает 2-5 процентов.  В основном неприятие связано с чекистским
прошлым  кандидата,  с  его  имиджем  "ястреба".  Иностранцы  отмечают
откровенное   проявление   президентских   амбиций  на  раннем  этапе,
недопустимую на Западе поддержку действующего президента ("делайте что
хотите, а меня выдвинула "Семья", и я буду президентом"). Опрашиваемые
считают, что на В. Путина обязательно должен быть компромат, но его по
каким-то причинам не публикуют в российских СМИ.
     3) Анализ рейтинг Путина в среде  сотрудников  правоохранительных
органов и членов их семей.
     По данным ФАПСИ в сентябре за В. Путина проголосовало бы примерно
40  процентов опрошенных.  Среди молодых сотрудников рейтинг Путина не
превышал 5 процентов.  Среднее звено отдало  бы  за  него  всего  5-12
процентов  голосов.  Генералитет оказался более лоялен - 60 процентов.
При этом сотрудникам правоохранительных органов  усиленно  внедряют  в
сознание мысль о "нашем человеке во власти, который нас не забудет".

          8. "Агентура ФСБ в окружении Примакова и Лужкова"

     Как стало известно, Путину еженедельно направляется доклад о всех
политических аспектах развития блока "Единство", анализируется реакция
на инициативы блока, рассматриваются действия противников и союзников.
Помимо  этого  В.   Путин   получает   регулярные   обзоры   по   всем
зарегистрированным    объединениям    и   их   лидерам,   интересуется
результативностью их пи-ар кампаний.
     Все эти  документы  направляются  через  Н.  Патрушева  лично  В.
Путину.  Руководителя администрации  президента  А.  Волошина  премьер
Путин  знакомит  с  этими документами по своему усмотрению.  Источники
отмечают, что Путин пытается приобрести идеологическую независимость и
дистанцироваться   от  А.  Волошина.  Так,  Путин  воспринял  с  явным
воодушевлением недавние  сообщения в некоторых СМИ о грядущей отставке
Волошина.
     Агентура ФСБ  в   окружении   Примакова   и   Лужкова   регулярно
информирует Путина через директора ФСБ Н.  Патрушева о подробностях их
личной и общественной жизни.  Источники обращают внимание на следующий
факт:  Путина не интересует мнимый или реальный компромат на Лужкова и
Примакова.  Самое  пристальное  внимание  при  чтении  этих  сообщений
премьер России уделяет моментам, отражающим их личное отношение к себе
(прямая речь, высказывания на переговорах и т.д.)
     Встречи Н. Патрушева с премьером В. Путиным проходят регулярно на
даче директора ФСБ.

                                * * *

        Убийцы сопровождения - 2 В том самом джипе ехал Путин
                           Николай ФЕДЯНИН

     В августе  прошлого  года  в  статье  "Убийцы  сопровождения  за
несколько  дней  до  официального  утверждения  Госдумой   кандидатуры
Владимира  Путина  на  пост  тогда  еще  председателя правительства мы
писали  об  аварии,  в  которую  попал   бывший   начальник   Главного
контрольного управления президента РФ.
     Водитель Путина Борис Зыков, который вечером двенадцатого декабря
1997  года  на  17-м  километре Минского шоссе убил пятилетнего Дениса
Лапшина,  амнистирован.  Уголовный  суд  так  и  не  состоялся.  Ивану
Константиновичу  Лапшину,  дедушке  Дениса,  позвонили из следственных
органов и сказали,  что "привлеченный к  уголовной  ответственности  в
качестве обвиняемого Зыков Б.  Б. свою вину в совершении преступления,
предусмотренного ст. 264 ч. 2 УК РФ, не признал, однако уголовное дело
в отношении себя попросил прекратить в связи с амнистией".
     Мы уже писали о том, как уголовное дело пересылали из инстанции в
инстанцию   и   в   конце   концов  следствие  по  нему  прекратилось.
Неудивительно.  Подобные ДТП всегда разбираются за закрытыми  дверями.
Тем более  если  сам  и.о.,  по словам потерпевшего,  присутствовал на
месте аварии и находился в "том самом" джипе.  При нем  чекисты  силой
увезли  не  нуждавшегося  в  медицинской  помощи Ивана Лапшина с места
трагедии.  А джип-убийца был срочно отремонтирован,  снят с баланса  и
продан.
     Зыков уголовного  наказания  не  понес.  Добиться   того,   чтобы
водитель и.о.  оказался за решеткой,  у Ивана Константиновича уже вряд
ли получится.  Теперь он пытается получить с Бориса Зыкова компенсацию
за моральный и материальный ущерб.  В понедельник 7 февраля должен был
состояться гражданский суд.  Ответчик не  явился.  Судья  заявил,  что
уголовное дело,  которое суд уже однажды запрашивал, не пришло ("Вы же
знаете, как у нас работает УВД", - добавил он). Повторное рассмотрение
состоится 23 февраля. Думаем, что и на это рассмотрение Борис Зыков не
явится.

     P.S. Этот  материал  мы  просим  рассматривать  как   официальное
заявление в Генеральную прокуратуру.

                                * * *

                  ЕГО БОЯТСЯ ДЕТИ И СОБАКИ Листовка
                        Владимир ПРИБЫЛОВСКИЙ

     Все жители нашей страны делятся  на  тех,  кто  следует  принципу
"Чего думать - трясти надо!",  и тех,  кто ему не следует.  Первые все
равно будут голосовать за нашего героя.  Все ниженаписанное  -  скорее
для вторых.
     Чекист в третьем поколении Дед героя всю жизнь  работал  поваром.
Сначала  в подмосковных Горках,  "где жил Ленин и вся семья Ульяновых.
Когда Ленин умер,  деда перевели на одну из дач Сталина...  И  Сталина
тоже  пережил  и  в конце жизни,  уже на пенсии,  жил и готовил в доме
отдыха Московского горкома  партии  в  Ильинском"  (От  первого  лица.
Разговоры с Владимиром Путиным. М., Вагриус, с.7).
     Во время  войны  сына  сталинского  повара  "определили   в   так
называемый  истребительный  батальон  НКВД" (Там же,  с.9).  Еще такие
батальоны называли "заградительными отрядами".  В 50-е гг.  отец героя
служил  в  охране вагоностроительного завода,  был секретарем партбюро
цеха.
     Еще в  9-м  классе  наш  герой сам пошел предлагаться на работу в
КГБ.  Ни с 37-м годом, ни со стукачами у него - сына и внука чекиста -
слово КГБ не ассоциировалось. В основном с романом "Щит и меч".
     "Дядя" из КГБ отфутболил его,  сказав:  "инициативников не берем"
(КоммерсантЪ,  10  марта  2000).  Вот  тут  наш  герой и проговорился.
"Инициативниками" в "конторе" презрительно именовали тех, кто приходил
наниматься в стукачи, а не в шпионы.
     На 4-м курсе "контора" уже сама вышла на него и предложила работу
по   окончании  университета.  Герой  утверждает,  что  его  "даже  не
вербовали в качестве  агента,  хотя  тогда  это  было  распространено.
Людей,  которые сотрудничали с органами,  было много". Однако в работе
стукачей он и сейчас не видит ничего плохого:  "Это важный  инструмент
жизнедеятельности   государства   -   сотрудничество   с   нормальными
гражданами.  Главное,  на какой основе оно строится" (КоммерсантЪ,  10
марта 2000).
     В Ленинградском УКГБ у Путина  была  кличка  "Моль"  ("Совершенно
секретно", N3, 2000), а во время работы у Собчака - "Штази".

                          Юрист из спортзала

     В школе  герой  хорошей  учебой  не отличался.  Больше налегал на
спорт - с 13-ти лет самбо, потом дзюдо.
     В 1970 он,  недавний троечник,  поступил на юридический факультет
Ленинградского университета с первого захода, получив на экзаменах три
пятерки и одну четверку и пройдя через конкурс 40 человек на место.
     В Московском  университете  на   экономическом   факультете   был
распространен   шутливый   девиз:   "Здоровые  экономисты  -  здоровая
экономика".  На экономфак МГУ с особой охотой зачисляли спортсменов  -
чтобы они могли защитить честь факультета на соревнованиях.
     В отличие  от  Москвы,  в   ЛГУ   "спортсменами"   считались   не
экономисты,   а   юристы.   Для  поступивших  разрядников  создавались
специальные  условия.  Нашего  героя  на   лекциях   и   семинарах   в
университете  мало  видели  -  по версии официальных панегиристов,  он
предпочитал заниматься самостоятельно, "в библиотеке". Точнее сказать:
"в спортзале".
     В конце-концов его даже официально  освободили  от  обязательного
посещения и разрешили заниматься по "индивидуальному плану". Еще бы: в
1973 он стал мастером спорта по самбо,  на третьем курсе  университета
выиграл  соревнования  по  самбо  среди студентов вузов РСФСР,  трижды
выигрывал чемпион Ленинграда по самбо,  был бронзовым  призером  Кубка
СССР.  А в 1975 году стал мастером спорта по дзюдо. И даже заслуженным
тренером РСФСР.
     Какой Путин  "магистр  юриспруденции"  -  видно  по  юридическому
обеспечению  Чеченской  войны.  Или   по   трактовке   им   презумпции
невиновности  ("Коммерсант",  10  марта 2000).  Или по этой вот фразе:
"Важны не методы  и  формы,  а  сами  цели.  Главное  -  это  порядок,
спокойствие и стабильность" ("КоммерсантЪ", 14 декбаря 1999).

                                 Дети

     "...Трагическая нота  витает  над ним постоянно,  так что хочется
покачать головой:  как бы чего не случилось" (Леонид  Кроль.  Путин  в
миражах.   Наблюдения   психолога.  Феноменология  поведения  будущего
президента России.// НГ, 16.03.00).
     В юности  наш герой сам водил выигранный в лотерею "Запорожец" и,
по собственным словам,  "лихачем был".  Однажды даже сбил человека (не
насмерть),  но "не виноват был, это выяснили" (От первого лица, с.34).
Став большим начальником,  любовь к быстрой езде сохранил.  12 декабря
1997  служебный  джип  героя N256-00/77 - с мигалкой,  дающей право не
соблюдать правила уличного движения - сбил пятилетнего Дениса Лапшина,
насмерть. За рулем был не сам герой,  а его личный шофер.  Дело № 1239
против шофера было по  настоянию  шефа  закрыто  -  джип  ведь  был  с
мигалкой... (Андрей Чернов. И.о. наследника. - В сборнике "Кремлевские
женихи и сводники". М., 2000, с.19).
     С тех пор герой любит детей. Встречаясь с ними, он под телекамеру
целует их,  гладит по головкам и просит называть  его  "дядей  Вовой".
Дети  вырываются  и  шарахаются,  а  один  так  прямо сказал (тоже под
телекамеру): "Дядя, я тебя боюсь".
     Хотя про Дениса Лапшина детям, конечно, никто не рассказывал.
     13 января 2000 один из любимых  генералов  нашего  героя,  Виктор
Казанцев,  в  развитие  девиза  "мочить террористов в сортире",  отдал
приказ запретить въезд и выезд из  Чечни  "мужчин  в  возрасте  старше
10-ти  и  моложе  60-ти  лет".  15  января  наш герой из любви к детям
отменил приказ генерала.  Но  генерала  (как  когда-то  шофера  своего
джипа) прокурорам и судьям в обиду не дал.
     У самого героя  нет  сыновей,  только  дочки.  Поэтому  подросшие
чеченские дети лет через 5-6 не его детей будут "мочить в сортирах", а
наших.  А если у героя будут внуки,  то они (как внуки Бориса Ельцина)
будут  учиться  за границей,  и это наши внуки будут погибать за них в
Чечне.

                                Собаки

     У детей героя есть тойпудель по  кличке  Тося.  Как  рассказывает
жена  героя,  "Володя  сначала  отнесся  к ней с некоторым недоверием.
Слишком маленькая. Но сейчас полюбил" (с.147).
     Но, как и с детьми,  любовь эта без взаимности.  "...белый пудель
по кличке Тося  в  том  памятном  "живом"  интервью  Владимира  Путина
Михаилу Леонтьеву словно с неба свалился на диван,  где сидел хозяин -
видать,  его заранее отловили и долго заставляли прыгнуть на диван,  а
он сопротивлялся...  так и не уломав животное на добровольный  прыжок,
его  похоже,  просто бросили на диван.  Оказавшись на короткое время в
хозяйских руках,  пудель аж задрожал  от  ужаса  и  бежал,  когда  его
отпустили, быстрее лани" ("Известия", 18 марта 2000).
     Известно, каких людей боятся собаки и дети.

              "Кто нас обидит, тот три дня не проживет"
                   (из интервью Михаилу Леонтьеву)

     Наш герой "не мстителен,  но если  сильно  досадили,  уже  издали
может,  почти  не  поворачиваясь,  метнуть  нож  в  спину  противника"
(Наблюдения психолога.  Феноменология  поведения  будущего  президента
России.// НГ, 16.03.00).
     В 1990 году у героя не сложились отношения с тогдашним помощником
Собчака,  уже тогда скандально известным Юрием Шутовым. В декабре 1998
года Шутов,  только что избранный депутатом Законодательного  собрания
Санкт-Петербурга,    опубликовал    в    газете    "Новый   Петербург"
оскорбительный выпад против тогдашнего директора ФСБ: якобы из ГДР его
в свое время отозвали за то, что он "был замечен в несанкционированном
контакте  с  представителем  агентурной   сети   противника"   ("Новый
Петербург", 24 декабря 1998). Через пару недель Ю. Шутов был арестован
по обвинению с организации серии заказных убийств.
     Осенью 1999  суд  постановил  освободить Ю.  Шутова,  но в момент
оглашения приговора в зал суда ворвались бойцы ОМОНа в черных масках и
увезли обвиняемого назад в тюрьму.  ОМОН был прислан из Москвы.  Новый
премьер-министр, оказывается, внимательно следил за ходом процесса.
     В ночь   с   6   на   7   марта  Артем  Боровик  в  телепрограмме
"Антропология" охарактеризовал нашего героя  как  ничтожный  персонаж,
надутый "олигархами", а любимую войну и.о., включая взрывы домов - как
подлую пиаровскую акцию,  придуманную неизвестным гением избирательных
технологий.  По  чистой  случайности  9  марта ("трех дней не прошло")
Боровик погиб.
     Говорят, в младших классах сверстники частенько били нашего героя
в школьном туалете (вот оно откуда - "мочить в сортире"!),  поэтому он
и пошел заниматься самбо и дзюдо. Бить его перестали.
     В университете у него был один близкий друг.  Он был физически не
сильным  юношей,  и  наш  герой - "заслуженный тренер РСФСР" все-таки!
(хотя и по совокупности заслуг) - решил научить его дзюдо.
     Сначала у друга появились кое-какие успехи,  но потом на одной из
тренировок он сломал себе шею  и  умер  ("Московский  комсомолец",  18
августа 1999; "От первого лица", с.32).
     Теперь этот дзюдоист тренирует Россию.

                                * * *

                             ПРЕСНЫЙ ПУТЬ
                            Денис Тукмаков

     Полагая, что  хуже  ельцинского  правления  ничего быть не может,
многие русские люди с надеждой смотрят на Путина.  Ждут избавления  от
мучений,  верят  в  возрождение  России,  надеются,  что  Путин - свой
человек.  Тот  отмалчивается,  загадочно  ухмыляется,  не   раскрывает
планов.  Говорит обтекающе,  все больше о патриотизме и армии,  отчего
кажется еще значительней.  Пресса и политики голосят:  ничего-то мы  о
нем не знаем!
     Между тем,  достаточно взглянуть на прошлое Путина, чтобы понять,
что ждать от него в будущем. Вся его прошедшая жизнь доказывает: перед
нами  -  беспощадный  и  беспринципный  чиновник,   плоть   от   плоти
ельцинского режима. А за душой - пустота.

                               ДЕТСТВО

     Владимир Владимирович  Путин  появился  на  свет седьмого октября
1952 года,  в последний год правления Сталина.  Он был единственным  и
поздним сыном в обычной ленинградской семье санитарки и рабочего. Отец
Путина работал от звонка до звонка шесть дней  в  неделю,  поддерживая
существование  своей маленькой семьи в огромной коммунальной квартире,
с небольшими праздниками и тяжелыми, но стабильными буднями. Вся жизнь
мальчика   протекала   во   дворе,   где  основная  масса  ребят  была
предоставлена самим себе.  Это был типичный двор тех времен: с культом
сильного, драками, жестокими играми, заточками и уголовкой.
     Путин был невысокий, худенький, слабый. Поскольку он не мог своей
силой  завоевывать  место в том сообществе,  что окружало его,  Володя
должен был соблюдать правила системы:  оставаясь  себе  на  уме,  быть
изворотливым  и в то же время жестоким.  Именно в детстве возник в нем
тот внутренний стержень,  что сопровождал его всю жизнь:  чтобы занять
приличное  место,  надо  уметь  защищать себя и уметь подстроиться под
сильного.
     Это объясняет,  почему подросток  из  всех  видов  спорта  выбрал
дзюдо, которое тогда только-только появлялось в России. Фактически это
была секция самбо - одна из тех,  что развивались  на  базе  заводских
клубов и учили слабого человека побеждать более сильного, стоявшего на
ступеньку выше его.
     Приходя в  класс,  он,  прошедший  школу  улицы,  уже ощущал себя
сильнее многих  ребят,  изнеженных  легкой  жизнью.  Однако  здесь  он
столкнулся  с  новой  ступенью,  которую  непросто  было  преодолеть с
помощью навыков дзюдо. Он увидел, что многие дети на качество выше его
благодаря  социальному  положению  своих  родителей.  У мальчика,  уже
прошедшего этап становления в дворовой стае,  росла звериная ненависть
к тем, кто лучше его.
     Ситуация усугублялась еще и тем,  что после восьмого класса Путин
перешел в новую школу с углубленным изучением химии, где столкнулся со
стеной непонимания и недоверия со стороны гораздо более  "продвинутых"
учеников,  изучавших в рамках школьной программы, помимо химии, еще и,
к примеру,  Солженицына.  В Путине нарастало  еще  большее  стремление
доказать  себе  и  всему  миру,  что он сможет утвердиться среди этого
нового окружения  и  прорваться  на  следующий  уровень.  Борьба  его,
однако,   проявлялась   не   в  учебе,  которую  он  совсем  забросил,
превратившись из хорошиста в твердого троечника  и  окончив  школу,  в
общем-то,   посредственно.  Все  его  усилия  были  направлены  против
одноклассников, и если в старой школе он доказывал свой авторитет тем,
к  примеру,  что  на  спор  мог провисеть на перилах школьного балкона
четвертого этажа, то в химической школе он дрался после уроков с целым
классом на год старше его.
     Те, кто  учился  с  Путиным тогда,  могут вспомнить разве что его
невероятную скрытность и самостоятельность. Он ни с кем не дружил, был
сложный  и  скользкий,  не  участвовал ни в вечеринках,  ни в классной
работе,  а в разговорах на задушевные  темы  у  собеседника  возникало
ощущение,  что  беседа  вечно  идет ни о чем.  В результате,  дворовый
волчонок Путин вырос в сильного,  жестокого,  непрощающего, замкнутого
молодого волка, который уже тогда запоминал все удары, не испытывал ни
внутренних борений,  ни страданий, и всегда четко знал, чего именно он
хочет  добиться.  А  хотел он прежде всего прыгнуть еще дальше вперед,
сломав очередную стену неравенства, перед которой он был поставлен.

                             СТУДЕНЧЕСТВО

     Лучше всего  подобное стремление проявилось в удивительном случае
везения  или,  наоборот,  скрытого  стечения  обстоятельств,   которые
заставили Путина поступать так,  а не иначе.  В 1970 году он с первого
раза поступил на юридический  факультет  Ленинградского  университета,
сдав  все экзамены на "отлично" при конкурсе в сорок человек на место.
В те времена для подобного подвига нужно было либо быть в списке  "уже
поступивших",  либо  являться  чрезвычайно  одаренным человеком,  либо
перед этим отработать или отслужить в армии.  Второе  и  третье  можно
отмести сразу, над первым же стоит призадуматься.
     У Путина не было знакомых,  чтобы стать избранным.  В то же время
все  его  жизнеописатели  относят первые его контакты с КГБ по крайней
мере к третьему курсу университета.  Сам Путин рассказывал о том,  что
встреча  с  "представителем  органов"  произошла  на пятом курсе,  но,
конечно,  перед этим его  должны  были  тщательно  проверять  довольно
длительное время, возможно, даже с момента поступления. Более того, не
случайно необыкновенную скрытность своего поведения,  которая была  бы
простительна  на  последних,  "итоговых"  курсах,  он  обнаружил уже в
первые месяцы обучения,  а это должно было иметь под  собой  серьезные
основания. Не знал ли Путин наверняка, кто наблюдает за ним, когда раз
за разом  отказывался  от  студенческих  потех  и  невинных  шалостей?
Другими  словами,  гипотеза  с  сильным  покровителем  или,  возможно,
шантажистом,  вполне  объясняет  невероятное  поступление   Путина   в
университет и последующее нелюдимое его поведение.
     О том,  что  это  мог  быть  шантаж  или,  возможно,  "полюбовное
соглашение" между Путиным и органами госбезопасности,  свидетельствует
та обстановка в Ленинграде 70-х,  в которую  этот  дворовый  волк  мог
легко окунуться.  Пробивались первые ростки потребительского общества:
уже появилась странная гордость за удачную покупку  джинсов,  молодежь
рыскала  в  поисках  пластинок  "Битлз",  и  по  всему  Ленинграду шла
необузданная фарцовка  и  спекуляция,  в  которую  вовлекались  многие
молодые  люди.  Часто  их  подлавливали  на  купле-продаже с финнами и
дальше уже "вели и раскручивали".  Не исключено  поэтому,  что  первые
контакты с КГБ возникли у Путина еще в школьных классах.  Впрочем, эти
отношения вряд ли  были  тягостными  для  него.  На  последних  курсах
студент  Владимир  Путин приобрел "запорожец".  Сам он утверждал,  что
выиграл его в лотерею, но однокашникам в это верилось мало.
     Так или  иначе,  этот эпизод не стал,  конечно,  решающим на пути
Путина со студенческой скамьи прямиком в КГБ. Для подобного поворота в
судьбе  Путина  необходимо было нечто большее,  чем компромат или даже
помощь при поступлении.  Он должен был ясно осознавать, что только так
он  сможет  протиснуться  дальше  по  жизни,  что стезя Комитета могла
одарить его блестящей карьерой,  о которой он прежде не мог и мечтать.
В  свою  очередь,  комитетчики  видели в нем холодного,  расчетливого,
трезвого молодого человека с пустыми глазами, с комплексом провинциала
и "низкого человека",  никому не доверявшего, обладавшего тем не менее
твердой волей и желанием выбраться наверх,  без каких-то  нравственных
ограничений на своем пути.
     Путин сам признавался, что на сотрудничество согласился сразу. Не
брал  времени  на  размышления,  не  отказал  в  первый раз.  Подобное
отношение  к  органам  было,  однако,   совсем   не   характерно   для
студенчества той поры, в большинстве своем опасавшегося и презиравшего
"кротов".  Вопрос "стучать или  не  стучать"  стоял  очень  остро  для
каждого,  кто  хотел  считаться  своим среди молодежи.  Очевидно,  для
Путина этот вопрос  не  стоял  вовсе.  И  также  очевидно,  что  своим
согласием  он  терял  не  только студенческих знакомых,  но и дворовых
волков из своей стаи.  Впрочем, что касается друзей, то в институтском
прошлом Путина был один неприятный эпизод,  который не мог не наложить
отпечатка на всю его дальнейшую жизнь.
     Ко второму  курсу  у Путина оставался только один настоящий друг,
слабый и безвольный юноша-отличник,  которого Путин держал  при  себе,
для  того,  вероятно,  чтобы утверждать свою власть над ним.  Он лично
загнал парня в секцию  самбо,  хотя  тот  совершенно  не  годился  для
борьбы.  Именно Путин выставил неподготовленного друга на поединок,  в
котором тот получил травму шейных позвонков  и  через  несколько  дней
умер  в  больнице.  Для  Путина это был серьезный удар;  чувство вины,
однако, не могло смыть его первого крупного предательства в жизни.

                           ВХОЖДЕНИЕ В КГБ

     К 1975 году,  когда Путин поставил свою окончательную подпись  на
бланке,  у  него  уже не оставалось сомнений в том,  что он вольется в
систему власти и подчинения.  После  защиты  диплома  с  отличием  его
направили  в  Высшую  школу  КГБ.  Вряд ли его спрашивали о желаниях и
мечтах - ему просто предложили пройти тесты для определения,  на  кого
он  будет  учиться.  На  нелегала Путин не прошел,  и был направлен на
обычные двухгодичные курсы,  в конце которых его чуть не исключили  за
почти невероятный, зная его характер, случай гулянки. Обстановку в той
школе  вообразить  несложно:  дисциплина,  хождение  в  строю,  четкое
подчинение,  и еще - жестокая конкуренция,  удары исподтишка,  козни и
стукачество.  И,  конечно - специальные знания:  как конспирироваться,
создавать собственную сеть, собирать компромат.
     Закончив курсы,  в 1977 году Путин получает звание  лейтенанта  и
поступает   в   УКГБ   по   Ленинграду   и  Ленинградской  области,  в
представительство Первого отдела КГБ, что занимался внешней разведкой.
Здесь ему кажется:  вот-вот начнется блистательная карьера,  настоящая
жизнь.  И Путин жестоко обманывается. Парадокс заключался в том, что и
в  КГБ  были  свои  патриции и плебеи.  Первые сидели в Москве - таких
бросали на год на стажировку в центральный аппарат,  а через  год  уже
отправляли за границу.  Вот где был престиж, где действительно бурлила
жизнь.
     Его отдел  занимался преимущественно научно-технической разведкой
против Финляндии,  а также прочими  мелочами:  куда  пошлют.  Финны  в
огромных количествах приезжали-уезжали,  выпивали,  дрались, болтали о
том и о сем,  фарцовали. Фактически  вся  работа  сводилась  к  нудной
бюрократической  суете,  и  Путин  никак  не  выделялся из общей массы
гэбистов.
     Надежды на  блестящую  карьеру рушились.  Надо просто представить
себе человека с огромными амбициями,  закаленного в жестоких битвах  с
людьми,  наплевавшего  на устоявшиеся в их среде ограничения,  который
год за годом на протяжении восьми лет сидит в одной и той же  комнате,
смотрит в одно и то же окно,  ведет никому не нужные дела, суетится на
подхвате в мелких операциях, получает свои 250 рублей, имеет комнату в
общей  квартире,  нашел себе жену из того же университета на несколько
лет младше его - и все это вместо того,  чтобы стать Штирлицем,  Зорге
или Абелем.  Сколько разочарований,  сомнений и ненависти накопилось в
нем  за  восемь  лет,  пока  он  не  вышел  на  уровень  своей  первой
загранкомандировки!   Эта   грязь   души   не   могла   не  прорваться
когда-нибудь. Впрочем, пока еще было рано.

                               ГЕРМАНИЯ

     В 1982-84   годах  умирают  один  за  другим  Брежнев,  Андропов,
Черненко.  Подобная скорость прихода и ухода лидеров вызывает  большие
перемещения  по  служебным  лестницам  во  всех  ведомствах.  КГБ - не
исключение:  в нем также происходят сдвиги по всей цепочке.  Очевидно,
именно   это,   наконец,   позволило   Путину  получить  в  1985  году
положительное решение о командировке.  Это  не  блестящее  задание,  а
всего  лишь  ГДР.  Путин  получает  стабильную  синекуру,  без  всяких
взрывных элементов,  но для него и это хорошо.  Он  становится  главой
Дома  советско-германской  дружбы  в Дрездене.  Работа не предполагает
каких-то особенных умственных  затрат  или  рискованных  комбинаций  -
вполне   гражданская  должность.  Он  проводит  культурные  программы,
мероприятия по типу комсомольских,  периодически выезжает за Стену,  и
больше ничего.
     В последнее  время  много  говорилось  о  том,  что   Путин   вел
нелегальную  деятельность,  что  он якобы причастен к похищению планов
самолета "Еврофайтер" или  что  он  координировал  операцию  "Луч"  по
вербовке сотрудников восточногерманской "Штази" на случай нашего ухода
из Европы. Ни одно из этих предположений не подтвердилось. Более того,
многие  коллеги  Путина  по  тому  периоду  отзывались  о его работе в
Германии и в целом о его профессиональных  качествах  довольно  низко.
Это    подтверждается    не   только   тем,   что   он   из-за   своей
непримечательности в делах был в конце концов отозван домой,  но и тем
еще,  что  в  Союзе  он  оказался  вовсе не в Москве,  на что надеется
каждый,  а  снова  в  Ленинграде,  да  еще  на  крайне   неблаговидной
должности. Путин получил лишь одну немецкую награду: "За заслуги перед
Национальной народной армией ГДР" -  ее,  по  признанию  шефа  "Штази"
Маркуса  Вольфа,  немецкие офицеры даже стеснялись надевать на мундир.
Возможно,  даже,  у  Путина  были   несанкционированные   контакты   с
западногерманской  БМД,  и  это  создало ситуацию неопределенности его
оценки в КГБ.
     Путин попал  в  ГДР  в  тот год,  когда и в Союзе,  и в Восточной
Европе уже начиналось движение к перестройке,  а покинул ее  в  момент
объединения  двух  Германий,  во  времена триумфа западных ценностей и
образа жизни,  в  дни  символического  падения  Стены.  Вырвавшись  из
чиновничьего болота в совершенно иной мир,  что должен был чувствовать
Путин?  Он  ощущал,  что  все  прежние  устои  приходят  в   движение,
разгоняются,  летят  в тартарары,  а на место их приходит нечто новое,
абсолютно чуждое и враждебное старым ценностям, которых он призван был
защищать.  Это  вдребезги разбивало старую иерархию ценностей,  сквозь
которую Путин никак не мог пробиться к вершине.  И очевидно,  именно в
Германии он пришел к выводу, что нужно каким-то образом встраиваться в
это новое направление.  Проще говоря,  совершить новое предательство
на этот раз своей страны.

[ часть1 | часть2 | часть3 ]


ПРИЛОЖЕНИЯ

                        ВХОЖДЕНИЕ В ДЕМОКРАТИЮ

     В 1990 году происходит,  казалось  бы,  полное  крушение  карьеры
Путина:  его  возвращают  в СССР и дают должность помощника проректора
Ленинградского университета по работе с иностранцами.  Обычно  на  это
место  сажали  пенсионеров - один из них в свое время и вывел студента
Путина в люди.  Что он мог  на  этой  должности?  Завязать  контакт  с
иностранным студентом,  помочь кому-то в поступлении. Выискивать таких
же, как он сам. Больше ничего.
     Казалось, круг замкнулся.  Так и случилось бы,  если б не время -
смутное,  дьявольское время крушения государства и человеческих судеб.
Впрочем, в тот момент многих гораздо больше интересовали те гигантские
возможности,  что появились с принятием в конце восьмидесятых  законов
"О   предприятии"  и  "О  кооперации",  которые  разрушали  финансовую
иерархию в государстве и открывали путь для воровства во всех  сферах.
Путин  начинает участвовать в новых формах экономической деятельности.
И это у него  получается.  Уже  в  ЛГУ  Путин  занимается  совместными
предприятиями,  которые облепили университет - первые шаги жестокого и
неудовлетворенного дилетанта в рыночной экономике. Но этого было мало.
     К концу  восьмидесятых  достигло  своего  апогея  движение первых
демократов,  одним из  лидеров  которых  был  профессор  ЛГУ  Анатолий
Собчак,  что  ныне  не  живет  уже  больше.  Путин  знал Собчака еще в
бытность студентом,  но по-настоящему  они  познакомились  в  90-м,  в
руководстве университета.  Путин предлагает Собчаку свои услуги, и тот
берет подполковника КГБ к себе в помощники.  Так  в  1990  году  Путин
становится   советником  председателя  Ленсовета,  одного  из  лидеров
Межрегиональной группы Анатолия Собчака.  Приблизительно тогда же он в
интервью   демократической  газете  "Час  пик"  рассказывает  о  своем
комитетском прошлом;  а во время событий августа 1991 года заявляет  о
выходе из партии.
     Именно три  августовских  дня  явились   завершающим   этапом   в
психологической   трансформации   Путина.  Тогда  он  фактически  спас
Собчака,  лично подогнав машину  к  трапу  самолета  и  обеспечив  ему
усиленную  охрану в "Пулкове",  куда тот прилетел из Москвы.  Тогда же
Путин вместе со своим шефом организовал  митинг,  блокировал  введение
войск  в  Ленинград.  Путин  полностью отринул советскость.  Он сделал
выбор  и  поставил  точку.  Он  видел:  вот  идет  сильная  стая.   Он
подстроился под ее главаря и пошел следом, все сметая на пути.
     Странным образом связка  Собчака  и  Путина  вызывала  одинаковую
ярость  у  всех  участников политического процесса.  Настоящие чекисты
считали это  предательством  со  стороны  офицера  Путина,  служившего
отныне  главе  комиссии  по расследованию "тбилисских событий",  прямо
оклеветавшей КГБ и армию.  Демократы же никак  не  могли  понять,  как
Собчак, этот "непримиримый борец со старым режимом", мог вдруг взять к
себе в помощники действующего офицера КГБ?  Более того,  по прошествии
времени   выяснилось,   что  Путин  не  только  стал  в  конце  концов
"премьер-министром" Петербурга, но и оказался единственным человеком в
команде Собчака, которому тот доверял все время своего правления.
     Высказывалось всякое.  Одни считали,  что  Путин  как  "исправный
служака"  не  мог  по  собственной  инициативе  пойти  под  Собчака  и
наверняка был специально приставлен  к  питерскому  демлидеру.  Другие
говорили  о  компромате,  с  помощью  которого Путин держал Собчака на
крючке. Мы же скажем, что главным было ни то, ни другое. Путин наконец
ощутил себя там, где ему было вольготнее всего, - на дикой беспощадной
арене  кровавых  экономических   схваток,   переделов   собственности,
неограниченной власти,  этой идеальной почвы для слежки, компроматов и
собственной агентурной сети,  где ярче всего могли раскрыться  таланты
хищного,   жестокого,  не  имеющего  друзей  и  не  прощающего  врагов
человека, волка в стае.

                          ВПЕРВЫЕ ВО ВЛАСТИ

     12 июня  1991  года  Путин  становится  председателем Комитета по
внешним связям Санкт-Петербурга.  Что означала эта должность в  начале
90-х?  Не  было  еще ни толковых законов,  ни нормального контроля,  а
необъятный неподеленный  рынок  уже  кипел.  Приватизация  шла  вовсю.
Крупные  акции и проекты росли как на дрожжах,  возникали и лопались в
одно мгновение.
     Утверждают, что  в  это  время  Путин  курировал  дипломатические
представительства,    гостиницы,    игорный    бизнес,    общественные
объединения,   все   силовые  структуры,  прокуратуру  и  таможню.  Он
занимался  всеми  крупными  инвестиционными  проектами,   вел   вечные
бизнес-переговоры,  благо из прошлой жизни он сумел захватить полезные
контакты  с  финнами,  шведами,  немцами.   Он   занимался   созданием
Петербургской  валютной  биржи,  был  причастен  к  открытию  в городе
отделения  Дрезденского  банка,  к  инвестициям  в  отели  "Европа"  и
"Невский  палас",  а также в завод "Кока-колы".  Добавим сюда и другую
составляющую путинской информированности: все тот же компромат, данные
по  теневому  бизнесу,  конспирация  и  сведения  о нелегальных схемах
прохода границы и обхода законов.
     Путин замкнул на себе огромное количество денежных вопросов.  При
этом он просто не мог не взаимодействовать с другим протеже Собчака  -
начальником  комитета  по приватизации Анатолием Чубайсом.  После того
как в  1992  году  Чубайс  возглавил  Госкомимущество,  то  есть  стал
управлять ходом всей приватизации в России, эта связка не порвалась, а
продолжала  эффективно  работать,  что  впоследствии  оказало  великую
услугу  летящему в бездну Владимиру Путину.  Пока же бывший комитетчик
становился всесильным государственно-коммерческим  боссом,  курирующим
валютные потоки Питера,  а город потихоньку превращался в криминальную
столицу России,  где все разборки по собственности обычно были связаны
с "окончательным решением" спорного вопроса.
     Все было так.  И кто сегодня, по прошествии этих лет беспредела и
катастрофы,  может  поверить  в  абсолютную  незапятнанность человека,
стоявшего в ту  смутную  пору  у  денежных  потоков  северной  столицы
России?  Собственно,  не  все  верили  в  безупречность  Путина и в те
времена. В 1992 году депутатами Ленсовета во главе с Дмитрием Ленковым
было  проведено  расследование  деятельности  путинского  Комитета  по
внешним связям.  Было  обнаружено,  что  по  ряду  позиций  импорта  и
экспорта  некоторые  сделки  совершались  по ценам,  несоответствующим
мировым.  Упоминалось,  что он причастен к выдаче  лицензии  на  вывоз
сырья за границу под поставки продуктов питания, которые в город так и
не поступили.  Впрочем,  до суда дело не дошло: прокуратура Петербурга
отказала   даже   в   возбуждении   уголовного   дела,   считая  улики
недостаточными.  Состоялись лишь публичные слушания,  на которых Путин
признал свою вину,  большинство сделок было аннулировано, и виновные -
только не Путин -  наказаны.  Собчаку  же  рекомендовалось  отстранить
Путина от занимаемой должности, что, конечно, не было сделано.
     Доверие Собчака  к  Путину проявилось еще раз,  когда последний в
1994   году   добился   кресла   первого   заместителя    председателя
правительства  Санкт-Петербурга с сохранением прежней должности в КВС.
Для теперь уже бывшего  разведчика  место  уникальное.  Власть  Путина
возросла  до  небес.  Собчак лицедействовал,  зарабатывал очки на ниве
публичной политики,  не вылезал  из-за  границы,  а  Путин  фактически
управлял Петербургом.
     Когда-то он    защитил    диплом     о     режиме     наибольшего
благоприятствования  в  торговле  - теперь он воплощал теорию в жизнь.
Как  писали  в  газетах,  он   создал   подобный   режим   для   таких
внешнеторговых организаций,  как "Ленфинторг", "Ленимпекс", "Ленэкспо"
и  "Великий  город".  Утверждают,  что  последняя   фирма   занималась
"черными"  поставками на экспорт цветных металлов.  Писали также,  что
Путин стоял у руля  созданной  при  мэрии  Петербурга  фирмы  "Рубеж",
монопольно торговавшей конфискованными на таможне товарами.  Последний
раз о миллионных счетах Путина в швейцарских банках в СМИ сообщалось в
марте прошлого года.
     Весной 1996 года тогдашний председатель Ленсовета и  кандидат  на
пост  губернатора Санкт-Петербурга Александр Беляев заявил,  что Путин
причастен  к  хозяйственным  нарушениям  и   имеет   недвижимость   на
атлантическом  побережье  Франции.  Путин подал в суд иск о возмещении
морального ущерба в размере 200 миллионов рублей.  Однако сам иск  был
подан с нарушениями,  и рассмотрение дела пришлось отложить. По поводу
же недвижимости за рубежом бывший разведчик Путин  умудрился  заявить,
что  он даже не знает,  где находится атлантическое побережье Франции.
Это заявление вызвало,  мягко говоря,  конфуз.  Тот же Беляев, кстати,
обвинял  Путина  и  в  целенаправленном  сборе информации о российских
предприятиях и перепродаже ее иностранным заказчикам, что, разумеется,
не было подтверждено прокуратурой.
     На той  работе  Путин  превратился  во  властного   прагматичного
функционера  ельцинского режима.  Все ключевые решения мэрии проходили
через его экспертизу.  Сам Путин никогда не лез  вперед  шефа,  всегда
прикрывался  его  подписью.  Он  сохранял  преданность Собчаку,  иначе
провалились бы все  его  дела  и  вылезло  на  божий  свет  все  самое
неприглядное.  В мэрии он научился самостоятельности.  Он знал отныне,
что значит - брать на себя ответственность за операцию, доводить ее до
конца и обрубать все ниточки.
     Хотя врагов у  Путина  в  Питере  было  много,  его  позиции  под
Собчаком  были  нерушимыми.  В  городе  на Неве его боялись уже тогда,
называя "серым  кардиналом"  и  "Штази".  Но  еще  больше  его  боятся
сегодня, после головокружительного взлета: не одна газета сталкивалась
со стеной молчания со стороны бывших его коллег по работе в  мэрии.  О
Путине - ни слова. А врагов становится все меньше и меньше.
     Впрочем, был у Путина один  враг,  который  боялся,  конечно,  но
знал,  на  что шел.  Он в конце концов и скинул власть Собчака-Путина.
Это  был  Владимир  Яковлев,  нынешний  губернатор   Санкт-Петербурга.
Яковлев долгое время тоже был замом Собчака и,  конечно,  рука об руку
взаимодействовал с Путиным.  Пожалуй,  они знали друг о друге все,  но
шли разными дорожками: двум медведям в одной берлоге не жить. Где-то в
1994 году Яковлев отдаляется от Собчака,  а Путин остается  в  связке.
Остался ли?
     Слухи о том,  что это именно Путин сдал Собчака,  провалив выборы
1996  года,  далеко не безосновательны.  Все началось еще в 1995 году,
когда по разнарядке из Москвы кто-то в Питере  должен  был  встать  во
главе местного отделения НДР.  Это поручили Путину, и тот блистательно
провалил парламентские выборы,  на которых петербуржцы отдали  за  НДР
минимум  голосов.  У  питерского НДР были огромные ресурсы,  но своего
кандидата движение выставило лишь в одном из восьми округов,  да и тот
проиграл.  По  партийным  спискам  НДР  занял в Петербурге лишь третье
место.  Зато портреты Черномырдина с руками домиком были развешаны  по
всему городу - это только мозолило глаза горожанам. Путин оправдывался
тем,  что плакаты были присланы из Москвы:  "Кашу маслом не испортишь,
да и мы, наконец, русские люди и подумали - не пропадать же плакатам!"
     Сложно сказать,  почему Собчак доверил Путину через полгода после
этого  провала  возглавлять собственную избирательную кампанию.  Может
быть,  потому,  что у него самого не было выбора? Так или иначе, Путин
не справился с задачей:  выборы выиграл Яковлев, злейший враг Собчака.
Многие винили в этом  Собчака,  называли  его  заносчивым  фанфароном,
недооценившим противника. Кто-то говорил о непрофессионализме Путина в
деле  избирательных  технологий.  Но  ведь  действующие   губернаторы,
располагающие   колоссальными   средствами   и  способами  манипуляции
общественным сознанием,  все  равно  всегда  должны  выигрывать.  Если
только  в  их рядах не оказывается предатель.  Говорят,  с предателями
Путин как раз и боролся накануне выборов,  "отсекая умных и  грамотных
специалистов".  Но известно,  например,  что именно Путин, нервничая и
ошибаясь,  добился в Законодательном  собрании  Петербурга  фатального
решения о переносе выборов губернатора с 16 июня на 19 мая 1996 года -
добился  путем  необыкновенной,  на  грани  фола,   настойчивости   по
отношению  к  депутатам.  Этот  перенос  стал  одним из главных причин
поражения Собчака.
     Известно также,  что  за  два  дня  до  выборов  Путин два раза в
течение двух часов встречался  с  Яковлевым,  который  даже  в  разгар
избирательной гонки обращался к Путину на людях не иначе, как на "ты".
Что они решали -  осталось  секретом,  однако  через  два  дня  Собчак
проиграл  и  превратился  в  изгоя.  Это  был  сокрушительный  удар по
Собчаку,  потому что параллельно  выборам  уже  шли  антикоррупционные
дела,   питерская   прокуратура  вела  свою  разработку  о  миллионных
махинациях,  о "серых" деньгах, дела уже были переданы в МВД, и кресло
под Собчаком качалось.  А после провала выборов для Собчака был только
один путь - бежать, что он и сделал.

                          КРЕМЛЕВСКИЙ ПЕРИОД

     Почему не   бежал   Путин?  Наверное,  правильнее  задать  вопрос
по-другому: сдал Путин Собчака или нет? Хотя для комитетчика нет такой
дилеммы.  Ведь  он  имеет  дело  с  людскими  пороками,  с  "дезами" и
"компрами".  У него есть  понятие  "переиграть",  а  также  "совершить
комбинацию"    или   "добыть   информацию".   А   еще   есть   понятие
"целесообразности".
     Для Путина оказалось целесообразнее согласиться вовсе не на бега,
а на перевод в  Москву,  в  Кремль,  в  управление  делами  президента
России,  к Пал Палычу Бородину!  Ход, достойный беспринципного игрока:
после поражения - резко в гору.  Утверждают,  что Путина вывел  из-под
удара первый вице-премьер Чубайс, для которого тот период знаменовался
расцветом  карьеры.  Возможно,  это  и  так,  и   Чубайс   не   боялся
компрометирующих  связей.  Но  может быть,  Путина перетащил к себе за
"победу на питерском фронте" сам Бородин,  без  которого  уж  вряд  ли
обошлось это назначение?
     В любом  случае  Путин  быстро  привык  к  новому  месту  работы,
разобравшись,   что   перед  ним  открываются  гораздо  более  широкие
перспективы  для  применения   кипучих   жизненных   сил.   "Я   хотел
компенсировать   поражение,"   -   скажет   он  позднее.  Карьера  его
развернулась  молниеносно.  В   начале   1997   года   он   становится
заместителем  управделами  президента.  19  февраля он входит в состав
комиссии Совбеза по экономической безопасности,  а уже 26 марта  Путин
получает  место  замруководителя администрации президента и начальника
главного контрольного управления президента.  Будто Путина вел  кто-то
гораздо более могущественный, чем Чубайс, и такой же недобрый.
     Что означают эти  должности?  Будучи  заместителем  Бородина,  он
определяет  судьбу  всей  собственности России за рубежом,  которая по
ельцинскому указу 1996 года перешла в полное распоряжение  управделами
президента - это 715 объектов недвижимости (свыше 550 тыс.  кв.  м.) в
78  странах.  Только  по  официальным  данным,  доходы  от  их  аренды
приносили  10  миллионов  долларов  в  год.  Попав  же в администрацию
президента, Путин стал куратором всего юридического направления, когда
все  законодательные  документы  проходили  через  него.  От возможных
перспектив захватывало дух.
     Однако не все шло гладко:  старые питерские связи тянули вниз,  в
бездну.  И тогда в октябре 1997  года  кем-то  из  Москвы  совершается
беспримерная   по  своей  наглости  и  решительности  операция  "вывоз
Собчака".  Уже летом 1997 года охота на Собчака со  стороны  силовиков
обострилась с новой силой - уже без Коржакова, но зато со Скуратовым и
Куликовым.  Было арестовано несколько чиновников из  питерской  мэрии.
Дела  по  Собчаку  моментально  могли лечь тенью и на Путина,  который
проходил бы тогда по следствию минимум как главный свидетель.
     3 октября  1997  года  Собчак  ложится  с "сердечным приступом" в
госпиталь Питерской военно-медицинской академии к  нынешнему  министру
здравоохранения   Шевченко.   Ему  не  могут  даже  поставить  диагноз
"инфаркт" - лишь "сердечная недостаточность",  которую найти  можно  у
каждого.  Однако  даже  с  таким  диагнозом допрашивать уже нельзя,  и
Собчак  пока  отдыхает.  Тем  не  менее,   опасность   "выздоровления"
остается.  И  тогда  7  ноября  Собчака доставляют в "Пулково" прямо к
частному самолетику,  который тут же взлетает и,  минуя все кордоны  и
коридоры, совершает вторую часть перелета Хельсинки-Петербург-Париж.
     Побег Собчака  (не  напоминает  ли  он  этим   недавнюю   кончину
беглеца?) оказался чрезвычайно выгоден двум людям:  Владимиру Путину и
Анатолию  Чубайсу.  И  крайне  невыгоден  "изгою  похорон"   Яковлеву,
которому и сегодня хотелось бы,  чтобы Собчак пребывал в трезвом уме и
доброй, долгой памяти.
     В любом  случае  Путин  снова  оказался  на коне.  В Кремле любят
удачливых: 25 мая 1998 года Путин становится заместителем руководителя
администрации президента, а еще через два месяца - директором ФСБ.

                             ДИРЕКТОР ФСБ

     На этой должности Путину удалось пробыть чуть более года,  однако
он  успел  совершить  несколько  роковых для государства шагов.  Самый
очевидный из них - глобальная реорганизация всей Службы,  в результате
которой очень "вовремя" были ликвидированы два крупных управления:  по
экономической преступности и по  борьбе  с  терроризмом.  Кроме  того,
центральный аппарат ФСБ был сокращен с шести до четырех тысяч человек,
а многие оставшиеся сотрудники  были  заменены  выходцами  с  Финского
залива,  в  результате  чего  Лубянку  стали  называть  "Ленинградским
вокзалом".
     Своей властью Путин распоряжался,  однако, странным образом. Так,
с его согласия был арестован тот самый  Литвиненко,  что  признался  в
"получении приказа убить Березовского". Однако уже при и.о. президента
Путине  Литвиненко  был  отпущен  с  миром.  Известна также история об
отказе  Путина  подчиниться  требованию   премьер-министра   Примакова
установить  наблюдение за Малашенко из НТВ.  Это не мешало органам ФСБ
по отмашке сверху  впервые  вполне  официально  начать  собирать  базы
данных на гигантское количество коммерческих структур и предприятий.
     Более того,  фактически  благодаря стараниям директора ФСБ Путина
удалось собрать улики на  генпрокурора  Скуратова,  которые  позволили
открыть   уголовное  дело  и  отстранить  последнего  от  руководства.
Любопытно,  что в марте 1999 года в некоторых СМИ прошла информация  о
том,  что  компромационная видеокассета существует и на самого Путина,
на которой он изображен в таком же неприглядном виде,  что и Скуратов.
Однако эта кассета так и не всплыла.
     1998 год становится сроком решительного вхождения Путина в  самый
верхний  эшелон власти - в "семью".  Он оказался достоин ее.  Компании
Волошина, Чубайса, Дьяченко, Рушайло, Березовского, Мамута, Абрамовича
явно   недоставало   решительного   человека,  который  не  боялся  бы
действовать  жестоко,  идти  напролом  и  до  конца.  Растерявший  все
моральные императивы Путин показал всем, что тайные интриги Примакова,
подковерная  борьба  Лужкова,  хитросплетения  Скуратова  -  ничто  по
сравнению с ударом в лоб, с кардинальным решением проблемы.
     Именно Путин спас всю ельцинскую камарилью,  решительным  образом
покончив с генпрокурором в тот момент,  когда, казалось, союз премьера
Примакова  и  мэра  Лужкова,  с  их  контролем  над  Думой  и  Советом
Федерации,  подпитанный  антикоррупционными делами Скуратова,  на фоне
инсультного президента вот-вот сбросит кремлевскую братию с  трона.  В
апреле   1999   года,  в  самый  кризисный  момент,  Путина  назначают
секретарем Совета безопасности.  Путин идет ва-банк: находит компромат
на  зампрокурора  Москвы,  ночью  последнего  привозят  в  Кремль,  он
возбуждает  уголовное  дело  против  Скуратова,  и  тут  уже  Дьяченко
подписывает  у  Ельцина  указ  о  временном  отстранении генпрокурора.
Рушайло дает приказ милиции не пускать того в  кабинет.  Это  было,  в
общем-то,   незаконно,   но  для  Путина  это  понятие  уже  перестало
существовать.
     Скуратов выбыл из игры,  но оставался еще Примаков. Сила его была
в том,  что он мог напрямую  обратиться  к  народу  и  законодательным
органам с просьбой о поддержке. Нерешительного Примакова сняли за день
до голосования по Скуратову.  Тогда-то и открылся прямой путь Путина к
президентству.

                           ДЬЯВОЛЬСКИЙ ПЛАН

     Вероятнее всего,   стратегический   план   по   выгодной    смене
президентов,  благодаря  которому "семья" продолжала бы контролировать
всю власть в России,  был в целом разработан в марте-апреле 1999 года.
Помимо  борьбы  за  кресло премьер-министра,  одним из элементов этого
плана  являлась  новая  концепция  "национального  единения",  которую
подсказал случай.
     В блестящей операции наших десантников  по  захвату  приштинского
аэродрома   впервые   была   опробована   связка   между  обеспечившим
соответствующий указ Ельциным и  военными  на  новой,  патриотической,
ниве.   Популярность   этой   операции   в  России  очевидным  образом
подтолкнула администрацию президента к идее "национального реванша"  в
новой   чеченской  войне,  которая,  безусловно,  подняла  бы  рейтинг
"спасителя Отечества" на недосягаемую высоту.
     После того  как  первая  часть  стратегического плана сработала и
Примаков был выброшен на обочину  российской  политики,  настал  черед
второго  этапа  операции.  Премьер-министром  становился  безвольный и
вечно ошибающийся Степашин. Все его шаги свидетельствуют о том, что он
будто нарочно действовал из рук вон плохо, подыгрывая тем самым любому
из будущих премьеров.
     16 мая кандидатуру Степашина одобряет Госдума. В двадцатых числах
мая войска МВД выводятся из Дагестана.  6 июня  Степашин  братается  с
ваххабитами.  И  почти сразу после этого чеченцы нападают на Дагестан.
Они уверены в двух вещах:  их поддержит местное население и в небе  не
будет   штурмовиков.   Не   является   ли  доказательством  последнего
пресловутый перехват разговора  Березовского  с  Удуговым,  в  котором
бандит припоминает, что, дескать, о самолетах не договаривались?
     Правда, самолеты  пока  не  эффективны.   Месяц   идет   странная
кутерьма:  войска стоят на месте.  Тогда,  9 августа,  под эту силовую
акцию вместо "несправившегося" Степашина премьером становится Путин, и
боевиков   добивают   в   течение  нескольких  дней,  стирая  с  земли
дагестанские села. Попутно загадочным образом вновь не удается поймать
Басаева, который целым и здоровым возвращается в Чечню.
     Однако несколько сот  дагестанских  домов  и  тысячи  беженцев  -
недостаточная  цена  за  кресло  премьера.  Настоящую войну начать все
равно нельзя:  этого не поймут ни в России,  ни в Америке.  Между  тем
рейтинг до сих пор на нуле.  И здесь,  как нельзя кстати,  совершаются
взрывы в Москве и  Волгодонске.  Американцам,  настрадавшимся  от  бен
Ладена,  критиковать  действия  Москвы  не  с руки,  русские же жаждут
крови. Неизвестно, насколько эти взрывы были выгодны боевикам, недавно
разбитым в Дагестане,  не зализавшим еще раны и теперь снова вызвавшим
огонь на себя.  Еще менее  понятна  темная  история  в  Рязани,  когда
случилась не то учебная,  не то реальная тревога.  Как бы там ни было,
российское общество оказалось готовым к войне,  и теперь только  очень
плохие  шаги  могли  помешать  Путину  день  ото  дня  наращивать свой
рейтинг. Оставался вопрос техники: побольше снарядов и патриотизма - и
война выиграна.
     Впрочем, иногда  на  протяжении   войны   чувство   безоглядности
изменяло  даже  Путину.  В такие минуты он заявлял,  что "всегда лучше
вести переговоры,  чем  конфронтовать"  и  что  встреча  с  Масхадовым
вот-вот  состоится.  В другой раз во время Хельсинскской встречи Путин
уже готов был сдаться,  и только "нечаянный" взрыв снаряда на рынке  в
центре  Грозного  заставил  продолжать  войну  с "чеченскими зверями".
Когда же в Стамбуле Ельцин был  подвергнут  безжалостной  критике,  не
сулившей Путину ничего хорошего,  тот впервые пошел против верховного,
самовольно "проговорившись" о желании баллотироваться в президенты.  И
случилось это не где-нибудь, а на Совете высшего командного состава ВС
России,  при полной поддержке генералов.  Интересно,  как долго и  как
сильно уговаривали Ельцина уйти в преждевременную отставку?
     Можно спорить об  изощренности  "общесемейного"  ума,  о  природе
сентябрьских взрывов и общей необходимости войны,  однако главный факт
невозможно  отрицать:  Путина  привело  к   вершине   славы   наиболее
варварское и бесчеловечное действо, что есть в арсенале государства, -
война.  И ничего,  кроме войны.  Так цинизм и безжалостность Владимира
Путина   превратили   его  из  чиновника  провинциального  масштаба  в
диктатора, с потрохами заложившего себя дьяволу.

                                * * *

                          "ПУТИН КАК ЧЕКИСТ"
                               хроника
                           Владимир Гонкин

     Владимир Путин был назначен на пост директора ФСБ 25 июля 1998. 8
августа  1999  он  стал  премьер-министром  и  официальным  преемником
президента Ельцина.
     В период  директорства  В.  Путина  в ФСБ в России были совершены
следующие   крупные   преступления,   практически    все    оставшиеся
нераскрытыми:
     - Убийство  на  даче   под   Смоленском   президента   Ассоциации
российских  производителей  бриллиантов  Александра Шкадова (1 августа
1998);
     - покушение на мэра Махачкалы Саида Амирова (8 августа 1998);
     - убийство  главного  редактора  журнала  "Юридический  Петербург
сегодня" Анатолия Левина-Уткина (20 августа 1998);
     - убийство во дворе Центральной мечети Махачкалы муфтия Дагестана
Саид-Мухаммада Абубакарова и его брата (21 августа 1998);
     - убийство  в  Подмсковье  президента  Российского  общественного
фонда инвалидов военной службы Алексея Вуколова (3 сентября 1998);
     - очередное покушение в Махачкале на Саида Амирова, взрывом убито
17 человек, 90 ранены (4 сентября 1998);
     - убийство в Санкт-Петербурге заместителя председателя городского
Комитета по потребительскому рынку Евгения Агарева (28 сентября 1998);
     - похищение в Грозном (29 сентября 1998) и  убийство  (3  октября
1998)  заместителя  представителя  правительства  РФ  в  Чечне  Акмаля
Саидова;
     - убийство  радиоуправляемой  миной  президента АО "Петербургская
топливная   компания",   бывшего   кандидата   на   пост   губернатора
Санкт-Петербурга   Дмитрия   Филиппова,   доверенного   лица  Геннадия
Селезнева (умер 13 октября 1998 от ран, полученных 10 октября);
     - ранение  в  Санкт-Петербурге в результате покушения советника и
спонсора Г. Селезнева Михаила Ошерова (16 октября 1998);
     - убийство   в   Москве   гендиректора   ЗАО  "Томс-Нефть-Восток"
Александра Берлянда (20 октября 1998);
     - убийство  в  Московской области следователя спепрокуратуры Юрия
Кереся (20 октября 1998);
     - покушение  в  Грозном  на муфтия Чечни Ахмед-Хаджи Кадырова (26
октября 1998);
     - убийство  заместителя  гендиректора  АО  "Челябэнерго"  Николая
Щапина (1 ноября 1998);
     - убийство  начальника транспортной милиции Новороссийска Евгения
Федорякина (5 ноября 1998);
     - убийство  в  Москве  советника  губернатора Кемеровской области
Александра Гонтова (18 ноября 1998);
     - убийство  в  Cанкт-Петербурге  Галины  Старовойтовой (28 ноября
1998);
     - покушение  на  убийство  1-го  зампрефекта  Центрального округа
Москвы Петра Бирюкова (28 ноября 1998);
     - зверское  убийство  в Чечне трех англичан и одного новозеландца
(их  обезглавленные  тела  обнаружены  10  декабря  1998,  иностранные
специалисты были похищены 3 октября 1998);
     - покушение  на  адвоката  бизнесмена  Сергея  Лисовского   Петра
Кучерену (16 декабря 1998);
     - взрыв автомобиля у посольства США в Москве (17 января 1999);
     - убийство   в  Москве  редактора  журнала  "Российский  адвокат"
А. Полякова (4 марта 1999);
     - похищение  в  Грозном  полномочного  представителя  МВД  России
генерала Геннадия Шпигуна (5 марта 1999);
     - погром в синагоге в Новосибирске (в ночь с 8 на 9 марта 1999);
     - взрыв на рынке в г.  Владикавказе,  более 60-ти человек  убито,
более 100 - ранено (19 марта 1999);
     - покушение  на  1-го  заместителя  главы  администрации   Омской
области Андрея Голушко, А. Голушко тяжело ранен (22 марта 1999);
     - попытка обстрела из гранатомета посольства  США  В  Москве  (28
марта 1999);
     - убийство  в  Махачкале   заместителя   генерального   прокурора
Дагестана Курбана Булатова (31 марта 1999);
     - взрыв под стеной здания приемнй ФСБ на Лубянке (4 апреля 1999);
     - убийство в Санкт-Петербурге главного координатора ЛДПР по Спб и
Ленинградской области Геннадия Туманова (9 апреля 1999);
     - покушение     на     председателя     Республиканского     суда
Карачаево-Черкесии Ислама Бурлакова (13 апреля 1999);
     - попытка  взорвать  офис  Иосифа Кобзона в гостинице "Интурист",
ранено 16 человек (26 апреля 1999);
     - минирование еврейского театра "Шолом" в Москве (10 мая 1999);
     - покушение на  заместителя  начальника  Северо-Западного  РУБОПа
Санкт-Петербурга  полковника  Николая  Аулова  и его жену,  оба тяжело
ранены выстрелом из снайперской винтовки (26 мая 1999);
     - второе  покушение  на  муфтия Чечни Ахмед-Хаджи Кадырова (конец
мая 1999);
     - убийство   атамана   реестрового  Всевеликого  войска  Донского
Геннадия Недвигина (6 июня 1999);
     - убийство  мэра г.Дедовска Московской области Валентина Кудинова
(22 июня 1999);
     - убийство мэра г.Кызыла,  лидера тувинского отделения партии ДВР
Генриха Эппа (21 июля 1999);
     - обстрел  из  гранатомета здания приемв ЗАО "Логоваз" (8 августа
1999).
     А также   незамеченное   ФСБ   проникновение   отрядов  чеченских
сепаратистов на территорию Дагестана в июле 1999.

                                * * *

                   "ТАЙНЫ СЕКРЕТНОГО ОРУЖИЯ КРЕМЛЯ"

     "С того самого момента,  когда  неожиданным  указом  Ельцина  был
отстранен от премьерства Степашин,  вступило в действие так называемое
организационное   оружие,   сконструированное    недрах    кремлевской
администрации.    В    нем   соединены   новейшие   информационные   и
психологические технологии.  Это секретное оружие представлено  Кремлю
из-за рубежа".  (Г.А.  Зюганов, "Советская Россия" от 11.01.2000 г., №
3).
     "Что это  за  оружие?" - задают себе вопрос россияне.  Почему оно
безотказно  действует  в  условиях,  когда  существующий  антинародный
режим,  казалось бы,  не имеет никаких шансов на победу на предстоящих
президентских выборах?
     Не хватит ни одной газетной полосы,  чтобы просто перечислить все
преступления, совершенные Ельциным и его окружением. Так нет же. Он не
просто уходит в небытие,  но и назначает себе преемника - продолжателя
реформ по разрушению и уничтожению некогда великой и могучей державы.
     Парадоксально с точки зрения здравого смысла,  но результат такой
авантюры может быть положительным.
     Воздадим должное  старой  команде  Ельцина  и  новым привлеченным
"технологам". Комбинация по  раскрутке  В.В.  Путина  осуществлена  на
высоком  профессиональном  уровне.  Для  того  чтобы  ее  (комбинацию)
понять,  необходимо иметь в виду,  что любая комбинация  должна  иметь
тщательно   обдуманный   замысел.   Ее   мероприятия   всегда  реально
спланированы,  четко  организованы,  скоординированы,   как   правило,
управляются из единого центра и,  что пожалуй самое главное,  обладают
направляющим воздействием на объект комбинации.
     Последняя всегда     имеет     профессионально     подготовленных
исполнителей    и    бездонную,    за    счет    бюджета,     конечно,
материально-техническую и финансовую базу.
     Начнем с рассмотрения понятия "замысел комбинации". Когда "семья"
пришла к неприятному для себя выводу о том,  что "папу" на третий срок
переизбрать  нельзя,  она  начала   готовить   ему   преемника.   Были
сформулированы главные условия: 1. Преемник должен быть предан "семье"
и  являться  гарантом  ее  безопасности.  2.  Быть  зависим  от  своих
"благодетелей".  3.  Изначально  не  быть  яблоком раздора для ведущих
политических партий и общественно-политических  объединений.  4.  Быть
фигурой,  приемлемой  для  олигархов.  5.  Быть  приемлемым для Запада
(может быть,  этот пункт должен бы быть первым).  6.  Быть до поры  до
времени  загадочным  "черным  ящиком",  поскольку иное могло бы играть
только в негативном плане.
     Если при всем изложенном необходимо было учитывать сложный, порой
"болезненный"  характер   самого   Ельцина,   то   задача   реализации
сформулированного замысла оказалась очень непростой.
     Однако было  ясно,  что  управляющее  воздействие  комбинации   с
преемником должно было развиваться по следующим основным направлениям:
убедить Ельцина выбрать себе "достойного" преемника - убедить  в  этом
Запад,  и  прежде  всего  США,  отсечь  на  значительную  дистанцию от
преемника его возможных соперников;  убедить, т.е. оболванить, россиян
в том,  что преемник есть мессия,  есть единственный организатор наших
будующих "великих побед";  осуществить выборы в  максимально  короткие
сроки и победить в первом туре.
     Для выявления истинного преемника был назначен премьерский "парад
невест".  Надо  было  на  "деле" проверить кандидатов (вот почему была
"непонятная" для нас премьерская чехарда,  а то  что  страна  и  народ
потеряют от этого миллиарды, даже в долларах США, - наплевать).
     Конечно, Черномырдин с самого начала не подходил для  этой  роли:
прямолинеен,  а следовательно,  не надежен, не Цицерон, мягко говоря и
пр.  Кириенко -  оказался  киндер-сюрпризом  -  пел,  как  соловей,  а
"завалил" страну и обобрал народ, как соловей разбойник.
     Примаков стал излишне популярен в народе, после того как грамотно
отвел   страну  от  пропасти,  в  которую  ее  бросил  киндер-премьер.
Дистанцирование Примакова от Кремля и самостоятельность  абсолютно  не
соответствовали модели подбираемого кандидата в преемники.
     Призвали Степашина - верного друга и союзника Ельцина.  Но и  он,
надуванием  щек,  клятвами  генерала и попытками на самостоятельность,
быстро был отлучен от "двора".
     Не знаем,  как появился в поле зрения Ельцина В.В. Путин. На этот
счет может быть  лишь  одно  предположение  -  через  ленинградцев  из
окружения "семьи", и прежде всего Чубайса.
     Ясно лишь  одно.   Через   оказание   на   Ельцина   управляющего
воздействия "семьи"   В.В.  Путин  был  призван  ко  "двору"  и  через
некоторое время объявлен  преемником,  а  затем  и  получил  звание  и
должность и.о. президента РФ.
     Благодарность и.о.   последовала    незамедлительно,    в    виде
беспрецедентного Указа  №  1  о  гарантиях  неприкосновенности бывшего
президента  РФ  и  членов   его   семьи   от   возможного   уголовного
преследования   и   создания  великолепных  условий  для  последующего
проживания, с оставлением кабинета в Кремле.
     В отличие от других претендентов В.В.  Путин,  как говорится, без
роду без племени.  Личность не яркая,  в большой политике неизвестная.
Как сделать его фаворитом предвыборной гонки, да еще за столь короткий
срок.
     Вот здесь  во  всю  мощь  и заработало "секретное оружие" Кремля.
Необходимо было инициировать создание таких условий в  политическом  и
ином развитии России,  при которых В.В. Путин выглядел бы национальным
героем.  Даже детям известно, что герои обычно бывают на войне. И тут,
надо  же  так случиться,  началась война с террористами,  напавшими на
Дагестан с территории Чечни.
     Уже ни у кого нет сомнений в том, что все происшедшее в Дагестане
было  одним  из  множества  входящих  в  комбинацию  по  созданию  для
В.В. Путина  имиджа  героя  и патриота мероприятий.  Он,  по существу,
возглавил антитеррористическую акцию.  Его  твердая  позиция  -  будем
мочить  террористов  даже  в  сортире  -  привлекла  к  нему  внимание
некоторой части населения. Последовавшие далее военные успехи, а на их
фоне поездки В.В.  Путина на места событий начали давать положительные
результаты - рейтинг В.В. Путина, лишь обозначившего твердость власти,
пошел вверх.
     В целенаправленной комбинации случайностям нет места. Мероприятия
идут одно за другим взаимосвязано и  последовательно.  Поэтому,  когда
"семья"  увидела,  что  первый  этап  комбинации  завершился  успешно,
немедленно  начал  мероприятия   второго,   более   серьезного   этапа
комбинации  - была объявлена добровольная отставка Б.  Ельцина.  Далее
откладывать ее не представлялось возможным,  поскольку преемник просто
не успел бы раскрутиться по максимуму.
     Дальнейшее, как бы нейтральное поведение В.В.  Путина по принципу
"да-нет" не говорите,  "черное" с "белым" не берите и  т.д.,  а  также
успешное  проведение следующего этапа комбинации с "Единством" сделали
из него человека-загадку, человека, пользующегося поддержкой масс, что
также положительным образом сыграло на его рейтинг (хотя,  говорят, он
весьма существенно завышен).
     Время отрешения   Ельцина  от  "престола",  безусловно,  являлось
важнейшим фактором комбинации по приведению к власти  нужного  "семье"
преемника.  Оно  сокращало предвыборную компанию до минимума и ставило
остальных претендентов на президентский  пост  заведомо  в  невыгодное
положение.   По   плану   комбинаторов,  в  лагере  противника  должны
возникнуть паника,  разброд и  шатания.  В  общем-то  расчет  частично
оправдался - представители "Отечества" выбыли из борьбы.
     Но трудно,  очень  трудно  Путину  долго  быть  "на  плаву"   без
собственной  программы дальнейших действий,  без реальных практических
шагов по выводу России из глубочайшего кризиса.  Да  и  трудно  что-то
придумать,  он же преемник Ельцина,  а значит,  и проводимого им курса
"реформ".
     У многих  аналитиков  да  и  просто  думающих  людей еще в период
проведения избирательной  кампании  в  Государственную  думу  возникал
вопрос:   почему  администрация  президента  не  организует  атаки  на
коммунистов?  Представляется,  что  ответа  два:  1.   У   коммунистов
устойчивый электорат = 25 %,  какие силы ни трать он, таким примерно и
останется.  2.  Зачем нападать на конкретных коммунистов,  когда можно
нападать  на их идеологию.  И изо дня в день по многим телеканалам,  а
особенно "Культура",  шли антикоммунистические передачи,  искажающие и
фальсифицирующие  все  годы  и  достижения Советской власти,  всю нашу
историю (вплоть до того, что и ВОВ начали мы) и т.д.
     Полагаем, что  в  предстоящей  избирательной  кампании  все будет
по-другому.
     Если во  второй тур выйдут Зюганов и Путин,  а мы не сомневаемся,
что так и будет,  несмотря на все рейтинги,  то вся государственная  и
частная пропагандистская машина обрушится на лидера коммунистов.
     Безусловно, Запад   будет   бесцеремонно   вмешиваться   в   наши
внутренние выборные дела,  да это уже и начали делать западные лидеры.
И никакой ЦИК  не  сможет  противопоставить  бесчисленным  нарушениям,
которые нас ждут в предстоящей избирательной кампании президента РФ.
     Но это лишь видимая часть предвыборной борьбы,  а ведь  есть  еще
методы: компрометации, разложение (внесения раздрая в ряды руководящих
и рядовых членов КПРФ), дезинформации и т.д. и т.п.
     Но пока до выборов еще есть время.
     Пока Путин выведен на авансцену как герой борьбы  с  терроризмом.
Следующий  этап  комбинации  заключается в том,  чтобы убедить народ в
том, что В.  Путину можно доверять.  Чтобы  в  его  сознании  он  стал
мессией - единственным желанным избранником.
     Думаем, что  здесь  комбинаторы  начнут   играть   на   некоторых
специфических  чертах менталитета русского народа.  Мы всегда,  даже в
самые худшие времена,  верили и верим в светлое  будущее,  потому  что
хотим  в  это  верить.  У нас всегда появляются радостные предчувствия
лучшего,  когда в смутные времена происходит смена  "царя".  Так  было
всегда:  отречение Николая II,  снятие с постов Никиты Хрущева, уход с
политической сцены кремлевских старцев, уход Горбачева.
     Просветленное состояние  русской  души,  ожидание  лучших  времен
имеют место и в настоящее время.  Источник  всех  наших  бед  -  "царь
Борис" - отрекся от "престола". Появилась новая фигура - В.В. Путин.
     Сейчас у комбинаторов одна задача - не дать Путину за  оставшийся
до   выборов   срок   неосторожными   делами,   словами   или  связями
скомпрометировать себя.  А за это  время  СМИ  сделают  свое  дело  по
раскрутке  претендента.  Деньги  делают  все,  а  они  у администрации
президента всегда есть.
     Но пассивность  Путина может сыграть с ним плохую шутку.  Поэтому
запускается  метод  "секретной"  предвыборной  технологии  -  имитация
активности.   Например,  укрепление  союза  с  Белоруссией,  посещение
ученых, воинских частей, предприятий сельского хозяйства, объявление о
повышении  пенсий,  зарплаты  бюджетникам,  стипендий  и  т.д.  и т.п.
(правда, нигде не говорится о том, из каких источников взять средства,
поскольку  страна  в  долгах  как  в шелках).  Плюс к этому ежедневные
появления Путина на телеэкранах,  безусловно,  оказывают на доверчивых
россиян положительное для кандидата в президенты воздействие.
     Раскроем еще несколько методов предвыборных технологий.  Имитация
диктатора.  Известно,  что Путин в прошлом был тесно связан с правыми.
Сейчас он пытается дистанцироваться от слишком уж  одиозных  фигур  из
этого  лагеря,  даже  как  то покритиковав одного из них (Чубайса).  В
ответ (а скорее всего,  это одно  из  мероприятий  комбинации)  правые
распространили слухи о том,  что Путин готовит себя в диктаторы. Путин
слабо  сопротивляется,  имея,  очевидно,  в  виду  то,  что  население
действительно хочет наконец покончить с беспределом в России,  хотя бы
и с помощью "железной руки".  А тем более если  правые  боятся  Путина
- диктатора, это хорошо.
     И последний,  самый  иезуитский  метод  предвыборных  технологий.
Условно назовем его "эффектом раввина" или,  проще,  "эффектом козла".
Суть  его в следующем.  Бедный еврей обращается к раввину с жалобой на
то,  что жизнь его сплошной кошмар: пятеро детей, голод, однокомнатная
квартира,  больная  жена.  Жить  не  хочется.  Раввин  советует еврею:
приведи в квартиру козла,  а через месяц позвони.  Через месяц  звонит
еврей  и,  кляня раввина,  кричит,  что жизнь кончена и он его страшно
подвел своим советом. Выгони козла, сказал раввин, и позвони мне.
     Через некоторое время позвонил еврей и сказал,  что,  после  того
как он выгнал козла, их жизнь превратилась в рай.
     Параллель с  сегодняшним  днем  простая  -  кто-то   заявляет   о
повышении цен на водку,  и народ в крик, но выступает Путин и говорит:
повышения цен на водку не будет,  и народ рад до невозможности и готов
голосовать за своего благодетеля.
     Выключили свет,  тепло - народ замерзает,  гибнет, но приехал или
кандидат  в президенты,  или его представитель исправил дело - и народ
готов за него голосовать.  И так до бесконечности.  Да,  странный этот
"эффект   козла".   Обидно  только,  до  каких  пор  народ  будет  это
проглатывать. Верно сказал когда-то поэт:

     Люда холопского звания
     Сущие псы иногда,
     Чем тяжелей наказание,
     Тем им милей господа.

     Конечно, секретные  технологии  "кремлян"  -  оружие эффективное,
поскольку  позволяет  управлять  и  манипулировать  сознанием   народа
огромной  страны,  но  они  не  идут  ни  в  какое  сравнение  с  теми
технологиями,  которые  используют  другие  тайные  силы,  стремящиеся
уничтожить  Россию.  И  в  первую  очередь  -  это  западный  капитал.
Последний практически уже захватил  все  ключевые  позиции  российской
промышленности,   коммуникаций,  сырьевой  базы,  финансово-банковской
системы,  связи,  управления  и  средств  массовой  информации.   Иные
телеканалы просто превратились в исподники лиц одной национальности. В
этом смысле "русскоговорящим" мало  что  осталось  -  разве  выступать
объектом  критики  и  насмешек со стороны преуспевающих "говорящих" да
быть столкнутыми лбами с лицами кавказской  национальности  и  другими
народами  нашей  страны.  Ну  и работать,  конечно,  кто-то же должен,
кормить и поить всю эту рать. Каждому свое!
     Разграбленная страна, разрушенное народное хозяйство, извращенные
культура и мораль - все это произошло не случайно.  Вспомним  послание
бывшего  шефа Центрального разведывательного управления конгрессу США.
Оно лишь подчеркивает вышеприведенную  мысль  о  том,  что  технологии
Кремля  - это детские игрушки по сравнению с тайными методами борьбы с
Россией и ее народом со стороны США.
     Читайте и думайте!
     "Посеяв в России хаос,  мы  незаметно  подменим  их  ценности  на
фальшивые  и  заставим  их  в эти фальшивые ценности верить.  Как?  Мы
найдем своих единомышленников,  своих помощников - союзников  в  самой
России (здесь и далее выделено нами).
     Эпизод за эпизодом будет  развертываться  грандиозная  по  своему
масштабу   трагедия   гибели   самого  непокорного  на  земле  народа,
окончательного, необратимо угасания его самосознания.
     Из литературы  и искусства,  например,  мы постепенно вытесним их
социальную сущность. Отучим художников, отобьем у них охоту заниматься
изображением,   исследованием  тех  процессов,  которые  происходят  в
глубине масс.
     Литература, театры,  кино  -  все  будет изображать и прославлять
самые низменные человеческие чувства.
     Мы будем   всячески   поддерживать  и  поднимать  так  называемых
творцов,  которые  станут  насаждать  и  вдалбливать  в   человеческое
сознание культ секса,  насилия, садизм, предательство - словом, всякую
безнравственность.  В  управлении  государством  мы  создадим  хаос  и
неразбериху.  Мы будем незаметно, но активно, постоянно способствовать
самодурству чиновников,  взяточников,  беспринципности.  Бюрократизм и
волокита  будут  возводиться  в добродетель.  Честность и порядочность
будут осмеиваться и никому не станут нужны,  превратятся  в  пережиток
прошлого.  Хамство  и наглость,  ложь и обман,  пьянство и наркоманию,
животный страх друг перед другом  и  беззастенчивость,  предательство,
национализм  и  вражду  народов,  прежде  всего  вражду  и ненависть к
русскому народу, - все это мы будем ловко и незаметно культивировать.
     И лишь немногие,  очень немногие,  будут догадываться и понимать,
что происходит.  Но таких людей мы поставим в  беспомощное  положение,
превратим  в  посмешище,  найдем  способ оболгать и объявить отбросами
общества" (газета МК, № 181 от 22.09.1999 г.).
     Чтобы закончить эту тему,  раскроем еще некоторые теневые стороны
"деятельности"  Запада.  Управление  Россией  он  осуществляет  как  в
открытых, так и в закрытых тайных формах.
     Открытые формы:     политическое,     экономическое,     военное,
информационное  и  иное  давление  на  высшие  звенья  государственной
власти.
     Тайные формы:  использование  в  качестве средства управления так
называемых  агентов  влияния  из  числа  лиц,   оказывающих   решающее
воздействие в вопросах сохранения, развития и обеспечения безопасности
жизненно важных устоев российской государственности.
     В.В. Путин,   как   бывший   разведчик,   не  может  не  знать  о
существовании таких тайных форм.  Ему хорошо известно, что в советские
времена  для  органов госбезопасности существовал запрет на проведение
оперативной работы в высшей эшелонах власти.
     Этот своеобразный  вакуум не мог не быть использован спецслужбами
Запада для своих разведывательно-подрывных целей.  Вот где свили  себе
гнезда единомышленники и помощники-союзники.
     Агент влияния    практически    неуловим.    Он     приобретается
нетрадиционным  путем.  Без отбора подписки о сотрудничестве действует
открыто,  без применения конспиративных способов связи. Вознаграждение
за  услуги  получает  в  виде  счетов в зарубежных банках,  на которые
переводятся выплаты за лекции,  ненапечатанные книги, а то и просто за
макулатуру,  различные премии и пр. Конечно, все это может быть только
в нашей стране,  когда чиновники из высших  эшелонов  власти  свободно
выезжают  за  рубеж в рабочее время читают кому-то и где-то непонятные
лекции  и  за  это  получают  деньги.  Конкретные   имена   назывались
неоднократно.
     Ну а что Путин? Какова его сущность? Мы осмелимся утверждать, что
никто до конца избирательной кампании на этот вопрос так и не ответит.
     Есть признаки,  что он в какой то степени  "гнет  линию  Запада".
Например,  заявил  о  том,  что пересмотра результатов приватизации не
будет,  хотя всему миру  известно,  что  значительная  часть  народной
собственности была приватизирована преступным путем.
     Нет никаких сигналов  к  тому,  что  в  высоких  эшелонах  власти
началась или начнется борьба с коррупцией, в том числе тех чиновников,
которые повязаны с  западными  "благодетелями".  Наоборот,  прекращены
уголовные   дела  в  отношении  ряда  олигархов  и  высокопоставленных
чиновников.
     Нет никакой     реакции     на     разрушительную    деятельность
дезинформационных,  оплевывающих и извращающих нашу  историю,  передач
ОРТ, РТР и канала "Культура".
     В представленной концепции национальной  безопасности  внутренние
угрозы  практически поставлены на первое место,  хотя,  на наш взгляд,
они лишь следствие действия внешних угроз.  В перечне угроз  -  угрозы
саморазрушения страны вообще отсутствуют и т.д. и т.п.
     Есть в секретных технологиях Кремля и еще один метод - отвлечение
гнева  народных  масс на негодные объекты или мелкие,  незначительные,
которые не оказывают никакой существенной роли на положение  страны  и
народа.
     Если участие Путина во всех перечисленных делах осознанно,  то мы
вправе подозревать его по крайней мере в том,  что он может находиться
в числе тех, кто составляет актив единомышленников и союзников Запада.
     У нас  нет никаких сомнений в том,  что в начавшейся предвыборной
кампании  "кремляне"  задействуют  такие  методы,  как  дезинформация,
компрометация,  откровенная  клевета  и  ложь  по отношению к главному
оппоненту В. Путина - Г. Зюганову.
     Что же  делать нам - патриотам и сторонникам блока "За Победу!" в
этих крайне неблагоприятных условиях.  Нельзя отрицать и  того  факта,
что выборы могут быть сфальсифицированы уже в первом туре. Отдаться на
милость победителю?  Нет!  Мы должны и будем бороться.  Если не против
Путина, то против "семьи", которую он олицетворяет, против того курса,
который он обещал продолжать, против его окружения, которое разграбило
и    уничтожает   страну,   против   прозападной   политики,   которая
продолжается,  против  бедности,  преступности,  наркомании  и  прочих
пороков, на которые власти не обращают внимания.
     Весь народ  должен  каждой  клеточкой  своего  существа   понять:
наступает самый ответственный момент в нашей жизни. И только от нас 26
марта будет зависеть,  пойдем ли  мы  по  пути  возрождения  страны  и
обеспечения  материального  и  социального  благосостояния нас и наших
детей,  или западный капитал, суперкоррумпированные высокопоставленные
должностные   лица,   разбогатевшие   на   крови  народа,  олигархи  и
представители организованной  преступности  захватят  власть  в  нашем
государстве навсегда.

     P.S. Для более подробного знакомства  с  "подноготной"  ВВ  добро
пожаловать на сервер в Интернете: www.compromat.ru

[ часть1 | часть2 | часть3 ]


ПРИЛОЖЕНИЯ

             17. ЛИЦА, ПОДЛЕЖАЩИЕ ГОСУДАРСТВЕННОЙ ОХРАНЕ

-Президент РФ
-Руководитель Администрации Президента РФ
-Заместители Руководителя Администрации Президента РФ
-Секретарь Совета Безопасности РФ
-Помощники Президента РФ
-Полномочный представитель Президента РФ в Совете Федерации ФС РФ
-Полномочный представитель Президента РФ в Государственной Думе ФС РФ
-Полномочный представитель Президента РФ в Конституционном Суде РФ
-Руководитель Секретариата Руководителя Администрации Президента РФ
-Начальник Главного управления специальных программ Президента РФ
-Управляющий делами Президента РФ
-Первые заместители управляющего делами Президента РФ
-Председатель Правительства РФ
-Первые заместители Председателя Правительства РФ
-Заместители Председателя Правительства РФ
-Министры РФ
-Первый заместитель министра внутренних дел РФ
-Первый заместитель    министра    по   делам   гражданской   обороны,
чрезвычайным ситуациям и ликвидации последствий стихийных бедствий РФ
-Первый заместитель министра иностранных дел РФ
-Первый заместитель министра обороны РФ
-Первый заместитель министра юстиции РФ
-Заместитель министра внутренних дел РФ
-Заместитель министра   по  делам  гражданской  обороны,  чрезвычайным
ситуациям и ликвидации последствий стихийных бедствий РФ
-Заместитель министра иностранных дел РФ
-Заместитель министра обороны РФ
-Заместитель министра юстиции РФ
-Руководитель Секретариата Председателя Правительства РФ
-Председатель ГТК РФ
-Председатель Госстроя РФ
-Директор СВР
-Руководитель ФСБ
-Руководитель ФСНП
-Руководитель ФСО
-Руководитель ФПС
-Заместитель директора СВР
-Заместитель руководителя ФСБ
-Заместитель руководителя ФСНП
-Заместитель руководителя ФСО
-Заместитель руководителя ФПС
-Заместитель председателя ГТК
-Директор Государственной фельдъегерской службы при Правительстве РФ
-Генеральный директор Росавиакосмоса
-Генеральный директор Росбоеприпасов
-Генеральный директор РАВ
-Генеральный директор РАСУ
-Генеральный директор Россудостроения
-Генеральный директор ФАПСИ
-Заместители генерального директора ФАПСИ
-Председатель Банка России
-Председатель Совета Федерации ФС РФ
-Заместители Председателя Совета Федерации ФС РФ
-Руководитель Секретариата Председателя Совета Федерации ФС РФ
-Руководитель Аппарата Совета Федерации ФС РФ
-Председатель Государственной Думы ФС РФ
-Руководитель Аппарата Государственной Думы ФС РФ
-Заместители Председателя Государственной Думы ФС РФ
-Руководители фракций и депутатских объединений  Государственной  Думы
ФС РФ
-Руководитель Секретариата Председателя Государственной Думы ФС РФ
-Председатель Конституционного Суда РФ
-Заместители Председателя Конституционного Суда РФ
-Председатель Верховного Суда РФ
-Заместители Председателя Верховного Суда РФ
-Председатель Высшего Арбитражного Суда РФ
-Заместители Председателя Высшего Арбитражного Суда РФ
-Генеральный прокурор РФ
-Заместители Генерального прокурора РФ
-Начальник управления делами Генеральной прокуратуры РФ
-Председатель Счетной палаты РФ
-Председатель Центральной избирательной комиссии РФ


ПРИЛОЖЕНИЯ

                 18. СПЕЦИАЛЬНЫЕ ЗНАКИ И СПЕЦСИГНАЛЫ

     Перечень оперативных   служб,  на  служебные  автомобили  которых
разрешена  установка  специальных  сигналов  при  наличии  специальных
цветографических схем на наружных поверхностях:

1.   Скорая медицинская помощь
2.   Противопожарная служба
3.   Милиция
4.   Военная автомобильная инспекция
5.   Службы специальных перевозок Банка России и Гохрана России
6.   Аварийно - спасательные службы
7.   Служба специальной связи Министерства связи РФ
8.   Прокуратура
9.   Налоговая полиция
10. Главное управление исполнения наказаний Министерства юстиции РФ

     Перечень федеральных органов исполнительной власти и организаций,
на   служебные  автомобили  которых  разрешена  установка  специальных
сигналов  без  использования  специальных  цветографических  схем   на
наружных поверхностях:

Генеральная прокуратура РФ
Государственный Таможенный Комитет РФ
МВД РФ
Министерство обороны РФ
Министерство связи РФ
Министерство юстиции РФ
Правительство РФ
Служба Внешней Разведки РФ
Управления делами Президента РФ
Федеральная Пограничная Служба РФ
Федеральная Служба Безопасности РФ
Федеральная Служба Налоговой Полиции РФ
Федеральная Служба Охраны РФ
Федеральное Агентство Правительственной Связи и Информации

     Должностные лица,  на  служебные  легковые   автомобили   которых
устанавливаются особые государственные регистрационные знаки.
     Особые государственные регистрационные  знаки  -  государственные
регистрационные  знаки,  на  которых  вместо  цифрового  кода  региона
регистрации и надписи  "rus"  размещено  изображение  Государственного
флага РФ

аХХХаа флаг
Лица, подлежащие государственной охране в соответствии  с  Федеральным
законом "О государственной охране"

вХХХаа флаг
- Руководитель Администрации Президента РФ
-Заместители Руководителя Администрации Президента РФ
-Секретарь Совета Безопасности РФ
-Заместители Секретаря Совета Безопасности РФ
-Уполномоченный по правам человека в РФ
-Руководитель аппарата Уполномоченного по правам человека в РФ
-Помощники Президента РФ
-Полномочный представитель Президента РФ в Совете Федерации ФС РФ
-Полномочный представитель Президента РФ в Государственной Думе ФС РФ
-Полномочный представитель Президента РФ в Конституционном Суде РФ
-Полномочный представитель Президента РФ в государствах  -  участниках
СНГ
-Полномочный представитель Президента РФ в Республике Северная  Осетия
- Алания и Республике Ингушетия
-Пресс - секретарь Президента РФ
-Председатели комитетов при Президенте РФ
-Председатели комиссий при Президенте РФ
-Руководитель Секретариата Руководителя Администрации Президента РФ
-Первый заместитель     руководителя     Секретариата     Руководителя
Администрации Президента РФ
-Начальник главного управления Президента РФ
-Начальник главного управления Администрации Президента РФ
-Заместитель начальника Управления протокола Президента РФ
-Советники Президента РФ
-Референты Президента РФ
-Председатель Судебной  палаты по информационным спорам при Президенте
РФ
-Управляющий делами Президента РФ
-Заместители управляющего делами Президента РФ
-Президент -  ректор  Российской  академии  государственной службы при
Президенте РФ
-Патриарх Московский и всея Руси
-Президент Российской академии наук

аХХХав флаг
-Председатель Правительства РФ
-Первые заместители Председателя Правительства РФ
-Заместители Председателя Правительства РФ
-Министры РФ
-Первые заместители министров РФ
-Заместители министров РФ
-Председатель Экспертного совета при Правительстве РФ
-Заместители Руководителя Аппарата Правительства РФ
-Руководитель Секретариата Председателя Правительства РФ
-Заместитель руководителя Секретариата Председателя Правительства РФ
-Помощники Председателя Правительства РФ
-Руководители секретариатов заместителей Председателя Правительства РФ
-Начальники департаментов и управлений Аппарата Правительства РФ
-Председатели государственных комитетов РФ
-Первые заместители председателя ГТК РФ
-Руководители и директора федеральных служб РФ
-Заместитель директора СВР РФ
-Заместитель руководителя ФСБ РФ
-Заместитель руководителя ФСНП РФ
-Заместитель руководителя ФСО РФ
-Заместитель руководителя ФПС РФ
-Директор Государственной фельдъегерской службы при Правительстве РФ
-Председатели федеральных комиссий РФ
-Генеральные директора российских агентств
-Первый заместитель генерального директора ФАПСИ
-Начальники федеральных надзоров РФ
-Начальник Государственной хлебной инспекции при Правительстве РФ
-Директор Федерального долгового центра при Правительстве РФ
-Председатель Банка России
-Первые заместители Председателя Банка России
-Генеральный директор    федерального    государственного   унитарного
предприятия "Государственная компания "Рособоронпром"
-Первый заместитель      генерального      директора      федерального
государственного  унитарного  предприятия  "Государственная   компания
"Рособоронпром"

аХХХас флаг
-Председатель Совета Федерации ФС РФ
-Заместители Председателя Совета Федерации ФС РФ
-Председатели комитетов и постоянных комиссий Совета Федерации ФС РФ
-Руководитель Аппарата Совета Федерации ФС РФ
-Первые заместители Руководителя Аппарата Совета Федерации ФС РФ
-Заместитель Руководителя   Аппарата  -  начальник  Управления  делами
Совета Федерации ФС РФ
-Руководитель Секретариата Председателя Совета Федерации ФС РФ
-Члены Совета Федерации ФС РФ

аХХХам флаг
-Председатель Государственной Думы Федерального Собрания РФ
-Заместители Председателя Государственной Думы ФС РФ
-Руководители фракций  и  депутатских объединений Государственной Думы
ФС РФ
-Председатели комитетов Государственной Думы ФС РФ
-Руководитель Аппарата Государственной Думы ФС РФ
-Первый заместитель    Руководителя    Аппарата   управляющий   делами
Государственной Думы ФС РФ
-Руководитель Секретариата Председателя Государственной Думы ФС РФ
-Депутаты Государственной Думы ФС РФ
-Заместитель Руководителя Аппарата Государственной Думы ФС РФ
-Заместитель Руководителя  Секретариата  Председателя  Государственной
Думы ФС РФ
-Начальники Управлений Аппарата Государственной Думы ФС РФ

аХХХак флаг
-Председатель Конституционного Суда РФ
-Заместители Председателя Конституционного Суда РФ
-Судьи Конституционного Суда РФ
-Судья - секретарь Конституционного Суда РФ
-Председатель Верховного Суда РФ
-Заместители Председателя Верховного Суда РФ
-Председатель Военной коллегии Верховного Суда РФ
-Председатель Высшего Арбитражного Суда РФ
-Заместители Председателя Высшего Арбитражного Суда РФ
-Председатели федеральных арбитражных судов округов РФ
-Генеральный прокурор РФ
-Заместители Генерального прокурора РФ
-Начальник управления делами Генеральной прокуратуры РФ
-Председатель Счетной палаты РФ
-Заместители Председателя Счетной палаты РФ

аХХХас флаг
-Председатель Центральной избирательной комиссии РФ

тХХХтт флаг
-Постоянные представители республик в составе РФ при Президенте РФ
-Руководители представительств    администраций    краев,    областей,
автономной   области,  автономных  округов,  г.  Санкт-Петербурга  при
Правительстве РФ
-Первые заместители премьера правительства Москвы
-Первый вице-губернатор Московской области

     Особый государственный  регистрационный  знак  может   выдаваться
члену  Совета  Федерации для оборудования личного легкового автомобиля
(вместо  служебного),  используемого  им   для   осуществления   своих
полномочий.   Особый   государственный   регистрационный   знак  может
выдаваться депутату  Государственной  Думы  для  оборудования  личного
легкового   автомобиля   (вместо  служебного),  используемого  им  для
осуществления своих полномочий.

                     Распределение по ведомствам

Администрация президента РФ в001аа флаг - в299аа флаг
Правительство РФ а001ав флаг - а999ав
Совет Федерации ФС РФ а001ас флаг - а100ас флаг
Государственная Дума ФС РФ а001ам флаг - а999ам
Конституционный суд РФ а001ак флаг - а100ак флаг
Верховный суд РФ а101ак флаг - а200ак флаг
Высший арбитражный суд а201ак флаг - а300ак флаг
Федеральная служба охраны а001аа флаг - а999аа флаг
Генеральная прокуратура РФ а301ак флаг - а400ак флаг
Центральная избирательная комиссия РФ а401ак флаг - а450ак флаг
Счетная палата РФ а501ак флаг - а600ак флаг
МВД - синие номера


ПРИЛОЖЕНИЯ

                     19. БОРЦЫ С ОРГПРЕСТУПНОСТЬЮ

     Бесполезно бороться с преступность,
     пока преступники у власти!

     Авторы

Оригинал этого материала
FreeLance Bureau, 21.02.00

                       ЮЖНЫЙ "БАКСПОСТ" РУШАЙЛО
                           Алексей Челноков

     [...]Для начала будет нелишним напомнить,  что Рушайло - крестный
отец РУОПа. В эту специфическую структуру, созданную под его началом в
1993 году, набирали (точнее отдавали) сотрудников из различных силовых
ведомств по принципу "бери,  боже,  что мне негоже".  В силу этого уже
вскоре поползли мрачные слухи о методах работы руоповцев. Рассказывали
о садистских избиениях  подследственных,  о  причастности  к  заказным
убийствам.  Появилась поговорка "круче солнцевских только шаболовские"
(на Шаболовке находится центральный аппарат  РУОПа).  Коррумпированная
власть   смотрела  на  "шалости"  руоповских  "быков"  сквозь  пальцы,
поскольку видела (или хотела видеть) в них  альтернативу  ненавистному
КГБ-ФСК.
     На глазах  менялся  и  Рушайло.  Вид  этого  скромного  опера   с
оттопыренными  ушами  уже  не  вызывал  смех.  А  костюм (стоимостью в
несколько  тысяч  долларов?)  делал  его  похожим  на   преуспевающего
бизнесмена.  В своей "крутизне" Рушайло окончательно укоренился, когда
был  застрелен  Отарик  Квантришвили,  незадолго   до   своей   гибели
осмелившийся публично пригрозить начальнику РУОПа.
     Со временем ведомство Рушайло "покрыло"  всю  территорию  страны,
организовав межрегиональные управления:  Центральное, Северо-Западное,
Южное и т.д.  "На местах" быстро  переняли  практику  своих  столичных
коллег.  Знакомый арсенал средств: те же сомнительные способы борьбы с
криминалом,  то же ненавязчивое предложение  своих  услуг  в  качестве
"крыши".
     Южный РУОП  не  стал  исключением.  Широка   подконтрольная   ему
территория   -  от  черноморских  нефтяных  терминалов  до  осетинских
подпольных винокурен.  Столь же обширна и  история  его  "достижений".
Остановимся пока на одном лишь эпизоде.
     30 января  1999  года  из  речки  Понура  у  хутора  Осечки  были
выловлены  два  обезглавленных трупа.  Отрубленные головы обнаружились
поблизости на берегу - с проломленными черепами и выбитыми зубами.  По
родинкам  сумели  определить,  что  мученическую  смерть здесь приняли
майор милиции Геннадий Долгополов и его родственник.
     Более года  тянется  поиск  убийц,  порученный  одному из отделов
Южного РУОПа.  В действительности уголовное дело похоронено  вместе  с
останками  несчастных  жертв,  хотя  причина гибели Долгополова хорошо
известна местному управлению ФСБ.
     Дело в  том,  что  покойный  майор  был  секретным  осведомителем
органов госбезопасности. Незадолго до своей гибели Долгополов составил
очередное   донесение,  в  котором  достаточно  подробно  описал,  как
милицейские структуры и криминальные авторитеты "поделили" между собой
доходные предприятия нескольких районов Краснодарского края.
     Редакция располагает копией этого донесения:
     "Северский район     контролируется    двумя    коррумпированными
милицейско-преступными  группировками.  Станица  Северская  и  поселок
Черноморский  контролируется  РОВД и заместителем начальника отдела по
коррупции Южного РУОПа Бойченко.  Здесь развернуты заводы  по  розливу
водки.
     Северо-восточный район контролируется начальником Афинского ПОМа.
Контролирует   и   обеспечивает   прикрытие   преступной  деятельности
заместитель начальника 3 отдела Южного РУОПа П.С.  Череп. Под Афинским
ПОМом   находятся:   греческая,   адыгейская  и  армянская  преступные
группировки, а также члены Всекубанского казачьего войска, выполняющие
черновую работу.  Основной интерес:  водочное производство, реализация
водки, контроль над торговыми точками и мелкими предпринимателями".
     В конце  своего  донесения  Долгополов  сообщает,  что упомянутый
офицер РУОПа Череп за короткое время смог приобрести квартиру в центре
Краснодара, особняк на улице Брянской и несколько автомобилей.
     Увы, Долгополов невольно  вмешался  в  дела  высшего  руководства
Южного  РУОПа.  Он  почти  вплотную приблизился к скандальной истории,
связанной с хищением 300 тонн  спирта  со  складов  комбината  пищевых
продуктов "Северский", в которой оказался замешен сам начальник Южного
РУОПа генерал-майор В.И. Кучеров.
     Канва предшествующих  событий  была  следующей.  ОАО  "Российский
инсулин",  находящийся в Майкопе, использует для производства инсулина
большое  количество  медицинского спирта класса "Экстра".  В 1995 году
Минздрав выделил предприятию несколько сотен тонн такого спирта. Завод
передал   цистерны   на   ответственное  хранение  пищевому  комбинату
"Северский", где имелись все условия для их хранения и охраны.
     В октябре  1996 года на комбинате прошла инвентаризация,  которая
обнаружила "недостачу" 300 тонн спирта стоимостью в  полтора  миллиона
долларов. Директор комбината В. Кушнир и его заместитель В. Дзыбов так
и не  смог  объяснить,  как  и  куда  исчезла  "огненная  вода":  мимо
вооруженной охраны,  без оформления в железнодорожной грузовой службе,
незаметно для окружающих.
     Следствие по этому дело было поручено начальнику отдела по борьбе
с экономическими преступлениями  Южного  РУОПа  подполковнику  милиции
Бойченко.
     О подробностях этого преступления стало  известно  из  агентурных
донесений в Управление собственной безопасности МВД.
     Руководитель КПП  "Северский"  выделил  начальнику  Южного  РУОПа
Кучерову  В.И.  для  производства алкогольной продукции 80 тонн спирта
(стоимостью в 1 млрд.  600 млн.  руб.) 60  тонн  спирта  по  подложным
документам  вывез  предприниматель  Мелконян В.В.  из г.Сочи.  Узнав о
хищении части спирта руководитель "Инсулина" Анистратенко  Н.Ю.  через
судебные  инстанции  возбудил  иск и совместно судебными исполнителями
прибыл на данное предприятие, где были остановлены сотрудниками РУБОП,
которые отказались впустить их на территорию Северского пищекомбината.
Впоследствии Кучеров В.И.  через своего заместителя Верховинского А.Ю.
и  начальников отделов Черепа П.С.  и Бойченко И.А.  оказал содействие
Дзыбову В.  в вывозе остального спирта в количестве 200  тонн  из  ст.
Северской.  При  этом Анистратенко было заявлено,  что спирт похищен и
искать его бесполезно.
     Чтобы остудить   праведный   гнев   Анистратенко,  люди  Кучерова
применили свой "испытанный прием" - нашли в его  доме  оружие.  Сейчас
директор "Российского инсулина" находится в тюрьме.  Условиями для его
освобождения  назвалось  списание   похищенного   спирта   и   выплату
полумиллиона долларов "компенсации".
     Теперь процитируем справку спецслужб,  касающуюся нашего главного
фигуранта:
     "Начальник Южного  РУБОП  при   ГУБОП   МВД   РФ   Кучеров   В.И.
поддерживает  связи  с  рядом  лидеров  криминальных структур Адыгеи и
Краснодарского края Баста Гисой (кличка "Волоскевич"),  Туркавом  Щ.Д.
(кличка "Голова"), Богусом А.А. (кличка "Мазай"), Шеудженом А.
     По имеющимся достоверным данным,  в 1994 году Шеуджен приобрел  3
квартиры  в  Краснодаре и 2 автомашины иностранного производства якобы
для Кучерова В.И."
     А вот   и   главный   эпизод,   возможно,   свидетельствующий   о
неформальных до приятности отношений между начальников Южного РУОПа  и
министром Рушайло:
     "В 1998 г.  Усоян Х.  (вор в законе по кличке "дед Хасан", житель
Москвы)  через  одного  из  криминальных  авторитетов по кличке "Армен
Каневский" (вор в законе,  представитель Усояна в Краснодарском  крае)
передал  крупную сумму денег К.  для прикрытия преступной деятельности
последнего.  Из полученных средств К. были передано 200 тысяч долларов
США одному из заместителей министра внутренних дел РФ.
     Теперь становится абсолютно очевидным,  что Южный  РУОП  способен
выполнить любой приказ министра Рушайло, каким бы он не был?
[...]

                                * * *

Оригинал этого материала
"Литературная газета", 12.04.00

          Вор должен сидеть в тюрьме, если не может платить
                            Леонид Черных

     За двадцать   лет  Владимир  Борисович  Рушайло  прошел  путь  от
рядового опера до министра внутренних дел,  пережив лишь одно досадное
падение.   Это  когда  в  1996  году  его  отстранили  от  руководства
московским РУОПом.  Но дружба с олигархами помогла Рушайло не  спиться
на  заштатной  должности советника спикера Верхней Палаты парламента и
на белом коне въехать в министерский кабинет на Житной.  Понятно,  что
дорога  к  креслу  главного милиционера страны не была усыпана розами.
Попробуем разобраться, что же конкретно предопределило карьерный взлет
одного из нынешних ключевых силовых министров России.

                   Откуда есть пошли "шабаловские"

     Рушайло был   одним   из   пионеров   борьбы   с   организованной
преступностью. В конце 80-х после многочисленных публикаций в прессе о
ворах  в  законе  и  их  похождениях  при  МУРе  решено  было  создать
соответствующий отдел.  Возглавил новую структуру  Гафар  Хусаинов,  а
Рушайло  стал  его  замом.  Вскоре  опера отпраздновали первую крупную
победу:  в ходе  мощнейшей  всесоюзной  операции  была  накрыта  банда
фальшивомонетчиков   под   предводительством   известного   авторитета
Муромцева.
     Через три  года плодотворной работы муровский отдел преобразовали
в Региональное управление по  организованной  преступности  (РУОП),  и
Рушайло  встал  у  его  руля.  Советский Союз к этому времени приказал
долго  жить,  надвигались  вслед  за  диким  кооперативным   движением
рыночные разборки, накрывшие страну кровавой волной заказных убийств и
бандитских "стрелок".  И РУОПовские "маски-шоу" стали одной из  примет
той  лихой  эпохи  накопления  первоначального капитала,  такой же как
малиновые пиджаки,  бритые затылки,  голда и  контрольные  выстрелы  в
голову  из  пистолетов  ТТ.  Московскому  РУОПу  определили  место  на
Шаболовке,  в здании  бывшего  Октябрьского  райкома  КПСС.  Неуклюжая
аббревиатура прижилась быстро.
     Рушайло выбрал  самую  верную  тактику.  Если  МУР  по   старинке
старался  не  афишировать свои успехи,  то Владимир Борисович наоборот
принялся активно дружить с прессой.  Заложники освобождались  пачками,
воровские  сходки разгонялись десятками,  и все эти подвиги в выгодном
свете обнародовались в СМИ.
     Чтобы придать   большую   убедительность  своим  спецмероприятиям
Рушайло проллобировал  в  МВД  организацию  при  РУОП  группы  силовой
поддержки, которую окрестили Специальным отрядом быстрого реагирования
(СОБР). После этого чуть ли не каждая операция "птенцов" Рушайло стала
показательной  прежде  всего  для  журналистов,  а  захваты  различных
негодяев разрешено было проводить крайне жестоко.  В милицейскую  моду
прочно вошли пятнистый камуфляж и черные маски.
     Но несмотря на пиаровские усилия Владимира  Борисовича  поголовье
бандитов  на  постсоветском  пространстве не уменьшалось.  Большинство
"чисто конкретных" ребят  после  задержания  и  формальной  отсидки  в
милицейских   обезьянниках   преспокойно   продолжали  "крышевать"  на
свободе.  Не обладая прежде  всего  доказательной  базой,  следователи
вынуждены  были  отпускать  "крутых" на волю.  Тогда руоповцы взяли на
вооружение жегловские методы  и  принялись  подбрасывать  криминальным
авторитетам  наркоту,  оружие  и  патроны.  После  чего "солнцевские",
"измайловские",  "таганские"  и  прочие  бандиты  действительно  стали
откровенно  побаиваться "шаболовских".  Именно на этом этапе РУОП стал
напоминать "крышу".  Причем "крышу" легализованную, с методами работы,
присущими только элитным спецслужбам.
     А Рушайло строил грандиозные  планы  и  мечтал  создать  реальную
альтернативу  КГБ/ФСБ.  РУОП по его понятиям должен был стать аналогом
американского ФБР.  Без серьезных денежных вливаний этого  достичь  не
представлялось  возможным.  Но  на  финансовую  помощь государства мог
рассчитывать только идиот,  коим Рушайло никогда  себя  не  считал.  И
тогда  Владимир  Борисович  решает  творчески  развить  учение  своего
кинонаставника Жеглова:  "Вор должен сидеть в тюрьме,... если не может
платить".

                            Сытый "Папой"

     Вот уже  два  года  без  движения  в  Генпрокуратуре  РФ  пылятся
материалы   служебного   расследования,    проведенного    Управлением
собственной безопасности  МВД  РФ  (№  31-57-98  от  6 мая 1998 года).
Называется  многостраничный  труд  так:  "О  злоупотреблениях   бывших
руководителей     Московского    РУОП    в    использовании    средств
благотворительного     Фонда     "Содействие     социальной     защите
профессиональных групп повышенного риска". Указанный Фонд в свое время
являлся   неофициальной   кассой    милицейского    спецподразделения,
созданного  Рушайло.  А  те,  с  кем  были призваны бороться руоповцы,
обычно называют такие кассы "общаками".  В этих материалах -  трагедия
Рушайло.  Не  материальная,  моральная.  Поскольку  нарушил он однажды
великую заповедь: не верь, не бойся, не проси.
     Все началось  с  того,  что в 1993 году в кулуарах здания бывшего
Октябрьского райкома КПСС на Шабаловке появились некто Александр Качур
и  малоизвестный  тогда  банкир  Александр  Смоленский.  Эта  "сладкая
парочка"  и  предложила   Рушайло   создать   специальный   Фонд   для
материальной   поддержки  постоянно  рискующих  жизнью  бойцов  РУОПа.
Гуманная идея была встречена с восторгом. Благо желающих сброситься (в
том  числе  и  будущих  олигархов) и жить спокойно было хоть отбавляй.
Директором Фонда стал Качур.  А Смоленский занял скромную, но почетную
должность члена попечительского совета.
     И дело пошло.  Только по официальным финансовым документам за три
с половиной   года   на  счета  Фонда  "Содействие  социальной  защите
профессиональных групп повышенного  риска"  упало  16,4  млрд.  рублей
(старыми) и 1,8 млн.  долларов.  Счета Фонда,  кстати,  были открыты в
принадлежащем Смоленскому банке "Столичный".
     Если взглянуть  на перечень коммерческих структур,  перечислявших
деньги в руоповскую кассу,  то среди них можно обнаружить те,  которые
со  временем  стали  называться олигархическими:  "Российский кредит",
"Альфа-банк" (с  этим  банком  Авена-Фридмана  Рушайло  по  сей   день
поддерживает теплые отношения), "Промрадтехбанк" и др.
     Любопытно также,  что до 1997 года столичный РУОП не  имел  своей
финчасти.  Денежное и хозяйственное обслуживание,  явно недостаточное,
этого милицейского подразделения  осуществлялось  через  ГУВД  Москвы.
Благотворительный  Фонд и был призван восполнить этот досадный пробел.
И благосостояние спецслужбы Рушайло начало расти день ото дня.
     Так в  РУОПе  появилась  самая  лучшая в системе ГУВД и,  притом,
бесплатная столовая.  Бойцы стали  регулярно  получать  дополнительные
премии  и материальную помощь.  Обшарпанное райкомовское здание вскоре
напоминало офис богатой  коммерческой  фирмы.  Здесь  появились  новая
мебель,   современная   оргтехника   и   даже   спортивные  тренажеры.
Значительно обновились автопарк,  амуниция,  средства связи. Словом, о
своих "птенцах" Рушайло заботился по-отечески.  Поэтому и прозвали его
на Шабаловке "Папой"
     Кто скажет,   что   это   плохо?  Все  скажут,  что  это  хорошо?
Воин-защитник правопорядка не должен чувствовать себя  ущербным  перед
бандитом.  Все  правильно.  Вот только одна неувязочка:  оплачивали-то
"социальную защиту" московского РУОПа как раз те,  кого Рушайло и  его
подопечные обязаны были ловить и сажать.

                        Сотрапезник олигархов

     Странностей в  функционировании  Фонда  было  много.  К  примеру,
самыми "обездоленными"  в  РУОПе  руководство  этой  благотворительной
организации  (Качур  и  Смоленский) почему-то всегда считали Владимира
Борисовича и его ближайших  помощников  и  замов.  Деньги  руоповскому
начальству выдавлись под отчет, а затем списывались. Так лично Рушайло
получил 130 млн.  рублей только на  протокольные  и  представительские
расходы.  Его помощники Орлов,  Соколов,  Пухов, Кудинов на те же цели
израсходовали в общей сложности 660 млн. рублей.
     Протокольные мероприятия  включали  в  себя проведение застолий с
друзьями и партнерами-благотворителями,  покупку  цветов,  парфюмерии,
дорогих  сувениров.  В частности,  на выделенные из Фонда деньги лично
Владимир Борисович оплатил аж 10  банкетов,  приобрел  зачем-то  макет
корабля   "Баунти"   да  еще  две  скульптурные  композиции  "Волк"  и
"Жеребец",  каждая стоимостью почти по пять миллионов рублей. Напомним
для сравнения, что официальная годовая зарплата рядового милиционера в
то время составляла 15 млн. рублей.
     Кроме этого,  руководители  и  попечители  Фонда,  как следует из
материалов  служебного  расследования  УСБ  МВД  РФ,  грубо   нарушали
инструкцию Госналогслужбы РФ по применению Закона "О подоходном налоге
с  физических  лиц".  Дело  в  том,  что  подоходный  налог  с  денег,
получаемых  руоповцами  из  Фонда,  никем  не  взимался.  И  за  три с
половиной  года  набежала  приличная  сумма   в   500   тысяч   рублей
(деноминированных).  Это  не  считая штрафов и пени за несвоевременную
уплату налогов в госбюджет.
     А вот  факты  совершенно удивительные.  На деньги так называемого
благотворительного Фонда Александр Качур регулярно  проводил  выездные
заседания  членов  попечительского  совета  (читай  основных спонсоров
московского РУОПа) в одном  из  лучших  и  дорогих  московских  рыбных
ресторанов  "Сирена-1".  "Кошелек"  Рушайло щедро поил и кормил в этом
фешенебельном  заведении  таких  небедных  людей,   как   Березовский,
Ходорковский,  Невзлин,  Потанин и, конечно, же Смоленский, и не менее
щедро он оплачивал их ресторанные счета из средств,  отпущенных самими
же  едоками  на  "социальную защиту профессиональных групп повышенного
риска".  Впрочем,  будущих олигархов ведь тоже  можно  было  с  полным
правом  отнести  к  "группе риска".  Какие конкретно решались "вопросы
благотворительности" при свечах да под балычок -  история  умалчивает.
Но то,  что на этих встречах нередко присутствовал Рушайло собственной
персоной - факт бесспорный. Так и перезнакомился Владимир Борисович со
всей "семибанкирщиной".
     И не мог начальник московского РУОПа не знать, что к тому времени
Следственный  Комитет  МВД  РФ против главного инициатора-организатора
руоповского Фонда  Александра  Смоленского  уже  несколько  лет  ведет
уголовное дело по факту хищения им 32 млн. долларов.
     "Воздушные" миллиарды олигарха Смоленского Уголовное дело № 81684
(14238) в отношении господ банкиров Нахмановича Л. А. и Смоленского А.
П.  было возбуждено еще 28 октября 1992 года отделом по  экономическим
преступлениям  6-го  РУВД  Центрального  административного  округа  г.
Москвы.  И только 14 января 1999 года по  указанию  Генпрокуратуры  РФ
дело Нахмановича № 144103 выделили в отдельное производство, в связи с
тем,  что один из главных фигурантов - банкир Смоленский долгое  время
уклонялся от допросов,  а затем и вовсе выехал на неопределенное время
в Австрию на лечение,  оно было окончательно расследовано и передано в
суд  в  начале  марта  этого  же  года.  Хотя эти два дела,  почти как
близнецы-братья.
     Из обвинительного   заключения  по  делу  №  144103  о  краже  32
миллионов долларов:"Для совершения  хищения  Нахманович  и  Смоленский
использовали  собственное  служебное  положение  руководителей крупных
коммерческих   банков...   Так,   Нахманович,   используя    положение
руководителя   Джамбульского   коммерческого   банка,   дал   указание
подчиненным ему сотрудникам изготовить подложное кредитовое авизо Р  N
05355063 и фиктивное распоряжение N 224 от 11 мая 1992 года на сумму 3
млрд.  838 млн.  400 тыс.  400 рублей. Смоленский, используя положение
руководителя   АКБ   "Столичный",   способствовал   беспрепятственному
принятию к зачету фиктивного распоряжения N  224,  обеспечил  доставку
поддельного  авизо  в РКЦ,  сотрудники которого зачислили 3 млрд.  838
млн.  400 тыс.  400 рублей на корреспондентский счет АКБ  "Столичный".
Получив  таким  образом реальную возможность распоряжаться похищенными
денежными  средствами,  Нахманович  и  Смоленский,  используя  заранее
составленные ими фиктивные банковские документы,  конвертировали рубли
в доллары США и распорядились ими по своему усмотрению..."
     И еще  на  одном  из  первых  допросов  27  декабря  1992 г.  Лев
Нахманович красочно описал как проворачивалась примитивная  банковская
афера:
     "23 апреля 1992 года,  когда мы со Смоленским подписывали договор
об открытии  корсчетов,  он...  ответил  предложением "сделать" деньги
через поддельное авизо,  дословно: "Давай изобретем фуфел". Я ответил,
что  подумаю...  Обдумывая  это  предложение,  я также вспоминал,  что
Смоленский говорил:  "При нынешнем бардаке этот воздух не сквитуется",
т.е.   не   будет   установки   Центральным   банком   источника   его
происхождения...  В итоге я согласился на это предложение...  Потом мы
встретились со Смоленским в его кабинете, обговорили этот "вариант"...
Он мне обещал,  даже гарантировал изъять это авизо после  проводки  из
расчетно-кассового центра Центробанка России.  Дословно он сказал:  "У
меня есть мальчик, который сделает это в лучшем виде...".
     Потом Нахманович   несколько   лет   скрывался  от  следствия  за
границей.  А  Смоленский  и  его   адвокаты   в   Москве   максимально
использовали все подковерные механизмы, чтобы дело замять, спустить на
тормозах,  в унитаз,  куда угодно.  Но в сентябре 1997 года Нахманович
(уже  владелец  виллы в Италии и любитель спокойной европейской жизни)
был задержан швейцарской полицией, а в апреле 1998 годна экстрадирован
в Россию.
     Обещанный Смоленским "мальчик" так и  не  сделал  "все  в  лучшем
виде". Уличающие банкиров документы попали в уголовное дело.
     Обескураженный Нахманович  на   допросах   стал   заявлять   (как
советовали  адвокаты  Смоленского),  что  якобы российское и казахское
правительства  между  собой  давно  урегулировали   вопрос   признания
задолженности Казахстана перед Россией, в том числе таким образом были
прощены и его "воздушные "  3,8  млрд.  рублей.  А  следовательно  его
уголовное  дело  и яйца выеденного не стоит.  Однако в материалах дела
имелось  письмо  заместителя   директора   юридического   департамента
Центробанка РФ Б.Костюхина :"главный центр информатизации Банка России
не  располагает  информацией  о  проведении  переговоров  с  казахской
стороной  по  вопросу  признания  задолженности  Республики Казахстан,
образовавшейся вследствие совершения Джамбулским  коммерческим  банком
незаконной финансовой операции...", что дезавуировало все попытки Левы
уйти от ответственности.
     Представьте себе бланк банковского перевода на сумму 38 миллионов
400 тысяч 400 рублей:  "38 400 400".  Нахманович поступил решительно и
просто.  Он приказал своей сотруднице в Джамбуле допечатать на пишущей
машинке перед цифрами "38 400 400" еще две цифры 38. Получилось "38 38
400 400" - то есть 3,8 миллиардов рублей ...
     Факт подделки   авизо   подтвердила    технико-криминалистическая
экспертиза  еще  в  ноябре 1992 года.  Оперативники изъяли тогда же из
Джамбульского  банка  и  пишущую  машинку   "Роботрон",   на   которой
печатались "воздушные" миллиарды.  По сей день она хранится в качестве
вещдока.
     Вот так  делались  в  России состояния.  Из Джамбульского банка в
Казахстане ушли "воздушные"  миллиарды,  а  на  корсчет  ДКБ  в  банке
"Столичном" из РКЦ пришли реальные российские деньги.
     Затем Смоленский с Нахмановичем не придумали ничего  лучшего  как
переправить 25 милионов долларов в австрийский банк "АБН-АМРО" на счет
фирмы "ГС Финанц унд Фермегенсфервальтунг",  которая принадлежала жене
Смоленского  Галине,  а  распорядителем этого счета фактически был сам
Александр Павлович.  И на распоряжениях о переводе денег из "АБН-АМРО"
в  другие  западные  банки неосторожный олигарх собственноручно сделал
записи, для кого именно и в каком размере направить деньги...
     Словом, состав преступления был налицо еще в 1992 году. Возможно,
поэтому в 1998 году банк СБС-Агро вдруг признал,  что шесть лет  назад
ошибочно  "одолжил"  у Центробанка РФ 3 миллиарда 838 миллионов рублей
по "воздушному" авизо и возместил ущерб,  перечислив государству  28,5
млн.   (деноминированных)  рублей.  Правда,  случилось  это  радостное
событие аккурат через четыре дня после того, как беглый Лев Нахманович
был  этапирован из Швейцарии в Россию.  Да и полным возмещением ущерба
это назвать сложно,  поскольку украдено по  тем  ценам  было  32  млн.
долларов, а вернули по нынешним всего около 4 млн. долларов.
     Вот скажите на милость,  мог ли хоть  небольшой,  но  милицейский
начальник  Рушайло на протяжении трех с половиной лет не знать об этих
прегрешениях своего основного спонсора Смоленского? Наверняка знал, но
спокойно  принимал  от  банкира  благотворительные взносы в руоповский
Фонд,  ужинал с ним в ресторане "Сирена-1",  размещал средства Фонда в
банке  "Столичный"...  И  неужели Александр Павлович ни разу не просил
Владимира Борисовича "решить свой вопрос" в обмен  на  щедрое  решение
"вопросов благотворительности"?

                      "Зачистка" МВД под Рушайло

     А уже  в  наши  дни  произошло  следующее.  От  работы  в  режиме
накопления материалов в Генпрокуратуре РФ и Следственном Комитете  МВД
РФ  во время премьерства Примакова наконец приступили к их решительной
реализации.  И газеты взорвались сенсационными сообщениями о фальшивых
авизо  банкира  Смоленского,  о деле "Аэрофлота",  об аресте одного из
основателелей   ОНЭКСИМ-банка   Кошеле...   Перед    многими    нашими
миллиардерами,  чьи  фамилии  в  последние  годы мелькали на страницах
журнала  "Форбс"  в  списках  самых  богатых  людей  планеты,  реально
замаячила безрадостная судебная перспектива.
     Но "колпак" Примакова оказался менее  прочным,  чем  хотелось  бы
того  общественному  мнению.  После  скоропостижной  отставки  Примуса
громкие   дела   олигархов   начали   почему-то   опять   тормозиться,
разваливаться  в  судах,  арестованные  начали выходить на свободу под
залог.
     Этот откатный  процесс  сопровождался  небывалой кадровой бурей в
силовых      ведомствах.      Тушить      пожар       беспрецендентной
оперативно-следственной активности в МВД были призваны вечно преданный
президенту Степашин и Рушайло,  на ФСБ бросили  верного  Путина,  и.о.
Генпрокурора   стал  покладистый  Устинов.  Честные  и  принципиальные
следователи оставались не у  дел,  продажные  или  просто  равнодушные
пошли  на  повышение.  А  все "рокировочки" планировались в Кремле,  и
только с одной целью - задушить следствие по громким  делам  "семейных
кошельков".
     И особенно кремлевским обитателям пришлось потрудиться при спуске
на  тормозах уголовного дела о махинациях с фальшивым авизо Александра
Смоленского.
     В апреле   1999   года  без  всяких  объяснений  по  распоряжению
президента  Б.  Н.  Ельцина  был  отправлен   в   отставку   начальник
Следственного комитета МВД РФ Игорь Кожевников. С этим генералом людям
Смоленского  никак  не  удавалось  "договориться".  5   апреля,   днем
заместитель Генпрокурора РФ Михаил Катышев дает санкцию на арест гр-на
Смоленского А.  П.,  а вечером в нарушение всех мыслимых законных норм
об этом сообщают по телевидению.  Смоленский услужливо предупрежден. О
том,  что подписана санкция на его арест знали всего  4-5  человек  из
числа руководства МВД и Генпрокуратуры. В их числе - тогда еще министр
МВД С.  Степашин и его первый зам Владимир Рушайло.  В  этот  же  день
Генпрокурора   Юрия   Скуратова   вынуждают   написать   заявление   о
"добровольной"  отставке.  7  апреля   заместителя   Генпрокурора   М.
Катышева,   который   утвердил   обвинительное   заключение   по  делу
Нахмановича-Смоленского,  а также по делу  "Аэрофлота"  отстраняют  от
курирования Главного следственного управления Генпрокуратуры РФ. Затем
"свои люди" в МВД поручают следователю  Владимиру  Вдовину  принять  к
производству  уголовное  дело  Смоленского.  Этот следователь известен
тем,  что с 1992 года,  с  момента  возбуждения  этого  дела  N  81684
(14238),    героически   изображал   трудовой   подвиг   и   затягивал
расследование.  Теперь  ему  вернули  дело.  Видимо,  для  дальнейшего
затягивания.  20 апреля Владимир Вдовин начал оправдывать надежды.  Он
отменяет подписанные Катышевым санкции на арест и международный розыск
банкира Смоленского.
     И на  этом  Кремль  не   успокоился.   Занять   пост   начальника
следственной  части  МВД  РФ  было  предложено  заместителю начальника
Следственного Комитета МВД РФ,  генерал-лейтенанту  юстиции  Владимиру
Алферову.  Главное  условие  этого  повышения  было  понятно  - замять
уголовное дело Смоленского. Но Алферов от нового назначения отказался,
и был отправлен на пенсию.  А самому начальнику следственной части МВД
РФ,  генерал-майору юстиции Леониду Титарову  предложили  равнозначную
должность,  но  на  Северном  Кавказе,  и  не связанную с курированием
следствия в системе МВД.  Титаров  отказался  от  почетной  ссылки  на
Кавказ и ушел из министерства.
     10 мая 1998 года -  в  этот  день,  как  рассказал  нам  знакомый
пограничник из Шереметьево-2, согласно "розыскной" установке задержали
банкира Смоленского,  прилетевшего наконец в Москву из Австрии.  Через
три  часа  его  пришлось  отпустить,  поскольку санкцию на арест,  как
выяснилось, отменили.
     В результате  такой  массированной  кадровой "зачистки" не только
Следственного Комитета,  но и всего МВД пост министра  внутренних  дел
занял еще недавно опальный Рушайло.
     И где  сейчас  пылятся  материалы  уголовных   дел,   в   которых
фигурируют почти все олигархи, с которыми когда-то так любил отужинать
в ресторане "Сирена-1" Владимир Борисович?  В самых дальних  и  темных
углах  архивов СК МВД и Генпрокуратуры РФ.  Если напрочь не уничтожены
даже их копии.
     И еще  один нюанс.  Знающие люди рассказывали нам,  что одному из
членов оперативно-следственной бригады предлагали 2 миллиона  долларов
за  развал  дела Смоленского.  Представляете,  5 минут позора,  полное
презрение своих коллег, зато вся оставшаяся жизнь в цветах и лампасах.
А формально,  юридически,  развалить или затянуть любое уголовное дело
ничего не стоит,  эту азбуку знает каждый профессиональный опер, что и
было сделано.  В феврале этого года после почти двухгодичной отсидки в
СИЗО на волю  вышел  Лева  Нахманович.  Истек  максимальный  срок  его
предварительного заключения.  Под подписку о невыезде, конечно, что не
помешало ему тут же отбыть на историческую  родину  в  Казахстан,  где
Нахмановича  давно  ждали  с  распростертыми объятиями.  А без участия
джамбульского банкира в  судебном  процессе  все  дело  о  "воздушных"
миллиардах  не  имеет смысла.  Заочно у нас только шпионов к расстрелу
приговаривают.  Начиная с середины прошлого года никаких оперативно  -
следственных   действий   СК  МВД  по  Смоленскому  и  Нахмановичу  не
предпринимал,   по   поводу   затягивания   судебного   процесса   над
Нахмановичем   протесты  никуда  не  направлял.  Словом,  классический
случился спуск на тормозах.  Министр Рушайло,  естественно, обязан был
принять волевое решение и довести это уголовное дело до обвинительного
приговора,  но этого  по  понятным  причинам  не  случилось.  Кажется,
зеленые "лимоны" все-таки нашли нужный карман?

                                * * *

Беспредел в МВД: взятки, лоббирование, "крышевание", "заказы" и прочее
Оригинал этого материала "МК", 12.05.00

                        ОРЛИНЫЕ КРЫЛЬЯ РУШАЙЛО

                   В МВД борются не с беспределом,
           а с теми, кто пытается этому беспределу помешать
                          Хинштейн Александр

     Фамилию Орлов  в  руководстве  МВД знают все.  И не только в МВД.
Связи и интересы советника министра внутренних дел  генерал-лейтенанта
Орлова  простираются  далеко  за  пределы  высотного  здания на Житной
улице.
     Александр Орлов не без оснований считается правой рукой Владимира
Рушайло, самым близким к нему человеком. Именно Орлов занимается в МВД
решением наиболее щекотливых вопросов. Всем известно: просьба Орлова -
это просьба Рушайло. Потому-то нет такой проблемы, которую не разрешил
бы генерал Орлов. Потому-то отказать ему не вправе никто. (А как может
быть иначе,  если всего за полгода Орлов от полковника "дослужился" до
генерал-лейтенанта  -  такого  роста  не  было  даже  в  войну.  Если,
возглавив  МВД,  Рушайло оставил Орлову свой прежний,  замминистерский
кабинет.)
     Между тем  в  последнее время по МВД пошел слух,  что над головой
Орлова сгущаются тучи,  что он  находится  чуть  ли  не  под  домашним
арестом.  И  хотя  официально  эту  информацию  подтверждать  никто не
берется,  в туманной перспективе Орлова мало кто сомневается.  Но если
говорим  -  Орлов,  подразумеваем  - Рушайло,  ведь много лет эти люди
связаны между собой  неразрывно,  как  сиамские  близнецы.  Их  дружба
тянется  еще  со  времен  совместной работы в московском РУОПе,  когда
Орлов был помощником Рушайло.
     "Орлов ведет себя так,  будто завтрашний день не настанет,  - это
мнение мне приходилось слышать не  раз  от  самых  разных  сотрудников
милиции.  - Он чувствует себя в МВД полноправным хозяином".  Чувствует
или чувствовал?..
     Ведь до  недавнего  времени  все  попытки  поставить  всемогущего
советника на место заканчивались крахом...

                                 ***

     Информация к размышлению:  Орлов Александр Леонидович,  1955 года
рождения,  советник  министра секретариата руководства Аппарата МВД РФ
(личный  номер  А-166514).  Начинал  службу  в   органах   БХСС   ГУВД
Мосгорисполкома в 80-х гг. В 1993-1996 гг. - работал в РУОП г. Москвы,
последняя должность - помощник начальника РУОП.  С 1998 г.  -  в  МВД:
помощник  заместителя  министра.  После назначения Рушайло министром в
июне 1999 г.  Орлову присвоено звание генерал-майор милиции,  в ноябре
99-го - генерал-лейтенант милиции. Награжден орденом Мужества.

                                 ***

     Бывший сотрудник    столичного    РУОП    Эдуард   Буданцев   был
прикомандирован   к   Управлению   кадровой   политики   Администрации
Президента от МВД.  То есть,  оставаясь в кадрах МВД, он в то же время
работал на Старой площади.
     Быть офицером  действующего  резерва  - все равно что быть слугой
двух господ:  с одной стороны, над тобой - руководство МВД, с другой -
администрации. И определить, чью волю надо выполнять в первую очередь,
подчас затруднительно. Именно в такие жернова и попал Буданцев.
     Как утверждают   наши   источники,   некоторое   время  назад  он
подготовил несколько документов,  анализирующих положение дел  в  МВД.
Документов, подчеркиваю, официальных. В них Буданцев откровенно описал
весь  тот  беспредел,  который  творится  в  ведомстве  г-на  Рушайло:
массовую  систему  взяток,  лоббирование  руководством  МВД  интересов
коммерческих структур и отдельных олигархов,  "крышевание"  таможенных
терминалов, выполнение "заказов" и прочее.
     В своих   записках,   адресованных   руководству   администрации,
Буданцев  назвал  тех,  кто,  по  его  мнению,  несет   за   все   это
ответственность: Рушайло и Орлов.
     Как вы  думаете,  что  произошло  дальше?  Рушайло  и  Орлов были
вызваны на ковер? Как бы не так.
     Вскоре Эдуард   Буданцев  был  отозван  в  авральном  порядке  из
администрации обратно,  в МВД.  Из достоверных  источников  ему  стало
известно,   что   руководители  министерства  собираются  возбудить  в
отношении его уголовное дело (был бы человек - а статья найдется).
     Буданцев был  вынужден  вывезти свою семью из квартиры и спрятать
ее в безопасном месте.  Сам он являться в МВД тоже не спешит.  Ему еще
хочется пожить.
     Мстительность Орлова  - факт общеизвестный.  Целый ряд бывших уже
сотрудников  милиции  знают  о  ней  не  понаслышке.  Вина   их   всех
заключалась лишь в том,  что в свое время они не сошлись характерами с
помощником начальника РУОП (а точнее говоря - встали у него на  пути).
И когда Орлов оказался в МВД, он начал методично расправляться с этими
людьми,  выплескивая копившуюся  годами  злобу.  (Мне  известно  около
десяти  подобных  случаев,  однако  я  сознательно  не называю фамилии
сотрудников, дабы не вызывать новую волну репрессий.)
     А уничтожение Управления собственной безопасности МВД?  Сегодня в
УСБ  не осталось ни одного руководителя,  работавшего в эпоху Анатолия
Сергеевича Куликова.  В первую очередь из МВД выкинули  тех,  кто  был
причастен к проверкам столичного РУОПа и пытался вскрыть неблаговидные
дела его прежнего руководства. Чего уж говорить о сотрудниках, которые
занимались   разработкой   Рушайло  и  Орлова?  Судьба  их  всех  была
предрешена.  Недаром тогдашний начальник УСБ генерал-лейтенант Голицын
подал  рапорт на увольнение,  когда узнал,  что Рушайло возвращается в
МВД...

                                 ***

     Бесспорно: все приводимые факты Буданцев взял не из  головы.  Они
подкреплены   конкретными   документами,   материалами,  в  том  числе
собранными  спецслужбами.  Реакция  же  руководства  МВД  на  действия
Буданцева является лучшим доказательством их обоснованности: если тебе
нечего бояться, к чему поднимать сыр-бор?
     Что же содержалось в этих бумагах? Наши источники утверждают, что
речь шла о целом ряде вещей.
     Например, о   том,  что  Орлов  регулярно  выезжает  за  рубеж  с
какими-то непонятными целями. (Впрочем, после скандала со швейцарскими
счетами сановников многое непонятное становится понятным.)
     О том,  что ряд назначений в МВД на "хлебные" должности  (и  даже
присвоение генеральских званий) происходит за взятки.
     О том,  что отдельные руководители МВД контролируют  деятельность
таможенных  терминалов  на  территории  Москвы  и  Московской области,
"крышуют" структуры, связанные с поставками медикаментов.
     О том, что операция "Циклон", проведенная МВД в Тольятти, когда с
"АвтоВАЗа"  были  выдавлены  славянские  преступные   группировки,   в
действительности была "заказана" Березовским.
     О том,  что "очистка" Санкт-Петербургского  морского  пароходства
осуществлялась  в интересах питерских "авторитетов",  с которыми тесно
связаны Березовский и Патаркацишвили (такими, например, как Константин
Яковлев по кличке Костя-Могила).
     О том,  что аналогичная акция, проведенная МВД в городе Приморске
(Выборгский  район  Ленинградской  области)  по  устранению  возможных
претендентов на строительство нефтяного порта, была "заказана" теми же
"авторитетами".
     О том,  что МВД активно  участвует  в  переделе  сфер  влияния  в
алюминиевом бизнесе (понятно, на стороне Березовского-Абрамовича).
     О том,  что  многие  видные   бизнесмены   снабжаются   секретной
информацией  МВД,  что  их  "заказы",  сами  того не ведая,  выполняют
милицейская "наружка"  (Оперативно-поисковое  управление),  Управление
"Р" (контроль радиоэфира),  Следственный комитет, другие службы. Что к
услугам бизнесменам  -  мигалки  и  спецталоны,  не  дающие  права  на
проверку авто.
     Существует даже некий перечень услуг,  которые  (не  за  красивые
глаза,   естественно)  выполняет  министерство.  Как-то:  лоббирование
интересов клиентов (всеми имеющимися возможностями),  решение  спорных
вопросов,   использование   деятельности  подконтрольных  общественных
фондов,  подавление   конкурентов,   помощь   при   возврате   долгов,
гарантирование кредитов и инвестиций. Список большой.
     Наверное, в стране,  которая строит  рыночную  экономику,  так  и
должно быть:  все продается и покупается.  Наверное, потому-то никто и
не обращает внимания на творящийся в  МВД  беспредел;  все  материалы,
которые  накапливают  российские  спецслужбы,  остаются лежать мертвым
грузом в высоких кабинетах.  (Или ПОКА остаются?) Сотрудники МВД,  как
заявляют  осведомленные  источники,  отказываются принимать агентурные
сообщения и приобщать к делам  оперативного  учета  материалы  (в  том
числе полученные оперативно-техническим путем),  если в них фигурируют
Орлов и Рушайло.
     Лишь один  единственный  человек  - наивный Буданцев - не понимал
этого. За что и поплатился. Поделом ему...

                                 ***

     Иногда мне кажется,  что мы живем в каком-то  королевстве  кривых
зеркал. Все перевернуто с ног на голову. Бандиты - при власти. Те, кто
с этими бандитами пытается бороться,  объявляются вне  закона.  И  чем
дальше, тем хуже...
     Помните, с каким усердием топтали мы Ерина - провалил Буденновск,
расстрелял собственный парламент.
     Потом Куликова:  "сапог",  "строевик",  требует, чтобы оперсостав
носил форму.
     Потом Степашина: "пожарный", "бесхребетник"...
     Сегодня все  эти  люди  кажутся  просто  ангелами  во плоти.  Все
познается в сравнении...[...]

                                 ***

Комментарий читателя Компромат.Ру
Оригинал этого материала
Компромат.Ру-Форум 12.05.00

Хинштейн - Рушайло
From: НЕКТО

     [...] Нужно  только  учесть,  что Эдик Буданцев вовсе не невинная
овечка.  И  сам  по  словам  людей  его  знающим  является  подпольным
миллионером через свою супругу (Ольга).  Крыши он делал фирмам похлеще
чем иные, а цены ломил как бандюган. Раньше он жил с Рушайло и Орловым
очень  хорошо,  так  как хорошо вылизывал разные грязные места,  а вот
своих сотрудников он постоянно подставлял в двусмысленные ситуации.  В
остальном же статья правильная, хотя далеко и неполная.

                                * * *

Оригинал этого материала
Новая Газета,  № 20, 22.05.00

                          ОЛИГАРХИ ИЗ ФАПСИ
                              Олег ЛУРЬЕ

     [...]ФАПСИ взвалило  на свои плечи тяжкие обязанности олигархов -
получение больших денег из бюджета, строительство квартир и особняков,
эксплуатацию рабского труда, банальное воровство и многое другое.
     1. Начиная с  1995  года,  в  ФАПСИ  наблюдается  систематическое
незаконное  улучшение  жилищных  условий руководства этой организации.
Так,  гендиректор В.  Г. Матюхин до 1995 года проживал со своей семьей
(жена,  сын) в московской квартире на площади Победы, 1. Оснований для
улучшения жилищных условий Матюхину не имелось.  Но в том же 1995 году
ему  была предоставлена трехкомнатная квартира по улице Гарибальди,  в
которой глава ФАПСИ прописал свою супругу,  а сам выписался со  старой
квартиры   на   площади   Победы  лишь  в  конце  февраля  2000  года.
Предполагается,  что выписался он только для того,  чтобы  прописаться
еще  в  одной,  предоставленной  ему  государством квартире на Осеннем
бульваре.  Да,  да,  именно в том самом президентском доме.  Кстати, в
последней  роскошной  квартире  Матюхина  вот  уже  два месяца ведется
невероятный ремонт с полной перепланировкой.
     2. Конечно,  на  содержание  столь  роскошных  апартаментов нужны
большие деньги. Откуда же берутся средства у бизнесменов от ФАПСИ?
     Так, только   в  1996  году  руководящие  лица  этой  организации
получили  из  бюджета  без  должного  основания  следующие  премии   и
поощрения:  Маркоменко В.  И.  - 16 млн руб.,  Матюхин В. Г. - 14 млн,
Шанкин Ю.  П.  - 6 млн,  Романов И.В. - 8 млн, Емельянов Г. В. - 8 млн
руб.  Кроме того,  еще целый ряд начальников управлений ФАПСИ получили
различные суммы от 6 до 8 млн руб. О законности получения этих сумм мы
надеемся услышать информацию из Генпрокуратуры.
     3. Сотрудники ФАПСИ  также  старательно  зарабатывали  денежки  и
через  дочерние  коммерческие  структуры.  В  состав ФАПСИ входит одна
интересная организация под названием ГУП НТЦ "Атлас", которая является
исполнителем  всех  заказов  на  выполнение  работ  за  счет бюджетных
ассигнований, выделяемых ФАПСИ.
     Об этом  "Атласе"  очевидцы  рассказывают  много полукриминальных
историй. Вот некоторые из них. Оказывается, НТЦ "Атлас" без оформления
договоров   и  без  согласования  в  Мингосимуществе  сдает  в  аренду
коммерческим организациям служебные помещения. Куда деваются деньги за
аренду,  знают только Бог и руководители ФАПСИ. Также за счет средств,
выделяемых НТЦ "Атлас", руководство ФАПСИ решает свои личные проблемы.
Так,  из  денег "Атласа" были профинансированы работы по ремонту дач и
квартир   высшего   руководства   федеральной    службы,    а    также
финансировались всевозможные банкеты и увеселительные мероприятия.
     Но самое интересное в том,  что хорошие деньги олигархи от  ФАПСИ
зарабатывали   на  уникальном  оборудовании,  принадлежащем  "Атласу".
Имеются в виду закрытые голографическая и пейджинговая спецсвязи.  Эту
редчайшую  технику  эксплуатировали  какие-то  загадочные коммерческие
компании, а деньги, как всегда, исчезали в тумане.
     Странно, для чего понадобилась бизнесменам закрытая спецсвязь?
     4. 26 января 2000 года на даче гендиректора ФАПСИ Матюхина В.Г. в
поселке  Новогорск  Московской  области погиб военнослужащий в/ч 61608
ефрейтор Симаков.
     Эта войсковая   часть   подчинена   Главному   управлению  ФАПСИ.
Расследованием,   проведенным   с   участием   Военной    прокуратуры,
установлено,  что  Симаков  и еще пять солдат по указанию руководителя
3-го ГУ ФАПСИ г-на Коричнева были  направлены  на  дачу  Матюхина  для
проведения   там  ремонтно-строительных  работ.  Произошла  авария,  и
ефрейтор погиб от удушья газом.
     Скандал удалось  замять  усилиями  первых  лиц  ФАПСИ  и активным
давлением на Военную прокуратуру.  Ремонтные работы на  даче  №  24  в
поселке Новогорск продолжаются...
     Эти четыре невеселые  истории  подтверждают  мою  версию,  что  в
стране  произошел  глобальный  ОБМЕН  -  олигархи  шпионят  с  помощью
всяческих спецсредств, а ФАПСИ занимается откровенным и дурно пахнущим
бизнесом.[...]

                                * * *

Авдийский - "серый кардинал" ФСНП
"Версия", 01.08.00

                       ...И здесь "коррупция"?
                          Дмитрий Клементьев

     Что и говорить,  более скандального времени, чем нынешнее лето, в
России припомнить сложно.  Не  проходит  и  недели,  чтобы  пресса  не
сообщала  об  очередной  вспышке  активности Генеральной прокуратуры и
отечественных спецслужб.  Сезон охоты на олигархов обещает быть долгим
и захватывающим.  Имена "жертв" известны каждому. Но много ли мы знаем
об "охотниках"?  11  июля  2000  года  был  подписан  указ  №  1282  о
назначении  первым заместителем директора Федеральной службы налоговой
полиции РФ Владимира Авдийского.  Чем руководствовался  Кремль,  делая
столь неоднозначный выбор, пока можно только догадываться. Дело в том,
что восхождение на налоговый Олимп господина Авдийского вызывает массу
вопросов.
     Ну, например, знал ли человек, подписавший указ, почему Авдийский
в  середине  90-х  был  вынужден прервать свою трудовую деятельность в
налоговой полиции?  А ведь история эта была связана с таким скандалом,
что генерал,  наверное,  целый год опасался вызова к следователю.  Или
высшим должностным лицам страны о подобных вещах  не  докладывают?  Но
обо всем по порядку.

                                Южанин

     Бывший милиционер  Владимир Авдийский (долгое время проработавший
в ГУБХСС МВД СССР) появился в налоговой полиции практически  сразу  же
после  ее  создания.  Карьеру  его  на  новом  поприще  можно  назвать
стремительной.  Всего несколько лет понадобилось Владимиру  Ивановичу,
чтобы   получить  звание  генерал-майора  и  занять  место  начальника
Управления налоговых проверок ДНП.  Новоиспеченный генерал ощущал себя
на  Маросейке  как сыр в масле,  чувствовал свою неуязвимость и строил
далеко идущие планы. Как вдруг...
     В конце 1994 года в Управление собственной безопасности налоговой
полиции  поступают  материалы  о  якобы   допущенном   злоупотреблении
господином  Авдийским  своим  служебным  положением в корыстных целях.
Причем  поступают  не  откуда-нибудь,  а  чуть  ли  не  из  Управления
экономической   контрразведки  ФСБ  России.  Их  содержание  оказалось
настолько серьезным,  что в декабре того же года было решено начать  в
отношении  Авдийского  дело  оперативной  проверки  (ДОП)  с  окраской
"коррупция".  С этого  момента  к  деятельности  Южанина  (именно  так
окрестили генерала оперативники) было приковано повышенное внимание.
     "Почему, собственно, Южанин?" - спросите вы. Ответ на этот вопрос
следует искать в личном деле Владимира Ивановича.  Оказывается,  еще в
1989  году  Авдийский,  возглавляя  4-й  отдел   ГУБХСС   (оперативное
обслуживание  предприятий  промышленности),  участвовал в совместной с
сотрудниками госбезопасности разработке преступных группировок  города
Баку.   Так   вот,  контрразведчики  утверждали,  что  взаимоотношения
милиционера  с  бакинскими  авторитетами,  мягко  говоря,  не   всегда
вписывались в рамки официальных мероприятий.
     В связи с этим небезынтересной выглядит информация о том,  что 31
марта 1994 года спецслужбы будто бы получили ориентировку,  в которой,
в частности,  сообщалось о  попытке  Авдийского  склонить  руководство
компании  "Российская электроника" к сотрудничеству с обосновавшейся в
Москве чеченской диаспорой.

                          По материалам ДОП

     Впрочем, это  была  только  прелюдия.  Основные  открытия   ждали
оперативников впереди.  Так, в декабре 1994 года сотрудники Управления
собственной безопасности налоговой полиции получили информацию о  том,
что  во  время  проверки коммерческой фирмы "Морикава шодзи кайша лтд"
Авдийский якобы вымогал у директора ее  российского  представительства
денежное вознаграждение за помощь в смягчении штрафных санкций.
     Было замечено, что, используя свое служебное положение, Авдийский
оказывал  содействие  отдельным  коммерческим структурам в возврате им
долгов  другими  фирмами;   благодаря   личным   связям   в   аппарате
правительства  и  администрации  президента  Владимир Иванович активно
помогал решить вопрос  о  выделении  одной  из  коммерческих  структур
государственного кредита.
     Через "близкую" фирму Авдийский оформил себе заграничный  паспорт
и  в  период  отпуска в январе 1995 года выезжал на Канарские острова,
где помимо отдыха, возможно, решал вопрос о приобретении недвижимости.
     Также налоговые   уэсбэшники   вроде   бы   получили   данные  об
использовании Южаниным служебного положения  для  оказания  содействия
своим друзьям-коммерсантам,  в том числе и выходцам из Азербайджана, в
решении их  финансово-хозяйственных  проблем.  Напомним,  Авдийский  с
семьей  долгое время проживал в Баку.  В конце 1994 года генерал помог
многим родственникам не только перебраться в Россию,  но и без  лишних
формальностей трудоустроиться в органы налоговой полиции.  Например, в
городе Владимире.
     Однако идем   дальше.  В  ходе  оперативных  мероприятий  удалось
выяснить,  что  управление  Авдийского  дважды  проводило  проверку  в
Элбимбанке, но никаких нарушений налогового законодательства почему-то
вскрыто не было,  чего,  по мнению специалистов,  в принципе  быть  не
может  (по  имеющейся  у  спецслужб оперативной информации,  Элбимбанк
неоднократно  допускал  серьезные   налоговые   нарушения).   Наконец,
достоянием   разработчиков  Южанина  стали  сведения  о  строительстве
последним загородного коттеджа стоимостью  более  100  тысяч  долларов
США.  Понятно,  что  если  такой  коттедж и был построен,  то зарплаты
скромного госслужащего  на  это  никогда   бы   не   хватило.   Начали
разбираться.  И  тут выяснилось,  что всеми вопросами по строительству
коттеджа Авдийского (в том числе и финансовыми)  занималась  небольшая
столичная фирма "Живой мир".

                    Мертвый директор "Живого мира"

     Теперь стоп! Поверьте, эпизод с "Живым миром" достоин того, чтобы
остановиться на нем подробнее.
     Когда оперативники провели документальную проверку этой фирмы, то
ими был получен целый ряд данных, свидетельствующих о непосредственном
участии Авдийского в ее финансово-экономических операциях. Кроме того,
директор фирмы Журкин прямо признался,  что "стратегией  осуществления
конкретных финансовых операций занимался лично Владимир Иванович".  Он
же непосредственно "руководил и бухгалтером фирмы в  вопросах  ведения
бухучета".
     Сотрудниками налоговой    полиции    было    доказано    сокрытие
коммерсантами  доходов  от  налогообложения  в особо крупных размерах.
Понимая,  что  возбуждения  уголовного  дела  не  избежать,  Журкин  и
бухгалтер   "Живого   мира"   заявили,  что  не  намерены  одни  нести
ответственность.  При этом они постоянно  указывали  на  то,  что  все
действия  совершали по указке генерала Авдийского,  поэтому часть вины
лежит и на нем.
     Кто знает,  чем бы закончилась эта история,  если бы вскоре после
завершения проверки фирмы (к слову, оформленной соответствующим актом)
ее руководитель не был убит при загадочных обстоятельствах.  Убийцы до
сих пор не найдены.  Впрочем,  это уже мало кого интересует.  Раз  нет
человека, нет и проблемы. Дело "Живого мира" по факту сокрытия доходов
от налогообложения было похоронено, так и не появившись на свет.
     А что  же  наш  "герой"?  Все-таки ему не удалось выйти полностью
сухим из воды.  Оперативная проверка в отношении Южанина  продолжалась
почти год,  и  в  конце 1995-го ее результаты легли на стол тогдашнего
директора ДНП (позже ФСНП) России Сергея Алмазова. Как следствие между
Алмазовым и  Авдийским состоялся серьезный разговор.  По информации из
достоверных источников,  начальнику Управления налоговых проверок были
великодушно  предложены два варианта:  либо собранным сотрудниками УСБ
материалам  дают  официальный  ход  (и  тогда  позорного  скандала  не
избежать),  либо  генерал  сам "по-тихому" освобождает свой кабинет на
Маросейке.
     Недолго думая,  Владимир  Иванович  пишет  рапорт  об увольнении.
Приказом № 850лс от 15 декабря 1995 года Авдийский исключен из списков
ФСНП России.

                          Второе пришествие

     То, что  произошло  потом,  вряд  ли можно выразить одной фразой.
Несколько  лет  потрудившись  на  ниве  частного   предпринимательства
(Авдийским и его ближайшими родственниками было учреждено около десяти
коммерческих  фирм),  отставной  генерал  в  середине  прошлого   года
возвращается в родную контору. Да еще как возвращается - прямо-таки на
белом коне!  Нынешний руководитель этого ведомства Вячеслав Солтаганов
(также  длительное время прослуживший в органах МВД) сначала пригласил
Авдийского к себе советчиком,  а вскоре  и  вовсе  сделал  его  первым
заместителем директора ФСНП.
     Многие налоговики  восприняли  известие  о   высоком   назначении
Авдийского как издевательство.  Шутка ли,  подобных "перевоплощений" в
ФСНП еще не случалось.
     Впрочем, Авдийский мало похож на волшебника. Вернувшись на работу
в   налоговую   полицию   (кстати,   теперь   Владимир   Иванович    -
генерал-лейтенант),  он  первым  делом,  как  утверждают некоторые его
теперь   уже   бывшие    сослуживцы,    попытался    уничтожить    все
компрометирующие его материалы.  Может быть,  это и не факт.  Но факт,
что один за другим ФСНП начали  покидать  авторитетные  профессионалы,
долгие  годы  считавшиеся  гордостью  службы.  И  на их места зачастую
принимались люди, имеющие весьма сомнительную репутацию. Позволим себе
лишь один пример.
     3 марта 2000  года  службой  собственной  безопасности  УФСНП  по
городу  Москве  с  поличным  при получении взятки была задержана майор
налоговой  полиции  Екатерина  Полякова.  Как  выяснилось,  эта  мадам
потребовала у некоего бизнесмена 100 тысяч долларов США, обещая взамен
избавить его от неприятностей со стороны дотошных налоговиков.
     При разбирательстве    выяснилось,    что    Полякова    работает
консультантом директора ФСНП Солтаганова и является  близкой  подругой
генерал-лейтенанта Авдийского (последний,  между прочим,  и устроил ее
на эту должность).  Казалось бы,  более  позорную  ситуацию  придумать
сложно  -  жирное  пятно на репутации руководителя важнейшего силового
ведомства.  Солтаганов  принял  меры  незамедлительно.  Нет,  никакого
уголовного  дела  в  отношении Поляковой возбуждено не было.  Приказом
директора ФСНП она была быстро уволена по собственному желанию, причем
увольнение  было  оформлено  задним  числом  -  с  1  марта 2000 года.
Следующей жертвой стал - опять не угадали!  - не покровитель Поляковой
господин  Авдийский,  а  шеф Московского управления ФСНП генерал Борис
Добрушкин.  Неужели арест красавицы  майора  стоил  Добрушкину  кресла
главного налогового полицейского столицы?  Картина,  прямо скажем,  не
радужная.  К этому лишь добавим,  что Владимира Авдийского сегодня  за
глаза величают не иначе как "серым кардиналом" ФСНП России.  Чуть-чуть
"маски-шоу",  немного грозных автоматчиков перед телекамерами... И вот
Кремль   уже  снова  назначает  тебя  первым  заместителем  важнейшего
налогового ведомства.
     И снова  Владимир  Иванович  ощущает  себя на Маросейке как сыр в
масле,  снова он чувствует свою неуязвимость  и  снова  строит  далеко
идущие планы.
     Говорят, в одну  реку  нельзя  войти  дважды.  Генерал  Авдийский
умудрился сделать это трижды.  Наверное,  все дело в том, что водица в
реке у нас мутная...


ПРИЛОЖЕНИЯ

                 20. КАК ОПРЕДЕЛИТЬ ЗВАНИЕ ПО ПОГОНАМ

     pядoвoй/матрос - пyстой погон с pовной "заливкой".
     ефpейтop/ст.матрос - одна попеpечная полоска - "лычка".
     мл.сеpжант/старшина 2-ой статьи - две узких лычки пoперек.
     сержант/старшина 1-ой статьи - тpи узких лычки поперек.
     ст.сеpжант/главный старшина - oдна шиpoкая лычка поперек.
     стаpшина/главный кoрабельный старшина - oдна  шиpoкая  пpoдoльная
лычка.
     пpапopщик/мичман - две маленьких звездочки вдoль пoгoна.
     ст.пpапopщик/ст.мичман - тpи маленьких звездочки вдoль пoгoна.
     мл.лейтенант/мл.лейтенант - oдин просвет,  на нем oдна  маленькая
звездoчка.
     лейтенант/лейтенант - две звездoчки пoпеpек пoгoна.
     ст.лейтенант/ст.лейтенант - 1 зв.  на полоске, 2 под этой поперек
по бокам.
     капитан/капитан-лейтенант -  две зв.  на пoлoске вдoль,  пoд ними
две пoпеpек.
     майор/капитан 3-го  ранга  -  два  просвета,  oдна кpyпная звезда
междy ними.
     пoдпoлкoвник/капитан 2-го ранга - две звезды на пoлoсках.
     пoлкoвник/капитан 1-го  ранга  -  тpи  больших  звезды,   как   y
ст.лейтенанта.
     генерал-майор/контр-адмирал - "заливка"  зигзагoм,  oдна  тoлстая
звезда.
     генерал-лейтенант/вице-адмирал - две звезды вдoль.
     генерал-пoлкoвник/адмирал - тpи вдoль.
     генерал армии/адмирал флота - четыpе вдoль.
     маpшал -  одна  звезда  совеpшенно  непотpебного  pазмеpа,  погон
pасписной.


ПРИЛОЖЕНИЯ

                     21. АВТОПАРК РУКОВОДСТВА МВД

Шпаргалка гибда
Оригинал этого материала
"Новая газета", 30.10.00

                       Автопарк руководства МВД

     [...] - На строевых смотрах устраивают еще  и  экзамен,  хотя  по
уставу это не положено.  Спрашивают номера приказов,  имена,  фамилии,
отчества и должности начальников. Кто из них на какой машине ездит и с
какими номерами. Народу приходится делать шпаргалки, как в школе.
     В Министерстве внутренних дел сели на БМВ,  причем каждый на  две
машины:
     Министр внутренних дел Рушайло - БМВ (А 0001 77),  БМВ (А 350  АВ
флаг).
     Зам Федоров - БМВ (А 0006 77), БМВ (А 116 АВ флаг).
     Зам Козлов - БМВ (А 0007 77), БМВ (А 113 АВ флаг).
     Зам Соловьев - БМВ (А 0008 77), БМВ (А 115 АВ флаг).
     Зам Голубев - БМВ (А 0010 77), БМВ (А 118 АВ флаг).
     Зам Зубов - БМВ (А 0004 77), БМВ (А 117 АВ флаг).
     Зам Чернявский - БМВ (А 0009 77), БМВ А 119 АВ флаг).
     Зам Тихомиров - БМВ (А 0002 77), БМВ (А 121 АВ флаг).
     Зам Нелезин - БМВ (А 0005 77), БМВ (А 120 АВ флаг)...

     В Главном управлении ГИБДД МВД РФ любят "Мерседесы":
     Начальник ГУ ГИБДД Федоров - "Мерседес" (А 0100 77).
     Зам Тимошин - "Мерседес" (А 0101 77).
     Зам Балякин - "Мерседес" (А 0103 77).
     Зам Шевцов - "Мерседес" (А 0104 77).
     Зам Якимов - "Мерседес" (А 0105 77)...

     А вот начальство ГУВД Москвы во вкусах разнообразно:
     И. о.  начальника  ГУВД  Швидкин  -  "Вольво"  (А 0001 99),  джип
"Лендровер" (А 0010 99).
     Зам Купцов - "Вольво" (А 0003 99).
     Зам Перова - "Вольво" (А 0005 99).
     Зам Тищенко - "Опель" (А 2222 99).
     Глухов - "Шевроле" (А 0007 99).
     Максимов - БМВ (А 0008 99).
     Чемисов - "Ниссан" (А 0009 99).
     Дроздов - "Мерседес" (А 0011 99).
     Карнаухов - "Вольво" (С 208 ММ)...


ПРИЛОЖЕНИЯ

                    22. ИНФОРМАЦИОННЫЕ БАЗЫ ДАННЫХ

          РУКОВОДИТЕЛЮ ФИРМЫ, НАЧАЛЬНИКУ СЛУЖБЫ БЕЗОПАСНОСТИ

     Наш E-Mail:  m-inform2000@usa.net (Также на подобных людей  можно
выйти    связавшись    с    представителем   библиотеки   по   адресу:
communism@mail.ru).

     "М-ИНФОРМ" предлагаем Вашему вниманию информационные CD-ROM диски
(оплата за наличный расчет):
     "Карта Москвы на основе Аэрофотосъемки".  Подробная карта Москвы,
Области и России.  Возможность поиска фирм  и  организаций,  маршрутов
транспорта и многое другое. Работает с CD в среде Windows. Цена: 900р.
(1 диск).
     "Факсовые и  Почтовые  Рассылки".  Сотни тысяч факсов Московского
региона и десятки  тысяч  адресов  E-mail  Российских  фирм,  а  также
необходимое ПО. Цена: 900р. (1 диск).
     "ЕГТС 13.0".  Содержит информацию (обновлены данные по  2,3  млн.
владельцам   телефонов  -  до  февраля  2000)  о  телефонах  физлиц  и
учреждений,  мобильных телефонов и таксофонов по Москве. Работает с CD
в  среде DOS и Windows.  Данные до апреля 2000 года.  Цена:  900р.  (1
диск).
     "Бизнес Инфо  12.0" - информация о юридических лицах Москвы (фио,
паспортные данные, телефоны, юридический адрес, банковские реквизиты и
т.д.).  Работает с CD в среде DOS и Windows. Данные на март 2000 года.
Цена: 900р. (3 диска).
     "Авто 2000"   -  информация  о  владельцах  автотранспорта  (фио,
телефон,  адрес,  паспортные данные и  т.д.)  по  г.  Москве.  В  т.ч.
проданные  и  снятые с учета машины.  Требует наличия Access 97 и 1 Гб
свободного места на жестком диске, работает в среде Windows. Данные на
июль 2000 года. Цена: 900р. (1 диск).
     "ВЭД 99".  БД по экспортно-импортным операциям,  произведенным по
России  за  период  1999  -  первый  квартал  2000  гг.  включительно.
Подробная информация о покупателе,  поставщике,  номере ГТД,  описанию
товара,  коде  товара по ТНВЭД,  количестве,  стоимости,  дате сделки,
банках, обслуживающих сделку и т.д. Требует наличия Access 97 и 1,2 Гб
на жестком диске, работает в среде Windows. Данные на 1999 - 1 квартал
2000 года. Цена: 900р. (2 диска).
     "ВЭД 2000". БД по экспортно-импортным операциям, произведенным по
России за период  первый  -  второй  квартал  2000  гг.  включительно.
Подробная информация о покупателе,  поставщике,  номере ГТД,  описанию
товара,  коде товара по ТНВЭД,  количестве,  стоимости,  дате сделки и
т.д.  Работает  в  среде  Dos и Windows.  Данные на 1 - 2 квартал 2000
года. Цена: 900р. (1 диск).
     "Прописка 2000  (Медстрах)".  Содержит  информацию о более 8 млн.
жителях Москвы - фио,  пол,  адрес прописки, дата рождения. Работает с
CD в среде DOS и Windows.  Данные на апрель 2000 года.  Цена: 900р. (1
диск).
     "Госкомстат 2000".   Содержит  информацию  Госкомстата  о  фирмах
Москвы. Работает с CD в среде Windows. Цена: 900р. (1 диск).
     "Овир 99". Содержит информацию о загранпаспортах. Работает с CD в
среде Dos. Цена: 900р. (1 диск).
     "Прописка Область  99 (Медстрах)".  Содержит информацию о более 5
миллионах жителях Московской Области,  включающую фио,  пол, прописку,
дату рождения.  Работает с CD в среде DOS и Windows. Данные на октябрь
1999 года. Цена: 900р. (1 диск).
     "Антикриминал". Содержит   базы:   1.   Публикации  в  прессе  на
криминальную тематику.  2. ОПГ. 3. Сводки ГУВД за последние 7 лет.. 4.
"Лабиринт".  5.  "Розыск-Судимость".  6. "УГОН". 7. "Записные книжки".
Сведения по владельцу,  телефонно-адресная информация с комментариями.
8.  "Похищенные паспорта".  9. Должники гни. 10. Справочник ведомств и
предприятий РФ. И другие... Цена: 1500р. (3 диска)
     "Приватизированные квартиры".      База     данных     БТИ     по
приватизированным квартирам (подробные  сведения).  Работает  с  CD  в
среде Windows. Данные до апреля 2000 года. Цена: 900р. (1 диск)
     СПИСОК БАЗ  ПОСТОЯННО  РАСШИРЯЕТСЯ   О   ОБНОВЛЯЕТСЯ!   Если   Вы
заинтересованы  в  подобной продукции,  и хотите в дальнейшем получать
наши рекламные материалы на ваш факс или E-mail,  обязательно сообщите
нам об этом!


ВВЕДЕНИЕ

                               ВВЕДЕНИЕ

     После выхода  в  свет  первой  версии  нашей книги прошло уже два
с половиной года.  Что же изменилось за это  время?  Однозначно  можно
сказать   только  то,  что  в  лучшую  сторону  никаких  изменений  не
наблюдается.  По-прежнему  в  политике  и  экономике  царит  полнейший
беспредел, у власти по-прежнему находится империалистическая олигархия
(в данное время - в лице своего ставленника В.В. Путина).
     Цепные псы режима,  всевозможные ФСБ,  ФАПСИ, МВД, все эти ОМОНы,
СОБРы и подобные им вертухаи,  возомнили себя полновластными хозяевами
жизни  русских  людей.  На  самом  же деле,  пользуясь своим служебным
положением и всеми мыслимыми и немыслимыми полномочиями, эти далеко не
лучшие   представители   рода   человеческого,  только  и  могут,  что
заниматься  вымогательством,  заказными   убийствами,   преследованием
инакомыслящих.   Столкнувшись   же   лицом   к   лицу   с   настоящими
профессионалами,  они,  как правило,  трусливо  поджимают  хвост.  Эти
отбросы общества только тем и занимаются,  что прикрывают преступления
человеконенавистнического режима,  правящего сейчас  в  нашей  с  вами
России,  но  время придет,  мы никого и ничего не забудем,  мы каждому
воздадим по заслугам его,  мы отомстим  за  позор  и  унижение  нашего
народа.
     Прочитав и  усвоив  материал,  изложенный  в   этой   книге,   вы
достаточно   легко   сможете   противостоять   подонкам  и  мерзавцам,
превратившим жизнь народов нашей страны в непрерывный кровавый кошмар.
     Эта книга   представляет  собой  пособие  по  выживанию  в  любых
экстремальных условиях,  будь то война или просто жизнь в  современной
России.  Авторам не удалось найти сколько-нибудь серьезной литературы,
которая в таком объеме охватывала бы все  аспекты  безопасности.  Наша
книга по-прежнему   (спустя   два  с  половиной  года)  находится  вне
конкуренции по широте и полноте охвата материала.
     Авторы предлагают  вам  повседневное  соблюдение  простых  правил
личной  безопасности,  к  которым необходимо привыкнуть и соблюдать их
автоматически,  как правила уличного движения,  которые вы  не  всегда
выполняете.  Они  совсем  не обременительны,  но их несоблюдение ведет
иногда к тяжелым последствиям, которых легко можно было бы избежать.
     Книга написана   в   простой   и  доходчивой  манере.  Материалы,
представленные в ней,  собраны, систематизированы и написаны на основе
различных источников, как закрытых, так и предназначенных для широкого
круга читателей, а также на основе личного опыта авторов.

                                * * *

     Справка: Громов  В.И.  -  эксперт  в   области   безопасности   и
компьютерных технологий, мастер йоги и восточных единоборств.
     Васильев Г.А.  -  специалист  по  радиоэлектронике,  компьютерной
технике и безопасности.


ЗАКЛЮЧЕНИЕ

                              ЗАКЛЮЧЕНИЕ

     Третье издание энциклопедии - заключительное,  последнее, как это
не печально.  Семья и работа отнимают почти все время. Однако, в любом
случае, нам приятно, что дело, начатое нами, было поддержано и развито
другими неравнодушными людьми.  Авторы могут  это  только  одобрить  и
пожелать энтузиастам всяческих успехов.
     Многое осталось не досказано,  не окончено.  В  материалах  нашей
книги  еще  остались некоторые внутренние противоречия...  Нам было бы
очень  приятно  видеть  "Энциклопедию  Безопасности-4,  -5,  -6   ..."
написанную другими авторами на основе наших материалов.  Огонь борьбы,
зажженный нами не должен угаснуть.


Медицинская помощь

Тема I. Виды медицинской помощи. Задачи и объем первой медицинской помощи.

Тема II. Основы анатомии и физиологии человека.

Тема III. Средства для оказания первой медицинской помощи у спасателя.

Тема IV. Первая медицинская помощь при ранениях.

Тема V. Первая медицинская помощь при кровотечениях и травматическом шоке.

Тема VI. Первая медицинская помощь при ушибах, растяжении связок и вывихах.

Тема VII. Первая медицинская помощь при переломах костей.

Тема VIII. Первая медицинская помощь при длительном сдавливании конечностей.

Тема IX. Первая медицинская помощь при повреждении глаза, уха, горла, носа.

Тема X. Первая медицинская помощь при ожогах и отморожениях.

Тема XI. Первая медицинская помощь при несчастных случаях.

Тема XII. Первая медицинская помощь при поражении отравляющими и опасными химическими веществами.

Тема XIII. Первая медицинская помощь в очаге радиационной аварии.

Тема XIV. Первая медицинская помощь пострадавшим с острыми психическими нарушениями.

Тема XV. Основы гигиенических знаний.

Тема XVI. Основы эпидемиологии.

Различают следующие виды медицинской помощи :

- первую медицинскую ;

- доврачебную ;

- первую врачебную ;

- квалифицированную ;

- специализированную ;

Первая медицинская (фельдшерская) помощь включает следующие три группы мероприятий :

1> Немедленное прекращение воздействия внешних повреждающих факторов

(электрический ток, высокая или низкая температура, сдавливание тяжестями),

удаление пострадавшего из неблагоприятных условий.

2> Оказание первой медицинской помощи пострадавшему в зависимости от ха-

рактера и вида травмы, несчастного случая или внезапного заболевания

(остановка кровотечения, наложение повязки на рану, искусственное дыха-

ние, массаж сердца и др. ).

3> Организация скорейшей доставки пострадавшего в лечебное учреждение.

- Понятие о мнимой и действительной смерти. Признаки смерти.

- Оказание первой медицинской помощи при терминальных состояниях.

Понятие о мнимой и действительной смерти. Признаки смерти.

Смерть состоит из двух фаз - клинической и биологической смерти. Во

время клинической смерти, длящейся 5-7 минут, человек уже не дышит,

сердце перестает биться, однако необратимые явления в тканях еще

отсутствуют. В этот период организм еще можно оживить. По истечении 8-10

минут наступает биологическая смерть; в этой фазе спасти пострадавшему

жизнь уже невозможно.

При установлении жив ли пострадавший или уже мертв, исходят из так

называемых сомнительных и явных трупных признаков.

Сомнительные признаки смерти: пострадавший не дышит, биения сердца

не определяется, отсутствует реакция на укол иглой, реакция зрачков на

сильный свет отрицательная. До тех пор, пока нет полной уверенности в

смерти пострадавшего, мы обязаны оказывать ему помощь в полном объеме.

Явные трупные признаки: одним из первых глазных признаков является

помутнение роговицы и ее высыхание. При сдавливании глаза с боков паль-

цами зрачок суживается и напоминает кошачий глаз.

Трупное окоченение начинается через 2-4 часа после смерти.

Охлаждение тела происходит постепенно; появляются трупные синеватые

пятна.

Оказание первой медицинской помощи при терминальных состояниях.

Терминальные состояния могут быть следствием различных причин :

шока, инфаркта миокарда, массивной кровопотери, закупорки дыхательных пу-

тей или асфиксии, электротравмы, утопления, заваливания землей и т. д. В

терминальном состоянии выделяют 3 фазы, или стадии:

1)предагональное состояние; 2)агония; 3)клиническая смерть.

Реанимация при остановке дыхания.

Искусственное дыхание является единственным методом лечения состояний ,

при которых самостоятельное дыхание больного не может обеспечить доста-

точное насыщение крови кислородом.

Существуют различные методы искусственной вентиляции легких. Для

проведения искусственного дыхания необходимо уложить больного на спину, расстегнуть стесняющую грудную клетку одежду и обеспечить свободную проходимость дыхательных путей. Если в полости рта или глотке имеется содержимое, его нужно быстро удалить пальцем, салфеткой, платком или

при помощи любого отсоса.

При проведении дыхания рот в рот голову пострадавшего удерживают в

определенном положении . Проводящий реанимацию, сделав глубокий вдох и

плотно прижав свой рот ко рту больного, вдувает в его легкие свой выдыхаемый воздух. При этом рукой, находящейся у лба пострадавшего, необходимо зажать нос. Выдох осуществляется пассивно, за счет эластических сил грудной клетки. Число дыханий в минуту должно быть не менее 16-20.

Ни в коем случае нельзя начинать искусственное дыхание, не освободив дыхательные пути (рот и глотку) от инородных тел, слизи, пищевых масс.

Основными симптомами остановки сердца, которые позволяют быстро

поставить диагноз, являются:

1)потеря сознания;

2)отсутствие пульса, в том числе на сонных и бедренных артериях;

3)отсутствие сердечных тонов;

4)остановка дыхания;

5)бледность или синюшность кожи и слизистых оболочек;

6)расширение зрачков;

7)судороги, которые могут появляться в момент

потери сознания и быть первым заметным окружающим симптомом остановки сердца.

Необходимо немедленно приступить к реанимации - массажу сердца

и искусственному дыханию. Следует помнить о том, что массаж сердца всегда

должен проводиться одновременно с искусственным дыханием, в результате

которого циркулирующая кровь снабжается кислородом. В противном случае

реанимация бессмысленна.

При проведении наружного массажа сердца больного укладывают на спину на твердое основание(пол, земля). Ладонными поверхностями рук, наложенных одна на другую, надавливают на грудину с такой силой, чтобы прогнуть ее по направлению к позвоночнику на 4-5 см. Частота сжатий 50-70 в минуту. Руки должны лежать на нижней трети грудины, т. е. на 2 пальца выше мечевидного отростка. У детей массаж сердца следует проводить одной рукой.

Если реанимацию проводит один человек, то через каждые 15 сдавлива-

ний грудины с интервалом в 1 с. он должен, прекратив массаж, произвести 2

сильных вдоха по методу рот в рот. При участии в реанимации двух человек

следует производить одно раздувание легких после каждых 5 сдавливаний

грудины.

Эффективность массажа оценивают по признакам: 1)появление пульса на

сонных, бедренных артериях; 2)сужение зрачков и появление реакции их на

свет; 3)Исчезновение синюшной окраски и "мертвенной" бледности;

4)последующее восстановление самостоятельного дыхания.

Анатомия человека - наука о строении, форме человеческого организма, его органов и образующих их тканей.

Физиология человека - наука о процессах жизнедеятельности и механизмах

их регулирования в клетках, тканях, органах, системах органов и целостном организме человека.

Гигиена человека - наука о влиянии разнообразных факторов окружающей

среды и производственной деятельности на здоровье человека, его

работоспособность, продолжительность жизни.

Понятие об органах системах органов и организме.

Скелет и его функции. Кости головы. Позвоночник и его отделы. Главные суставы верхних и нижних конечностей.

Мышечная система.

Общий обзор органов пищеварения. Функция органов пищеварения. Пищевод, желудок, общие сведения о кишечнике. Поджелудочная железа, печень их функция.

Общий обзор органов дыхания. Значение дыхания, Механизм дыхания, частота дыхания.

Общее понятие о клетках крови, их значении и функции. Органы кроветворения. Кровь, ее количество в организме человека. Понятие о свертываемости. Значение своевременной остановки кровотечений.

Органы кровообращения : сердце, легкие, кровеносные сосуды. Главнейшие артерии . Нахождение мест прижатия артерий. Подсчет пульса.

Общий обзор органов выделения. Кожа как орган выделения. Участие кожи в теплорегуляции. Почки, их нахождение и строение. Половая система.

Значение нервной системы. Центральная и периферическая НС. Головной и спинной мозг. Периферическая НС.

Органы слуха, зрения, равновесия, их устройство. Физиология органов слуха и равновесия.

Понятие об органах, системах органов и организме.

Организм - самостоятельное живое существо, состоящее из органических и

неорганических веществ. Его характерными свойствами являются обмен

веществ и энергии с окружающей средой, рост и размножение. Он реагирует

на изменение внешней среды и представляет собой саморегулирующуюся

систему.

Различные ткани соединяются между собой и образуют органы. Орган занимает постоянное положение и имеет определенные строение, форму и функции. Органы находятся в тесном взаимодействии.

Органы, объединенные общей функцией и происхождением, составляют

системы органов. Органы, посредством которых организм перерабатывает пищевые вещества, составляют пищеварительную систему ; органы, обеспечивающие доставку в кровь кислорода, составляют систему органов дыхания и т. д.
Скелет и его функции. Кости головы. Позвоночник и его отделы. Главные суставы верхних и нижних конечностей.

Скелет составляет структурную основу тела, определяет его размеры и

форму, выполняет опорную и защитные функции и совместно с мышцами образует полости, в которых располагаются жизненно важные органы. Например, головной мозг защищен черепом, спинной - позвоночником, легкие и сердце - грудной клеткой и т. д.

Скелет туловища.

Позвоночник образован 33-34 позвонками. Различают 5 отделов позвоно-

чника: шейный, состоящий из 7 позвонков, грудной - из 12, поясничный из 5,

крестцовый - из 5 и копчиковый (хвостовой) - из 4-5 сросшихся позвонков.

Грудная клетка образована 12 парами ребер, сочлененных с телами

грудных позвонков и их поперечными отростками. 7 пар верхних, истинных

ребер спереди соединяются с плоской костью - грудиной, следующие три

пары ребер соединяются друг с другом хрящами. 2 нижние пары ребер

свободно лежат в мягких тканях. Грудные позвонки, грудина и ребра вместе

с расположенными между ними дыхательными мышцами и диафрагмой образуют грудную полость.

Пояс верхних конечностей состоит из двух треугольных лопаток, лежащих на задней поверхности грудной клетки, и сочлененных с ними ключиц, соединенных с грудиной.

Скелет верхней конечности образован костями: плечевой, соединенной с

лопаткой, предплечья (лучевая и локтевая) и кисти.

Скелет кисти образован мелкими костями запястья, длинными костями

пясти и костями пальцев.

Пояс нижних конечностей состоит из двух массивных плоских тазовых

костей, прочно сзади сращенных с крестцом.

Скелет нижней конечности состоит из костей: бедренной, голени (большой и малых берцовых) и стопы.

Скелет стопы образован короткими костями предплюсны, длинными костя-

ми плюсны и короткими костями ног.

Кости конечностей соединены подвижно суставами. Суставная впадина

одной кости и входящая в нее головка другой покрыты слоем гладкого

хряща, который совместно с суставной жидкостью обеспечивает скольжение

головок во впадинах. Суставная жидкость образуется в суставной сумке.

Укрепляющей частью сустава являются связки, связывающие кости между

собой.

Скелет головы образован лицевым и мозговым отделами черепа. Мозговой

отдел черепа составляют 2 парные кости (височная и теменная) и 4 непар-

ные (лобная, решетчатая, клиновидная и затылочная).

Лицевой отдел черепа состоит из 6 парных и 3 непарных костей.

Мышцы и их функции.

Общее число скелетных мышц около 400. Мышцы туловища подразделяются на мышцы груди, спины и живота. Движения в плечевом суставе осуществляются мышцами пояса верхних конечностей, среди которых

важнейшая (дельтовидная) мышца сгибает руку в плечевом суставе и отводит ее до горизонтального положения. В области плеча спереди расположена группа мышц сгибателей, сзади - разгибателей локтевого сустава.

Многочисленные мышцы предплечья также спереди представлены

сгибателями, а сзади разгибателями кисти и пальцев. Мышцы кисти противопоставляют и приводят большой палец, сгибают пальцы.

Мышцы таза включают сгибатели и разгибатели тазобедренного сустава,

вращающиеся и отводящие мышцы бедра.

Общий обзор органов пищеварения. Функция органов пищеварения. Пищевод желудок, общие сведения о кишечнике. Поджелудочная железа, печень их функция. Строение и функции органов пищеварения.

В пищеварительной системе различают пищеварительный канал и сообщающиеся с ним выводными протоками пищеварительные железы : слюнные, желудочные, кишечные, поджелудочную и печень. Пищеварительный канал у человека имеет длину около 8-10 метров и подразделяется на следующие отделы: ротовую полость, глотку, пищевод, желудок, тонкий и толстый кишечник, прямую кишку.

В ротовой полости пища пережевывается и измельчается зубами. В ротовой полости осуществляется также и начальная химическая обработка углеводов ферментами слюны, сокращаются мышцы, проталкивающие пищу в глотку и пищевод, стенки которого волнообразно сокращаются и продвигают пищу в желудок.

Пищеварение в желудке. Желудок - мешкообразное расширение пищеварительного канала емкостью около 2-3 литров. В его слизистой оболочке расположено около 14 млн. желез, выделяющих желудочный сок.

Печень является самой крупной железой нашего тела, расположенной в

правой части брюшной полости, жизненно важным органом, разнообразные

функции которого позволяют назвать его "главной химической лабораторией

организма". В печени обезвреживаются низкомолекулярные ядовитые вещества, поступившие в кровь, непрерывно вырабатывается желчь, которая накапливается в желчном пузыре, и поступает в двенадцатиперстную кишку,

когда в ней протекает процесс пищеварения.

Поджелудочная железа выделяет в двенадцатиперстную кишку пищеварительный сок, который содержит ферменты, расщепляющие питательные вещества пищи.

Тонкая кишка длиной 5-6 метров образует в брюшной полости много петель. В слизистой оболочке тонкой кишки имеется много желез, выделяющих кишечный сок.

Аминокислоты, глюкоза, витамины, минеральные соли в виде водных

растворов всасываются в кровь.

Гигиена питания. Пища должна быть достаточно питательной, разнообразной, содержать сырые овощи и фрукты, привлекательной на вид, запахи вкус, обстановка во время еды - приятной и спокойной.

Пищевые отравления вызываются употреблением в пищу несвежих, недостаточно обработанных высокой температуры продуктов.

Глистными заболеваниями заражаются при употреблении в пищу плохо

прожаренных или непроваренных продуктов.

Общий обзор органов дыхания. Значение дыхания. Механизм дыхания, частота дыхания.

Дыхание - это совокупность процессов, обеспечивающих поступление в

организм кислорода и удаление из организма углекислого газа.

Органы дыхания - носовая полость, глотка, гортань, трахея, бронхи и

легкие - обеспечивают циркуляцию воздуха и газообмен.

Носовая полость делится костно - хрящевой перегородкой на две половины. Ее внутреннюю поверхность образует три извилистых носовых хода.

Гортань - служит для проведения воздуха из глотки в трахею и совместно с ротовой полостью является органом звукообразования и членораздельной речи. Гортань - это полый орган, стенки которого образованы парными и непарными хрящами.

Трахея - трубка длиной 9-11 см и диаметром 15-18 мм. Трахея делится

на 2 главных бронха.

В легких бронхи ветвятся, образуя бронхиальное дерево, на конечных

бронхиальных веточках которого находятся мельчайшие легочные пузырьки -

альвеолы. Легкие покрыты оболочкой - легочной плеврой, которая переходит

в пристеночную плевру, выстилающую внутреннюю стенку грудной полости.

Плевральная щель между ними заполнена плевральной жидкостью, облег-

чающей скольжение плевры при дыхательных движениях.

Дыхательным объемом называется количество воздуха, поступающего в

легкие при одном вдохе. В покое он равен примерно 500 куб. см .

Дыхательные движения обусловлены ритмическими сокращениями дыхательных мышц, осуществляют вдох и выдох.

При вдохе межреберные мышцы поднимают ребра, а диафрагма, сокращаясь, становится менее выпуклой, в результате легкие расширяются - происходит спокойный вдох.

При выдохе межреберные мышцы и диафрагма расслабляются, ребра

опускаются, выпуклость диафрагмы увеличивается, легкие сжимаются и воз-

дух устремляется из легких - происходит спокойный выдох.

Общее понятие о клетках крови, их значении и функции. Органы кроветворения. Кровь, ее количество в организме человека. Понятие о свертываемости. Значение своевременной остановки кровотечений.

Клетки организма нуждаются в постоянном притоке питательных веществ

и кислорода и в непрерывном удалении продуктов их жизнедеятельности.

У человека внутренняя жидкая среда организма образована кровью, тканевой

жидкостью и лимфой.

Состав и функции крови.

Кровь, беспрерывно циркулирующая в замкнутой системе кровеносных сосудов,

выполняет в организме важнейшие функции : транспортную, дыхательную,

регуляторную и защитную.

Кровь - это жидкая соединительная ткань, состоящая из жидкого межклеточного вещества сложного состава (плазмы) и взвешенных в ней клеток - форменных элементов крови : эритроцитов (красных кровяных клеток), лейкоцитов (белых кровяных клеток) и тромбоцитов (кровяных пластинок).

1 куб. мм крови содержит 4-5 млн. эритроцитов, 5-8 тыс. лейкоцитов, 200-400 тыс. тромбоцитов. В организме человека содержится 4 - 6 литров крови. Красный цвет крови придают эритроциты, содержащие пигмент -гемоглобин. Кровь, насыщенную кислородом, называют артериальной, а обедненную

кислородом - венозной. В кровь поступают питательные вещества из желудка

и кишечника, кислород из легких, продукты обмена веществ из тканей. Однако плазма крови сохраняет относительное постоянство состава и физико -

химических свойств. Гомеостаз поддерживается органами дыхания, выделения

и др.

Свертывание крови. При ранении кровеносного сосуда вытекающая из него кровь свертывается в течении 3-4 минут, образуя красный сгусток, который закрывает место ранения. Главная реакция, ведущая к появлению сгустка крови - образование нерастворимых нитей из белка фибрина и растворенного в плазме белка фибриногена. Фибриноген и другие вещества, участвующие в свертывании крови, являются постоянными компонентами крови.
Органы кровообращения : сердце, легкие, кровеносные сосуды. Строение

и местоположение сердца. Работа сердца и его роль в кровообращении.

Число сердечных сокращений в минуту. Сердечный толчок. Главнейшие артерии верхних и нижних конечностей. Сонная артерия. Нахождение мест прижатия важнейших артерий. Пульс, его частота, наполнение и ритмичность. Подсчет пульса.

Система органов кровообращения состоит из сердца и кровеносных сосудов, пронизывающих все органы и ткани тела. По артериям кровь течет от сердца к тканям. Капилляры - микроскопические сосуды, которые находятся в тканях и соединяют артериолы с венами. По венам кровь возвращается к сердцу.

У человека кровь проходит по замкнутой сердечно-сосудистой системе : большому и малому кругам кровообращения.

Большой круг кровообращения начинается в левом желудочке и кончается в правом предсердии. При сокращении сердечной мышцы артериальная кровь из левого желудочка поступает в аорту и направляется ко всем органам и тканям, где отдает питательные вещества и кислород и насыщается углекислым газом и другими продуктами жизнедеятельности клеток. Кровь собирается в вены и через крупные сосуды - нижнюю и верхнюю полые вены вливается в правое предсердие.

Малый круг кровообращения начинается в правом желудочке сердца и кончается в левом предсердии. Венозная кровь, поступившая в правое предсердие, направляется в правый желудочек, а из него в легочную артерию. Далее она проходит по капиллярам легких, где освобождается от углекислого газа, насыщается кислородом и превращается в артериальную кровь, которая по четырем легочным венам поступает в левое предсердие.

Сердце по строению представляет собой полый мышечный орган, разделенный у человека на четыре камеры : два предсердия и два желудочка. Сердце находится в левой половине грудной полости на уровне второго - пятого ребер и свободно лежит в околосердечной сумке. Основную часть стенки сердца составляет мышечный слой. Сердечные клапаны расположенные у входного и выходного отверстий каждого желудочка, обеспечивают односторонний поток крови из предсердий в желудочки, а из них в аорту и в легочную артерию.

Работа сердца. Сердце сокращается ритмично около 60-75 раз в минуту в

состоянии покоя организма. Непрерывная деятельность сердца складывается

из циклов, каждый из которых состоит из сокращения(систолы) и расслабления (диастолы).

Пульс (пульсация артерий) - это ритмическое колебание артериальной

стенки, возникающее при каждом сокращении сердца. По пульсу легко определить количество сокращений сердца в 1 минуту.

Общий обзор органов выделения. Кожа как орган выделения. Участие кожи в теплорегуляции. Почки, их нахождение и строение. Половая система.

Образованные в процессе обмена веществ конечные продукты распада, являющиеся ядовитыми для организма, удаляются из него через почки, потовые железы, кишечник.

Почки играют главную роль в процессе выделения.

Почки - небольшие парные органы, имеющие форму бобов, расположены в поясничной области, по бокам от позвоночника. От каждой почки отходит мочеточник. По нему моча, непрерывно образующаяся в почках, стекает в мочевой пузырь. Мочевой пузырь представляет собой вместилище емкостью около 500 мл для накопления мочи. В почке различают два слоя : наружный - корковый и внутренний - мозговой, образованный пирамидами. Внутри пирамид проходят тонкие трубочки, заканчивающиеся отверстиями в сосочках, которые вдаются в небольшую полость - почечную лоханку, из которой выходит мочеточник. Почки очень богаты кровеносными сосудами.

Строение и функции кожи. Кожа - наружный покров тела, площадь которого у взрослого человека составляет 1, 5-2 кв. m. В коже различают два слоя - тонкий поверхностный - эпидермис и

собственно кожу - внутренний более толстый слой. Температура тела человека благодаря терморегуляции относительно постоянна. Жировая смазка поверхности кожи препятствует избыточному поступлению тепла или холода извне и излишней потере тепла. Интенсивность теплоотдачи изменяется при перераспределении крови в многочисленных кровеносных сосудах кожи. На холоде кровеносные сосуды сужаются. При повышении температуры окружающей среды сосуды расширяются.

Половые органы. Функцией половых органов является размножение.

Половыми железами мужчин являются парные семенники, расположенные

в мошонке. В семенниках происходит образование мужских половых клеток -

сперматозоидов. В предстательной железе, расположенной под мочевым пузырем семяпровод соединяется с мочеиспускательным каналом. Женскими половыми железами являются яичники, располагающиеся в тазовой полости по бокам матки. Оплодотворенное яйцо закрепляется в слизистой оболочке матки

и развивается в плод.

Значение нервной системы. Центральная и периферическая НС. Головной и спинной мозг. Периферическая НС.

Связь между участком, на который попадает раздражение, и реагирующим

органом осуществляется нервной системой, которая связывает все части

организма в единое целое.

Нервная регуляция является более совершенной, чем гуморальнохимическая, во-первых, потому, что взаимодействие клеток через нервную систему осуществляется значительно быстрее, чем через кровь, во-вторых, потому, что нервные импульсы по нейронным отросткам направлены лишь к определенным клеткам.

Центральная нервная сиcтема - это головной и спинной мозг, а периферическая - отходящие от них нервы и нервные узлы, расположенные за пределами черепа и позвоночника.

Спинной мозг расположен в позвоночном канале. Он имеет вид трубки

длиной около 45 см и диаметром 1 см. Передние и задние корешки спинного

мозга образуют 31 пару смешанных (двигательных и чувствительных) спинно-мозговых нервов. каждая пара нервов иннервирует определенную группу мышц и соответствующий участок кожи. Cпинной мозг выполняет две важные функции : рефлекторную и проводящую.

Головной мозг состоит из заднего, среднего и переднего мозга.

От головного мозга отходят 12 пар черепно-мозговых нервов, из которых зрительные, слуховые и обонятельные являются чувствительными нервами, проводящими возбуждение от рецепторов соответствующих органов чувств в головной мозг. Остальные за исключением чисто двигательных нервов, иннервирующих мышцы глаз, являются смешанными нервами. У взрослого человека большие полушария составляют 80 % массы головного мозга. Кора больших полушарий выполняет функцию высшего анализатора и органа приобретения условных рефлексов.

Органы слуха, зрения, равновесия, их устройство. Физиология органов

слуха и равновесия.

Орган зрения.

Глаз расположен в глазнице черепа. Из глазного яблока

выходит зрительный нерв, соединяющий его с головным мозгом. Глазное

яблоко состоит из внутреннего ядра и окружающих его трех оболочек -

наружной, средней и внутренней. Наружная оболочка - склера, или белочная оболочка переходит спереди в прозрачную роговицу. Под ней находится

сосудистая оболочка, которая переходит спереди в ресничное тело, где

расположена ресничная мышца, регулирующая кривизну хрусталика, и в

радужную оболочку, в центре которой имеется зрачок. Во внутренней

оболочке глаза - сетчатке находятся светочувствительные рецепторы -

палочки и колбочки. Внутренне ядро глазного яблока образует оптическую

систему глаза и состоит из хрусталика и стекловидного тела.

Орган слуха.

В органе слуха различают наружное, среднее и внутреннее ухо. Наружное ухо состоит из ушной раковины и наружного слухового прохода. Среднее ухо расположено внутри височной кости, где находятся слуховые косточки - молоточек, наковальня и стремя, и слуховой трубы, соединяющей среднее ухо с носоглоткой. Внутреннее ухо состоит из улитки, системы трех полукружных каналов, образуюших костный лабиринт, в котором расположен перепончатый лабиринт. В спирально завитой улитке помещаются слуховые рецепторы - волосковые клетки. Звуковые волны проходят через наружный слуховой проход, вызывают колебания барабанной перепонки, которые передаются через слуховые косточки в овальное окно внутреннего уха и вызывают колебания заполняющей его жидкости. Эти колебания преобразуются слуховыми рецепторами в нервные импульсы.

Вестибулярный аппарат. Система трех полукружных каналов, овальный и

круглый мешочки образуют вестибулярный аппарат. Возбуждения возникающие в рецепторах этого органа равновесия, поступают в нервные центры, осуществляющие перераспределение тонуса и сокращение мышц, в результате чего поддерживается равновесие и положение тела в пространстве.

Средства для оказания первой медицинской помощи у спасателя.

От попадания радиоактивных веществ в органы дыхания и пищеварения при

нахождении на зараженной местности надежно защищает противогаз, при его

отсутствии надо использовать респиратор Р-2, противопылевую тканевую

маску или ватно-марлевую повязку.

Глаза могут быть защищены с помощью очков консервов. Значительно ослабляет действие проникающей радиации и радиоактивных веществ на организм человека своевременное использование радиозащитных средств, имеющихся в аптечке индивидуальной ( АИ-2 ).

Аптечка содержит набор медицинских средств, распределенных по гнездам в

пластмассовой коробочке .

Гнездо 1 - резервное.

Гнездо 2 - в пенале красного цвета таблетки антидота против фосфорорганических отравляющих веществ.

Гнездо 3 - в большом белом пенале таблетки ( противобактериальное

средство 2 ), которые принимают после радиационного облучения при желудочно-кишечных расстройствах по 7 таблеток на прием в первые сутки и по

4 таблетки ежедневно в течение 2 и 3 дня. Таблетки являются средством

профилактики инфекционных заболеваний в связи с ослаблением защитных

свойств облученного организма.

Гнездо 4 - в двух пеналах розового цвета таблетки ( радиозащитное сред-

ство 1). Принимают для личной профилактики при угрозе радиоактивного

заражения за 30-60 минут до начала облучения ( 6 таблеток на прием ).

Повторный прием 6 таблеток разрешается только через 5-6 часов.

Гнездо 5 - в двух белых пеналах антибиотик широкого спектра действия

(противобактериальное средство 1 ). Принимают при ранении и ожогах и для

проведения экстренной профилактики при работе в очагах инфекционных заболеваний (первый прием 5 таблеток, а через 6 часов второй прием еще 5).

Гнездо 6 - в пенале белого цвета таблетки ( радиозащитное средство 2 ).

Принимают в тех случаях, когда человек употребляет в пищу молоко от коров, пасущихся на зараженной радиоактивными веществами территории ( по 1

таблетке ежедневно в течение 10 дней ). Таблетки препятствуют отложению

в щитовидной железе человека радиоактивного йода.

Гнездо 7 - В пенале синего цвета таблетки ( противорвотное средство ).

Принимают по 1 таблетке при ушибах головы, сотрясениях и контузиях, при

первичной лучевой реакции с целью предупреждения рвоты.

Пакет перевязочный индивидуальный . Состоит из бинта

( шириной 10 cм и длиной 7 м ) и 2х ватно-марлевых подушечек ( размером 17, 5 на 32см ). Одна из подушечек пришита около конца бинта неподвижно, другую

можно передвигать по бинту. Подушечки и бинт завернуты в вощеную бумагу

и вложены в герметичный чехол из прорезиненной ткани, целлофана или пергаментной бумаги. В пакете имеется булавка, на чехле указаны правила

пользования пакетом.

При наложении повязки пакет берут в левую руку, а правой рукой по надрезу вскрывают наружный чехол и вынимают пакет в вощеной бумаге с булавкой. Булавку временно прикалывают на видном месте к одежде. Осторожно

развертывают бумажную оболочку, в левую руку берут конец бинта с пришитой ватно-марлевой подушечкой, в правую - скатанный бинт и разводят руки. Бинт натягивают, вследствие чего расправляются подушечки. Их накладывают на руку той поверхностью, которой не касаются руками. Одна сторона подушечки прошита цветными нитками. Оказывающий помощь может при необходимости касаться руками только этой стороны. Подушечки прибинтовывают бинтом, конец которого закрепляют булавкой. При сквозных ранениях подвижную подушечку перемещают по бинту на нужное расстояние, что позволяет закрыть входное и выходное отверстия раны.

Наружный чехол пакета, внутренняя поверхность которого стерильная,

используется для наложения герметических повязок.

Перевязочные средства: повязки стерильные малые и большие, салфетки

стерильные малые и большие, бинты стерильные и нестерильные разных размеров, повязки фиксирующие контурные, трубчатые трикотажные бинты.

При наложении повязок необходимо придерживаться следующих правил: при перевязке поддерживать поврежденную часть тела. Бинт держать в правой руке скаткой вверх, в левой удерживать повязку и разглаживать ходы бинта. Бинт раскатывать, не отрывая от поверхности тела, обычно слева направо, каждым последующим ходом перекрывая предыдущий наполовину. Бинтовать конечности с периферии, оставляя свободными кончики неповрежденных пальцев; повязку накладывать не очень туго (если не требуется давящая повязка), чтобы она не нарушала кровообращения, но и не очень слабо, чтобы она не сползала с раны.

Индивидуальный противохимический пакет

состоит из плоского стеклянного флакона емкостью 125-135 мл,

заполненного дегазирующей жидкостью и четырех марлевых тампонов. Весь пакет находиться в целлофановом мешочке. Для проведения частичной санитарной обработки необходимо пакет вскрыть, извлечь флакон и тампон, отвинтить пробку флакона и его содержимым обильно смочить тампон, последним тщательно протереть подозрительные на заражение открытые участки кожи, лица, шеи, рук, ног, а также края воротника и манжеты, прилегающие к коже. Сначала обрабатывают лицо, надевают противогаз, затем вводят антидот и продолжают обработку других зараженных или подозрительных на заражение участков.

Первая медицинская помощь при ранениях.

РАНЫ. Нарушение целости кожных покровов, слизистых оболочек,

глубжележащих тканей и поверхности внутренних органов в результате

механического или иного воздействия называются ранами, открытыми повреждениями. Различают поверхностные и глубокие раны. Глубокие раны, при которых повреждаются внутренние оболочки полостей (брюшной, грудной,

черепа, суставов), называются проникающими. Остальные виды ран независимо от их глубины называются непроникающими. Все раны, кроме ран, наносимых стерильным инструментом во время операции, следует считать

инфицированными. В зависимости от характера ранящего предмета различают

раны колотые, резаные, рубленые, ушибленные, рваные, огнестрельные.

Всякая рана характеризуется болью и кровотечением.

ОСНОВНЫЕ ПРИНЦИПЫ ОКАЗАНИЯ ПЕРВОЙ МЕДИЦИНСКОЙ ПОМОЩИ ПРИ РАНЕНИЯХ.

Причиной большинства смертельных исходов после ранения является ост-

рая кровопотеря, поэтому первые мероприятия должны быть направлены на

остановку кровотечения любым возможным способом (прижатие сосуда, давящая повязка и др. ). Не менее важная задача первой помощи - защита раны от загрязнения и инфицирования. Правильная обработка раны препятствует развитию осложнений в ране и почти в 3 раза сокращает время ее заживления. Обработку раны следует проводить чистыми, лучше продезинфицированными руками. Накладывая асептическую повязку, не следует касаться руками тех слоев марли, которые будут непосредственно соприкасаться с раной. Рана может быть защищена простым наложением асептической повязки (бинт, индивидуальный пакет, косынка).

Рану нельзя промывать водой - это способствует инфицированию. Нельзя

допускать попадания прижигающих антисептических веществ в раневую поверхность.

Рану нельзя засыпать порошками, накладывать на нее мазь, нельзя непосредственно к раневой поверхности прикладывать вату, - все это

способствует развитию инфекции в ране.

ПОЛОЖЕНИЕ ПОСТРАДАВШЕГО ПРИ ТРАНСПОРТИРОВКЕ.

В положении лежа на спине транспортируют пострадавших, находящихся в

сознании, с ранениями головы, ранениями позвоночника и с ранениями конечностей. Положение лежа на спине с согнутыми в коленях ногами рекомендуется при открытых ранениях брюшной полости, при переломе костей

таза. В положении лежа на спине с приподнятыми нижними конечностями и

опущенной вниз головой транспортируют при ранениях со значительными кровопотерями и при шоке.

В положении лежа на животе - транспортируют раненых с ранениями позвоночника, когда пострадавший находится в бессознательном состоянии.

Полусидячее положение с вытянутыми ногами рекомендуется при ранениях

шеи и при значительных ранениях верхних конечностей.

В полусидячем положении с согнутыми коленями, под которые подкладывают валик, транспортируют раненых с ранениями мочевых и половых органов, при кишечной непроходимости и иных внезапных заболеваниях брюшных

органов, при травмах брюшной полости, а так же при ранениях грудной клетки.

В положении на боку, в так называемом фиксированном-стабилизированном положении, в обязательном порядке транспортируют раненых, находящихся в бессознательном состоянии.

В сидячем положении или же пешком с помощью сопровождающего лица

доставляются пострадавшие со сравнительно легкими ранениями лица и верх-

них конечностей.

БИНТОВЫЕ ПОВЯЗКИ ГОЛОВЫ И ШЕИ.

Наиболее простыми повязками являются следующие:

1. Головная повязка "шапочка" - полоска бинта приблизительно 70 см длиной опущена с темени вниз перед ушами. Концы бинта держит сам раненый или же помощник , оказывающий помощь. Вокруг этой полоски, вокруг головы, накладываются круговые ходы бинта до тех пор, пока не будет перевязана вся голова, причем каждый круговой ход закрывает часть наложенной свободно полоски бинта.

2. Восьмерка - перекрещивающаяся перевязка затылка и темени - ходы перекрещиваются на затылке.

3. Повязка на ухо - круговые ходы постепенно закрывают больное ухо и

последовательно переходят сверху вниз под здоровым ухом.

4. Повязка на глаз - круговые ходы вокруг лба, накладываемые на половине больного глаза, ниже уха, непосредственно на больной глаз.

5. Повязка шеи должна быть свободной, не слишком тугой, она не должна

оказывать давление на гортань и вызывать удушья. Лучше всего накладывать

такие повязки, которые состоят из повязки затылка восьмеркой, комбиниро-

ванной с оборотами вокруг шеи.

БИНТОВЫЕ ПОВЯЗКИ ГРУДНОЙ КЛЕТКИ И ЖИВОТА.

Для перевязки грудной клетки применяют более широкие бинты. При неправильном наложении повязки через короткое время происходит ее

соскальзывание. В связи с этим грудную клетку нельзя перевязывать спиралевидными ходами. Лучше всего бинтовать грудную клетку восьмерками, причем повязку следует начинать с наложения первых ходов в ее нижнем отделе. Грудь забинтовывают последовательно вплоть до подмышек, затем при помощи одного укрепляющего хода переходят на левое плечо и по спине идут вниз под правую подмышку. Потом на грудь снова накладывают круговой ход, далее переходят под левую подмышку, оттуда на спину и сзади ведут бинты на левое плечо. Повязку заканчивают круговыми ходами в верхней части грудной клетки.

Перевязку грудной железы начинают подобным образом, как было описано

выше; затем последующие бинтовые ходы накладывают так, чтобы грудная железа была зафиксирована ходами, идущими на плечо с противоположной стороны.

Для перевязки живота применяют более широкие бинты. С живота повязки

соскальзывают не так часто, поэтому их можно забинтовывать обычными спиралевидными ходами. Первые ходы накладывают в верхней части живота; последующими ходами, которые должны закрывать наполовину ходы предыдущие, переходят на нижнюю часть живота. Заканчивающие ходы накладывают на правое бедро. При заканчивании повязки на правое бедро можно сделать несколько колосовидных ходов.

БИНТОВЫЕ ПОВЯЗКИ ВЕРХНИХ И НИЖНИХ КОНЕЧНОСТЕЙ.

При перевязке конечностей следует придерживаться правила - первые ходы

должны быть наложены на нижнюю часть конечности; в дальнейшем забинтовывание ведется по направлению вверх. Такой способ перевязки позволяет избежать накопления венозной крови в свободных, незабинтованных отделах конечностей.

На плечевой

и бедренный суставы обычно накладывается колосовидная повязка. Первые ходы обычно накладываются на плечо или же на бедро. Далее колосовидными ходами бинтуют по направлению к суставу. В области сустава при помощи круговых ходов переходят при забинтовывании плечевого сустава на грудную клетку, при забинтовывании бедренного сустава - на живот. Эти повязки заканчивают при перевязке плечевого сустава - на груди, при перевязке бедренного сустава - на животе.

На плечо, предплечье, бедро и голень накладываются спиралевидные или

же более прочные колосовидные повязки.

Области локтевого и коленного суставов забинтовываются восьмерками,

причем бинтовые ходы должны перекрещиваться в суставных ямках, а именно

на локте - в локтевой ямке, на колене - в коленной ямке.

На пальцы накладываются так называемые "наперстковидные" повязки;

их начинают путем наложения сложенного в несколько раз тела бинта на палец; затем повязку укрепляют на пальце при помощи дальнейших ходов. Палец можно перевязать также по способу нормальной спиралевидной повязки, используя узкий бинт. При перевязки всех пальцев руки накладывают так называемую "перчатку".

При перевязке пальцев руки вспомогательные ходы накладываются всегда

с тыльной, а не с ладонной поверхности кисти руки. Ладонь должна быть

свободной, за исключением случаев ранения самой ладони.

Первая медицинская помощь при кровотечениях и травматическом

шоке.

ВИДЫ КРОВОТЕЧЕНИЙ. Различают артериальное, венозное, капиллярное и

паренхиматозное кровотечение.

Артериальное кровотечение - кровотечение из поврежденных артерий. Изливающаяся кровь ярко-красного цвета, выбрасывается сильной пульсирующей струей.

Венозное кровотечение возникает при повреждении вен. Давление в венах

значительно ниже, чем в артериях, поэтому кровь вытекает медленно, равномерной и неравномерной струей. Кровь при таком кровотечении темно-вишневого цвета.

Капиллярное кровотечение возникает при повреждении мельчайших кровеносных сосудов - капилляров.

Печень, селезенка, почки и другие паренхиматозные органы имеют очень

развитую сеть артериальных, венозных сосудов и капилляров.

Различают кровотечения наружные и внутренние. Наружные кровотечения

характеризуются поступлением крови непосредственно на поверхность тела

через рану кожи. При внутренних кровотечениях кровь поступает в какую-нибудь полость.

ПЕРВАЯ ПОМОЩЬ ПРИ КРОВОТЕЧЕНИЯХ.

К способам временной остановки кровотечения относятся:

1) придание поврежденной части тела возвышенного положения по отношению

к туловищу;

2) прижатие кровоточащего сосуда в месте повреждения при помощи давящей повязки;

3) прижатие артерии на протяжении;

4) остановка кровотечения фиксированием конечности в положении максимального сгибания или разгибания в суставе;

5) круговое сдавливание конечности жгутом;

6) остановка кровотечения наложением зажима на кровоточащий сосуд в ране.

Капиллярное кровотечение легко останавливается наложением обычной

повязки на рану. При венозном кровотечении надежная временная остановка

кровотечения осуществляется наложением давящей повязки. Артериальное

кровотечение из небольшой артерии можно с успехом остановить при помощи

давящей повязки. Для экстренной остановки артериального кровотечения широко применяется способ прижатия артерий на протяжении. Прижать артерию можно большим пальцем, ладонью, кулаком. Прижатие артерий фиксацией конечности в определенном положении применяют во время транспортировки больного в стационар. Надежно останавливает кровотечение из артерий тугое круговое перетягивание конечности, обеспечивающее пережатие всех сосудов выше места ранения. Наиболее легко это выполняется с помощью специального резинового жгута. Наложение жгута показано лишь при сильном кровотечении из артерий конечности. Для предупреждения защемления кожи под жгут подкладывают полотенце, одежду раненого и т. д. Конечность несколько поднимают вверх, жгут подводят под конечность, растягивают и несколько раз обертывают вокруг конечности до прекращения кровотечения. Туры жгута должны ложиться рядом друг с другом, не ущемляя кожи. Наиболее тугим должен быть первый тур, второй накладывают с меньшим натяжением, а остальные - с минимальным. Концы жгута фиксируют при помощи цепочки и крючка поверх всех туров. Ткани должны сдавливаться лишь до остановки кровотечения. При правильно наложенном жгуте артериальное кровотечение немедленно прекращается, конечность бледнеет, пульсация сосудов ниже наложенного жгута прекращается.

Жгут на конечности накладывается не более чем на 1. 5-2 ч. Если окончательная остановка кровотечения по каким-либо причинам затягивается, то необходимо на 15-20 мин жгут снять (артериальное кровотечение в этот период предупреждают пальцевым прижатием артерии) и наложить вновь несколько выше или ниже.

При отсутствии специального жгута круговое перетягивание конечности

может быть осуществлено резиновой трубкой, ремнем, платком, куском мате-

рии. Необходимо помнить, что грубые жесткие предметы могут легко вызвать

повреждение нервов.

ПЕРВАЯ ПОМОЩЬ ПРИ НЕКОТОРЫХ ВНЕШНИХ И ВНУТРЕННИХ КРОВОТЕЧЕНИЯХ.

НОСОВОЕ КРОВОТЕЧЕНИЕ.

При носовом кровотечении кровь поступает не только наружу, через

носовые отверстия, но и в глотку и в полость рта. Прежде всего нужно

устранить все причины, усиливающие кровотечение. Надо успокоить больного,

убедить его в том, что резкие движения, кашель, разговор, сморкание,

напряжение усиливают кровотечение. Больного следует усадить, придать ему

положение, при котором меньше возможности для поступления крови в носоглотку, положить на область носа и переносицы пузырь со льдом, завернутый в платок комочек снега, смоченный холодной водой платок, бинт, комочек ваты и др. Обеспечить достаточный приток свежего воздуха. Мoжно попытаться остановить кровотечение сильным прижатием обеих половинок носа к носовой перегородке. При этом голову больного наклоняют несколько вперед и возможно выше, с силой сжимают нос.

Вместо прижатия можно провести тампонаду носовых ходов сухим комочком ваты, смоченной раствором перекиси водорода. В носовые ходы вводят

ватные шарики, голову больного наклоняют вперед.

КРОВОТЕЧЕНИЕ В ГРУДНУЮ ПОЛОСТЬ.

Вследствие кровопотери и выключения легкого из акта дыхания состояние больного быстро ухудшается: резко ухудшается и затрудняется дыхание, кожные покровы становятся бледными, с синюшным оттенком. Помощь

заключается в придании больному полусидячего положения. К грудной клетке

прикладывается пузырь со льдом.

КРОВОТЕЧЕНИЕ В БРЮШНУЮ ПОЛОСТЬ.

Кровотечение в брюшную полость проявляется сильными болями в животе.

Кожные покровы бледные, пульс частый. При значительном кровотечении возможна потеря сознания. Больного следует уложить, на живот положить пузырь со льдом, запрещается прием пищи и воды.

ОСТРОЕ МАЛОКРОВИЕ. Развивается при значительной потере крови.

Одномоментная потеря крови(2-2. 5 л) является смертельной. Потеря 1-1. 5 л

крови очень опасна и проявляется развитием тяжелой картины острого

малокровия, выражающегося нарушением кровообращения и развитием кислородного голодания. Больной жалуется на нарастающую слабость, головокружение, шум в ушах, потемнение и мелькание мушек в глазах, жажду, тошноту, рвоту. Кожные покровы и видимые слизистые оболочки становятся бледными, черты лица заостряются. Больной заторможен, иногда, наоборот, возбужден, дыхание частое, пульс слабого наполнения или совсем не определяется, артериальное давление низкое. В дальнейшем в результате потери крови может наблюдаться потеря сознания, обусловленная обескровливанием мозга, исчезает пульс, не определятся давление, появляются судороги, непроизвольное отделение кала и мочи. Если экстренно не принять соответствующих мер, наступает смерть.

Пострадавшего следует уложить на ровную поверхность для предупреждения анемизации головного мозга. При значительной кровопотере, вызвавшей обморок, шок, больного (раненого) укладывают в положение, при котором голова находится ниже туловища.

ГРУППЫ КРОВИ.

В крови могут находиться различные белки (агглютиногены и агглютиннины),

комбинацией(наличием или отсутствием) которых и образуются четыре группы

крови. Каждой группе дано условное обозначение: 0 (I), A (II), B (III), AB (IV).

ТРАВМАТИЧЕСКИЙ ШОК.

Наиболее часто шок возникает в результате тяжелых обширных повреждений, сопровождающихся кровопотерей. Предрасполагающими моментами к развитию травматического шока являются нервное и физическое переутомление, охлаждения, радиационные поражения. Травматический шок может возникнуть при повреждениях, не сопровождающихся большим кровотечением, особенно если травмированы наиболее чувствительные, так называемые рефлексогенные зоны(грудная полость, череп, брюшная полость, промежность).

В течении травматического шока выделяют две фазы. Первая фаза -эректильная - возникает в момент травмы, резкое возбуждение нервной системы. Вторая фаза - торпидная(фаза торможения), угнетение деятельности нервной системы, сердца, легких, печени, почек. Вторая фаза шока подразделяется на четыре степени :

Шок I степени(легкий).

Пострадавший бледен, сознание, как правило, ясное, иногда легкая заторможенность, рефлексы снижены, одышка. Пульс учащен, 90-100 ударов в минуту.

Шок II степени (средней тяжести). Выраженная заторможенность, вялость. Пульс 120-140 ударов в минуту.

Шок III степени(тяжелый). Сознание сохранено, но окружающее он не

воспринимает. Кожные покровы землисто-серого цвета покрыты холодным липким потом, выражена синюшность губ, носа и кончиков пальцев. Пульс

140-160 ударов в минуту.

Шок IV степени(предагония или агония). Сознание отсутствует. Пульс не

определяется.

ПЕРВАЯ ПОМОЩЬ ПРИ ШОКЕ.

При шоке первая помощь тем эффективней, чем раньше она оказана. Она

должна быть направлена на устранение причин шока (снятие или уменьшение

болей, остановка кровотечения, проведение мероприятий, обеспечивающих

улучшение дыхания и сердечной деятельности и предупреждающих общее охлаждение).

Уменьшение болей достигается приданием больному или поврежденной конечности положения, при котором меньше условий для усиления болей, поведением надежной иммобилизации поврежденной части тела, дачей обезболивающих.

При отсутствии обезболивающих пострадавшему можно дать выпить немного(20-30 мл) спирта, водки.

Борьба с шоком при неостановленном кровотечении неэффективна, поэтому необходимо быстрее остановить кровотечение - наложить жгут, давящую повязку и др.

Следующей важнейшей задачей первой помощи является организация ско-

рейшей транспортировки пострадавшего в стационар. Лучше всего транспорти-

ровать в специальной реанимационной машине, в которой можно проводить

эффективные мероприятия.

Следует помнить, что шок легче предупредить, чем лечить, поэтому при

оказании первой помощи получившему травму необходимо выполнять 5 принципов профилактики шока: уменьшение болей, дача внутрь жидкости, согревание, создание покоя и тишины вокруг пострадавшего, бережная транспортировка в лечебное учреждение.

Первая медицинская помощь при ушибах, растяжении связок и вывихах.

Ушиб.

На месте ушиба быстро появляется припухлость, возможен и кровоподтек (синяк). При разрыве крупных сосудов под кожей могут образоваться

скопления крови (гематомы).

При ушибе прежде всего необходимо создать покой поврежденному органу. На область ушиба необходимо наложить давящую повязку, придать этой

области тела возвышенное положение, что способствует прекращению дальнейшего кровоизлияния в мягкие ткани. Для уменьшения болей и воспалительных явлений к месту ушиба прикладывают холод - пузырь со льдом, холодные компрессы.

Растяжения и разрывы связок.

Растяжение характеризуется появлением резких болей, быстрым развитием

отека в области травмы и значительным нарушением функций суставов.

Первая помощь при растяжении связок такая же, как и при ушибах, т. е.

прежде всего накладывают повязку, фиксирующую сустав. При разрыве сухожилий, связок первая помощь заключается в создании больному полного покоя, наложении тугой повязки на область поврежденного сустава.

Повреждение сустава, при котором происходит смещение соприкасающихся в его полости суставных концов костей с выходом одной из них через разрыв из полости сустава в окружающие ткани, называется вывихом.

Симптомами вывиха являются боль в конечности, резкая деформация (западение) области, отсутствие активных и невозможность пассивных движений в суставе, фиксация конечностей в неестественном положении, не поддающемся исправлению, изменение длины конечности, чаще ее укорочение.

Первая помощь : холод на область поврежденного сустава, применение

обезболивающих, иммобилизация конечности в том положении, которое она

приняла после травмы.

Вправление вывиха - врачебная процедура. Не следует пытаться вправить

вывих, так как иногда трудно установить, вывих это или перелом, тем более

что вывихи часто сопровождаются трещинами и переломами костей.

Первая медицинская помощь при переломах костей.

Переломом называется нарушение целости кости. Переломы делятся на закрытые (без повреждения кожи) и открытые, при которых имеется

повреждение кожи в зоне перелома.

Переломы бывают разнообразной формы: поперечные, косые, спиральные,

продольные.

Для перелома характерны : резкая боль, усиливающаяся при любом движении и нагрузке на конечность, изменение положения и формы конечности, нарушении ее функции (невозможность пользоваться конечностью), появление отечности и кровоподтека в зоне перелома, укорочение конечности, патологическая (ненормальная) подвижность кости.

Основными мероприятиями первой помощи при переломах костей являются:

1)создание неподвижности костей в области перелома;

2)проведение мер, направленных на борьбу с шоком или на его предупреждение;

3)организация быстрейшей доставки пострадавшего в лечебное учреждение.

Быстрое создание неподвижности костей в области перелома - иммобилизация

уменьшает боль и является главным моментом в предупреждении шока. Иммобилизация конечности достигается наложением транспортных шин или шин из подручного твердого материала. Наложение шины нужно проводить непосредственно на месте происшествия и только после этого транспортировать больного.

При открытом переломе перед иммобилизацией конечности необходимо наложить асептическую повязку. При кровотечении из раны должны быть применены способы временной остановки кровотечения (давящая повязка, наложение жгута и др. ).

Иммобилизацию нижней конечности удобней осуществлять с помощью

транспортной шины Дитерихса, верхне-лестничной шины Крамера или пневматической шины. Если транспортных шин нет, иммобилизацию следует проводить при помощи импровизированных шин из любых подручных материалов.

При отсутствии подсобного материала иммобилизацию следует провести

путем прибинтовывания поврежденной конечности к здоровой части тела : верхней конечности - к туловищу при помощи бинта или косынки, нижней -

к здоровой ноге.

При проведении транспортной иммобилизации надо соблюдать следующие

правила:

1)шины должны быть надежно закреплены и хорошо фиксировать область перелома;

2)шину нельзя накладывать непосредственно на обнаженную конечность, последнюю предварительно надо обложить ватой или какой-нибудь тканью; 3)создавая неподвижность в зоне перелома, необходимо произвести фиксацию двух суставов выше и ниже места перелома (например, при переломе голени фиксируют голеностопный и коленный сустав) в положении, удобном для больного и для транспортировки;

4)при переломах бедра следует фиксировать все суставы нижней конечности(коленный, голеностопный тазобедренный).

Профилактика шока и других общих явлений во многом обеспечивается

правильно произведенной фиксацией поврежденных костей.

ПОВРЕЖДЕНИЯ ЧЕРЕПА И МОЗГА.

Наибольшую опасность при ушибах головы представляют повреждения

мозга. Выделяют повреждения мозга : сотрясение, ушиб(контузия), и сдавливание.

Для травмы мозга характерны общемозговые симптомы : головокружение,

головная боль, тошнота и рвота.

Наиболее часто встречаются сотрясения головного мозга. Основные симптомы : потеря сознания (от нескольких минут до суток и более) и ретроградная амнезия - пострадавший не может вспомнить событий, которые предшествовали травме. При ушибе и сдавливании мозга появляются симптомы очагового поражения : нарушения речи, чувствительности, движений конечности, мимики и т. д.

Первая помощь заключается в создании покоя. Пострадавшему придают горизонтальное положение. К голове - пузырь со льдом или ткань, смоченную холодной водой. Если пострадавший без сознания, необходимо очистить полость

рта от слизи, рвотных масс, уложить его в фиксированно-стабилизированное

положение.

Транспортировку пострадавших с ранениями головы, повреждениями

костей черепа и головного мозга следует осуществлять на носилках в положении лежа на спине. Транспортировку пострадавших в бессознательном

состоянии следует осуществлять в положении на боку. Это обеспечивает хорошую иммобилизацию головы и предупреждает развитие асфиксии от западения языка и аспирации рвотными массами.

Перед транспортировкой пострадавших с повреждением челюстей следует

произвести иммобилизацию челюстей : при переломах нижней челюсти - путем наложения пращевидной повязки, при переломах верхней - введением между челюстями полоски фанеры или линейки и фиксацией ее к голове.

ПЕРЕЛОМ ПОЗВОНОЧНИКА.

Перелом позвоночника - чрезвычайно тяжелая травма. Признаком ее

является сильнейшая боль в спине при малейшем движении. Категорически

запрещается пострадавшего с подозрением на перелом позвоночника сажать,

ставить на ноги. Создать покой, уложив его на ровную твердую поверхность -

деревянный щит, доски. Эти же предметы используют для транспортной иммобилизации. При отсутствии доски и бессознательном состоянии пострадавшего транспортировка наименее опасна на носилках в положении лежа на животе.

ПЕРЕЛОМ КОСТЕЙ ТАЗА.

Перлом костей таза - одна из наиболее тяжелых костных травм, часто

сопровождается повреждением внутренних органов и тяжелым шоком. Больного следует уложить на ровную твердую поверхность, ноги согнуть в коленных и тазобедренных суставах, бедра несколько развести в стороны (положение лягушки), под колени положить тугой валик из подушки, одеяла,

пальто, сена и т. д. высотой 25-30 см.

Первая медицинская помощь при длительном сдавливании конечностей.

Синдром возникает чаще в результате длительного сдавливания конечности

тяжелым предметом. Позиционное сдавливание может быть при длительном (более 6 часов) нахождении пострадавшего на твердой поверхности в одном положении. Синдром может возникать у пострадавших с повреждением костей, суставов и внутренних органов.

Различают три степени тяжести:

1)крайне тяжелая, например, при сдавливании обеих нижних конечностей более 6 часов;

2)средней тяжести, при сдавливании только голени или предплечья в течении 6 часов;

3)легкая, при сдавливании небольших участков тела в течении 3-6 часов.

Признаки: рука или нога холодные на ощупь, бледные с синюшным оттенком,

болевая интактильная чувствительность резко снижены или отсутствуют.

Позднее проявляется отек и нестерпимая боль; моча лаково-красного цвета.

Если конечность не освобождена от сдавливания, то общее состояние

пострадавшего может быть удовлетворительным. Освобождение конечности без наложения жгута может вызвать резкое ухудшение состояния, с потерей сознания, непроизвольным мочеиспусканием.

Основной задачей первой помощи при сдавливании является организация мер

по извлечению пострадавших из под обрушившихся на него тяжестей. Сразу

после освобождения от тяжестей для предотвращения поступления ядовитых

продуктов распада поврежденных тканей конечностей в кровь, на поврежденные конечности необходимо наложить жгуты как можно ближе к основанию, как и при остановке артериального кровотечения, затем обложить конечности пузырями со льдом, снегом или тканью, смоченной холодной водой.

Поврежденные конечности иммобилизуют с помощью шин. У пострадавших

часто в момент травмы развивается тяжелое общее состояние - шок. Для

борьбы с шоком и для его профилактики пострадавшего следует тепло укрыть,

можно дать немного спиртного или горячего кофе, чая. При возможности

ввести сердечные средства или наркотик (морфин, омнопон - 1 мл 1-процент-

ного раствора). Пострадавший подлежит немедленной транспортировке в ле-

чебное учреждение в положении лежа.

Первая медицинская помощь при повреждении глаза, уха, горла, носа.

Механические повреждения глаза могут быть поверхностными и проникающими. Различают также тупые травмы глаза - контузии, при которых

могут наблюдаться кровоизлияния под конъюнктиву, в переднюю камеру и в

стекловидное тело. Одним из основных признаков ранения является боль.

При поверхностных повреждениях роговицы отмечаются светобоязнь и слезотечения. Признаком проникающего ранения служит относительная мягкость глазного яблока. Неотложная помощь заключается в наложении асептической повязки. При химических ожогах перед наложением повязки обильно и немедленно (в течение 15-20 минут) промывают глаз водой.

Повреждения уха могут быть поверхностными и глубокими. Глубокие как

правило возникают при тяжелых травмах головы с переломами височной

кости. На поврежденное ухо накладывают асептическую повязку.

Повреждения носа, чаще закрытые, сопровождаются носовым кровотечением, деформацией носа, нарушением носового дыхания, болью, вплоть до развития шока, припухлостью и кровоизлияниями в области носа и окружающих частей лица. Первая медицинская помощь заключается в остановке кровотечения и наложении повязки.

Травмы гортани всегда сопровождаются нарушением общего состояния. Может развиться шок. Наблюдается боль при глотании и разговоре, охриплость

или афония, затруднение дыхания, кашель. Наличие эмфиземы и кровохаркание свидетельствуют о повреждении слизистой оболочки гортани. Мероприятия первой медицинской помощи направлены на борьбу с шоком и кровотечением. Пострадавшему необходимо ввести противоболевое средство, при ранении кожных покровов наложить асептическую повязку, при кровохаркании - холод на область шеи.

Первая медицинская помощь при ожогах и отморожениях.

Ожог - поражение тканей, возникшее от местного теплового, химического,

электрического или радиационного воздействия. Различают четыре степени

ожoга:

1) Ожог 1 степени (эритема) проявляется покраснением кожи, отечностью и болью.

2) Ожог 2 степени (образование пузырей) характеризуется развитием более резко выраженной реакции.

3) Ожог 3 степени (некроз) вызывает омертвение всех слоев кожи.

4) Ожог 4 степени (обугливание) возникает при воздействии на ткани очень высоких температур.

Первая помощь должна быть направлена на прекращение воздействия высокой температуры на пострадавшего : следует погасить пламя на одежде, удалить пострадавшего из зоны высокой температуры, снять с поверхности тела тлеющую и резко нагретую одежду. Отрывать одежду от кожи нельзя ; ее обрезают вокруг одежды и накладывают асептическую повязку поверх оставшейся части одежды. Наложение сухой асептической повязки предупреждает инфицирование ожоговой поверхности. Не следует производить промывание какой-либо области ожога, прикасаться к обожженному месту руками, производить прокалывание пузырей, отрывать прилипшие к месту ожога части одежды, а также смазывать ожоговую поверхность жиром (вазелин, животное или растительное масло и др. ) и присыпать порошком. Пострадавшего необходимо уложить в положение, при котором меньше всего беспокоят боли, тепло укрыть, дать выпить большое количество жидкости.

При обширных ожогах пострадавшего лучше завернуть в чистую проглаженную простыню.

Химические ожоги возникают от воздействия на тело концентрированных

кислот (соляная, серная, азотная, уксусная, карболовая) и щелочей (едкое

кали и едкий натр, нашатырный спирт, негашеная известь), фосфора и некоторых солей тяжелых металлов (серебра нитрат, цинка хлорид и др. ).

Первая помощь при химических ожогах зависит от вида химического вещест-

ва. При ожогах концентрированными кислотами поверхность ожога необходимо

в течение 15-20 мин. обмывать струей холодной воды. Обработав обожженную

поверхность надо наложить асептическую повязку.

Ожоги, вызванные фосфором. Обожженную часть тела погрузить в воду, под

водой удалить кусочки фосфора палочкой, ватой и др. Затем поверхность

ожога закрывают стерильной сухой повязкой.

Первая медицинская помощь при несчастных случаях.

ЭЛЕКТРОТРАВМА И ПОРАЖЕНИЕ МОЛНИЕЙ.

Повреждения, возникающие от действий электрического тока большой силы или молнии - разряда атмосферного электричества, называются электротравмой.

Электротравма вызывает местные и общие нарушения в организме.

Местные про являются ожогами ткани. Более опасны общие явления : потеря сознания, снижение температуры тела, остановка дыхания, глубокое угнетение сердечной деятельности, параличи.

Главное - немедленное прекращение действия электрического тока.

Прикосновение к пострадавшему незащищенными руками при неотключенных

проводах опасно. Местные повреждения следует обработать и закрыть повязкой, как при ожогах. Все лица, имеющие электротравму, подлежат

госпитализации.

При тяжелых общих явлениях, сопровождающихся расстройством или остановкой дыхания, единственно действенной мерой первой помощи является немедленное проведение искусственного дыхания, иногда в течение нескольких часов подряд. При работающем сердце искусственное дыхание быстро улучшает состояние больного, кожные покровы приобретают естественную окраску.

Первая помощь при остановке сердца должна быть начата как можно

раньше. Она заключается в одновременном проведении искусственного дыхания

и наружного массажа сердца с частотой 50-70 раз в минуту. Об эффективности

массажа судят по появлению пульса на сонных артериях.

УТОПЛЕНИЕ И УДУШЕНИЕ.

Не полное поступление кислорода в легкие называется асфиксией. Терминальное состояние при этом наступает быстро, в течение 2-3 мин. Асфиксия может наступить в результате сдавливания воздухоносных путей, чаще гортани и трахеи (удушение), заполнение воздухоносных путей водой (утопление), слизью, рвотными массами, землей, закрытие входа в гортань инородным телом или языком, паралича дыхательного центра от действия токсических веществ или прямой травмы головного мозга.

При извлечении утопающего из воды необходимо быть осторожным. Подплывать к нему следует сзади. Схватив за волосы или подмышки, нужно перевернуть утопающего вверх лицом и плыть к берегу, не давая захватить себя. Оказание первой помощи должно начаться немедленно после извлечения его из воды. Пострадавшего кладут животом на согнутое колено

оказывающего помощь таким образом, чтобы голова была ниже грудной клетки, и любым куском материи удаляют из полости рта и глотки воду, рвотные массы, водоросли. Затем несколькими энергичными движениями, сдавливающими грудную клетку, стараются удалить воду из трахеи и бронхов. Паралич дыхательного центра наступает через 4-5 мин, а сердечная деятельность может сохраняться до 15 мин. После освобождения воздухоносных путей от воды пострадавшего укладывают на ровную поверхность и при отсутствии дыхания приступают к искусственному дыханию одним из известных способов с ритмом 16-20 раз в минуту. При отсутствии сердечной деятельности одновременно необходимо проводить наружный массаж сердца. Для большей эффективности искусственного дыхания надо освободить пострадавшего от стесняющей одежды. Искусственное дыхание и наружный массаж сердца следует проводить длительно, в течение нескольких часов, до тех пор пока не восстановится самостоятельное дыхание, нормальная сердечная деятельность или же не появятся несомненные признаки биологической смерти.

Аналогично оказывают первую помощь при удушении.

Первая медицинская помощь при поражении отравляющими

и опасными химическими веществами.

В промышленности широко используются сильнодействующие ядовитые вещества(СДЯВ), способные вызывать массовые поражения людей при авариях, сопровождаемых их выбросами(утечкой).

Отравляющие вещества и СДЯВ делятся на группы:

1) Вещества, действующие на генерацию и передачу нервного импульса - нейронные яды (сероуглерод, фосфорорганические соединения). В эту группу входят боевые ОВ нервно-паралитического действия (НПД). Это самые токсичные из известных ОВ.

2) Кожно-нарывного действия (трихлортриэтиламин, иприт, а также концентрированные сильные кислоты - плавиковая, фосфорная, серная и др. ).

3) Вещества преимущественно общеядовитого (общетоксического) действия : синильная кислота, окись углерода, динитрофенол, анилин, гидразин, окись этилена, метиловый спирт, хлорциан, металлорганические соединения на основе тяжелых металлов, некоторые металлы и их соли - ртуть, кадмий, никель, мышьяк,

бериллий и др. Большинство из этих веществ применяется в химической промышленности.

4) Вещества, обладающие удушающим и общеядовитым действием (акрилонитрил, сернистый ангидрид, сероводород, этилмеркаптан, оксиды азота).

5) Вещества удушающего действия (хлор, фосген, хлорпикрин, хлорид серы и др). Пары аммиака в высоких концентрациях обладают нейронным и удушающим действием.

6) Вещества раздражающего действия - хлорпикрин, двуокись серы, аммиак, концентрированные органические кислоты и альдегиды.

7) Вещества, нарушающие обмен веществ (диоксин, метилхлорид, метилбромид и др. ). Особенностью этой группы является отсутствие немедленной реакции на яд. Поражение развивается постепенно, но в тяжелых случаях может привести к смерти. При высокотемпературном разложении без доступа воздуха нефти, угля и пластиков могут образовываться также мутагены - вещества, нарушающие процесс деления клеток организма и онкогены , приводящие к онкологическим заболеваниям (антрацен и бензпирен, адсорбируемые частичками сажи). В сельском хозяйстве применяются также инсектициды и пестициды, оказывающие общее токсическое и мутагенное действие при попадании на открытые кожные покровы или при вдыхании аэрозоля. Сильной мутагенной активностью обладает окись этилена, производимая в промышленных масштабах.

8) Вещества психохимического действия, воздействующие на центральную нервную систему (особо опасны пары сероуглерода, использующегося как растворитель для пластмасс и резин).

ОВ могут быть стойкие (нервно-паралитического и кожнонарывного действия), которые сохраняют поражающие свойства в течение длительного времени,

и нестойкие (цианистые соединения, фосген) , поражающее действие которых сохраняется в течение нескольких минут или десятка минут.

ПОРАЖЕНИЯ ОВ НЕРВНО - ПАРАЛИТИЧЕСКОГО ДЕЙСТВИЯ.

Путями проникновения ОВ являются кожные покровы, слизистые глаз, дыхательные пути, пищеварительный тракт и раневая поверхность.

Различают три степени поражения: легкую, среднюю и тяжелую.

Легкая степень поражения развивается под воздействием малых доз (концентраций) ОВ. Появляется состояние напряженности, чувство страха, общее возбуждение, эмоциональная неустойчивость, нарушение сна, боли в лобных пазухах, висках и

затылке; плохая видимость на расстоянии, ослабление зрения в сумерках. Развивается миоз (сужение зрачка), усиливается секреция слюны.

Средняя тяжесть поражения проявляется явлениями бронхоспазма, повышенной возбудимости. Загрудинные боли сопровождаются удушьем, вследствие недостатка воздуха и эмоциональной неустойчивости нарастает страх, слизистые синюшны, мышечная слабость, подергивание отдельных мышечных групп лица, глаз, языка.

Тяжелая степень поражения характеризуется потерей сознания и развитием судорог всего тела ( кома, паралич дыхательных мышц). Аналогичные, но менее выраженные проявления при отравлении фосфорорганическими соединениями и СДЯВ.

ПОРАЖЕНИЯ ОВ КОЖНО - НАРЫВНОГО ДЕЙСТВИЯ.

ОВ проникают в организм через органы дыхания, кожу, глаза, желудочно-кишечный тракт, раневые поверхности, вызывая при этом как местные, так

и общие поражения.

Клинические формы поражения.

Легкие: пары ОВ - конъюнктивит, рино-фаринголарингит, эритематозная форма; капельно-жидкие ОВ - эритематозная форма, гастрит.

Поражения средней степени тяжести: пары ОВ - гнойный конъюнктивит или кератоконъюнктивит, ринофарингобронхит, бронхиолит (при люизите возможна бронхопневмония), эритематозно-буллезная форма; капельно-жидкие ОВ - эритематозно-буллезная форма: а) поверхностная; б) глубокая,

стоматит, эзофагит, гастроэнтерит, гнойно-некротический конъюнктивит.

Тяжелые поражения: пары ОВ - кератоконъюнктивит с изъязвлениями роговицы, в дыхательных путях ложные мембраны, бронхопневмония, эмфизема легких, ателектазы (при люизите отек легких), эритематозно-буллезная форма поражения открытых участков кожи и эритематозное поражение закрытых одеждой кожных покровов, отличающихся большей чувствительностью,

стоматит, эзофагит, гастрит; капельно-жидкие ОВ - некротическая или гангренозная форма, эзофагит, гастроэнтероколит, геморрагическо-некротические изменения, некротический кератит и вытекание глаза (панофтальмит).

ПОРАЖЕНИЯ ОВ и СДЯВ ОБЩЕЯДОВИТОГО ДЕЙСТВИЯ.

Проникают в организм через органы дыхания и через кожу. Поражение

может быть в двух формах:

а) апоплексической (молниеносной), при которой без соответствующей медицинской помощи смерть может наступить через несколько минут;

б)замедленной, при которой симптомы поражения развиваются постепенно.

При поражении синильной кислотой различают три степени поражения:

Легкая степень - запах горького миндаля, появляется чувство сжатия грудной клетки, шеи, резкая головная боль, тошнота, слабость, головокружение.

Средняя степень - те же симптомы, но наиболее характерным признаком является кратковременная потеря сознания.

Тяжелая степень - быстрое наступление судорожного и паралитического периода.

При поражении другими ОВ общеядовитого действия, в том числе

малотоксичными, симптомы могут быть разнообразными и проявляться иногда через длительное время.

ОТРАВЛЕНИЯ ОКИСЬЮ УГЛЕРОДА.

Окись углерода (угарный газ) не является отравляющим веществом, но она образуется в результате неполного сгорания продуктов, содержащих углерод.

Окись углерода особенно опасна тем, что она не обладает раздражающим действием и ее невозможно определить по запаху, она не задерживается фильтрующими противогазами.

ПОРАЖЕНИЯ ОВ и СДЯВ УДУШАЮЩЕГО ДЕЙСТВИЯ.

Поражения этими ОВ происходят через органы дыхания. Удушающим действием

обладают также некоторые ядовитые вещества - хлор, фтор, окислы азота, триэтиламин, гидразин, проникающие через органы дыхания, вызывая при этом сходную картину поражения фосгеном. Различают легкую, среднюю и тяжелую степени поражения.

Легкая степень: человек ощущает сладковато-приторный запах прелого

сена и неприятный привкус во рту, раздражение слизистой оболочки глаз, кашель, затрудненное дыхание, давление за грудиной, чувство теплоты, давления в подложечной области, тошноту, иногда рвоту, цианоз кожи лица и слизистых оболочек. Эти симптомы имеют место при средней и тяжелой степени. При окончании контакта с ОВ симптомы ослабевают или вовсе исчезают. Наступает период скрытого действия.

При тяжелой форме период скрытого действия всего несколько десятков минут и развивается выраженный отек легких, смерть может наступить в первые сутки.

ПОРАЖЕНИЯ ОВ и СДЯВ РАЗДРАЖАЮЩЕГО ДЕЙСТВИЯ .

ОВ раздражающего действия вызывают резкое раздражение слизистой оболочки дыхательных путей, сопровождающееся явлениями общей интоксикации. Явления раздражения возникают практически без периода скрытого действия.

При легком отравлении отмечаются раздражения верхних дыхательных путей, умеренные болевые ощущения, чиханье, жжение в носу и носоглотке.

В случаях средней тяжести дополнительно возникают резкое раздражение конъюнктивы, спазм век, боли за грудиной, в лобных пазухах, челюстях, чиханье становится неудержимым, обильное истечение слизи из носа, слюнотечение и слезотечение. Эти явления исчезают через 1-3 часа, после выхода из зоны поражения, а затем стихают.

При тяжелой степени отравления, кроме явления раздражений и воспаления слизистых оболочек дыхательных путей (жжение в горле, в груди) и глаз, наблюдаются признаки общерезорбтивного действия ОВ - мышечная слабость, расстройство чувствительности в виде анестезии. ОВ слезоточивого действия вызывают резкие раздражения нервных окончаний в конъюнктиве и роговице глаза и сильное слезотечение.

ПЕРВАЯ МЕДИЦИНСКАЯ ПОМОЩЬ ПОРАЖЕННЫМ ОВ (СДЯВ).

Необходимо использовать содержимое аптечки индивидуальной, где в пенале

красного цвета (гнездо 2) содержатся таблетки антидота против ОВ нервнопаралитического действия. Общие мероприятия, которые необходимо проводить в очаге химического поражения:

- надевание противогаза, при попадании ОВ на незащищенную кожу

лица сначала надо обработать кожу содержимым ИПП и только затем надеть противогаз;

- введение антидота (противоядия) по показанию; - частичная санитарная обработка с помощью содержимого ИПП; - применение искусственного дыхания (в зоне заражения - ручными способами, не снимая противогаза);

- ограничение неоправданных движений, сосредоточение пораженных для эвакуации на возвышенных, хорошо вентилируемых местах вблизи дороги;

- проведение непрямого массажа сердца при его остановке, с учетом конкретных условий.

Оказание первой медицинской помощи надо проводить по возможности быстрее. При этом всегда следует помнить о необходимости пользования индивидуальными средствами защиты органов дыхания и кожи. В качестве индивидуальных средств защиты органов дыхания могут применяться фильтрующие или изолирующие противогазы - ГП-4, ГП-5, ГП-7, общевойсковые, промышленные. Требуется соответствующая подгонка лицевой части противогаза. Правильно подобранная шлем-маска (маска должна плотно прилегать к лицу и исключать возможность проникновения зараженного воздуха в органы дыхания, минуя противогазную коробку). Для надевания противогаза на пораженного, оказывающий помощь должен стать на колени у головы пораженного и положить ее удобно себе на колено, вынуть шлем-маску из

сумки противогаза, взять ее обеими руками за утолщенные края нижней части так, чтобы большие пальцы были снаружи, а остальные внутри, нижнюю часть прислонить к подбородку и резким движением обеих рук к себе и вверх натянуть на голову, чтобы не было складок, а стекла располагались против глаз.

Противогазы комплектуются фильтрующими коробками больших и малых габаритных размеров, специализированными по назначению. (смотри таблицу 1)

Таблица 1.

Назначение коробок больших габаритных размеров

промышленных фильтрующих противогазов.

--------------------------------------------------------------------------------------------------------------------------------

-------------------------------------------------------------------------------------------------------------------------------

Тип коробки и СДЯВ, от которых защищает коробка

опознавательная краска

--------------------------------------------------------------------------------------------------------------------------------

--------------------------------------------------------------------------------------------------------------------------------

Без противоаэрозольного Пары органических соединеий (бензин,

фильтра (ПАФ). Коричневая ацетон, бензол(и его соединения ), спирты,

МАРКА А, А8 спирты, эфиры, анилин, сероуглерод, ксилол,

хлорорганические и фосфорорганические

вещества.

--------------------------------------------------------------------------------------------------------------------------------

С ПАФ. Коричневая с То же, а также пыль, дым и туман.

белой вертикальной

полосой. МАРКА А

----------------------------------------------------------------------------------------------------------------------------------

Без ПАФ. Желтая Кислые газы и пары (сернистый газ, хлор,

МАРКА В, В8 сероводород, синильная кислота, окислы

азота, хлористый водород, фосген),

фосфор и хлорорганические ядохимикаты.

-----------------------------------------------------------------------------------------------------------------------------------

С ПАФ. Желтая с белой То же, а также пыль, дым и туман.

вертикальной полосой.

МАРКА В.

-----------------------------------------------------------------------------------------------------------------------------------

Без ПАФ. Черно-желтая. Пары ртути, ртутьорганические ядохимикаты

МАРКА Г, Г8. на основе этилмеркулхлорида.

-----------------------------------------------------------------------------------------------------------------------------------

С ПАФ. Черно-желтая То же, а также пыль, дым и туман, смесь

окраска и белая паров ртути и хлора.

вертикальная полоса.

МАРКА Г.

-----------------------------------------------------------------------------------------------------------------------------------

Без ПАФ. Черная. Мышьяковистый и фосфористый водород.

МАРКА Е, Е8.

-----------------------------------------------------------------------------------------------------------------------------------

С ПАФ. Черная с белой

вертикальной полосой. То же, а также пыль, дым и туман.

МАРКА Е.

-----------------------------------------------------------------------------------------------------------------------------------

Без ПАФ. Серая. Аммиак, сероводород и их смеси.

МАРКА КД, КД8.

-----------------------------------------------------------------------------------------------------------------------------------

С ПАФ. Серая с белой

вертикальной полосой. То же, а также пыль, дым и туман.

МАРКА КД.

-----------------------------------------------------------------------------------------------------------------------------------

Без ПАФ. Красная. Окись углерода в присутствии органических

МАРКА М. паров (кроме практически несорбирующихся

веществ, например метана, бутана, этана,

этилена и других), кислых газов, аммиака,

мышьяковистого и фосфористого водорода.

-----------------------------------------------------------------------------------------------------------------------------------

С ПАФ. С белой

вертикальной полосой То же, а также пыль, дым и туман.

красная.

МАРКА М.

-----------------------------------------------------------------------------------------------------------------------------------

Без ПАФ. Белая. Окись углерода.

МАРКА СО.

-----------------------------------------------------------------------------------------------------------------------------------

С ПАФ. Зеленая с Кислые газы и пары, пары органических

белой вертикальной веществ, мышьяковистого и фосфористого

полосой. водорода и от различных аэрозолей

МАРКА БКФ. (пыль, дым и туман).

----------------------------------------------------------------------------------------------------------------------------------

При незначительной концентрации СДЯВ для защиты органов дыхания от нераздражающих глаза газов и аэрозолей используются противогазовые респираторы со сменными коробками (РПГ), однако время их защитного действия не более 2-х часов. Для защиты органов дыхания от пыли используются: при сильной запыленности фильтрующие и универсальные респираторы (Ф, РУ), а при слабой - бесклапанный одноразовый "Лепесток".

Частичная санитарная обработка заключается в обезвреживании ОВ на открытых участках кожи, одежде, обуви, средствах защиты. Она проводится в ОХП нервно-паралитического и кожно-нарывного действия, осуществляется содержимым индивидуального противохимического пакета или подручными средствами. При этом обрабатывают вначале открытые участки кожи, а затем подозрительные на заражения места одежды, обуви и противогаза.

Индивидуальный противохимический пакет (ИПП-8, ИПП-10) состоит из плоского стеклянного флакона емкостью 125-135 мл, заполненного дегазирующей жидкостью и четырех марлевых тампонов. Весь пакет должен находиться в целлофановом мешочке. Для проведения частичной санитарной обработки необходимо пакет вскрыть, извлечь флакон и тампон, отвинтить пробку флакона и его содержимым обильно смочить тампон, последним тщательно протереть подозрительные на заражение открытые участки кожи, лица, шеи, рук, ног, а также края воротника и манжеты, прилегающие к коже. Сначала обрабатывают лицо, надевают противогаз, затем вводят антидот и продолжают обработку других зараженных или подозрительных на заражение участков.

При оказании первой медицинской помощи пораженным ОВ нервно-паралитического действия необходимо:

- поправить противогаз; если противогаз не надет обработать

содержимым ИПП (беречь глаза), а также протереть тампоном

внутреннюю часть лицевой части противогаза и надеть ее;

- немедленно ввести антидот с помощью шприц-тюбика.

Шприц-тюбик с антидотом состоит из полиэтиленового корпуса, инъекционной иглы и защитного колпачка. Для введения антидота шприц-тюбик берут в левую руку, иглой кверху, нарезное кольцо у основания иглы по часовой стрелке поворачивают большим и указательным пальцами правой руки до упора, снимают колпачок с иглы и берут его в правую руку, слегка нажимают до выдавливания 1-2 капель жидкости, затем быстро колющим движением вводят иглу в мышцу верхненаружного квадранта ягодицы, передней части бедра или плеча, выдавливают содержимое тюбика и, не разжимая пальцев, вынимают иглу; использованный шприц-тюбик прикалывают к одежде пораженного.

При поражении ОВ кожно-нарывного действия обработать подозрительные участки кожи содержимым ИПП; поправить противогаз, если неисправный - заменить. При поражении общеядовитыми веществами требуется срочное

ингаляционное введение соответствующего антидота. Для этого необходимо стеклянную ампулу (с синей марлевой оплеткой) взять за оплетку так, чтобы она была снизу, а дно ампулы сверху, и сжатием разрушить. Смоченную таким образом оплетку срочно поместить под шлем-маску (маску) противогаза пораженного ближе к носу и дать вдохнуть 4-8 раз.

При поражении ОВ удушающего действия надо прекратить дальнейшее воздействие на пораженных этих веществ - своевременно надеть противогазы, ограничить пораженных в передвижении, обогреть всеми возможными средствами, в случае остановки дыхания провести искусственное дыхание в противогазе по способу Каллистова. При наличии токсического отека легких

(одышка, выделение значительного количества слизи, синюшность кожных покровов) оно противопоказано !

При оказании первой медицинской помощи пораженным СДЯВ во всех случаях необходимо срочно надеть на пострадавшего противогаз и в возможно более короткие сроки вынести его из зоны заражения. Слизистые и кожные покровы промыть водой. При отравлении синильной кислотой, хлорцианом, ацетоникрилом, этиленсульфидом, метилакрилатом ввести под маску противогаза антидот - амилнитрит, фосфорорганическими соединениями - как при фосфорорганических отравляющих веществах.

При остановке дыхания и сердечной деятельности - искусственная вентиляция легких и непрямой массаж сердца.

Первая медицинская помощь в очаге радиационной

аварии.

Радиоактивное заражение местности. Источниками заражения являются выпавшие на поверхность земли или находящиеся во взвешенном состоянии в виде пыли или тумана радиоактивные вещества и продукты деления.

Радиоактивное заражение местности характеризуется уровнями радиации и измеряется в рентгенах за 1 час (Р/ч) или Греях. Различают три зоны заражения: умеренного, сильного и опасного. С течением времени уровень заражения местности снижается, уменьшается опасность поражения незащищенных людей.

Лучевая болезнь может возникать у человека в результате воздействия

проникающей радиации в момент ядерного взрыва , при нахождении его на зараженной территории и при попадании внутрь радиоактивных веществ. В зависимости от величины полученной дозы принято различать 4 степени тяжести острой лучевой болезни:

1 степень - легкая, возникает при дозах облучения от 100 до 200 Р;

2 степень - средней тяжести, дозы облучения составляют 200-300 Р;

3 степень - тяжелая, возникает при дозах от 300 до 500 Р;

4 степень - крайне тяжелая, возникает при дозах от 500 Р и выше.

Острая лучевая болезнь проходит 4 периода:

первичная лучевая реакция;

скрытый период;

период выраженных клинических проявлений;

период восстановления.

Легкая болезнь :симптомы первичной реакции выявляются спустя три часа после облучения в виде нерезко выраженной тошноты, общей слабости, головной боли, иногда рвоты. Скрытый период поражения продолжается до 3-4 недель. Затем могут наблюдаться изменения в крови с возможными инфекционносептическими

осложнениями. Средняя степень: первичная реакция появляется значительно

раньше. Появляется общая слабость, тошнота, повторяющаяся рвота, температура тела повышается до 37, 2-37, 5 С. К концу 2-х суток наступает скрытый период, а через 3 недели наступает разгар болезни. Период восстановления трудоспособности длится 3-6 месяцев.

При тяжелой степени первичная реакция развивается еще быстрее. Появляются покраснения слизистых оболочек глаз, выраженная общая слабость, головокружение и головная боль, тошнота и многократная рвота; температура тела повышается до 38 С. Иногда может быть кратковременная потеря сознания. Через 2-3 суток самочувствие улучшается, однако общая слабость остается. Скрытый период продолжается 1-2 недели, после чего наступает разгар болезни и самочувствие больного ухудшается. Температура тела повышается до 39-40 С.

Период восстановления протекает медленно, волнообразно, характеризуется утомляемостью, раздражительностью, нарушением сна.

Крайне тяжелая степень протекает с ярко выраженными признаками поражения всего организма, которые проявляются уже через 10-30 минут после облучения: многократная, неукротимая рвота, резкая слабость, мучительная головная боль, повышение температуры тела до 39 С; отмечаются желудочно-кишечные

расстройства. При действии радиоактивных веществ на открытые кожные покровы и слизистые оболочки глаз у человека могут возникать радиационные ожоги.

Предупреждение возникновения острой лучевой болезни и радиационных ожогов кожи достигается использованием индивидуальных средств защиты органов дыхания и кожи, организацией режима правильного поведения людей на

радиоактивно зараженной местности и своевременным оказанием медицинской помощи.

От попадания радиоактивных веществ в органы дыхания и пищеварения при нахождении на зараженной местности надежно защищает противогаз, а при его отсутствии надо использовать респиратор Р-2, противопылевую тканевую маску или ватно-марлевую повязку. Средством защиты кожных покровов может

быть обычная одежда, наглухо застегнутая на все пуговицы и крючки. Глаза могут быть защищены с помощью очков-консервов.

При авариях на промышленных реакторных установках всем пострадавшим и спасателям, оказавшимся в зонах радиоактивного заражения, необходимо немедленно надеть респиратор и принять таблетку йодида кальция (или выпить три капли настойки йода, разведенного в стакане воды).

После вывода пострадавших из опасной зоны организуется их помывка со сменой одежды и дозиметрический контроль. По возможности, всем дают выпить адсорбирующие средства - адсобар или активированный уголь.

При невозможности организовать помывку пострадавших следует промыть слизистые и открытые кожные покровы водой, снять верхнюю одежду.

Пострадавших с тяжелой и крайне тяжелой степенями поражения необходимо срочно направлять в лечебное учреждение.

Первая медицинская помощь пострадавшим с острыми психическими

нарушениями.

При катастрофах и стихийных бедствиях очень часто отмечаются самые

разнообразные психические нарушения, от полной заторможенности - ступора, до психогенного (реактивного) возбуждения.

Несмотря на обездвиженность, для ступора характерна выразительность

мимики, отражающая эмоциональную насыщенность переживаний пострадавшего. Выражение лица чаще страдальческое, на глазах слезы. На вопросы пострадавший не отвечает, но как бы пытается сделать это с помощью мимики. Психогенный ступор может сменяться психогенным возбуждением. Психогенное возбуждение может быть от монотонного возбуждения с нечленораздельными звуками до хаотического бессмысленного возбуждения с паническим бегством, нанесением cамоповреждений, самоубийства. При массовых катастрофах психогенное возбуждение может охватывать большие группы людей с возникновением паники. Первая медицинская помощь пострадавшим с психическими нарушениями заключается в обеспечении безопасности самого пострадавшего и окружающих его людей. Спасатель в первую очередь должен попытаться ликвидировать обстановку растерянности и паники. Пострадавший должен быть изолирован. Убираются доступные ему режущие предметы и другие вещи, которые могут быть использованы в качестве орудий нападения или самоубийства. Для оказания помощи не следует привлекать большое количество спасателей, т. к. это приводит к суете. Обычно достаточно 2-4 человека. Важно обеспечить непрерывное наблюдение за такими пострадавшими, исключающее

возможность побега, нападения или самоубийства. При этом необходимо по мере возможности не демонстрировать пострадавшим, что они опасны, что их

усиленно охраняют и т. п. , так как это укрепляет его болезненное состояние. Спасатели ни в коем случае не должны проявлять страх перед пострадавшим, отношение к нему должно быть заботливым, спокойным и в то же время

твердым и решительным.

Необходимо спокойно подойти к пострадавшему, лучше сбоку, усадить

его и во избежание неожиданного удара положить свои руки на его кисти.

Затем нужно мягко и участливо его успокоить, объяснить, что ему уже

ничто не угрожает. При резком возбуждении такие попытки успокоить больного

могут не дать результатов. В таких случаях несколько человек должны быстро

подойти к пострадавшему с разных сторон, лучше с боков и сзади, и скрестив

ему руки на груди резко подхватывают его обе ноги в подколенных областях.

Удерживая пострадавшего таким образом, его переносят на носилки или к

кровати и фиксируют с помощью лямок или ремней. В сопровождении медицинского работника такие пострадавшие доставляются в лечебные учреждения.

Основы гигиенических знаний.

Гигиена - наука, изучающая влияние на здоровье человека внешней среды, т. е. воздуха, почвы, климата, а также бытовых и социальных условий.

Личная гигиена - комплекс мероприятий, выполнение которых помогает

человеку сохранить свое здоровье.

Уход за кожей является одним из требований личной гигиены. Мыться

следует не реже одного раза в неделю, а при работе в условиях воздействия радиоактивных, бактериальных и др. вредных веществ ежедневно по окончании работ. Руки мыть водой с мылом необходимо возможно чаще и обязательно после посещения уборной, выполнения каких-либо грязных работ и перед едой.

К личной гигиене относится и уход за полостью рта, за одеждой, обувью, снаряжением, поддержание чистоты в жилище, режим питания, а также физическая культура.

Одежда спасателя должна обладать высокими теплозащитными свойствами, быть хорошо проницаемой для воздуха, впитывать незначительное количество влаги, равномерно и быстро ее испарять, иметь небольшой вес и не стеснять движений, мало загрязняться и легко чиститься. Обувь должна по быть по размеру и не сжимать стопу, ее необходимо своевременно очищать от грязи и пыли, просушивать.

При катастрофах и стихийных бедствиях, сопровождающихся загрязнением

почвы, воды, продуктов питания фекалиями, нечистотами, навозом существует реальная опасность заражения острыми желудочно-кишечными заболеваниями. Для предупреждения таких заболеваний необходимо соблюдать правила

питания, водоснабжения и размещения в полевых условиях.

Необходимо создать условия для хранения продуктов питания, исключающие их загрязнение и заражение, а также порчу.

Потребность спасателя в питьевой воде составляет 2-2, 5 л. в сутки, в

условиях жаркого климата, а также при тяжелой физической работе 5-6 л. в

сутки, а в условиях пустыни до 11 л. Безопасность воды, безвредность ее

химического состава обеспечиваются государственным стандартом качества

питьевой воды и постоянным контролем за качеством воды специальными лабораториями. Для питья необходимо использовать воду только проверенную

такими лабораториями, или обеззараженную воду. Воду обеззараживают кипячением или с помощью химических средств, например пантоцида.

Используется одна таблетка пантоцида на один литр воды.

Основы эпидемиологии.

Инфекционные болезни возникают в результате проникновения в организм

человека некоторых болезнетворных микробов и вирусов, многие из которых

повсюду окружают нас и находятся в воздухе, почве, воде, в полости рта, носа, глотки, в дыхательных путях, на коже. Большинство инфекционных болезней сопровождаются подъемом температуры, нередко головной болью, ознобом, разбитостью. Наиболее важным признаком инфекционных болезней является их способность передаваться от больного здоровым людям.

Массовое распространение инфекционных заболеваний на обширной территории называется эпидемией.

Инфекционное заболевание никогда не начинается сразу же после заражения. Определенный срок, различный для разных болезней, необходим для

приспособления микробов к новым условиям существования и для их размножения. Этот срок называется инкубационным (скрытым) периодом.

Особенностью инфекционных болезней является также приобретение невосприимчивости к повторному заболеванию после перенесенной болезни.

Для возникновения и распространения инфекционных болезней -эпидемического процесса - необходимо наличие определенных условий или трех звеньев эпидемической цепи: источника инфекции, путей передачи, восприимчивых к болезни людей.

Источниками заразных болезней являются больные люди и животные. Пути

передачи разнообразны: при инфекционных болезнях, сопровождающихся поражением миндалин, дыхательных путей и легких, возбудители содержатся в слюне, слизи из носа, мокроте и, выделяясь с мельчайшими капельками при

дыхании, кашле, чиханье и даже разговоре, заражают окружающий больного

воздух. Заражение при этих заболеваниях происходит через воздух и называется воздушно-капельным.

При заболеваниях, протекающих с поражением пищеварительного тракта, выделение микробов происходит с испражнениями и мочой. Путь передачи этих

заболеваний - пищевой и водный. Нередко микробы переносятся на продукты

и готовую пищу мухами или грязными руками.

Такие заболевания, как чума, сыпной тиф, лейшманиоз, малярия, клещевой

энцефалит и др. могут передаваться здоровым людям с помощью кровососущих

паразитов - блох, вшей, комаров, москитов, клещей.

Есть болезни, которые передаются при прямом контакте с больными людьми.

Так передаются венерические болезни.

Третьим звеном эпидемического процесса является человек, восприимчивый

к инфекционным болезням. Степень восприимчивости зависит от наличия и

напряженности у людей естественного или искусственного иммунитета.

Холера. Относится к особо опасным инфекционным заболеваниям. Возбудитель - холерный вибрион. Источником болезни является больной человек или вибрионоситель. Инфекция передается через воду, пищу и предметы, загрязненные выделениями больного. Инкубационный период заболевания чаще 2-3 дня. Заболевание начинается внезапно, сопровождается рвотой и поносом. Быстро наступает обезвоживание организма больного, судороги, кожа синюшная, дряблая, голос пропадает температура тела понижается до 35-34 С, пульс пропадает, возникает одышка. При несвоевременном лечении больной может погибнуть.

Оспа натуральная. Особо опасное заболевание, вызываемое фильтрующимся

вирусом. Источник инфекции - больной человек. Заражение происходит воздушно-капельным путем, инкубационный период 10-15 дней. Заболевание начинается внезапно: быстро поднимается температура до 40 С, возникает озноб, головная боль, боли в крестце, иногда рвота. С 3-4 дня болезни появляется оспенная сыпь на лице, голове, а затем на всем теле. Сыпь превращается в множество гнойничков, оставляющих после себя рубцы.

Чума. Особо опасное инфекционное заболевание, вызываемое чумной палочкой. Источником заражения являются крысы, суслики, тарабаганы, верблюды, а переносчиками возбудителя - блохи. Инкубационный период - 2-3 дня. Заболевание встречается в виде бубонной, легочной и кишечной формы. Передача инфекции через зараженных блох: при укусе возбудитель попадает в кровь человека. Заболевание начинается внезапно: появляется озноб, сильная головная боль, головокружение, высокая температура, при бубонной форме боль в паху или под мышками; при легочной форме больных беспокоит

сильная одышка, режущие боли в груди, кашель с выделением кровянистой

мокроты; нитевидный пульс. Легочная форма наиболее опасна для жизни

больного и для окружающих. При употреблении мяса больных животных возникает кишечная форма чумы. Больной и лица, соприкасавшиеся с ним, подлежат немедленной строгой изоляции. В очаге устанавливают карантин. Широко проводят дезинфекцию, дезинсекцию и дератизацию. Важное значение имеют прививки.

МЕРОПРИЯТИЯ ПО ПРОФИЛАКТИКЕ ИНФЕКЦИОННЫХ ЗАБОЛЕВАНИЙ. Мероприятия должны планироваться и проводиться по трем направлениям:

1) воздействие на источник инфекции - обезвреживание его;

2) разрыв путей передачи инфекции;

3) повышение невосприимчивости людей к инфекционным заболеваниям.

Важнейшее значение имеют своевременное выявление инфекционных больных, ранняя их изоляция и госпитализация. Для разрыва путей передачи инфекции спасатели должны контролировать соблюдение правил личной и общественной гигиены.

Дезинфекцию проводят с целью уничтожения во внешней среде возбудителей

инфекционных заболеваний.

Дезинсекция - уничтожение насекомых. Дератизация - уничтожение грызу-

нов. Дезинфекция : профилактическая, текущая и заключительная.

Профилактическая дезинфекция применяется для предупреждения возникновения или распространения инфекционных заболеваний через места

общественного пользования (столовые, бани, прачечные, парикмахерские,

вокзалы и др. ) путем их систематического обеззараживания.

Текущая дезинфекция осуществляется в лечебных учреждениях и на дому

для обеззараживания выделений инфекционных больных, а также зараженных

ими окружающих предметов.

Заключительная дезинфекция проводится после госпитализации, выздоровле-

ния или смерти инфекционного больного.

Методы дезинфекции делятся на физические, механические и химические. Из

физических методов обеззараживания наибольшее применение имеют огонь, горячий воздух, кипящая вода, водяной насыщенный пар, ультрафиолетовые лучи.

Химические дезинфицирующие вещества применяются в виде растворов и

взвесей, а также в парообразном и газообразном состоянии. Наиболее часто

используется хлорная известь, хлорамин, лизол.

Дезинсекция использует механические, физические, химические и биологические методы. Истребление насекомых проводится с помощью различных ловушек, липкой бумаги, путем проглаживания одежды и белья горячим утюгом, обработки горячим воздухом и паром в дезинфекционных камерах. Наиболее широко применяются химические вещества: гексахлоран, карбофос, хлорофос в виде растворов, эмульсий и аэрозолей, а также растительные инсектициды (пиретроиды - циперметрин, виртан) и бактериальные препараты (битоксибациллин, лепидоцид).

Дератизация. Для борьбы с грызунами, источниками заразных болезней,

применяются яды, используются различные орудия и способы отлова и уничтожения грызунов, а также заражение грызунов болезнетворными для них и безопасными для человека и домашних животных бактериями.

Профилактические мероприятия, связанные с повышением невосприимчивости

людей к инфекционным заболеваниям, достигаются с помощью так называемого

искусственного иммунитета, который создается путем введения (прививки) в

организм здоровых людей вакцин и анатоксинов.

Карантин - это комплекс санитарно-гигиенических, противоэпидемических,

лечебных и административно-хозяйственных мероприятий, направленных на

предупреждение дальнейшего распространения заболеваний как внутри очага,

так и за его пределами. Карантин обычно устанавливается при возникновении таких особо опасных инфекционных заболеваний, как чума, оспа, холера. При введении карантина достигается полная изоляция очага инфекционных заболеваний. Для этого организуется вооруженная охрана очага, прекращаются въезд и выезд людей, запрещается вывоз какого либо имущества без предварительной дезинфекции его, временно прекращается работа школ, клубов, кинотеатров и мелких предприятий бытового обслуживания, на основных дорогах, ведущих в очаг заражения, развертывают контрольно-пропускные пункты, обеспечивающие пропускной режим в зону карантина.