Skype Вопросы и Ответы

Главное меню

Главная страница. Что такое Skype?
Skype-телефония доступная каждому! Информация для новичков.
Инструкция по установке Skype
Инструкция по настройке оборудования в Skype
Skype-комплект своими деньгами. Комплект поставки Jabra A320s
Инструкция по установке, настройке и использованию программы Skype
Аксессуары для Skype
Утилиты для Skype
Вопросы и Ответы

Skype Вопросы и Ответы

Данный материал является переводом официальной базы знаний Skype.

Перевод осуществляется участниками сообщества Skype в России.

При частичной или полной перепечатке материала ссылка на сайт обязательна.

Отдельная благодарность за помощь в создании этого перевода участнику под ником Anix.

Как мне начать использовать Skype?

Чтобы начинать использовать Skype вам нужно программное обеспечение Skype, которое можно скачать бесплатно. вы можете всегда найти последнюю версию. Если у вас возникнут проблемы со Skype, пожалуйста, сначала удостоверьтесь в том, что вы используете последнюю версию программного обеспечения. Для загрузки Skype на ваш компьютер, просто щелкните на кнопку загрузки и сохраните инсталляционный файл на вашем компьютере.

Запомните, где вы сохранили файл, рабочий стол может быть наилучшим местом.

В первый раз, когда вы запустите Skype, вы должны стать новым абонентом в Skype. Выберите «Я хочу стать новым пользователем» и тогда нажмите кнопку «Дальше» чтобы продолжить регистрацию. Вас попросят придумать имя для Skype и пароль. Имя для Skype и пароль требуются обязательно, чтобы использовать Skype. Вы можете выбрать любое имя, но имейте ввиду, что имя для Skype должно состоять, по крайней мере, 6 символов в длину и без пробелов между буквами (например: John_Doe или John123). Если выбранное вами имя уже используется, то вы должны попробовать другое имя. Мы также вам рекомендуем указать адрес электронной почты. Новый пароль будет выслан вам по электронной почте в случае, если вы забыли его. Теперь поставьте галочку напротив «Да, я прочитал, и я согласен с этим Лицензионным соглашением» и нажмите кнопку «Закончить». Вы так же можете изменить данные своей электронной почты после .

Как мне пополнить баланс с помощью наклейки "Skype Ready"?

Для того, чтобы пополнить Ваш баланс с помощью кода "Skype Ready",
Вам необходимо перейти на эту
1. В строке "Voucher Details" ввести код "Skype Ready".
2. В строке "Sign In" ввести свой "логин" и "пароль".

Где я могу найти Skype для Pocket PC или Desktop/Laptop (Windows версия)?

Если вы желаете загрузить Skype для Desktop/Laptop (Windows версия) перейдите по .

Для Pocket PC вы должны сначала загрузить ActiveSync c web-сайта: и затем зайти на web-сайт: этот адрес () и скачать версию Skype для Pocket PDA.

Как найти абонента?

Чтобы найти абонента для добавления к вашему списку абонентов, выберите раздел «Поиск абонента…» из меню «Инструменты». В открывшемся новом окне поиска вы можете искать друзей по имени, или используя другую информацию.

Как создать конференцию?

Теперь есть возможность создавать аудио конференции до 5 человек. Начать ее очень просто и есть несколько способов сделать это. Если вы хотите набрать несколько человек и начать конференцию с ними, вы сначала должны выбрать участников из вашего Списка Абонентов: удерживая «Ctrl», мышкой выберите абонентов. Как только они были выделены, щелкните на кнопку «Конференция» на панели инструментов. Это откроет окно конференции и вы будете видеть имена участников конференции. Когда эти участники ответят на ваш запрос, они будут добавлены к конференции.

Если вы уже в данный момент общаетесь с абонентом и хотели бы добавить дополнительного участника, вы можете выбрать человека из вашего списка абонентов и нажать на кнопку «Конференция» на панели инструментов. Вы так же можете просто сделать щелчок правой кнопкой мышки на желаемом абоненте из списка абонентов и выбрать «Пригласить на конференцию».

Имейте в виду, что хозяин конференции (человек, который начал конференцию) — единственный человек, который может добавить новых участников. Кроме того, так как конференция в Skype основана на P2P, важно чтобы хозяин конференции (человек, который начинает конференцию) имел качественное интернет-соединение и быстрый компьютер. Если вы планируете конференцию с большим количеством участников, вы должны выбрать человека с лучшим интернет-соединением и сделать его инициатором (хозяином) конференции.

Как удалить Skype с компьютера?

Чтобы удалить Skype сначала закройте программу. Затем откройте Панель Управления (Start->Control Panel, или Start->Settings->Control Panel) и выберите «Добавить/Удалить Программы». Выберите Skype из списка и нажмите «Удалить». Вас спросят, хотите ли вы удалить Список Абонентов и Историю Звонков. В случае если вы думаете, что вы будете повторно устанавливать Skype в будущем, то нажмите «Нет».

Как я могу добавить или изменить мою картинку в Skype?

Откройте Skype и зайдите в меню «Файл». Выберите «Мое личное инфо…». Откроется окно «Инфо Абонента» в Skype. В нижнем углу есть отдел Фото, нажмите кнопку «Открыть» и выберите нужную картинку.

Я потерял мой пароль. Как я могу его восстановить?

Если вы ввели адрес электронной почты, когда регистрировались в Skype, вы можете получить новый пароль, заполнив форму, и новый пароль будут выслан вам с .

Если вы не ввели адрес электронной почты, вы должны зарегистрироваться заново как новый абонент Skype.

Является ли Skype безопасным?
Да. Когда вы вызываете абонента Skype, ваш запрос зашифрован сложными алгоритмами, гарантирующими вам секретность. В некоторых случаях ваш разговор в Skype может быть пущен через других пользователей в сети peer-to-peer. Шифрование Skype полностью защищает вас от потенциального подслушивания.

Зашифрованы ли запросы Skype?

Skype зашифрован от начала до конца, потому что он использует общественный Интернет, чтобы передавать звонки и текст. Шифрование Skype гарантирует, что никакая другая сторона не может подслушать ваш разговор или читать ваши сообщения.

(Информация предоставлена )

Общие вопросы

Является ли Skype безопасным?

Зашифрованы ли запросы Skype?

Использование Skype

SkypeOut

Безопасны ли мои вызовы Skype?

Стоимость звонков зависит от того из какой страны я звоню?

Телефонные звонки по обычной сети в/из моей страны очень дорогие, как Skype делает их такими дешевыми?

Технические вопросы

Поддерживает ли Skype соединения через прокси и файерволлы с авторизацией?

Доступен ли исходный код Skype? Могу я получить копию?

Конфликт с приложениями (например Apache или IIS) работающими с портами 80/443.

Privacy & Security

Содержит ли Skype рекламу или шпионские модули?

Насколько Skype безопасен?

Безопасен ли обмен сообщениями?

Безопасна ли Передача Файлов?

Сохраняет ли Skype данные о моей кредитке или личную информацию?

Общие вопросы

Как мне пополнить баланс с помощью наклейки "Skype Ready"?

Для того, чтобы пополнить Ваш баланс с помощью кода "Skype Ready",
Вам необходимо перейти на эту страничку (https://secure.skype.com/store/voucher/redeem.html)
1. В строке "Voucher Details" ввести код "Skype Ready".
2. В строке "Sign In" ввести свой "логин" и "пароль".

Наверх

Где я могу найти Skype для Pocket PC или Desktop/Laptop (Windows версия)?

Если вы желаете загрузить Skype для Desktop/Laptop (Windows версия) перейдите по этой ссылке: http://www.skype.com/go/getskype.

Для Pocket PC вы должны сначала загрузить ActiveSync c web-сайта:
http://www.microsoft.com/windowsmobile/resources/downloads/pocketpc/activesync37.mspx и затем зайти на web-сайт: этот адрес (http://www.skype.com/go/getskype-pocketpc) и скачать версию Skype для Pocket PDA.

Наверх

Как найти абонента?

Чтобы найти абонента для добавления к вашему списку абонентов, выберите раздел «Поиск абонента…» из меню «Инструменты». В открывшемся новом окне поиска вы можете искать друзей по имени, или используя другую информацию.

Наверх

Как создать конференцию?

Теперь есть возможность создавать аудио конференции до 5 человек. Начать ее очень просто и есть несколько способов сделать это. Если вы хотите набрать несколько человек и начать конференцию с ними, вы сначала должны выбрать участников из вашего Списка Абонентов: удерживая «Ctrl», мышкой выберите абонентов. Как только они были выделены, щелкните на кнопку «Конференция» на панели инструментов. Это откроет окно конференции и вы будете видеть имена участников конференции. Когда эти участники ответят на ваш запрос, они будут добавлены к конференции.

Если вы уже в данный момент общаетесь с абонентом и хотели бы добавить дополнительного участника, вы можете выбрать человека из вашего списка абонентов и нажать на кнопку «Конференция» на панели инструментов. Вы так же можете просто сделать щелчок правой кнопкой мышки на желаемом абоненте из списка абонентов и выбрать «Пригласить на конференцию».

Имейте в виду, что хозяин конференции (человек, который начал конференцию) — единственный человек, который может добавить новых участников. Кроме того, так как конференция в Skype основана на P2P, важно чтобы хозяин конференции (человек, который начинает конференцию) имел качественное интернет-соединение и быстрый компьютер. Если вы планируете конференцию с большим количеством участников, вы должны выбрать человека с лучшим интернет-соединением и сделать его инициатором (хозяином) конференции.

Наверх

Я потерял мой пароль. Как я могу его восстановить?

Если вы ввели адрес электронной почты, когда регистрировались в Skype, вы можете получить новый пароль, заполнив форму, и новый пароль будут выслан вам с этой web-страницы: http://www.skype.com/help_passwordreminder.html.

Если вы не ввели адрес электронной почты, вы должны зарегистрироваться заново как новый абонент Skype.

Наверх

Является ли Skype безопасным?

Да. Когда вы вызываете абонента Skype, ваш запрос зашифрован сложными алгоритмами, гарантирующими вам секретность. В некоторых случаях ваш разговор в Skype может быть пущен через других пользователей в сети peer-to-peer. Шифрование Skype полностью защищает вас от потенциального подслушивания.

Наверх

Зашифрованы ли запросы Skype?

Skype зашифрован от начала до конца, потому что он использует общественный Интернет, чтобы передавать звонки и текст. Шифрование Skype гарантирует, что никакая другая сторона не может подслушать ваш разговор или читать ваши сообщения.

Наверх

Как мне начать использовать Skype?

Чтобы начинать использовать Skype вам нужно программное обеспечение Skype, которое можно скачать бесплатно. Здесь (http://www.skype.com/go/getskype) вы можете всегда найти последнюю версию. Если у вас возникнут проблемы со Skype, пожалуйста, сначала удостоверьтесь в том, что вы используете последнюю версию программного обеспечения. Для загрузки Skype на ваш компьютер, просто щелкните на кнопку загрузки и сохраните инсталляционный файл на вашем компьютере.

Запомните, где вы сохранили файл, рабочий стол может быть наилучшим местом.

В первый раз, когда вы запустите Skype, вы должны стать новым абонентом в Skype. Выберите «Я хочу стать новым пользователем» и тогда нажмите кнопку «Дальше» чтобы продолжить регистрацию. Вас попросят придумать имя для Skype и пароль. Имя для Skype и пароль требуются обязательно, чтобы использовать Skype. Вы можете выбрать любое имя, но имейте ввиду, что имя для Skype должно состоять, по крайней мере, 6 символов в длину и без пробелов между буквами (например: John_Doe или John123). Если выбранное вами имя уже используется, то вы должны попробовать другое имя. Мы также вам рекомендуем указать адрес электронной почты. Новый пароль будет выслан вам по электронной почте в случае, если вы забыли его. Теперь поставьте галочку напротив «Да, я прочитал, и я согласен с этим Лицензионным соглашением» и нажмите кнопку «Закончить». Вы так же можете изменить данные своей электронной почты после регистрации (https://secure.skype.com/help_change_email.html)

Наверх

Что такое Skype?

Skype - это бесплатная программа которая использует переспективную P2P (peer2peer - технология построения распределенной сети в которой равноправные участники обмениваются данными без участия выделенных серверов) технологию для доступной и высококачественной голосовой связи с людьми по всему миру.

Наверх

Где мне взять Skype?

Нажмите чтобы скачать последнюю версию Skype (закачка займет несколько минут в зависимости от скорости вашего соединения) и запустите установщик!

Наверх

Как это работает?

Используя бесплатное программное обеспечение Skype, Вы можете связываться с другими пользователями Skype разговаривать с ними и обмениваться текстовыми сообщениями. Основа работы сети переспективная технология P2P (http://www.skype.com/products/explained.html), обеспечивающая связь между пользователями. Вы можете прочитать подробную техническую информацию о принципах работы Skype в документе Network Administrators Guide который можно скачать здесь: http://www.skype.com/security/.

Наверх

Как надо произносить слово Skype?

Произносится - СКАЙП.

Наверх

Есть ли версия Skype для других типов систем, таких как Mac OS, Linux, Palm OS, Pocket PC...?

На данный момент доступны версии Skype для Windows 2000, XP, Pocket PC, Mac OS X и Linux. Следите за новостями о поддержке новых типов платформ.

Наверх

Можно ли использовать Skype в Windows 98 или Windows ME?

Так как тестирование работоспособности не проводилось в полной мере мы сертифицировали Skype для использования в этих операционных системах. Skype может работать под Windows 98 (Win98) или ME, но мы не гарантируем совместимость. Под WinME/9x некоторые типы видеодрайверов (и возможно других устройств) забирают под себя 100% ресурсов процессора на значительные промежутки времени. Это может стать причиной низкого качества звука. В дополнение, WinME/9x не поддерживает в полном объеме кодировку Unicode, что вызывает неправильное отображение некоторых символов. Skype так же не работает под WinNT на данный момент. Мы планируем добавить совместимость с этой системой в будущем, следите за новостями на официальном сайте Skype.

Наверх

Сколько это стоит?

Для некоммерческого использования звонки Skype - Skype (PC-to-PC) всегда будут бесплатными. Однако, некоторые настройки и сервисы Skype требуют платной подписки или предоплаты. Мы сделаем всё возможное, чтобы сохранить базовую функцию программы (звонки с компьютера на компьютер) бесплатной навсегда.

Наверх

Чем Skype лучше других программ,например Net2Phone, ICQ, AIM, MSN, и т.д.?

Потому что он работает! Большинство голосовых приложений плохо работают через файерволы и NAT (прокси-сервера), а почти все пользователи с широким каналом находятся за файерволами или NAT. Skype позволяет вам общаться со всем миром при большинстве типов конфигурации сети без ущерба для вашей безопасности! Высокий Уровень Дозвона Ни одна из прочих программ не позволяет вам делать звонки через Интернет с таким уровнем дозвона как Skype. Превосходное Качество Звука Прочие голосовые и текстовые приложения не отвечают нужным требованиям качества. Skype использует продвинутую технологию и проводит исследования совместно лучшими учеными-акустиками для того чтобы качество звука в Skype было лучше чем у вашего обычного телефона! Предельно Простой в Использовании Прочие голосовые прриложения сложны в настройке, видимо провайдеры считают что все их пользователи как минимум инженеры. У Skype нет сложных настроек для программного и аппаратного обеспечения. Вам не надо работать для использования Skype; Skype будет работать для вас! Полностью Безопасная Связь Ваши звонки зашифрованы на всем пути и полностью безопасны.

Наверх

Могу ли я использовать Skype для трехсторонних звонков или конференции?

Да можете! Skype позволяет вам разговаривать одновременно с четырьмя другими пользователями!

P.S. В текстовом чате допускается до 50 участников.

Наверх

У меня есть веб-камера. Могу я использовать Skype для видеозвонков?

Наша текущая задача - создать лучшее голосовое приложение в мире. Но мы будем добавлять много новых функций в будущем и видеозвонки находятся наверху этого списка. P.S. По слухам, Skype в скором времени планирует добавить поддержку видео в программу. А пока вы можете воспользоваться плагинами других разработчиков, например Festoon (http://www.festooninc.com/).

Наверх

Могу я найти Skype на моём языке?

Да. Мы проделали тяжелую работу по переводу интерфейса Skype на максимально возможное количество языков. Если вы желаете помочь нам с переводом на какой-нибудь язык пожалуйста посетите наши Форумы. При установке программы язык выбирается в соответствии с языком системы. Вы можете вручную изменить язык программы в главном меню выбрав Tools (Инструменты) -> Select Language (Выбор языка).

Наверх

Содержит ли Skype рекламу или шпионские модули?

Нет.

P.S. Скоро наверное да. Новый владелец Skype eBay рассматривает возможность включения рекламы в сервис бесплатных звонков.

Так же новые версии достают пользователя сообщениями как улучшить работу подписавшись на платные сервисы и прочее. Эта функция отключается Инструменты -> Настройки -> Оповещения -> снять галочку Help/Tips.

Наверх

Что за счетчик "minutes served" на главной странице skype.com?

Счетчик показывает, что за первый год работы Skype обработал более 1 миллиарда минут бесплатных Skype <-> Skype минут для своих пользователей. Счетчик время от времени обновляется.

Наверх

Как интересно вы узнаете, сколько минут проговорили пользователи Skype, если все звонки зашифрованы?

Skype имеет встроенную функцию для анонимного обмена статистикой использования, включая продолжительность звонков. Мы не можем привязать эти минуты к конкретным пользователям и звонкам - ваши звонки Skype и в дальнейшем остануться безопасными.

Наверх

У меня нет микрофона/гарнитуры. Я могу использовать Skype?

Вы можете использовать Skype для обмена текстовыми сообщениями, и если у вас нет микрофона можете попытаться использовать наушники, подключив их в микрофонный разъем вашего компьютера. Помните, что Skype не отвечает за повреждения вашего оборудования, всё делаете на свой страх и риск!

Наверх

Почему мой Интернет Эксплорер завершается с ошибкой когда я пытаюсь посмотреть Историю Сообщений или открываю ссылки типа Помощи, Сообщить о Skype друзьям или Проверить Обновления?

Некоторые плагины Интернет Эксплорера могут вызывать крах браузера в некоторых случаях. Нет мгновенного и универсального решения, попытайтесь удалить дополнительные панели браузера или плагины, это может решить вашу проблему.

Наверх

Как мне добавить логотип Skype на мою веб-странцу или email?

Вы можете скачать баннеры и кнопки для Skype для добавления их на свой сайт или в подпись еmail из раздела Community (http://share.skype.com/) на нашем сайте.

Наверх

Если в вашей программе нет рекламы или шпионов, как SKYPE зарабатывает? Я не понимаю как это может быть, ведь известно, что бесплатных школьных завтраков не бывает?

В то время как звонки Skype <-> Skype остаются бесплатными, Skype получает деньги от дополнительных услуг таких как SkypeOut, это предложение основанное на предоплаченных звонках на обычные телефоны по всему миру по низким ценам. Цены зависят только от конечной цели звонка, вне зависимости от того, где находится звонящий. SkypeOut имеет более 4 миллионов пользователей по всему миру. Мы планируем запускать новые услуги и сервисы для наших пользователей.

Наверх

Возможно ли отправлять-принимать факсы с помощью Skype?

Skype не имеет функции отправки-приема факсов.

Мы не имеем планов добавлять эту функцию в ближайшее время, наша задача сделать лучшее в мире приложение интернет-телефонии.

Наверх

Skype завершает работу с ошибкой "access violation" или "runtime error".

Skype завершает работу с ошибкой access violation или runtime error из-за конфликта с службой DEP (Предотвращение Выполнения Данных). Для решения этой проблемы надо отключить ограничение запуска кода для Skype.exe. Откройте Control panel (Панель Управления) -> System (Система) -> Advanced (Дополнительно) -> "Settings" (Настройки) под разделом "Performance" (Производительность) выберите "Data Execution Prevention" (Предотвращение Выполнения Данных). Установите флажок напротив пункта "Turn on DEP for all programs and services except those I select:" (Включить DEP для всех программ и сервисов за исключением выбранных). Нажмите кнопку "Add" (Добавить). Выберите "Open" (Открыть). Найдите Skype.exe на вашем компьютере и добавьте его. (обычно он находится в папке C:\Program Files\Skype\Phone) Вы должны увидеть его добавленным в окно DEP как исключение. Нажмите Apply (Применить) внизу окна. Закройте все окна Настроек Системы. Перезагрузите машину.

P.S. Это работает только для Windows XP SP2.

Наверх

Как понимать слово "non-commercial" (некоммерческое) использующееся в EULA (Соглашение об Использовании)?

Наше Лицензионное соглашение подразумевает, что Skype может быть использован на некоммерческой (для дома и работы) основе. Говоря по-простому вы можете использовать Skype дома и на работе, но не можете перепродавать его третьим лицам. Много людей ежедневно используют Skype для своей работы. Таким образом если вы имеете бизнес и хотите начать использовать Skype вы можете свободно сделать это. Использование Skype Groups как раз ориентировано на оплату и управление дополнительными сервисами для групп пользователей и малого бизнеса.

Наверх

Использование Skype

Как мне начать пользоваться Skype?

Чтобы начать пользоваться Skype вам необходимо скачать наше бесплатное программное обеспечение. Вы можете взять новейшую версию здесь: http://www.skype.com/download/.
Если у вас есть проблемы с использованием Skype, первым делом удостоверьтесь, что вы используете самую новую версию программы.

Для закачки Skype на свой компьютер нажмите эту ссылку: http://skype.com/go/getskype. Сохраните файл установки на вашем компьютере. Не забудте куда вы сохранили файл (рабочий стол мог бы стать для этого неплохим местом, но я бы не советовал вам увлекаться). Можете так же прочитать Руководство пользователя на английском (http://www.skype.com/help/guides/index.html).

При самом первом запуске Skype вам будет предложено создать для себя новый пользовательский аккаунт. Выбирите опцию "I would like to create a new Skype account" (Я хочу создать новый аккаунт Skype) затем нажмите "Next". Теперь вам предстоит заполнить пустые поля. Вас попросят выбрать Skype Name и пароль. Skype Name и пароль обязательны для использования Skype. Вы можете выбрать любое имя, но оно должно быть не менее 6 знаков длиной, английские буквы, цифры, некоторые символы, начинаться с буквы и не содержать пробелов, например VasiaPupkin, Pupkin_thebest, Vpupkin123 и т.д. Если такое имя уже используется другим пользователем вам предложат выбрать другое имя. Затем поставьте галочку рядом с надписью "Yes I have read and I Accept the Skype End Users License Agreement". (Да, я прочитал и принимаю Лицензионное Соглашение Skype, а если я нарушу свою клятву, то пусть меня покарает беспощадная рука моих товарищей). В конце нажмите "Finish" (Закончить). Мы рекомендуем вам так же заполнить поле e-mail. В случае, если вы забудете свой пароль к Skype новый пароль будет отправлен вам по почте. Вы можете изменить свой e-mail позже.

P.S. Слушайте что дяди говорят, при регистрации вводите правильный e-mail, спам на него слать не будут, а в случае чего, можно будет пароль восстановить.

Наверх

Как установить Skype?

Для установки Skype, щелкните кнопку СКАЧАТЬ (http://skype.com/go/getskype), выберите опцию "Open" (Открыть) в окне закачки. Skype выберет место для установки и процесс установки запуститься сразу после закачки. Так же читайте руководство пользователя (http://www.skype.com/help/guides/index.html).

Наверх

Как пользоваться головной гарнитурой?

Компьютерная гарнитура (http://www.skypeclub.ru/plantronics.htm) имеет два отдельных разъема - для микрофона и наушников (некоторые новейшие типы гарнитур подключаются через USB, они более дорогие но во многих случаях удобнее). Так же удостоверьтесь что у вашей гарнитуры есть микрофон. Вы можете так же купить трубку с разъемами для подключения к компьютеру. Нет необходимости платить более 10-15 Eur/$ за гарнитуру. Вы можете купить гарнитуру с наушниками в компьютерном салоне или интернет-магазине. Помните, что при отсутствии микрофона вы можете использовать вторую пару наушников в качестве микрофона, как временное решение. Подключите дополнительные наушники к микрофонному гнезду звуковой карты и говорите прямо в наушник. Мы не отвечаем за ущерб причиненный вашему оборудованию, вы делаете всё на свой страх и риск!

Наверх

Как сделать звонок через Skype?

Есть несколько способов позвонить пользователь из Контакт листа:
1) Кликните правой кнопкой мыши на Пользователе в вашем Контакт листе или результатах поиска и выберите "Call" (Позвонить)
2) Дважды кликните Пользователя в вашем Контакт листе или результатах поиска
3) Выберите Пользователя и нажмите "Call button" (Кнопку звонка) внизу главного окна программы.

Наверх

Я набираю номер телефона, но звонок не проходит.

Вы должны иметь оплаченный SkypeOut кредит, для того чтобы звонить на обычный или сотовый телефон.

Наверх

Как мне пополнить свой Skype Кредит?

Перейдите по ссылке мой аккаунт (http://www.skype.com/go/myaccount), введите свои Skype Name и пароль, на открывшейся странице пункт "Buy Skype Credit", выберите сумму оплаты и метод оплаты. Ссылка на страницу вашего аккаунта есть в панели событий в главном окне Skype или в меню "Tools" (Инструтенты).

Наверх

Как ответить на звонок по Skype?

Когда кто-то звонит вам, вы должны слышать звук телефонного звонка и иконка Skype в трее рядом с часами будет мигать. Перейдите в окно Skype (если оно не отображается) и выберите ответить на звонок или отклонить его на вкладке входящего звонка. Если вы выберите ответить на звонок, голосовое соединение будет установленно и продолжительность разговора будет отображаться.

Наверх

Как добавить абонента в Контакт лист?

Для добавления абонента, кликните правой кнопкой мыши на Skype Name в окне результатов поиска и выберите "Add to Contacts" (Добавить в список абонентов). Или выберите Инструменты -> Добавить абонента, введите имя пользователя или номер телефона в открывшемся окне.

Наверх

Как мне найти абонента?

Для поиска абонентов выберите опцию Поиска и з мень Инструменты или нажмите кнопку поиск в панели инструментов. В открывшемся окне поиска вы можете искать пользователей по их имени или прочей информации из их Персонального Профиля.

Информация о пользователях Skype не хранится централизованно, таким образом, вы можете искать людей в течении 3 дней с момента, когда он/она были в сети в последний раз. Так же убедитесь, что вы находитесь в сети во время поиска. Последняя причина по которой вы не можете найти пользователя, это возможно настройки безопасности абонента запрещающие просмотр его статуса в сети.

Наверх

Почему я вижу статус пользователя "Не в сети" в то время как я точно знаю, что он в сети?

Так как информация о пользователях не хранится централизовано, может пройти несколько минут между моментом авторизации и обновлением вашего статуса в сети. Мы работаем на уменьшением этого промежутка времени.

Наверх

Могу ли я заходить в Skype с нескольких компьютеров? Что произойдет с моим Контакт листом?

Да, вы можете заходить в сеть с разных мест. И начиная с версии Skype 1.2 Skype хранит ваш Контакт лист на нашем сервере и вам не надо повторно добавлять свои контакты. Убедитесь только, что вы пользуетесь новой версией программы на всех компьютерах, ваши контакты будут сохраняться автоматически.

Если вам предлагают зарегестрировать нового пользователя когда вы входите в первый раз после закачки новой версии, выберите пункт "Existing users - Log in to Skype" (Я уже являюсь абонентом Skype) и введите свои имя и пароль Skype.

Наверх

Как я могу восстановить мой Контакт лист?

Если вы пользуетесь последними версиями Skype (1.2 и старше) вам не надо беспокоиться об восстановлении контакт листа, который теперь хранится централизованно на нашем сервере. Всё что вам нужно, это войти в сеть с вашим именем и паролем Skype и ваш контакт лист будет загружен автоматически.

Если же вы используете старую версию то эта функция вам не доступна. Рекомендуем вам делать резервные копии. Если вы потеряли настройки Skype и у вас в настройках безопасности выбран пункт "Принимать звонки только от тех кто в моём контакт листе" рекомендуем вам изменить эту настройку, пока вы не восстановите Контакт лист. Настоятельно рекомендуем вам обновить версию Skype для решения этой проблемы.

Наверх

Как сделать резервную копию Контакт листа и настроек Skype?

Начиная с версии 1.2 Skype для Windows контакт лист хранится в двух местах: на вашем компьютере и централизованно на нашем сервере.

Если вы пользуетесь версией 1.2 или старше ваши контакты хранятся на сервере и вне зависимости от того с какого компьютера вы зашли в сеть ваш Контакт-лист останется с вами.

Skype хранит ваш контакт лист и прочие настройки в папке C:\Documents and Settings\имя_пользователя_windows\Application Data\Skype.

Наверх

Как заблокировать пользователя?

Для блокирования пользователя вы можете добавить его в лист заблокированных пользователей в меню Инструменты, или кликнув правой кнопкой мыши на его имени и выбрать пункт "Блокировать этого абонента". В окне управления заблокированными пользователями показаны пользователи, которые больше не могут связываться с вами. Для них ваш статус всегда будет "не в сети".

Наверх

Как создать конференцию?

В данный момент возможно создание конференций из 5 человек! Создать конференцию очень просто и есть несколько путей для этого. Если вы хотите связаться с несколькими людьми одновременно и создать конференцию между вами, вы должны выбрать собеседников из контакт листа удерживая клавишу "Ctrl". Затем нажмите кнопку Конференция на панели инструментов. Вы увидите окно конференции с отображением имен её участников. После того как ваши собеседники ответят на вызов он будут добавлены в конференцию.

Или, если вы в данный момент разговариваете с собеседником и хотите добавить в конференцию других людей вы можете выбрать лиц которых хотите добавить из контакт листа и нажать кнопку Конференция на панели инструментов или просто кликните правой кнопкой мыши на абоненте и выберите "Invite to conference" (Пригласить на кнференцию) .

Помните, что только хозяин конференции (лицо, которое запускает конференцию) может добавлять новых участников конференции. В дополнение к этому, поскольку конференция базируется на техпологии Peer-to-Peer, очень важно, чтобы хозяин конференции имел хороший компьютер и большую скорость соединения с Интернет. Если вы планируте конференцию с большим количеством участников выберите в качестве хозяина конференции, участника с наилучшей скоростью Интернет.

Наверх

Как отправить мгновенное сообщение?

Для отправки мгновенного сообщения кликните правой кнопкой мыши на имени абонента и выберите Start Chat (Начать чат) или перейдите Tool (Инструменты) -> Chat (Чат) и выберите имя пользователя, которому вы хотите отправить сообщение.

Наверх

Как изменить имя пользователя Skype?

Вы можете изменить имя отображаемое в вашем профиле Skype но не само Skype Name. Для изменения деталей профиля выберите File (Файл) -> Your Personal Profile (Моё инфо). Сделайте необходимые изменения и обновите их. Если вы хотите изменить имя абонента, отображающееся в вашем контакт листе кликните правой кнопкой мыши на контакте и выберите пункт "Rename" (Переименовать).

Если вы хотите другое имя в Skype вам придется зарегистрироваться как новый пользователь. В меню "File" (Файл) выберите "log in as new user" (войти как новый абонент) и создайте новый аккаунт Skype.

Наверх

Как сменить пароль Skype?

Если вы хотите сменить пароль, войдите в сеть и выберите File (Файл) -> Change Password (Поменять пароль).

Так же вы можете сменить пароль зайдя на свою страницу Skype (https://secure.skype.com/store/myaccount/), и выбрав пункт меню "Settings" (Настройки) -> "Change Password" (Сменить пароль).

Наверх

Как сменить мой адрес e-mail в профиле?

Для смены адреса войдите в сеть и выберите File (Файл) -> Your Personal Profile (Моё инфо), введите e-mail в нужное поле. Нажмите "Update" (Обновить)

Наверх

Как очистить список звонков?

Вы можете очистить список звонков перейдя на вкладку Журнал и нажав на значок корзины.

Наверх

Как мне сделать подпись Skype Me для email?

Смотрите наш сайт Share Skype (http://www.skype.com/community/skypemebuttons.html).

Наверх

Как удалить Skype аккаунт или мой профиль?

Вы не сможете удалить аккаунт Skype, но вы можете перестать его использовать и он будет удален из поиска абонентов через 72 часа после последнего входа в сеть.

Ваш профиль не хранится постоянно. Ваш профиль истекает и удаляется из сети примерно через 72 часа с момента последнего входа в сеть. Если вы после этого снова зайдете в сеть используя этот аккаунт он автоматически обновится и у вас может создаться впечатление что аккаунт не удалялся.

Если вы хотите удалить аккаунт из выпадающего меню на экране приветствия Skype найдите и удалите папку с названием аккаунта из папки C:\Documents and settings\имя_пользователя_windows\Application data\Skype\

(Отображение скрытых и системных файлов и папок должны быть включены в свойствах папки)

Наверх

Как удалить Skype с компьютера?

Если вы хотите удалить Skype, первым делом завершите работу программы, кликните на иконке Skype в трее рядом с часами правой кнопкой мыши и выберите "Выход".

Для удаления Skype откройте Панель Управления Start (Пуск) -> Control Panel (Панель Управления), or Start (Пуск) -> Settings (Настройки) -> Control Panel (Панель Управления) и выберите "Add/Remove Programs" (Установка/Удаление Программ). Выберите Skype из списка и нажмите "Remove" (Удалить). Вас спросят, желаете ли вы сохранить настройки программы и контакт лист. Это может оказаться полезным, если в будущем вы захотите переустановить Skype на своём компьютере. Выберите нужные опции для удаления Skype.

Наверх

Что небходимо чтобы начать использовать Skype?

В кратце: практически все персональные компьютеры выпущенные в последние 2-3 года подходят для запуска Skype и если у вас есть гарнитура с микрофоном можете начинать прямо сейчас.

Поподробнее: Вам необходим компьютер с установленной Windows, MacOs, Linux, звуковая карта с поддержкой полного дуплекса, микрофон (встроенный или внешний) и колонки или наушники. Вы добьетесь лучших результатов, если потратите 10-20 Euro/USD на наушники с микрофоном, купить которые вы можете в ближайшем компьютерном салоне.

Наверх

Какие наушники надо использовать?

Вам нужны компьютерные наушники, а не телефонные. Компьютерная головная гарнитура имеет два отдельных разъема - для микрофона и наушников (некоторые новейшие типы гарнитур подключаются через USB, они более дорогие но во многих случаях удобнее). Так же удостоверьтесь что у вашей гарнитуры есть микрофон. Вы можете так же купить трубку с разъемами для подключения к компьютеру. Нет необходимости платить более 10-15 Eur/$ за гарнитуру. Вы можете купить гарнитуру с наушниками в компьютерном салоне или интернет-магазине.

Кстати, при отсутствии микрофона вы можете использовать вторую пару наушников в качестве микрофона, как временное решение. Подключите дополнительные наушники к микрофонному гнезду звуковой карты и говорите прямо в наушник. Мы не отвечаем за ущерб причиненный вашему оборудованию, вы делаете всё на свой страх и риск!

Наверх

Я хочу использовать USB гарнитуру/телефон. Как мне настроить ее/его на работу со Skype?

Если вы используете USB-гарнитуру или USB-телефон вы можете настроить какое устройство будет использоваться ОС Windows «по-умолчанию» для работы разнообразных программ, а какое только для работы со Skype.

Например, у вас к компьютеру подключены одновременно динамики от звуковой карты и USB-гарнитура/телефон. Для того чтобы все звуки (например, WinAmp) проигрывались через колонки то в Пуск --> Панель управления --> Звуки и аудиоустройства во вкладке «Аудио» выберете название вашей аудиокарты. А в Skype --> Инструменты --> Настройки во вкладке «Аудиоустройства» выберите название USB-ганитуры/телефона. Теперь у ваше USB устройство будет использоваться исключительно для работы с программой Skype.

Наверх

Что это за ссылки "callto:" как ими пользоваться?

В процессе установки Skype, вы можете ассоциировать с Skype "callto:" ссылки. Это позволит вам простым кликом на такой ссылке, размещенной в email или на сайте вызвать пользователя используя Skype. Вы так же можете добавить кнопки Skype-Me Button в подпись e-mail или на ваш сайт. Для подробных инструкции посетите наш сайт Share Skype (http://www.skype.com/community/skypemebuttons.html) .

Наверх

Я потерял свой пароль. Как его восстановить?

Если вы забыли свой пароль, то нет пути восстановить его, но вы можете затребовать новый пароль и таким образом получить доступ к своему аккаунту.

Если при регистрации нового пользователя вы вводили свой email, вы можете затребовать новый пароль заполнив эту форму (https://secure.skype.com/store/member/passwordreminder.html), и новый пароль будет выслан вам.

Если вы не получили письмо, проверьте вашу Корзину или фильтры почты, возможно письмо было удалено как спам по ошибке.

Если вы не вводили адрес email, соболезнуем, вам осталось только зарегистрироваться как новый пользователь Skype. Если у вас есть действительный SkypeOut кредит на вашем аккаунте и вы не можете восстановить пароль, вы можете отправить письмо в суппорт с приложением вашей платежной информации.

Наверх

Я хочу другое Skype Имя. Что мне делать?

Вам необходимо зарегистрировать нового пользователя. В меню "File" (Файл) выберите "Log in as new user" (Войти как новый абонент) и создать новый аккаунт.

Помните: Если вы создаете новый аккаунт, ваш кредит Skype и активные сервисы не будут переведены на новый аккаунт, и вам придется заново добавить всех абонентов в Контакт лист. Из-а этих ограничений мы не рекомендуем вам создавать новый аккаунт если у вас есть активные сервисы, которые вы используете на старом.

Наверх

Я соединяюсь с Интернет через диалап модем. Я могу пользоваться Skype?

Вы можете использовать Skype если ваша скорость соединения с Интернет 33.6 Кбит/сек или быстрее. Тем не менее, когда вы используете модем для других типов Интернет трафика таких как веб, почта, закачка файлов - вы можете получить плохое качество звука.

Наверх

Могу я использовать другие клиенты, например Windows Messenger для соединения с сетью Skype?

Нет не можете. Мы используем специальную технологию для обеспечения работы Skype, которая не совместима с прочими типами клиентов.

Наверх

Могу я отправлять сообщения моим друзьям которые используют другие клиенты типа AOL/ICQ/Yahoo/MSN Messenger?

Skype не совместим с этими приложениями на данный момоент, может быть в будущем... Почему бы вам не предложть вашим друзьям вместе использовать Skype?

Наверх

Что означают сообщения об ошибках [1101/1102/1103] и как решить эту проблему?

Для помощи в решении этой проблемы смотрите решение проблем (http://support.skype.com/index.php?_a=troubleshooter).

Ошибки #1101, #1102 и #1103 означают что Skype не может соединиться с сетью Skype P2P. Возможно вы находитесь за файерволлом или прокси, которые блокируют ваш доступ в Интернет.

Для возможности соединения с сетью Skype, и надежного использования Skype, Skype нуждается в неограниченном исходящем TCP соединении на некоторые TCP порты. Если вы не можете соединиться с сетью Skype, вероятно ваш файерволл блокирует траффик и надо открыть некоторые исходящие TCP соединения. Помните, это касается исходящих соединений, а не входящих. В большинстве файерволлов вы можете указать определенные порты или диапазоны портов для открытия. Есть четыре возможности для работы Skype:

  • В идеале, исходящие TCP соединения на все порты (1..65535) должны быть открыты. Эта конфигурация обеспечивает наилучшую работу Skype.

  • Если это невозможно, откройте исходящее TCP соединение на порт 443. Это сработает только если вы используете версию Skype 0.97 или старше.

  • Если и это невозможно, откройте исходящее TCP соединение на порт 80. Некоторые файрволлы ограничивают трафик попорту 80 протоколом HTTP, в этом случае Skypeработать не будет так как он не использует HTTP. В некоторых файерволлах возможно открыть порт 80 для всех типов трафика, не только для HTTP, и в этом случае Skype будет работать.
  • Если и это невозможно, Skype версий 0.97 и старше может использовать HTTPS/SSL прокси. Чтобы это стало возможным, вы должны указать адрес прокси в настройках Internet Explorer. Skype будет пользоваться ими.

    Ещё раз мы предлагаем вам воспользоваться секцией решение проблем (http://support.skype.com/index.php?_a=troubleshooter) которая поможет вам решить эту проблему.

    Наверх

    Я могу добавить абонента в контакт лист без его разрешения?

    Да. В этом случае вы сможете видеть его статус, а они будут всегда видеть Вас не в сети.

    Наверх

    Как я могу добавить или изменить Мою Картинку?

    Откройте Skype перейдите в меню "File" (Файл) -> "Your Personal Profile" (Моё инфо) и откройте ваш Персональный Профиль. Вы увидите место для картинки в левом нижнем углу окна профиля.

    Для добавления вашей картинки, которая сохранена на вашей машине, кликните Открыть -> Добавить и выберите файл с изображением поддерживаются jpeg и bmp файлы.

    Наверх

    Моя Картинка искажена/растянута/зернистая. Как добится хорошего качества картинки?

    Skype автоматически меняет размер картинки до стандартного размера. Если вы желаете получить качественную картинку отредактируйте её сами предварительно так, чтобы её размер составлял 96x96 пикселей.

    Наверх

    Файлы какого формата можно использовать для Моей Картинки?

    Текущая версия Skype допускает использование JPG (.jpg) и битмап (.bmp) файлов.

    Наверх

    Что такое Echo123?

    Echo123 это встроенный сервис, позволяющий протестировать работоспособность гарнитуры, наушников, микрофона и правильность их настроек.

    Просто наберите "echo123" в адресной строке внизу главного окна Skype или добавьте его в Контакт лист. При звонке на echo123     вам ответит автоматический робот, который предложит вам записать десятисекундное сообщение, а потом проиграет его вам.

    Наверх

    Я не нуждаюсь во всплывающих напоминаниях когда кто-то выходит в сеть, как их отключить?

    Вы можете настроить напоминания пройдя Tools (Инструменты) -> Options (Настройки) -> Notifications (Оповещения). (версия для Windows 1.2)

    Снимите галочку напротив строки "comes online" (выйдет в сеть) для отключения оповещения.

    Наверх

    Мой Dualphone неправильно работает со Skype, что предпринять?

    Убедитесь, что вы используете самые свежие драйвера для Dualphone.

    Пройдите на сайт: Dualphone.net (http://www.dualphone.net/).
    Выберите свой язык.
    Выберите "Get software" (Скачать программу)
    Следуйте инструкциям.

    Наверх

    Как стереть Историю Чата?

    Вы можете очистить Историю Чата открыв Tools (Инструменты) -> Options (Настройки) -> Privacy (Безопасность) и кликните "Clear History" (Стереть историю).

    Это действие удалит историю сообщений всех чатов. Невозможно удалить историю для какого-то одного Контакта.

    Наверх

    Можно ли удалить историю сообщений только для одного из моих Контактов?

    Нет, есть только опция удаляющая историю сообщений для всех Контактов.

    Наверх

    Что за желтая иконка мигает в моём системном трее, рядом с часами?

    Мигающая желтая иконка показывает что у вас есть новые события. Эти события включают пропущенные звонки, новые сообщения голосовой почты или новые запросы на авторизацию.

    Если вы откроете окно Skype то увидите список событий, когда вы проверите все эти события, мигающая иконка пропадет.

    Наверх

    Как изменить шрифт в окне чата?

    Начиная с версии 1.2 вы можете менять шрифт и размер текста ваших сообщений.

    В окне чата прямо над окном для ввода текста, при нажатии на кнопку с литерой "Т" и "Font" выпадающее меню в котором можно выбрать шрифт, размер и стиль написания для ваших сообщений.

    Наверх

    Как можно изменить звуки Skype?

    Откройте меню Tools (Инструменты) -> Options (Настройки) -> Ringtones (Звонки) звук настраивается отдельно для каждого события, кликните на значок папки и выберите призвольный wav файл с вашего жесткого диска. Вы можете также прослушать текущую мелодию кликнув на первую иконку зеленого цвета с символом play или кликнуть на иконку с красной стрелкой для установки звука по умолчанию.

    Наверх

    Могут ли пользователи разных платформ (Windows, Mac, Linux) общаться между собой?

    Да!

    Skype не привязан к определенной платформе, так что если вы пользуетесь Skype для Mac OS X а ваш друг пользуется Skype для Windows вы можете обмениваться сообщениями и совершать звоки друг другу и прочим пользователям.

    Наверх

    Как сделать Skype более индивидуальным?

    Здесь представленны наши любимые способы персонализации Skype, для того чтобы показать миру кто вы есть. Мы работаем над расширением количества опций персонализации в будущем. Так что следите за новостями.

    Мои Картинки
    Вы можете выбрать и установить свою картинку Skype. Эта картинка будет отображаться всем вашим друзьям когда вы звоните им, общаетесь в чате или когда они просматривают ваш профиль.
    Мы поместили несколько симпатичных картинок в Skype которые вы получаете скачивая нашу программу и вы можете использовать их. Но также вы можете использовать Windows Paint или другие подобные программы для создания собственного портрета. Неплохая идея - попробовать себя в искусстве, вне зависимости от того, понравится это другим или нет.

    "Полное Имя"
    Когда вы впервые скачиваете и регистрируетесь в Skype вам предложат заполнить свой Профиль. Возможно вы не знаете что запись с названием "Полное Имя" это то что увидят ваши друзья глядя на вашу запись в своём Контакт листе. Обычно сюда вписывают своё имя, но также сюда можно добавить информацию о себе, свои вкусы и прочее.

    Создание собственного Звонка
    Это тот способ заявить о своей индивидуальности где можно оторваться по полной. Просто откройте звуковой редактор (например Звукозапись Стандартные -> Развлечения) и запишите как вы поёте, говорите, или кричите. Убедитесь, что файл сохранен в формате wav и затем импортируйте Звонок как любой другой wav файл.

    Смайлики
    Это классика старой школы, но они всё ещё интересны и полезны. Когда вы общаетесь с помощью текстовых сообщений вы можете выбрать для отправки смайлики, маленькие картинки которые показывают ваши чувства. Например, если вы напишите (y) ваш собеседник увидит картинку "палец вверх". Смотрите выпадающее меню в окне чата для всех типов картинок. Если вам не нравятся смайлики, вы можете отключить их здесь Tools (Инструменты) -> Options (Настройки) -> General (Общие).

    Голосовая почта (автоответчик)
    Голосовая почта - великолепная вещь, которая поможет вам не потерять звонки Skype, но это также хорошая возможность сказать людям что вы из себя представляете и чем занимаетесь. У вас есть 60 секунд, достаточно времени для хорошей шутки или формулировки теории относительности.

    Наверх

    Какой тип соединения с Интернет нужен для Skype.

    Минимальные требования к скорости соединения для Skype это диал-ап соединение на скорости 33.6 Кбит/сек через модем. Между тем, для наилучших результатов мы рекомендуем пользоваться высокоскоростным соединением (кабель, DSL, и т.д.). GPRS не поддерживает голосовые звонки и использование интернета через спутник тоже может иметь разные результаты.

    Наверх

    Могу ли я использовать одновременно USB телефон и обычные наушники?

    Для использования вашего USB устройства (телефон или гарнитуру) и колонок одновременно, перейдите Start menu (Пуск) --> Settings (Настройка) --> Control panel (Панель Управления) --> Sounds and audio devices (Звуки и аудиоустройсва) . Перейдите на вкладку Audio (Аудио) и установите вашу звуковую карту как устройство Воспроизведения звука по умолчанию.

    Перейдите на вкладку Voice (Голос) и установите вашу звуковую карту как устройство Воспроизведения звука по умолчанию.

    Перейдите в Skype --> Tools (Инструменты) -->Options (Настройки) --> Sound device (Аудио Вход/Выход) и установите ваше USB устройство как "вход аудио" и "выход аудио".

    Теперь вы можете слушать музыку через колонки и разговаривать через гарнитуру по Skype.

    Наверх

    Что это за режим Skype Me?

    Режим Skype Me позволяет каждому пользователю Skype знать что вы доступны и интересуетесь беседами или чатом. Включая людей, которых вы не знаете или которые не были авторизованы у вас, но которые смогли найти вас через Поиск. Режим Skype Me отключает ваши настройки безопасности и позволяет всем связаться с вами, вне зависимости от того авторизованы они или нет. Ваши настройки безопасности восстановятся после того как вы отключите режим Skype Me.

    Для установки режима Skype Me: Skype для Windows перейдите File (Файл) –> Change Status (Изменить статус). Skype для Mac OS X перейдите Account (Аккаунт) -> Change Status (Изменить статус).

    Наверх

    SkypeOut

    Что такое SkypeOut?

    SkypeOut позволит вам совершать звонки на обычные телефоны (стационарные или мобильные) по всему миру по маленьким тарифам.

    Наверх

    Как мне позвонить на обычный телефон?

    Вам нужно активировать сервис SkypeOut и убедиться, что у вас на счету Skype Credit денег, как минимум на 1 минуту переговоров со страной в которую собираетесь звонить. Вы можете просто набрать необходимый телефонный номер в строке адреса и нажать Ввод или кнопку Вызова. Чтобы сделать SkypeOut звонок, вы должны вводить номер в таком виде (даже для местных звонков): "+" + "код страны и города" + "номер". Вы также можете набирать "00" или "011" перед кодом страны.

    Пример (использование кода страны "7" для России):

    +7 095 5551234

    00 7 095 555 1234

    011-7-095-555-1234

    Вы также можете попытаться использовать Dialing Wizard (Помощник) расположенный здесь: http://skype.com/products/skypeout/rates/dialing.html для получения дополнительной помощи по набору номера и тарифам для направлений ваших звонков.

    ВНИМАНИЕ: Skype не поддерживает звонки на номера экстренного вызова (напр. 211, 911, 999 и т.д.). Для того чтобы осуществлять звонки этого типа используйте стационарные или мобильные телефоны.

    Наверх

    Как набрать "+"?

    Нажмите и удерживайте левую кнопку мыши на клавише "0 +" в течении 2 секунд чтобы получить знак "+".

    Наверх

    Как я могу донабрать добавочный номер или цифры во время разговора?

    После начала разговора вы можете набирать добавочный номер или пользоваться тоновым меню. Для этого перейдите на вкладку Телефона и используйте наборное поле для ввода нужных цифр.

    Наверх

    Как изменить параметры тоновых сигналов (DTMF)?

    На данный момент параметры тоновых сигналов DTMF изменить нельзя, но они соответствуют требованиям большинства систем для голосовых меню и прочих услуг требующих от вас набора цифр.

    Наверх

    Я могу набирать любые номера в любых странах?

    SkypeOut предлагает звонки на все стандартные фиксированные или мобильные номера в мире по низким ценам (http://www.skype.com/products/skypeout/rates/all_rates.html). Возможно вы не сможете получить доступ к платным или прочим специальным номерам в некоторых странах.

    Наверх

    Я не могу дозвониться до одного определенного направления. Что делать?

    Из-за постоянных изменений в телефонных сетях общего пользования мы не можем гарантировать качество или возможность SkypeOut звонков. Это как правило временное явление, и мы просим повторить вашу попытку позже. Однако, если проблема постоянна, сообщите в службу поддержки название направления и ваше имя пользователя.

    Наверх

    Как можно просмотреть список сделанных мной SkypeOut звонков?

    Для проверки информации вашего аккаунта (Состояния счета, Истории пополнений и Истории звонков) перейдите в раздел "My Account" (http://secure.skype.com/store/myaccount/overview.html) (Мой Аккаунт) нашего сайта. Или перейдя в меню Tools (Инструменты) -> Go to My Account Page (Открыть вашу Skype страницу).

    Вы можете экспортировать ваши SkypeOut звонки в формат .csv таким образом вы можете обрабаывать их с помощью сторонних программ.

    Наверх

    Как удалить список звонков?

    Вы можете удалить список звонков перейдя на вкладку Журнал в окне Skype и нажав на значок Корзины.

    Вы не можете удалить Call History (Историю звонков) на странице вашего аккаунта на сайте.

    Наверх

    Могу я звонить на специальные номера (напр. 112, 211, 999, 911)?

    Текущая версия Skype не поддерживает звонки на специальные номера спасательных служб (напр. 211, 911, 999 и т.д.).

    Для того чтобы совершать эти звонки вам необходимо воспользоваться обычным телефоном.

    Наверх

    Я ничего не слышу! Что происходит?

    Извините за банальности, но сначала удостоверьтесь что ваши микрофон и наушники или колонки подключены к компьютеру и работают нормально.

    Вы можете с легкостью проверить их сделав звонок абоненту Echo123, робот автоответчик подскажет вам как всё сделать.

    Вы можете найти больше информации в нашем руководстве Настройка Звука и Голоса (http://www.skype.com/help/guides/soundsetup.html).

    Также посмотрите в секции Решение проблем (http://support.skype.com/index.php?_a=troubleshooter) для справки по общей настройке звука.

    Наверх

    Безопасны ли мои вызовы Skype?

    Вызовы между пользователями Skype (с компьютера на компьютер) безопасны и зашифрованы. Звонки на обычные телефоны зашифрованы на всём пути следования до выхода в общественные телефонные сети. Заметьте, что при конференциях в которых один из участников является абонентом обычной телефонной сети, иконка в строке состояния не мигает, показывая что разговор не зашифрован.

    Наверх

    Почему мой разговор был внезапно прерван?

    Это могло произойти из-за того, что ваш звонок был неумышленно прерван. Причиной могли стать плохая линия или исчерпавшийся баланс на вашем счету. Проверьте состояние вашего счета: перейдите Tools (Инструменты) -> Go to my account page (http://www.skype.com/go/myaccount) (Открыть вашу Skype страницу). Если ваш баланс положительный, попробуйте позвонить ещё раз.

    Наверх

    Я пытаюсь позвонить на обычный/мобильный телефон, но у меня не получается. Почему?

    Мы рекомендуем вам всегда проверять состояние вашего счета перед тем как сделать звонок. Для звонков на определенные направления вам надо иметь на счету сумму как минимум на 1 минуту разговора. Проверьте ваш счет и текущую цену для направления вызова.

    Если ваш счет показывает достаточный кредит, проверьте формат номера который вы набираете. (Смотри: Как мне позвонить на обычный телефон? ).

    Наверх

    Можно ли подключить к конференции более одного участника обычной телефонии ТФОП?

    Да.

    Конференция может иметь четыре участника, кроме вас и каждый из них может быть пользователем Skypeили обычной телефонии. Стоимость каждого вызова будет учитываться отдельно и отображаться в вашей истории звонков как отдельный звонок.

    Если ваш кредит упадет до стоимости 1 минуты в процессе конференции, то звонок будет прекращён. Прочие звонки будут сохранены до тех пор пока для них есть средств на счету больше чем на 1 минуту разговора.

    Вам не нужно ничего платить за услугу конференции с абонентами SkypeOut, просто оплатите время пользования для каждого звонка.

    Наверх

    Что предпринять для улучшения плохого качества звука?

    ТФОП (телефонная сеть общего пользования) не так надежна ка звонки Skype-Skype. Звонки в ТФОП основанные на традиционных телефонных сетях, подвержены изменениям в доступности и качестве вызовов. Попробуйте повторить звонок позже.

    Наверх

    Как проверить состояние моего счета?

    Для проверки состояния вашего счета: перейдите Tools (Инструменты) -> Go to my account page (http://www.skype.com/go/myaccount) (Открыть вашу Skype страницу).

    Наверх

    Почему состояние моего счета не обновляется?

    Состояние счета обновляется централизованно, поэтому может пройти несколько минут для получения более точной картины.

    После пополнения вашего кредита проверьте ваш счет перейдите Tools (Инструменты) -> Go to My Account Page (http://www.skype.com/go/myaccount) (Открыть вашу Skype страницу), в списке пополнений должен отображаться статус "Delivered" (Доставлен) для всех записей.

    Также вы можете попробовать совершить звонок в то время как ваш счет ещё не обновился. Часто отображающееся в программе состояние счета запаздывает с обновлением, но звонки уже можно совершать. Если вам удалось дозвониться, ваш баланс будет обновлен немедленно.

    Наверх

    Почему на моей странице отображается дата истечения срока?

    Баланс Skype Кредита обнуляется после 180 дней неактивности. После того как вы сделаете удачный звонок на обычный телефон дата истеченияя срока сбросится на 180 дней. Может пройти до 10 дней между звонком и сбросом даты истечения срока.

    За 30 дней до истечения срока Skype предупредит вас об этом, отправив письмо на ваш email адрес с напоминанием сделать звонок, чтобы не потерять ваш Skype кредит.

    Наверх

    Как долго я могу использовать свой кредит SkypeOut?

    Ваш кредит Skype Credit продлевает свою активность ещё на 180 дней после удачного звонка через SkypeOut.

    Skype Кредит аккаунта теряется при неактивности в течении 180 дней.

    Наверх

    Как я могу купить дополнительный кредит?

    В окне Skype, выберите Tools (Инструменты) -> Go to My Account Page (Открыть вашу Skype страницу), залогиниться введя свои Skype Имя и пароль.

    Выберите "Add Skype Credit" (Добавить Skype кредит) из правого меню в верхней части вашей страницы.

    Наверх

    Стоимость звонков зависит от того из какой страны я звоню?

    Нет, стоимость звонков зависит только от того куда вы звоните и не зависит от вашего текущего местоположения. Для дополнительной информации о стоимости смотрите полный список тарифов (http://www.skype.com/go/prices).

    Наверх

    Почему с меня сняли деньги за сбросившийся звонок?

    Вы будете оплачивать любой вызов длительностью более 5 секунд.

    Наверх

    Телефонные звонки по обычной сети в/из моей страны очень дорогие, как Skype делает их такими дешевыми?

    Skype использует Интернет на большинстве пути до места звонка и обычно звонки тарифицируются как местные звонки по обычному телефону.

    Наверх

    Что означают ошибки с кодами #9403, 9407, 9408? Почему я не могу сделать звонок?

    Эти ошибки означают, что с вашим аккаунтом есть проблемы временно ограничивающие пользование услугой SkypeOut. Обратитесь в Службу поддержки заполнив запрос (http://support.skype.com/index.php?_a=tickets&_m=submit) указав необходимые детали.

    Наверх

    У меня ошибка #9500, что не так?

    В текущей версии Skype использует ошибку с кодом #9500 для того чтобы показать что номер на который вы пытаетесь звонить не существует. Удостоверьтесь что вы набираете правильный номер включая правильный код страны.

    Наверх

    Что означают ошибки с кодами #6503 или #6504?

    Эти коды ошибок означают, что сеть SkypeOut network временно пергружена. Повторите вашу попытку через 15-30 минут.

    Наверх

    Что означает ошибка "Could not connect to Skype proxy" (Не могу соединиться с Skype прокси)?

    Эта ошибка означает, SkypeOut звонки исчерпали запас ёмкости наших сетевых устройств. Вы можете попробовать ещё раз и скорее всего ваш звонок будет обслужен через другую телефонную сеть.

    Наверх

    Что за ошибка #10403?

    Эта ошибка появляется в случае если номер набираемый вами запрещен или не поддерживается Skype. Обычно это происходит когда вы пытаетесь набрать специальные номера (напр. 1-900), которые не поддерживаются SkypeOut. Убедитесь что вы набираете номер правильно, включая код страны и местности.

    Вы можете воспользоваться Помощником набора (http://www.skype.com/products/skypeout/rates/dialing.html) для того чтобы убедиться в правильности набираемого номера.

    Наверх

    Что означают ошибки с кодами #10404, #10484, #10410?

    Ошибки #10404, #10484, #10410 появляются в случае, если набираемый номер неправильный. Убедитесь что вы набираете номер правильно, включая код страны и региона.

    Вы должны набирать номер следующим образом:
    + - (код страны)-(код региона, без 0 в начале)-(полный номер)

    Вы можете воспользоваться Помощником набора (http://www.skype.com/products/skypeout/rates/dialing.html) для помощи в правильном наборе номера и тарифах звонков.

    Также смотрите:

    Наверх

    Что означает ошибка #10408 "Unable to connect - call timed out" (Невозможно соединиться-время истекло)?

    Эта ошибка появляется когда телефонная сеть не смогла получить доступ к вызываемому абоненту в течении разумного периода времени. Эта ошибка носит временный характер, мы рекомендуем повторить звонок позже.

    Наверх

    Что означает ошибка #10487 "Call Terminated" (Звонок прерван)?

    Эта ошибка означает что текущий звонок (или попытка звонка) были внезапно прерваны телефонной сетью общего пользования. Эта ошибка обычно имеет временный характер и не появляется при следующей попытке. Рекомендуем повторить звонок чуть позже.

    Наверх

    Что означают ошибки #10500, #10503 "Service Unavailable" (Сервис недоступен)?

    Эта ошибка означает, что сеть временно перегружена и все шлюзы заняты. Повторите попытку через 15-30 минут.

    Наверх

    В рекламном предложении было сказано что я получу 120 минут бесплатных переговоров, но я смог сделать звонки общим временем меньше указанного , где остатки моего кредита?

    Мы рекомендуем всегда контролировать время разговора и текущий тариф на направление перед тем как будете звонить. Рекламное предложение базируется на тарифах Skype Общий Тариф покрывает более чем 20 стран и регионов (http://www.skype.com/go/globalrate). Направления не входящие в эту группу могут иметь различные цены за минуту. Для звонка на определенное направление вам надо иметь на счету остаток достаточный для оплаты 1 минуты разговора.

    Наверх

    Почему Ваучер не активирует мой аккаунт?

    Убедитесь, что вы вводите номер Ваучера правильно. Если проблема осталась, заполните запрос в Службу Поддержки (http://support.skype.com/index.php?_a=tickets&_m=submit).

    Наверх

    Каким образом Skype устанавливает тарифы на направления?

    Мы стараемся установить для наших пользователей наименьшие возможные цены. Разумеется есть более выгодные альтернативы для некоторых направлений, но мы можем заявить, что более выгодного в целом по миру решения, чем Skype не существует. Говоря это, мы также пытаемся сделать звонки ещё дешевле, договариваясь с телефонными компаниями о снижении их цен, чтобы сэкономить вам ещё денег.

    Также помните, что сравнивая Skype с прочими, учитывайте плату за установку соединения, оплату подписки и прочие скрытые наценки, которых Skype не имеет.

    P.S. Ничто не вечно под луной, и уже есть альтернативные системы которые в целом дешевле Skype, однако по количеству пользователей, простоте пользования, уровню поддержки, дополнительным сервисам Skype дает прикурить. В целом всё меняется к лучшему.

    Наверх

    Могу ли я делать звонки на спутниковые телефоны?

    К сожалению Skype не поддерживает звонки на спутниковые телефоны. Эти номера относятся к "платным" или "специальным" которые Skype не поддерживает.

    Наверх

    Где найти коды стран для звонков?

    Чтобы посмотреть коды стран и получить помощь в наборе номера воспользуйтесь Помощником Набора (http://www.skype.com/products/skypeout/rates/dialing.html).

    Наверх

    Как отредактировать SkypeOut контакт?

    Если вы хотите исправить телефонный номер в контакте, вам надо удалить контакт и добавить его заново с правильным номером.
    Мы планируем добавить возможность редактировать номера в контактах в будущих версиях программы.

    Наверх

    Технические вопросы

    При звонке с Skype на Skype я не слышу моего собеседника. Что делать?

    Вот несколько шагов, которые могут помочь вам услышать вашего собеседника Skype.

    1 - Попробуйте позвонить     Echo123 , если вы слышите автоответчик, ваше устройство воспроизведения звука (колонки, наушники и т.д.)     работает правильно, и проблема возможно у вашего собеседника.

    2- Если вы не слышите сообщение от     Echo123 , удостоверьтесь, ваше основное устройство воспроизведения выбрано как Audio Out (Выход аудио): Skype --> Tools (Инструменты) --> Options (Настройки) --> Sound Devices (Аудиоустройства).

    (Примечание: в версии 1.1 и ниже эта настройка расположена File (Файл) --> Options (Опции) --> Sound Devices (Аудиоустройства))

    3- Снова позвоните     Echo123 чтобы проверить работоспособность устройства.

    Если не один из этих шагов не принес результата, возможно вам необходимо настроить звук вашего компьютера. Обратитесь к     Помощи в настройке звука (http://www.skype.com/help/guides/soundsetup.html) там подробно описаны действия по настройке.

    Также, вы можете обратиться к разделу     Решение проблем (http://support.skype.com/index.php?_a=troubleshooter) для дополнительной помощи в большинстве проблем.

    Наверх

    Я не могу подключиться к Skype на работе, или из-за файерволла. Какие порты надо открыть чтобы использовать Skype?

    Если вы не очень разбираетесь в файерволлах или портах, попросите системного администратора или технически грамотных друзей помочь вам. Как минимум для работы Skype нужны неограниченные исходящие подключения на все порты больше 1024 или порты 80 и 443 (первый вариант предпочтительней). Если вы не сделаете одно из этих действий Skype вообще может не заработать. Качество связи и другие аспекты работы Skype можно значительно улучшить если вы откроете также исходящие UDP соединения для портов больше 1024 и позволите UDP запросам возвращаться.

    К вопросу о лучшем качестве голоса также можно добавить об открытии входящего TCP и/или UDP трафика на отдельный порт, который вы можете увидеть в настройках Skype. Этот порт выбирается случайным образом при установке программы Skype. В случае файерволла его можно легко настроить. В некоторых роутерах, вы не можете сконфигурировать входящие UDP для всех (но вы все таки можете настроить переадресацию входящих TCP портов, что и надо сделать).

    Случайныей выбор портов улучшает пропускную способность NAT для случаев, когда несколько пользователей пользуются одним NAT; если все они будут использовать одни и те же порты, большинство NAT могут ухудшить качество связи Skype.

    Также убедитесь что вы используете последнюю версию Skype. Вы можеть кликнуть пункт Check for Update (ПроверитьОбновления) в меню Help (Помощь) в Skype или перейти на страницу закачки (http://www.skype.com/download/), где вы всегда сможете скачать последнюю версию.

    Skype поддерживает HTTPS/SSL в авторизацией и SOCKS5 прокси.

    Для дополнительной информации смотрите раздел Skype и файерволлы (http://www.skype.com/help/guides/firewall.html).

    Наверх

    Поддерживает ли Skype соединения через прокси и файерволлы с авторизацией?

    Да, Skype поддерживает обычные HTTP или HTTPS прокси, и HTTPS/SSL с авторизацией и SOCKS5 прокси. В Windows, используются настройки прокси для Internet Explorer. Смотрите Skype для Linux FAQ (http://www.skype.com/help/faq/linux.html) для настойки Skype в Linux. Вы можете настроить прокси Tools (Инструменты) -> Options (Настройки) -> Connections (Соединение).

    Наверх

    Могу ли я подключаться к SIP серверам используя Skype?

    На данный момент мы предлагаем сервис называемый SkypeOut позволяющий пользователям совершать звонки на любой телефон телефонной сети общего пользования ТФОП, как например обычный телефон, мобильный телефон или телефон подключенный через SIP.

    Наверх

    Канал какой ширины использует Skype во время звонка?

    Skype автоматически выбирает наилучший кодек зависящий от соединения между вами и вашим собеседником. В среднем, Skype использует 3-16 килобайт/сек в зависимости от ширины канала до места назначения, условий сети, производительности CPU собеседников, и т.д..

    Наверх

    Канал какой ширины использует Skype в состоянии ожидания?

    В среднем Skype использует 0-0.5 килобайт/сек в состоянии ожидания. В основном трафик используется для обновления статуса контактов. Прочий трафик зависит от многих факторов.

    P.S. Недовольные количеством трафика пожираемым Skype, могут посмотреть информацию об организации сети Skype в том числе о supernode (супернода). Как вариант решения проблемы можно посоветовать отключать Skype, когда вы им не пользуетесь. Также можно принять меры к ограничению скорости доступа для Skype, с помощью специальных программ.

    Наверх

    Какой протокол использует Skype?

    Skype использует являющийся частной собтвенностью протокол (http://www.skype.com/products/explained.html), который мы разработали. Мы рассмотрели много протоколов доступных на данный момент, когда разрабатывали Skype и не один нас не удовлетворил по качеству. Надеемся вы с нами согласны!

    Наверх

    Доступен ли исходный код Skype? Могу я получить копию?

    Нет. Skype является частной собственностью и программой с закрытым исходным кодом.

    Наверх

    Что за ошибка #6101 или "Problem with playback device" (Проблема с проигрывателем звука), и как её исправить?

    Ошибка #6101 или "Problem with playback device" (Проблема с проигрывателем звука) означает что, Skype не может найти колонки или гарнитуру установленную на вашем компьютере при попытке сделать звонок.

    Во-первых, мы рекомендуем убедиться, что вы используете новейшие драйвера для вашей звуковой карты и прочего оборудования. Вы можете найти свежие версии драйверов на сайте производителя оборудования.

    Проблема также может быть вызвана попыткой других программ, использующих звуковую карту, перехватить управление звуком и Skype не может правильно работать (напр. MP3 dancer, Total Recorder, Windows XP voice recognition, и т.д.). В этом случае отключите все программы могущие использовать звуковые устройства вашего компьютера. Возможно также, что проблема в неправильной установке устройства записи звука (например ваш факс-модем вместо USB гарнитуры).

    Рекомендуем также обратиться в раздел Руковoдство по установке Звука (http://www.skype.com/help/guides/soundsetup.html) для помощи в настройке звука и раздел Решение проблем (http://support.skype.com/index.php?_a=troubleshooter) который шаг за шагом проведет вас через весь процесс установки, или попробовать следующее:

    1. Позвоните Echo123, если вы слышите сообщение автоответчика, ваши наушники или колонки установленны и работают правильно и проблема на другом конце, если вы ничего не слышите попробуйте следующий шаг.

    2. Проверьте устройство воспроизведения в строке 'audio out' (выход аудио): Skype --> Tools (Инструменты) --> Options (Настройки) --> Audio device (Аудио Вход/Выход)

    3. Снова попробуйте позвонить Echo123.

    4. Перейдите Start menu (Пуск) --> Programs (Программы) --> Accessories (Стандартные) --> Entertainment (Развлечения) --> Volume control (Регулятор громкости), в меню выберите Options (Настройки) --> Properties (Опции). Здесь выберите вашу звуковую карту в качестве "Mixer device" (Микшер)

    5. В листе 'adjust volume for' (Настройка громкости для) выберите пункт Воспроизведение и нажмите OK. Удостоверьтесь, что все регуляторы установлены выше 50%

    6. Позвоните Echo123.

    Если ни один из этих советов или Руковoдство по установке Звука не помогли, возможно у вас нет звуковых устройств (напр. звуковой карты) установленных или доступных для использования. Для пользования Skype вам нужно устройство звуковоспроизведения (такое как колонки    , наушники или гарнитура) и устройство записи звука (микрофон). Удостоверьтесь, что они правильно установленны и работают правильно перед запуском Skype.

    Наверх

    Нужна ли мне гарнитура чтобы пользоваться Skype?

    Многие компьютеры имеют встроенные колонки и микрофоны, но если вы желаете лучшее качество звука мы рекомендуем вам использовать гарнитуру. Посмотрите наш Skype Архив (http://www.skypeclub.ru/plantronics.htm).

    Наверх

    Моя гарнитура не работает. Что случилось?

    Рекомендуе убедиться, что ваша гарнитура правильно включена.

    Также попробуйте записать свой голос чтобы убедиться в исправности микрофона, откройте Start (Пуск) -> Programs (Программы) -> Accessories (Стандартные) -> Entertainment (Развлечения) -> Sound Recorder (Звукозапись).

    Также посмотрите Руководство по настройке звука (http://www.skype.com/help/guides/soundsetup.html).

    Наверх

    Как Skype может гарантировать, что записи пользователей (сохраняемые p2p) не будут подделаны?

    Все данные профиля в общей директории имеют цифровую подпись. Цифровая подпись основана на использовании двух ключей - публичном и приватном. Публичный используется для шифрования данных (скрэмблирования), так что только пользователь с правильным приватным ключем может сделать их читаемыми.

    Наверх

    Что мне делать если у меня проблемы со скачиванием Skype? Ошибка 9904

    Мы рекомендуем вам попробовать скачать программу следующим образом: Закройте Skype щелкнув иконку Skype в системном трее (рядом с часами) и выбрав "Quit" (Выход). Убедитесь что файл SkypeSetup.exe не кэширован на вашем компьютере. (Проверьте кэш браузера и менеджеров закачки (напр. Download Accelerator).) Отключите использование всех менеджеров закачки. Также следует удалить содержимое папки Temporary Internet Files чтобы быть уверенным, что вы не скачаете опять старую версию. Перейдите на . Щелкните Download (Скачать) ->Download File (Скачать файл) ->Open (Открыть). Далее следуйте инструкциям установщика Skype. После того как вы соединитесь с сетью, проверьте вашу версию программы перейдя Help (Помощь) -> About (О программе).

    Наверх

    Где я могу взять версию Skype для Pocket PC или стационарного компьютера/ноутбука (Windows версию)?

    В случае, если вы хотите скачать версию для стационарного компьютера/ноутбука перейдите по ссылке на страницу закачки (http://www.skype.com/download/) и нажмите зеленую экранную кнопку: Download latest version (Скачать последнюю версию). Если у вас Pocket PC, вам нужна утилита ActiveSync (http://www.microsoft.com/windowsmobile/downloads/activesync38.mspx) от Microsoft и затем скачайте Skype для Pocket PC (http://www.skype.com/products/skype/pocketpc/index.html).

    Наверх

    Можно ли версию Skype для Linux сделать с открытым исходным кодом?

    Нет.

    Наверх

    Что такое Access Violation at... (Нарушение Доступа)?

    Ошибка Нарушение Доступа в Skype специфическая ошибка присущая в основном версии Skype 1.1.0.79 и младше. Эта ошибка была исправлена в следующих версиях программы и мы рекомендуем вам обновить свою версию перейдя на страницу загрузки (http://www.skype.com/download/).

    Наверх

    При звонке с Skype на Skype мой собеседник не слышит меня. Что делать?

    Если ваш собеседник, с которым вы общаетесь со Skype на Skype не слышит вас, вот несколько шагов, которые помогут настроить вашу систему правильно.

    1 - Попробуйте позвонить Echo123 , если вы слышите автоответчик и ваш записанный голос, ваше устройство воспроизведения звука (колонки, наушники и т.д.) и микрофон работают правильно, и проблема возможно в узком интернет канале или ваш собеседник неправильно установил звуковые устройства.

    2- Если вы не слышите свой голос в Echo123 , удостоверьтесь, ваше основное устройство воспроизведения выбрано как Audio In (Вход аудио): Skype --> Tools (Инструменты) --> Options (Настройки) --> Sound Devices (Аудиоустройства).

    3- Снова позвоните Echo123 чтобы проверить работоспособность устройства.
    Если не один из этих шагов не принес результата, возможно вам необходимо настроить звук вашего компьютера. Обратитесь к Помощи в настройке звука (http://www.skype.com/help/guides/soundsetup.html) там подробно описаны действия по настройке.

    Также, вы можете обратиться к разделу Решение проблем (http://support.skype.com/index.php?_a=troubleshooter) для дополнительной помощи в большинстве проблем.

    Наверх

    Почему у меня выскакивает "Runtime Error" когда я использую Skype?

    Если вы получаете ошибку runtime error, вам надо отключить ограничение запуска кода для Skype.exe.

    Откройте Control panel (Панель Управления) -> System (Система) -> Advanced (Дополнительно) -> "Settings" (Настройки) под разделом "Performance" (Производительность) выберите "Data Execution Prevention" (Предотвращение Выполнения Данных). Установите флажок напротив пункта "Turn on DEP for all programs and services except those I select:" (Включить DEP для всех программ и сервисов за исключением выбранных). Нажмите кнопку "Add" (Добавить). Выберите "Open" (Открыть). Найдите Skype.exe на вашем компьютере и добавьте его. (обычно он находится в папке C:\Program Files\Skype\Phone) Вы должны увидеть его добавленным в окно DEP как исключение. Нажмите Apply (Применить) внизу окна. Закройте все окна Настроек Системы. Перезагрузите машину.

    P.S. Это работает только для Windows XP SP2.

    Наверх

    Почему когда я пытаюсь свернуть Skype вместо этого он закрывается?

    Если Skype пропадает, при попытке минимизировать, проверьте остался ли процевв в Task Manager (Диспетчер задач). Если процесс всё ещё запущен можете попробовать щелкнуть правой кнопкой мыши на панели задач, выбрать Properties(Свойства) -> Customize (Настроить), и убедитесь что запись Skype установлена как "Always show" (Отображать всегда).

    Если Skype отключается полностью возможно проблема с файлом настроек config.xml.
    Файл находиться в папке
    C:Documents and Settings/Имя _Пользователя_Windows/Application Data/Skype/Имя_Skype

    Откройте файл каким-нибудь текстовым редактором например WordPad или Notepad (Блокнот).
    Найдите параметр находящийся между идентификаторами <CloseToTray>.
    Он должен быть установлен как <CloseToTray>1</CloseToTray>.

    Если там стоит ноль закройте Skype, измените его на 1 сохраните файл и запустите Skype снова.

    Наверх

    Что за ошибка Range Check?

    Range Check Errors обычно появляется если у вас два монитора. Это известная проблема и мы постараемся исправить её в будущих версиях. Потенциальное решение этой проблемы описано на форуме:

    Там также есть ссылка на патч который исправляет эту ошибку в большинстве случаев.

    Помните: Это исправление и патч не официальные и "официально" не поддерживается командой Skype.

    Наверх

    Что за ошибка #3201?

    Ошибка 3201 означает, что Skype был неправильно завершен в прошлый раз.

    Для исправления ошибки, нажмите одновременно Ctrl + Alt + Delete, перейдите в Task Manager (Диспетчер задач), выберите Processes (Процессы), найдите Skype, выделите его, и нажмите End process (Завершить процесс).

    Снова запустите Skype, если ошибка опять появилась, перезагрузите компьютер.

    Наверх

    Что за ошибка #6102 "Problem with recording device" (Проблема с устройством записи), и как её исправить?

    Ошибка #6102 "Problem with recording device" (Проблема с устройством записи), означает что, Skype не может найти микрофон установленный на вашем компьютере при попытке сделать звонок.

    Во-первых, мы рекомендуем убедиться, что вы используете новейшие драйвера для вашей звуковой карты и прочего оборудования. Вы можете найти свежие версии драйверов на сайте производителя оборудования.

    Проблема также может быть вызвана попыткой других программ, использующих звуковую карту, перехватить управление звуком и Skype не может правильно работать (напр. MP3 dancer, Total Recorder, Windows XP voice recognition, и т.д.). В этом случае отключите все программы могущие использовать звуковые устройства вашего компьютера. Возможно также, что проблема в неправильной установке устройства записи звука (например ваш факс-модем вместо USB гарнитуры).

    Рекомендуем также обратиться в раздел Руковoдство по установке Звука (http://www.skype.com/help/guides/soundsetup.html) для помощи в настройке звука и раздел Решение проблем (http://support.skype.com/index.php?_a=troubleshooter) который шаг за шагом проведет вас через весь процесс установки, или попробовать следующее:

    1. Если вы используете внешний мкрофон, убедитесь что он подключен правильно. Убедитесь, что ваши наушники и микрофон подключены в правильные разъемы. Позвоните на Echo123.

    2. Перейдите в Skype --> Tools (Инструменты) --> Options (Настройки) --> Sound devices (Аудиоустройства).
    Установите ваш микрофон как "Вход Аудио".

    3. Позвоните Echo123 снова.

    4. Перейдите Start menu (Пуск) --> Programs (Программы) --> Accessories (Стандартные) --> Entertainment (Развлечения) --> Volume control (Регулятор громкости), в меню выберите Options (Настройки) --> Properties (Опции). Здесь выберите ваш микрофон в качестве "Mixer device" (Микшер) (Если ваш микрофон является частью звуковой карты, выберите правильную звуковую карту).

    5. В листе 'adjust volume for' (Настройка громкости для) выберите пункт Запись, также убедитесь, что микрофон выбран в списке и нажмите OK.

    6. Если отображается более одного устройства, убедитесь, что микрофон установлен как "Selected" (Выбран) и регулятор громкости микрофона больше чем 50%.

    7. Повторите звонок на Echo123.

    Если ни один из этих советов или Руковoдство по установке Звука не помогли, возможно у вас нет звуковых устройств (напр. звуковой карты) установленных или доступных для использования. Для пользования Skype вам нужно устройство устройство звуковоспроизведения (такое как колонки, наушники или гарнитура) и устройство записи звука (микрофон). Удостоверьтесь, что они правильно установленны и работают правильно перед запуском Skype.

    Наверх

    Что означает сообщение "Busy (Занято) #10486"?

    Если при звонке SkypeOut вы получаете сообщение "Busy (#10486)" это означает что телефон человека которому вы звоните занят. Попробуйте повторить свой звонок чуть позже.

    Наверх

    Skype не стартует вообще (то есть зависает показав заставку).

    Эта ошибка может произойти из-за конфликта с службой DEP (Предотвращение Выполнения Данных). Для решения этой проблемы надо отключить ограничение запуска кода для Skype.exe.

    Откройте Control panel (Панель Управления) -> System (Система) -> Advanced (Дополнительно) -> "Settings" (Настройки) под разделом "Performance" (Производительность) выберите "Data Execution Prevention" (Предотвращение Выполнения Данных).

    Установите флажок напротив пункта "Turn on DEP for all programs and services except those I select:" (Включить DEP для всех программ и сервисов за исключением выбранных).

    Нажмите кнопку "Add" (Добавить). Выберите "Open" (Открыть). Найдите Skype.exe на вашем компьютере и добавьте его. (обычно он находится в папке C:\Program Files\Skype\Phone) Вы должны увидеть его добавленным в окно DEP как исключение. Нажмите Apply (Применить) внизу окна.

    Закройте все окна Настроек Системы. Перезагрузите машину.

    P.S. Это работает только для Windows XP SP2.

    Наверх

    Статус контактов показывается как "Не в сети" хотя я точно знаю что они в сети.

    Такая проблема может возникнуть из-за конфликта с службой DEP (Предотвращение Выполнения Данных). Для решения этой проблемы надо отключить ограничение запуска кода для Skype.exe.

    Откройте Control panel (Панель Управления) -> System (Система) -> Advanced (Дополнительно) -> "Settings" (Настройки) под разделом "Performance" (Производительность) выберите "Data Execution Prevention" (Предотвращение Выполнения Данных).

    Установите флажок напротив пункта "Turn on DEP for all programs and services except those I select:" (Включить DEP для всех программ и сервисов за исключением выбранных).

    Нажмите кнопку "Add" (Добавить). Выберите "Open" (Открыть). Найдите Skype.exe на вашем компьютере и добавьте его. (обычно он находится в папке C:\Program Files\Skype\Phone) Вы должны увидеть его добавленным в окно DEP как исключение.

    Нажмите Apply (Применить) внизу окна. Закройте все окна Настроек Системы. Перезагрузите машину.

    P.S. Это работает только для Windows XP SP2.

    Наверх

    Почему меня проблемы с одновременным использованием Skype и Netmeeting?

    Если у вас проблемы с одновременным использованием Skype и NetMeeting, попробуйте сделать следующее:

    Skype -- > Tools (Инструменты) --> Options (Настройки) --> Advanced (Дополнительно) и установите галочку 'Ассоциировать Skype с callto: links'

    Наверх

    Когда я пытаюсь записать своё приветствие голосовой почты я получаю “Voicemail Recording Error” (Ошибка записи Голосовой почты)?

    Если вы получаете ошибку “Voicemail Recording Error” (Ошибка записи Голосовой почты) при попытке записи голосового сообщения попробуйте выйти из сети Skype и снова зайти набирая свой логин в Skype только маленькими буквами.

    Эта известная проблема и она будет исправлена в следующих релизах.

    Наверх

    Я постоянно получаю предупреждения о Worm (Черве) от Norton Anti-Virus когда я запускаю Skype?

    Для остановки Norton Worm предупреждений для Skype проделайте следующее:

    Откройте Norton Anti-Virus -> Options (Опции) -> Internet Worm Protection (Защита от Интернет Червей) -> Program Control (Контроль програм) -> найдите и выделите Skype в листе программ -> нажмите Remove (Удалить) ->подтвердите удаление.

    Когда в следующий раз вы запустите обновление Skype или перезапустите программу, Norton обнаружит Skype как вторжение червя. Просто нажмите “OK” и вы не будете получать предупреждения.

    Наверх

    Я слышу эхо при звонке, как от него избавиться?

    Для понижения эха при использовании Skype проделайте следующие действия:

    1) Убедитесь, что ваш микрофон и колонки не находяться близко друг от друга.

    2) Убедитесь, что громкость вашего микрофона и колонок не слишком большая.

    3) Найдите файл config.xml (это скрытый файл, проверьте чтобы функция отображения скрытых файлов и папок была включена) в папке
    C:\Documents and settings\Имя_пользователя_Windows\Application data\Skype\Имя_пользователя_Skype\config.xml

    Откройте этот файл в текстовом редакторе (напр. Wordpad или Notepad).

    Найдите строку:
    в секции < General > :
    < General >
    < AEC >0< /AEC >

    4)Измените значение между 1 и 0 (если было < AEC >0< /AEC > смените на < AEC >1< /AEC > или наоборот)

    5) В некоторых файлах config.xml вставьте:
    < EC >0< /EC >
    под разделом:
    < Lib >
    < Call >

    Наверх

    Конфликт с приложениями (например Apache или IIS) работающими с портами 80/443.

    Если вы имеете IIS/Apache или подобное програмное обеспечение установленное для работы на портах 80 и/или 443 и вы замечаете конфликты (такие как ошибка запуска сервиса или неработоспособность) возможно это вызвано тем, что Skype сконфигурирован для использования тех же портов что эти программы.

    Есть два пути для решения этой проблемы:

    * В Skype меню Tools (Инструменты) -> Options (Настройки) -> Connections (Соединение) уберите галочку "Use ports 80 and 443 for incoming connections" (Использовать порты 80 и 443 в качестве альтернативных). Теперь Skype будет использовать порт введенный в окошке (убедитесь также что вы имеете этот порт открытым в вашем роутере или файерволле).

    * Настройте ваш http сервис/IIS/прочее на использование другого порта для соединений

    Наверх

    Privacy & Security

    Содержит ли Skype рекламу или шпионские модули?

    Нет

    P.S. Скоро наверное да. Новый владелец Skype eBay рассматривает возможность включения рекламы в сервис бесплатных звонков.

    Так же новые версии достают пользователя сообщениями как улучшить работу подписавшись на платные сервисы и прочее. Эта функция отключается Инструменты -> Настройки -> Оповещения -> снять галочку Help/Tips.

    Наверх

    Могу ли я получить вирус или троянcкую программу при пользовании Skype?

    Если вы используете Skype для чата и звонков это маловероятно. Но учитывая возможность передавать файлы с помощью Skype, вам следует соблюдать осторожность при получении файлов от других людей, впрочем как и при пользовании электронной почтой, программами обмена файлами, или скачивании файлов из сети. Мы настоятельно рекомендуем вам пользоваться антивирусными программами с актуальными базами сигнатур для проверки всех принимаемых файлов, и принимать файлы только от знакомых вам людей.

    P.S. Недавно разработчики Skype заявили об обнаруженной в программе уязвимости связанной с ошибкой переполнения буфера при обработке ссылок типа callto:// и возможностью злоумышленнику выполнить произвольный код на удаленной машине. Настоятельно рекомендуется обновить программу до версии 1.4.0.84 или выше, в которых эта ошибка исправлена.

    Наверх

    Как заблокировать нежелательные звонки?

    Вы можете указать Skype принимать звонки только от людей в вашем Контакт листе. Выберите меню Tools (Инструменты) -> Options (Настройки) -> Privacy (Безопасность)

    Выберите пункт "Only allow calls from people in my Contact List" (Только тем кто есть в моём списке абонентов) и сохраните настройки.

    Наверх

    В чем разница между авторизацией и Контактами?

    Имея кого-нибудь в своём Контакт листе вы можете легко связываться с ним/ней просто щёлкнув на записи мышкой. Начиная с версии 1.2 для Windows (и последних версий для Mac и Linux) ваши контакты хранятся на нашем сервере.

    Авторизация отличается тем, что дает право видеть сетевой статус другого пользователя. Часто люди в настройках безопасности устанавливают, что только авторизованные лица могут связываться с ними или видеть их сетевой статус. Если кто-то установил в настройках безопасности требование авторизации для контакта, то вам сначала следует отправить ему запрос на авторизацию, и только если запрос будет подтвержден вы сможете видеть сетевой статус и связываться с ним.

    Наверх

    Могу ли я добавлять пользователей в Контакт лист без получения авторизации от них?

    Да. В этом случае в качестве иконки статуса для них всегда будет отображаться вопросительный знак. Например, вы добавляете кого-нибудь в свой контакт лист и вы можете отменить запрос на авторизацию, вам могут отказать в авторизации, или тот человек просто раздумывает стоит ли ему вас авторизовывать. Если вы захотите, то в любой момент можете повторно запросить авторизацию щелкнув правой кнопкой мыши на контакте.

    Наверх

    Могу я удалять записи в Контакт листе?

    Да, вы в любой момент можете удалить запись из Контакт листа щелкнув на ней правой кнопкой мыши и выбрав пункт "Remove from Contacts" (Удалить из списка абонентов).

    Наверх

    Могу я увидеть список тех, кто меня авторизовал?

    Ваши авторизации хранятся на машинах пользователей авторизовавших вас, так что вы не сможете видеть их.

    Наверх

    Могу я видеть список лиц которых я авторизовал?

    Да, это все записи в Контакт листе которые не имеют значка вопроса в иконке статуса. Кроме того вы можете удалить Контакты из листа - это действие не отменит авторизацию данную вами. В этом случае вы останетесь авторизованным, но не будете видеть запись в Контакт листе. Позднее вы можете добавить это лицо в ваш Контакт лист используя данные предыдущей авторизации. Также вы можете установить Skype на другой машине с такими же регистрационными данными. В этом случае все авторизации для вашей первой установки также сохранятся для второй и вы сможете видеть статус в сети пользователей и на второй машине если добавите их в свой Контакт лист.

    Наверх

    Могу ли я отменить или удалить авторизацию?

    Вы можете сделать это заблокировав пользователя. Если вы используете Skype из нескольких мест (напр. на работе и дома), Вам надо заблокировать пользователя и там и там. Выберите Tools (Инструменты) --> "Manage Blocked Users..." (Менеджер заблокированных абонентов) для блокирования и разблокирования пользователей.

    Наверх

    Что делать чтобы получить возможность общаться если я потерял мою установку Skype?

    Если вы потеряли вашу установку Skype и раньше имели настройку позволяющую только пользователям из Контакт листа связываться с вами, мы рекомендуем изменить эту настройку чтобы позволить толькоавторизованным пользователям связываться с вами, до тех пор пока вы не восстановите ваш Контакт лист. В дальнейшем - чаще делайте резервные копии.

    P.S. В связи с появлением сервиса хранения Контакт листа на сервере Skype этот вопрос потерял актуальность. Вы можете потерять только настройки программы. Доступ к аккаунту будет утрачен если вы забудете свой пароль, настоятельно рекомендую получше запоминать его и обязательно указывать правильный электронный адрес при регистрации нового аккаунта - это поможет избежать многих проблем.

    Наверх

    Можете дать общие рекомендации по настройке Безопасности?

    "Allow anyone to contact you" (Позволять всем связываться с вами) - установка по умолчанию подходит для случаев, когда у вас маленький Контакт лист или мало авторизованных пользователей. Продолжайте принимать все вызовы, если вам интересны вызовы от людей ищущих новых друзей в Skype.

    Помните: Описание ваших интересов в вашем Профиле поможет другим найти вас.

    "Allow just authorized people to contact you" (Только тем кому я позволил/а могут связываться с вами) - если вы имеете несколько установок Skype выдаете авторизации со всех, но имеете разные Контакт листы на них. "Allow just people from your Contacts List to contact you" (Только тем кто есть в моём Контакт листе можно связываться) - если вы часто получаете нежелательные звонки от неизвестных и хотите принимать вызовы только от ваших Контактов. В целом, Контакт лист более ограничен, по сравнению с авторизацией. Единственное различие между этими установками в том, что вы сможете увидеть список своих друзей, но их запросы на авторизацию будут отклонены.

    Наверх

    Какие поля моего Профиля доступны для просмотра?

    Всё что вы написали в вашем Профиле доступно для просмотра другим пользователям, за исключением адреса электронной почты. Ваш адрес шифруется перед отправкой в сеть так что никто не сможет увидеть его. В тоже время прочие пользователи, знающие ваш полный почтовый адрес могут искать вас по нему.

    Помните: Вам не обязательно заполнять ваш Профиль, это сугубо дополнительный сервис.

    Наверх

    Как я могу удалить мой Профиль?

    Данные вашего профиля (за исключением Имени Skype) не сохраняются постоянно. Ваш профиль автоматически истекает и удаляется из сети примерно через 72 часа после вашего последнего входа в сеть.

    Наверх

    Насколько Skype безопасен?

    Да. Когда вы звоните другому пользователю Skype ваш звонок шифруется стойкими алгоритмами обеспечивая вашу безопасность. В некоторых случаях соединения Skype могут передаваться через других пользователей сети. Skype шифрование защитит вас от потенциальных злоупотреблений со стороны недобросовестных пользователей.

    Наверх

    Почему шифруются звонки Skype?

    Skype звонки шифруются на всем пути от пользователя к пользователю, потому что используется публичный Интернет для передачи голоса, текстов и файлов, и также некоторые звонки передаются через других участников сети. Skype шифрование гарантирует, что никто другой не сможет прослушать ваш звонок или прочитать ваши сообщения.

    Наверх

    Какой тип шифрования используется?

    Skype использует AES (Advanced Encryption Standard), также известный как Rijndael, который используется Правительством США для защиты своей. Skype пользуется 256-битным шифрованием, который обеспечивает 1,1 x 1077 возможных ключей, для шифрования данных звонков и сообщений. Skype использует 1024 битный RSA для подписи симметричных AES ключей. Публичные ключи пользователей сертифицируются сервером Skype при подключении к сети 1536 или 2048-битными RSA сертификатами.

    Наверх

    Как Skype может гарантировать, что записи пользователей (сохраняемые p2p) не будут подделаны?

    Все данные профиля в общей директории имеют цифровую подпись. Цифровая подпись основана на использовании двух ключей - публичном и приватном. Публичный используется для шифрования данных (скрэмблирования), так что только пользователь с правильным приватным ключем может сделать их читаемыми.

    Наверх

    Безопасен ли обмен сообщениями?

    Да. При обмене сообщениями используется тот же метод шифрования что и при звонках.

    Наверх

    Безопасна ли Передача Файлов?

    Да. Передача файлов использует тот же метод шифрования что и при звонках.

    Наверх

    Как убедиться что письмо пришло действительно от Skype?

    Мы получали сообщения от некоторых пользователей получивших письма, якобы от имени Skype в которых пользователю предлагалось отправить для проверки свои регистрационные данные иначе их аккаунт будет закрыт.

    Эти сообщения также известны как "спуф" или "фишинг". Люди, отправляющие их надеются, что неискушенные пользователи ответят им или щелкнут на ссылку отправив свою личную информацию злоумышленнику.

    Иногда вы можете получить почтовое сообщение от службы Поддержки Пользователей, в котором вас попросят сообщить некоторую личную информацию или данные об оплате, это нормально. В тоже время, Skype и Skype Команда НИКОГДА не просят вас отправить ваш пароль через почту. Ваш пароль могут спросить только в двух случаях при входе в сеть Skype или при входе на личную страничку на нашем сайте http://secure.skype.com

    МЫ настоятельно рекомендуем вам быть очень осторожными при ответе на сообщения с запросами вашей конфиденциальной информации.

    Для дополнительной информации о безопасности посетите:
    Безопасность при использовании Skype (http://www.skype.com/help/guides/staysecure.html)

    Наверх

    Почему мои настройки Безопасности окрашены серым?

    Настройки безопасности окрашиваются серым если вы установили режим "Skype Me". Если вы хотите изменить ваши настройки безопасности сначала необходимо изменить ваш Статус перейдите в File (Файл) -> Change Status (Изменить статус) и выбрав какой-нибудь режим, кроме Skype Me.

    Наверх

    Сохраняет ли Skype данные о моей кредитке или личную информацию?

    Skype не хранит данные вашей кредитки или другую информацию, которую вы вводили в процессе оплаты. После каждой операции, оператор платежа отсылает нам сообщение с описанием транзакции. Это нормальная практика в банковской индустрии. Информация построена таким образом, что не позволяет восстановить введенные вами данные, и обеспечивает вам полную безопасность и конфеденциальность.

    Эта информация построена так, что при повторном введении тех же данных карты вы получите тот же результат, это позволяет использовать зашифрованные данные для статистики, анализа, аудита и полной защите обладателей карты от неправомерного использования.

    Эта технология широко используется в финасовой сфере и оценивается как защищенная от злоупотреблений. Она также известна как хэширование, и вы можете почитать про неё дольше здесь http://en.wikipedia.org/wiki/Hash_function

    Наверх

    Люди шлют мне спам или оскорбительные звонки, что мне делать?

    Если вы получаете сообщения или звонки, которые вы считаете спамом или оскорбительными звонками мы предлагаем вым использовать встроенную в Skype настройку безопасности для фильтрации любых нежелательных соединений.

    Вы можете заставить Skype принимать вызовы или сообщения только от людей в вашем Контакт листе, или тех кого вы авторизовали.

    Перейдите в меню Tools (Инструменты) -> Options (Настройки) -> Privacy (Безопасность)

    Отметьте опцию "Only people whom I have authorized can call" (Только те кому я давал/а разрешение могут звонить) и/или опцию "Only people whom I have authorized can start chat" (Только те кому я давал/а разрешение могут отправлять сообщения) и сохраните изменения.

    Теперь случайные лица и люди, которых нет в вашем Контакт листе не смогут связаться с вами.

    Наверх

    Могу я проверить что установщик Skype я скачал именно с сайта Skype?

    Для защиты вашей установки, вам следует загружать Skype только с сайта Skype http://www.skype.com/download/ и проверить код цифровой подписи инсталлятора.

    Вы можете проверить код цифровой подписи инсталлятора щелкнув правой кнопкой мыши на файле и выбрав в меню Properties(Свойства) -> Digital Signatures (Цифровые подписи).

    Наверх

    Какой правильный код Цифровой Подписи для установщика Skype?

    Для релизов Skype от 24 Марта 2005 до 29 апреля 2006 код цифровой подписи:
    72 ea a6 29 bb dc ee 4f d4 c5 d6 17 98 5a 85 ae

    Для релизов Skype от 27 Апреля 2004 до 29 апреля 2005 код цифровой подписи:
    5f 9b 23 7b 85 0a 54 80 3e 14 53 2a a2 b9 b2 9c

    Наверх

            •

    Сайт поддерживается компанией, мастер-дистрибьютором Plantronics в России. © 2000-2005

    При полной или частичной перепечатке текстовых материалов в Интернете гиперссылка на http://www.skypeclub.ru/ обязательна.


О программе Skype

Инструкция по установке Skype
Инструкция по настройке оборудования в Skype
Skype-комплект своими деньгами. Комплект поставки Jabra A320s
Инструкция по установке, настройке и использованию программы Skype
Аксессуары для Skype
Утилиты для Skype
Вопросы и Ответы

Что такое Skype?

Skype — абсолютно бесплатная программа, с помощью которой вы можете звонить свом друзьям, где бы они не находились, главное чтобы они тоже были пользователями Skype. Программа позволяет свободно и, что самое главное, бесплатно общаться в сети Интернет! Как и программа KaZaA, Skype использует P2P технологию для соединения с другими пользователями — только теперь не для обмена файлами, а для общения в сети.

Однако новизна программы отнюдь не в том, что можно находясь за своим компьютером звонить друзьям через Интернет. Подобные разработки уже давно существуют, например: Net2Phone, AIM и многие другие. Главное же отличие Skype от них заключается в использовании технологии P2P, развитой создателями KaZaA и Jolted. Благодаря ее применению обработка всей информации ведется на компьютерах людей, которые в данный момент общаются, а для ее передачи используется самый короткий путь. Как уверяют создатели, они не используют никаких серверов для переадресации и хранения данных, даже адресная книга и та хранится исключительно у самих абонентов. Все это позволяет заметно повысить качество звука и скорость передачи информации. Совсем не обязательно иметь высокоскоростное интернет-соединение, программа позволяет общаться даже на модемной скорости! Только все же необходимо учесть, что чем качественнее ваше подключение, тем, соответственно, выше и качество звука.

Сравнение Skype с другими программами

 | Skype | Net2Phone | MSN Messenger, ICQ, AIM, Yahoo Messenger | Другие клиенты для голосовой связи
Работа со всеми брендмауерами Не требует конфигурирования |  |  |  |
Неограниченные звонки к другим абонентам |  |  |  | Иногда
Качество звука | Лучше, чем по телефону | Хуже, чем по телефону | Хуже, чем по телефону | Хуже, чем по телефону
Безопасность и шифрование соединений |  |  |  |
100% без рекламы |  |  |  | Иногда

Особенности

  • Неограниченные временем и расстоянием звонки другим абонентам Skype;
  • Превосходное качество звука;
  • Работа на любом компьютере без каких-либо дополнительных настроек программного обеспечения;
  • Благодаря удобному списку абонентов, всегда можно увидеть кто в сети, а кто отошел;
  • Шифрование всех разговоров;
  • Отсутствие рекламы;
  • Технология P2P (peer-to-peer), развитая создателями KaZaA и Joltid.

Системные требования

Для того чтобы использовать Skype компьютер должен соответствовать следующим минимальным требованиям:

  • Операционная система Windows 2000 или XP;
  • Процессор 400 MHz;
  • 128 MB оперативной памяти;
  • 15 MB свободного места на диске;
  • Звуковая карта, наушники + микрофон (гарнитура);
  • Соединение с Интернетом на скорости не ниже 33.6 Kbps.

Сайт поддерживается компанией ИМАГ, мастер-дистрибьютором Plantronics в России. © 2000-2005

При полной или частичной перепечатке текстовых материалов в Интернете гиперссылка на http://www.skypeclub.ru/ обязательна.


Skype - телефония доступная каждому!

Инструкция по установке Skype
Инструкция по настройке оборудования в Skype
Skype-комплект своими деньгами. Комплект поставки Jabra A320s
Инструкция по установке, настройке и использованию программы Skype
Аксессуары для Skype
Утилиты для Skype
Вопросы и Ответы

Skype-телефония доступная каждому!
Информация для новичков.

Содержание

1) Введение.
2) Ставим скайп - процесс скачивания и установки Скайпа.
3) Что такое Скайпофон?
4) Скайпофоны D-Link DPH-10U и DPH-20U.
5) Адаптер D-Link DPH-50U.
6) Тестовый звонок в пределах Скайпа с использованием Скайпофона и адаптера.
7) Звонок со Скайпа на городской номер и на мобильный телефон.

1) Введение.

Знаете ли Вы что такое Skype? (читается «Скайп»). Если да, то смело можете пропускать первый абзац и сразу переходить ко второму, потому что даже если Вы опытный пользователь Скайп, в нижеследующих абзацах Вы всё равно гарантированно найдёте для себя много нового, интересного и главное полезного... А для тех, кто не знает о Скайпе ничего или слышал о нём лишь краем уха, проведём небольшой ликбез: Skype – это простая компьютерная программа, благодаря которой можно звонить другим абонентам Скайпа во всем мире совершенно бесплатно. Если у Ваших друзей, близких или деловых партнеров есть web-камеры, возможно устраивать бесплатные видеоконференции. Кроме того, через Skype можно звонить на обычные стационарные и мобильные телефоны, находящиеся практически в любом городе мира, по очень низким тарифам ( в разы дешевле, чем у любого оператора дальней связи ).

Так часто в жизни происходит, что многие из тех с кем мы хотим поддерживать контакт: наши родные, друзья, бизнес партнёры, - разбросаны по разным сёлам, городам и даже странам. Поэтому звонить нужно всем - и это факт. Ещё один факт, это то, что Скайп на сегодняшний день является одним из самых оптимальных решений для подобных целей и своим появлением и распространением ознаменовывает конец монополии прожорливых операторов дальней связи! Skype позволяет сделать "связь с близкими на дальние расстояния" ещё и бесплатной или супер дешевой, если звонок приземляется в местную телефонную сеть. Теперь объясняю по-русски: если Вы со Скайпа звоните на Скайп, то это совершенно бесплатно, даже если Вас разделяют континенты; если Вы со Скайпа звоните на городской телефон, то это в 5 и более раз дешевле тарифов операторов дальней связи.

Недавно мне на сотовый телефон позвонила девушка, приятным голосом поприветствовала меня и спросила: «как часто я осуществляю междугородние и международные звонки?» Вот наглость! - подумал я, - без спросу звонить мне на сотовый телефон, да ещё меня о чём-то расспрашивать, а потом чего-нибудь "впаривать" наверное.. По-видимому, агрессивное продвижение какого-нибудь оператора дальней связи (не буду говорить какого). Но так как тема мне интересна, решил всё-таки переговорить с ней и посмотреть, на что же она «запрограммирована». Я сказал, что ежедневно делаю огромное количество международных и междугородних звонков - её радости не было предела. Она сказала, что мне удивительно повезло и что её супер предложение позволит мне сэкономить массу денежных средств! Далее последовал вопрос: "услугами, какого оператора вы пользуетесь на данный момент?" Я ответил, что использую Skype. Поведение девушки координально изменилось, она явно расстроилась, извинилась за беспокойство, и на этом наш разговор был закончен, что редко бывает настолько быстро в подобных ситуациях. Обычно такие девушки программируются таким образом, чтобы как можно более эффективно промыть мозг своему собеседнику и убедить его, что услуга, которую они предлагают, не имеет аналогов. Всё это говорит о многом и, прежде всего о том, что для операторов дальней связи Skype - это прямая угроза их прибыльному бизнесу, и они стараются о нём по возможности умалчивать. Следовательно, для нас Скайп - это лучший выбор.

Далее, мы установим Skype, поймём, что такое Скайпофон (это как телефон, но только для Скайпа), подключим обычный городской телефон к Скайпу про помощи специального адаптера и в конечном итоге позвоним своему бизнес партнёру из Израиля (или Китая, или Америки, или Англии - да без разницы). А если таковых бизнес партнёров не имеется и вы, впрочем, как и автор, выходцы из рабочего класса, и каждый рублик должен быть потрачен правильно, тогда просто позвоним на Украину на телефон своей любимой бабушке, а потом ещё сделаем звоночек в Белоруссию (поздравим с днём рождения брата ).

2) Ставим Скайп - процесс скачивания и установки Скайпа.

Заходим на сайт http://www.skype.com/

Скачиваем программу себе на компьютер (это может занять несколько минут).

Запускаем скаченный файл и начинаем установку Скайпа. Выбираем язык, соглашаемся с правилами (если хотите, можете их прочитать), и нажимаем на клавишу «Установить».

Снимаем галочку в предложении установить панель Google, и продолжаем установку нажатием кнопки «Дальше».

Так же убираем галочку "надстройки Скайп для браузера".

После запуска программы мы увидим диалоговое окно:

Здесь мы можем зарегистрировать новый Скайп-аккаунт. Для этого нужно вписать свои данные в поля регистрации и нажать «Дальше».

Далее укажем адрес своей электронной почты, страну и город в котором находимся.

Если все данные введены корректно, то настройка на данном этапе закончена, и мы увидим саму программу Skype. Интерфейс понятный и достаточно простой даже для малоопытных пользователей. О функциях и тонкой настройке программы можно прочитать на сайте http://www.skype.com/

В случае если Skype-имя, которое вы выбрали, уже существует в сети, вам предложат выбрать другое. Выберете имя из предложенных, или введите новое.

Выбираем и заходим в Skype! Если же у вас уже есть зарегистрированное Skype имя, то в моменте регистрации нового пользователя необходимо нажать кнопку "отмена".

И в появившемся диалоговом окне вводим своё Skype имя и пароль.

После чего нажимаем клавишу «Войти» и ждем, пока загрузятся все Ваши контакты.

И в появившемся диалоговом окне вводим своё Skype-имя и пароль.

На этом установка Скайпа завершена.

3) Что такое Скайпофон?

Сразу отмечу, что в любом случае, для звонков по Скайпу нужен компьютер, подключенный к Интернету. Этот компьютер должен быть хотя бы у того, кто инициирует звонок. Если подключённый к Интернету компьютер есть и у того, кто звонит, и у того, кому звонят, то звонки для Вас будут совершенно бесплатными. Если компьютер с Интернетом есть только на стороне звонящего, а на другой стороне - простой телефон, то за звонок придётся заплатить немного денежных средств.

Итак, предположим у нас есть компьютер, подключённый к Интернету, и мы поставили на него Skype, что же теперь нам делать, как позвонить? Есть два пути: во-первых, мы можем просто подключить к компьютеру наушники и микрофон и смело звонить, с небольшой лишь оговоркой, что наушники/микрофоны это не совсем удобно; во-вторых, мы можем воспользоваться скайпофоном. Скайпофон – это специальный телефон для работы со Скайпом, который позволяет сделать наши звонки по Скайпу ничем не отличающимися от звонков по обычному телефону. О втором варианте поговорим более подробно, он представляется наиболее интересным.

4) Скайпофоны D-Link DPH-10U и DPH-20U.

Сейчас мы рассмотрим несколько простых и надёжных Скайпофонов. Разберёмся, как их подключить и настроить для звонков, а затем сделаем несколько долгожданных звоночков, сначала в пределах Скайпа, а затем на городской телефон (на Украину и в Белоруссию). В этом же разделе мы рассмотрим ещё одно очень интересное устройство, которое позволяет превратить Ваш домашний аналоговый телефон в Скайпофон. Начнём с самого простого и доступного:

Это самый простой и не дорогой Скайпофон предлагаемый компанией D-Link. Аппарат "не нагружен" дисплеем, что делает его более доступным для приобретения. Подключается Скайпофон по USB порту.

Модель DPH-20U отличается от предыдущей модели наличием дисплея. Аппарат очень похож на мобильный телефон. Он так же подключается к USB порту компьютера.. На цифровом дисплее отображается лист контактов и история звонков.

Оба Скайпофона устанавливаются одинаково. Мы будем устанавливать более удобную модель DPH-20U.

Для начала установки нам необходимо подключить телефон к USB порту и запустить программу с диска, который идёт в комплекте.

Устанавливаем драйвера и программу, которая позволит телефону использовать свои функциональные клавиши в Скайпе.

В появившемся диалоговом окне нажимаем кнопку «Next».

Далее кнопку «Install».

Следуем процессу установки нажатием кнопки «Next».

Продолжаем установку кнопкой «Next».

Устанавливаем галочку в поле "Launch D-Link USB Phone" и нажимаем кнопку «Finish».

Нам предложат перезагрузить компьютер, для того, что бы изменения вступили в силу.

После перезагрузки Мы видим значок в панели области уведомления.

Программа спросит разрешение на подключение к Скайпу. Мы естественно ей разрешаем это сделать, установив галочку в первом поле и нажав кнопку «OK».

На этом установка Скайпофона завершена, и теперь мы можем осуществлять звонки через Skype.

5) Адаптер D-Link DPH-50U

Сам процесс звонка рассмотрим чуть позже, а сейчас обратим наше внимание на ещё одно устройство для Skype-телефонии - Скайп-адаптер D-Link DPH-50U. Адаптер предназначен для подключения обычного городского телефона к Скайпу и городской телефонной сети одновременно. Достаточно набрать префикс на аппарате, и мы можем осуществлять звонки через Скайп. После того как мы завершим разговор и повесим трубку, адаптер автоматически переключит телефон обратно на городскую телефонную линию.

Адаптер подключается к компьютеру, на котором установлен Skype по USB порту.

Сбоку устройство имеет 2 порта для подключения городской телефонной линии и непосредственно самого телефона.

Схема подключения DPH-50U.

Для установки устройства нам необходимо поставить новые драйвера, которые можно скачать с официального ftp-сервера D-Link. Драйвера, идущие в комплекте с устройством, менее функциональны и в некоторых случаях могут работать некорректно.
Последняя версия драйвера на день написания статьи - V 1.30. Скачать её можно отсюда: ftp://ftp.dlink.ru/pub/VoIP/DPH-50U/Drivers/V1.30.08DK23_SL3800(0110121239).zip

Итак, приступим к установке адаптера.
Внимание!!! При начале установки драйверов адаптер должен быть ОТКЛЮЧЁН от компьютера.
Запускаем Setup.exe и в появившемся диалоговом окне подтверждаем своё желание приступить к установке адаптера на компьютере.

Принимаем лицензионное соглашение, установив галочку и нажав кнопку «Согласен».

При появлении нижерасположенного окошка мы подключаем наш DPH-50U к компьютеру.

Далее приступаем к установке самих драйверов. Обратите внимание на то, что мы устанавливаем их из папки с драйверами, которые скачали.

Указываем путь, по которому у нас находятся драйвера, которые мы скачали. После чего продолжаем установку нажатием клавиши «Далее».

Если путь был указан правильно, начнётся копирование драйвера.

После успешной установки первого драйвера мастер нового оборудования предложит нам поставить второй драйвер. Делаем это по тому - же принципу что и первый.

После того как мы укажем путь к драйверу и нажмём «Далее» появится предупреждение. Пугаться его не стоит. Достаточно продолжить установку нажав на кнопку внизу окошка.

На этом установка драйверов для DPH-50U закончена.
Далее Skype спросит разрешение на подключение программы. Разрешаем, установив галочку в нужном нам поле и нажав кнопку «OK».

Если всё сделано правильно, то в нижней части экрана мы увидим синий значок.

Теперь адаптер готов к работе.

6) Тестовый звонок в пределах Скайпа с использованием Скайпофона и Скайп-адаптера.

Итак, приступим к самому интересному, позвоним со Скайпофона на обычный телефон, подключённый к компьютеру через адаптер DPH-50U, т.е. звоним со Скайпа на Скайп. Сам процесс вызова абонента довольно прост; а внешне это очень похоже на обычный телефонный разговор. Для того чтобы позвонить с DPH-20U нужно сделать следующие действия.
Нажимаем и немного удерживаем кнопку выбора меню 1
Клавишами вверх и вниз, на скайаофоне, выбираем нужного нам абонента из списка и нажимаем привычную всем клавишу вызова абонента : 1
Скайп покажет нам вызываемого абонента, статус дозвона и время разговора по завершению звонка.

У абонента, который использует не Скайпофон, а Скайп-адаптер, соответственно поступит входящий звонок. Адаптер при этом автоматически переключится на Скайп. Привычный телефон станет Скайпофоном и зазвонит как обычно. При этом на самом компьютере отобразится окошко абонента, который нас вызывает. Достаточно снять трубку и начать разговор. По окончании разговора нужно просто положить трубку и Скайп-адаптер сам переключится на городскую линию.

На данном примере видно, что звонки через Скайп практически ничем не отличаются от привычных всем звонков с использованием городского или сотового телефона. Причем хочется еще раз отметить, что если звонок идёт со Скайпа на Скайп, то это совершенно бесплатно, в не зависимости от города, страны или континента.

Теперь рассмотрим звонок в обратную сторону, то есть с обычного телефона, подключённого через Скайп адаптер DPH-50U на Скайпофон. Для этого нам необходимо присвоить абоненту номер быстрого набора. Например: Брат – 10, Бабушка – 11. Дядя – 12, Директор отдела в Самаре – 25 и так далее..

После чего снимаем трубку и вводим префикс (по умолчанию ##). Это необходимо сделать для того, чтобы наш телефонный аппарат переключился на Скайп. Далее набираем тот самый номер, который мы присвоили абоненту. Т.е если мы хотим позвонить брату, то набираем его номер – 10. Для начала дозвона нужно подтвердить запрос нажатием клавиши *. Порядок набора должен выглядеть так: ##10* Вот и всё. Очень просто и понятно, а главное доступно!

Но это далеко не единственная сфера применения Скайпофонов DPH-10U и DPH-20U и Скайп-адаптера DPH-50U. Skype позволяет нам создавать голосовые чаты для одновременного общения сразу нескольких людей. Создав такой голосовой чат, вы сможете пообщаться со всей своей семьёй одновременно! У меня лично неоднократно возникало такое впечатление, что мы все сидим не за тысячи километров друг от друга, а за общим столом в приятной, тёплой семейной обстановке. Так же существует множество уже существующих каналов, на которых идут тематические беседы по всевозможным темам. К каждому можно подключиться совершенно бесплатно и поболтать с единомышленниками.

Теперь рассмотрим тестовый звонок со Скайпофона на обычный городской номер. Для этого на нашем Скайп-имени (Скайп-счете) должны лежать денежные средства. Именно они и будут автоматически списываться за разговоры вне Скайпа. Средства на счет положить не сложно. Достаточно зайти на сайт http://www.skype.com/ , авторизоваться (ввести ваш логин и пароль в Скайпе), выбрать услугу, которую хотим оплатить и способ оплаты, который наиболее вам удобен. Способов оплаты Скайп-услуг достаточно много, начиная от обычных квитанций через сбербанк и заканчивая пластиковыми карточками. Так же Скайп-кредиты можно купить, используя платёжную систему Яндекс Деньги. Лично я использовал Яндекс Деньги, т.к. это просто быстро и удобно. Как только на нашем счету появились Скайп-кредиты мы свободно можем звонить куда угодно. Абсолютно на любой номер, в любой город, в любую страну. Проверить количество оставшихся кредитов несложно.

Достаточно всего лишь открыть скайп и посмотреть строчку вверху!

7) Звонок со Скайпа на городской номер и на мобильный телефон.

Приступим к самому интересному, позвоним на городской телефон маме. Она живет в Москве, и поэтому введу код города - 495.

Выбираем закладку «Набрать…», далее выбираем страну, куда мы хотим позвонить (в нашем случае это Россия), далее вводим код города и сам телефон. Для ввода кода и телефона можно использовать как экранную клавиатуру, так и клавиатуру на Скайпофоне что гораздо удобнее. Номер должен выглядеть так – 495482ХХХХ, где Х – оставшиеся цифры городского номера. Заканчиваем набор кнопкой дозвона. Если нам необходимо позвонить за рубеж, то просто выбираем в поле (1) другую страну, а в поле (2) вводим код города и телефон по аналогии с первым случаем.

В открывшемся меню вызываемого абонента мы можем наблюдать номер вызываемого абонента, тариф за минуту разговора и продолжительность нашего разговора.

Слушаем гудки и вот оно счастье, мы разговариваем с мамой! После окончания разговора нажимаем на кнопку «повесить трубку». Звонок завершен.

Теперь позвоним любимой бабушке на Украину. Для этого в поле (1) выбираем Украину или в строке (2) вписываем код +380. После чего набираем телефонный код города Киева (044) и домашний телефон бабушки. Нажимаем кнопку «Позвонить». На экране отобразится номер, страна и стоимость разговора в минуту. После разговора нажимаем кнопку «Завершить звонок». Мы так же легко можем сохранить телефон бабушки в список контактов, для того чтобы в следующий раз было намного проще позвонить. После сохранения номера достаточно только выбрать контакт из списка и нажать на дозвон. Брату в Белоруссию звоним точно также. Отличие только в коде страны, коде города и естественно в его домашнем номере.

При желании мы можем записать разговор с абонентом. Для этого в начале разговора достаточно нажать клавишу "запись", которая расположена сбоку Скайпофона, и еще раз нажать на неё после его окончания . Откроется диалоговое окно и Скайп предложит нам сохранить звуковой файл, содержащий разговор, в формате wav.

Точно так же осуществляются звонки на мобильные телефоны. Единственное что хочу здесь заметить, что номер вызываемого абонента вводится без 8. В дополнение всего, Скайп позволяет отправлять СМС сообщения на мобильные телефоны. За эту услугу, так же, берётся незначительная плата.

В ближайшем будущем пользователи Скайпа смогут принимать звонки с городских и с мобильных телефонов на свои Скайпофоны. Эта услуга в России пока не активирована. Несмотря на то, что данный сервис будет платным, его появление очень ожидаемо.

Данный обзор был составлен техническим отделом компании ТАЙЛЕ.
[ Илья Абрамов | mailto:iabramov@tayle.com]


GOVO.RU: Инструкции

Инструкция по установке Skype
Инструкция по настройке оборудования в Skype
Skype-комплект своими деньгами. Комплект поставки Jabra A320s
Инструкция по установке, настройке и использованию программы Skype
Аксессуары для Skype
Утилиты для Skype
Вопросы и Ответы

Инструкция по установке Skype

Начало работы

Чтобы начинать использовать Skype вам нужно программное обеспечение Skype, которое можно скачать бесплатно. Вы можете всегда найти последнюю версию у нас на сайте. Для загрузки Skype на ваш компьютер, просто щелкните на кнопку загрузки и сохраните инсталляционный файл на вашем компьютере. Запомните, где вы сохранили файл (рабочий стол может быть наилучшим местом). В самый первый раз, когда вы запустите программу, вы должны стать новым абонентом в Skype. Выберите ’Я хочу стать новым пользователем’ и нажмите кнопку ’Дальше’ чтобы продолжить регистрацию. Вас попросят придумать имя для Skype и пароль. Имя для Skype и пароль требуются обязательно. Вы можете выбрать любое имя, но имейте ввиду, что оно должно быть по крайней мере 6 символов в длину и без пробелов между буквами (например: John_Doe или John123). Если выбранное вами имя уже используется, то вы должны попробовать другое имя. Мы рекомендуем вам заполнить также область электронной почты. Новый пароль будет выслан вам по электронной почте в случае, если вы забыли его. Поставьте галочку напротив «Да, я прочитал, и я согласен с этим Лицензионным соглашением» и нажмите кнопку «Закончить». Теперь вы зарегистрированный пользователь системы Skype.

Поиск абонентов в сети Skype

Чтобы найти абонента для добавления к вашему списку абонентов, выберите раздел «Поиск абонента…» из меню «Инструменты». Также можно воспользоваться кнопкой на панели программы. В открывшемся новом окне поиска вы можете искать друзей по имени, или используя другую информацию. Подробная информация (http://www.skype.com/flash/adduser.html).

Конференцсвязь

В программе есть возможность создавать конференционный звонок. В нем могут принимать участие до 5 человек. Начать звонок просто и есть несколько способов сделать это. Если вы хотите набрать несколько человек и начать конференционный звонок с ними, то сначала нужно выбрать участников из Списка Абонентов: удерживая «Ctrl», мышкой выберите абонентов. Как только они были выделены, щелкните на кнопку «Конференция» на панели инструментов. Это откроет окно конференции и вы будете видеть имена участников конференции. Когда эти участники ответят на ваш запрос, они будут добавлены к конференции. Если вы находитесь уже в звонке и хотели бы добавить дополнительного участника, вы можете выбрать человека из вашего списка абонентов и нажать на кнопку «Конференция» на панели инструментов. Вы так же можете просто сделать щелчок правой кнопкой мышки на желаемом абоненте из списка абонентов и выбрать «Пригласить на конференцию». Имейте в виду, что хозяин конференции (человек, который начал конференцию) — единственный человек, который может добавить новых участников. Кроме того, так как конференция в Skype основана на P2P, важно чтобы хозяин конференции (человек, который начинает конференцию) имел хорошее интернет соединение и быстрый компьютер. Если вы планируете конференцию с большим количеством участников, вы должны выбрать человека с лучшим интернет соединением и сделать его инициатором (хозяином) конференции.

Международная и междугородная связь

Чтобы осуществлять звонки на стационарные телефонные номера нужно пополнить свой баланс через личную страничку пользователя.
Для этого требуется после запуска программы зайти в меню «Инструменты», выбрать раздел «Открыть вашу Skype страницу». После этого, браузер откроет личную интернет страничку пользователя. Если вы введете свой пароль, полученный при регистрации программы, то сможете управлять через нее личным счетом и, соответственно, пополнять его. Помимо этого, в ней можно узнать на какие направления и телефоны вы звонили.

Набор номера происходит по следующему принципу:

00 + «код страны» + «код города» + «номер»

Например:
Нужно позвонить в США (телефонный код страны «+1», телефон (555)555-12-34).
В этом случае можно пользоваться следующими вариантами набора:

+ 1 (555) 555-1234
+15555551234
00 1 555 555 1234
011-1-555-555-1234

Для получения более подробной информации смотрите ссылку: http://www.skype.com/help/faq/skypeout.html.

Пополнение счета

Используя Skype, вы платите только за «внешние» звонки, которые производятся на телефонные номера. За разговоры между двумя клиентами Skype по принципу «компьютер-компьютер» плата не взимается.
Пополнить счет в Skype можно на две фиксированные суммы — 10 и 25 евро. Услуга является дебетовой.
Перед тем, как пополнить счет, Skype регистрирует вас в биллинговой системе, как абонента, который собирается звонить на международные телефонные номера.
Для жителей России все платежи идут через одну платежную систему — moneybookers.com. В ней также надо зарегистрироваться (большинство данных импортируется туда сразу с сайта Skype) и оплатить счет. Оплата может осуществляться только через дебетовые карты Visa, MasterCard, Delta/Visa debet, Visa /Eleсtron. В этой системе также существует отдельный от Skype личный кабинет, в котором можно посмотреть статистику платежей.

Наиболее быстрым и простым способом пополнения счета для пользователей России и ближнего зарубежья, является пополнение через нашу компанию.

Изменение пароля доступа

Чтобы изменить пароль доступа Skype нужно обратиться к личному кабинету пользователя на официальном сайте http://www.skype.com/. Перед входом личный кабинет нужно ввести login и password. Под полем password есть ссылка под названием «Forgot your password?» (забыли свой пароль?) — именно через нее и можно получить новый пароль. Для этого заполните предлагаемую форму, указав при этом почновый ящик, который вы указали при первой регистрации в программе. Через несколько минут на него придет новый пароль для входа в систему.

Для пользователей последних версий Skype, начиная с 1.2. изменение пароля происходит намного проще и без использования личного кабинета на официальном сайте. Нужно всего лишь выбрать в закладке «Файл» раздел «Изменить пароль». После этого перед вами появиться удобная форма по изменению пароля.

Системные требования:
- 400 MHz процессор
- 128 MB RAM
- 10 MB свободного места на диске
- Звуковая карта, динамики (наушники) и микрофон
- Соединение с Интернетом (любой диал-ап: минимум 36.6 Kб/с; любая широкополосная линия: кабель, DSL, и т.д.)

Верификация (проверка) e-mail в личном кабинете.
Верификация производится для того, чтобы при оплате сервисов Skype клиент был интендифицирован в системе. Она производится только один раз.

Для проведения верификации вам нужно проделать следующие действия:

1. Зайти в личный кабинет по ссылке (https://secure.skype.com/store/member/login.html?message=login_required). Для входа в личный кабинет нужно ввести в пустые поля логин и пароль, полученные при регистрации в системе и нажать кнопку «Sign me in». См. иллюстрацию.
2. В личном кабинете нажать на кнопку покупки какой-либо услуги, например SkypeOut (соответственно нужно нажать на кнопку «Buy SkypeOut credit»). См. иллюстрацию.
3. Вам предложат зарегистрироваться как покупателю, для чего и потребуется верификация вашего e-mail. Для этого вам нужно внести в поле «Email address» адрес вашей электронной почты, а в поле «Skype password» ваш пароль Skype, который был получен при регистрации в системе. После этого нужно поставить галочку напротив надписи «I agree to the Skype Terms of Service» и нажать кнопку «Register». После этой операции на ваш почтовый ящик придет письмо в котором будет код верификации. Он указывается сразу под надписью «Your verification code is:». Код можно не вводить, если сразу кликнуть на предложенную ссылку. См. иллюстрацию.
4. В следующем окне вы должны ввести полученный код в поле с названием «Confirmation code from email message» и нажать кнопку «Submit confirmation code». См. иллюстрацию.
5. Далее появится следующее окно, но с ним уже делать ничего не надо. Верификация успешно проведена и вы сможете зачислить средства через нашу компанию или сами.


GOVO.RU: Инструкции

Инструкция по установке Skype
Инструкция по настройке оборудования в Skype
Skype-комплект своими деньгами. Комплект поставки Jabra A320s
Инструкция по установке, настройке и использованию программы Skype
Аксессуары для Skype
Утилиты для Skype
Вопросы и Ответы

Инструкция по настройке оборудования в Skype

Для того, чтобы осуществлять голосовые переговоры в Skype, к ней необходимо подключить входное/выходное звуковое устройство. К программе подключаются любые звуковые устройства, которые имеют микрофон и динамики.
Сегодня самое популярное оборудование для программы – это компьютерные гарнитуры и USB-телефоны. Подавляющее большинство из них подключается к компьютеру двумя способами – через USB-интерфейс или входящий/исходящий звуковые входы компьютерной аудиокарты.

В процессе работы в Skype могут возникать проблемы с распознаванием звуковых устройств. Когда ваше звуковое устройство работает неправильно, программа показывает следующее сообщение:

Рис.1

Во избежание подобных проблем необходимо правильно устанавливать драйвер оборудования, а также прописывать последнее в настройках программы Skype.

Установка оборудования с USB-интерфейсом

При инсталляции оборудования с USB-интерфейсом необходимо сначала установить драйвер, приложенный к устройству (если вы пользуетесь WinXP или Win 2000, то в некоторых случаях установка драйверов не требуется). После этого необходимо перезагрузить компьютер и подключить устройство к USB-порту компьютера. При запуске Skype появится окно, которое подтверждает подключение дополнительных устройств к программе:

Рис.2

Поле разрешения подключения дополнительного оборудования необходимо «прописать» устройство как основное для воспроизведения и передачи звука в самой программе Skype. Для этого необходимо зайти в раздел «Инструменты», далее «Настройки» и далее «Аудио Вход/Выход». Появится окно:

Рис. 3

В окне напротив надписей «Вход аудио», «Выход аудио» и «Звонки» нужно выбрать ваше устройство. После этого нажать кнопку «Сохранить». Включать функцию «Разрешить регулировку звука автоматически» не обязательно. После этих действий ваше звуковое устройство будет работать нормально.

Установка оборудования, использующего звуковую карту

Прежде всего, к этому типу оборудования относится большинство компьютерных гарнитур. Для инсталляции нет необходимости устанавливать драйвер. Но в этом случае звуковая карта компьютера должна быть правильно проинсталлирована.

Для того чтобы Skype правильно распознал оборудование этого типа, в окне на рис. 3 напротив надписей «Вход аудио», «Выход аудио» и «Звонки» необходимо выбрать модель вашей звуковой карты. После этого нажать кнопку «Сохранить». Включать функцию «Разрешить регулировку звука автоматически» не обязательно.

Соблюдение этих правил гарантирует правильную работу программы Skype, а также оборудования, подключенного к ней.


Skype-комплект своими деньгами

Инструкция по установке Skype
Инструкция по настройке оборудования в Skype
Skype-комплект своими деньгами. Комплект поставки Jabra A320s
Инструкция по установке, настройке и использованию программы Skype
Аксессуары для Skype
Утилиты для Skype
Вопросы и Ответы

Skype-комплект своими деньгами

Комплект поставки Jabra A320s:

  • Адаптер
  • Инструкция

Комплект поставки Jabra BT 125:

  • Гарнитура
  • Зарядное устройство
  • Инструкция

Наверное, каждый из читающих эту статью хоть раз, но использовал замечательную программу Skype. Если нет, то крайне рекомендую попробовать – поверьте, она не только экономит расходы на связь, но и экономит время. Гораздо проще прямо с ноутбука вызвать нужного человека, чем доставать телефон, искать номер в записной книжке, набирать, ждать и т.д. В общем, можно выдумать сотню аргументов «за» и, что не удивительно, против. Ведь, в конечном счете, все зависит от ваших собственных предпочтений. Но сегодня мы поговорим не об этом. Изначально материал хотелось назвать «Skype-комплект своими руками», но потом, поразмышляв, я пришел к выводу, что руки тут вовсе не при чем, они будут задействованы крайне мало. Немного денег, немного времени, немного сноровки – причем первое является ключевым требованием – и мы можем собрать беспроводной комплект для VoiP без всяких шаманских танцев.

Итак, что нам потребуется? Как я уже говорил в подкасте №18, комплекты для Skype представили Motorola, SonyEricsson, но вот купить их в нашей стране крайне тяжело, практически невозможно. Тем более, что из себя представляет такой комплект? Это всего лишь USB-донгл (понятно, Bluetooth) и недорогая, как правило, гарнитура. Вся прелесть такого комплекта заключается в минимальных затруднениях для пользователя – чтобы начать общаться посредством Skype или другой программы, нужно лишь установить ПО из комплекта, вставить в ноутбук или настольный компьютер донгл, подключить гарнитуру. Опытный читатель спросит: «Ну, а не проще ли купить на рынке безымянный донгл, самостоятельно выбрать гарнитуру и сделать то же самое?» Да, так проще, но с комплектным ПО безымянных донглов вас могут ждать неприятности, оно может быть устаревшим, глючным и еще невесть каким. Это не высосано из пальца, этих маленьких штучек ваш покорный слуга поимел уже пару десятков (были куплены, подарены, взяты на прокат и не возвращены и т.д.) и навсегда зарубил себе на носу: уж лучше довериться крупной компании. Да, под именем марки на пластиковом корпусе донгла, скорее всего, все те же нонеймовые потрошка, но зато в комплекте, как правило, хорошее ПО, и производители поддерживают такие устройства.

Один из наиболее распространенных «фирменных» донглов на рынке сейчас – Jabra A320s, в рознице он стоит порядка 22 долларов. Хорош он тем, что имеет профиль Bluetooth 2.0, классное ПО в комплекте от Broadcomm – считаю, что оно одно из лучших на рынке – ну и, конечно, с ним вы сможете не только общаться по Skype, но и подключать к компьютеру беспроводные стереонаушники. В общем, выбирая этот продукт, чтобы хоть чуть-чуть «обеспроводнить» свой компьютер, вы не ошибаетесь.

Гарнитура, которая поможет нам в переговорах и выступит тестовым образцом для обкатки Skype «по воздуху», – Jabra BT 125. Это бюджетное решение, в рознице ее стоимость составит порядка 30 долларов («свежий» продукт, только-только появившийся на рынке). Она имеет неплохой «ежедневный» дизайн, дужку из пластика, который запоминает, как его гнут (ага, именно так), довольно долгое время работы (8 часов в режиме разговора, 170 часов в режиме ожидания) и, самое главное, профиль Bluetooth 2.0.

В принципе, вы можете выбрать любое другое устройство, могу порекомендовать также SonyEricsson HBH PV-705 (http://www.mobile-review.com/accessories/review/sonyericsson-hbh-pv705.shtml).

Для начала оставим гарнитуру наедине с зарядным устройством на часок, пока мы будем долго и мучительно устанавливать драйвера (шутка); думаю, в этом сложном деле мы пойдем пошагово.

Шаг 1

Открываем коробку с Jabra A320s, любуемся на грозную надпись: «Стой! Не извлекай адаптер, пока не установишь ПО!» Такая вот абсолютно правильная защита от дурака. Адаптер, если хотите, можете извлечь, но, пожалуйста, не вставляйте его в USB-порт вашего компьютера. Произойти может страшное – драйвера для устройства будут найдены и установлены автоматически (правда, вполне могут быть и не установлены, но лучше не играть в покер с судьбой). После установки этих автоматических драйверов вы, скорее всего, не сможете общаться по Skype без проводов.

Да, я надеюсь, что у вас девственно чистый компьютер, на который не ставили драйвера Bluetooth от Microsoft (упаси Господи!) или других компаний. Если же что-то было, то нужно убедиться, что ничего не осталось, как правило, остаются записи в реестре… В общем, проще переустановить систему, чем избавиться от остатков прежних драйверов. Хотя вполне можно почистить реестр и вручную, но это довольно-таки нудный и неинтересный процесс со своими тонкостями, о них мы говорить не будем.

Шаг 2

Вставляем диск из комплекта адаптера и устанавливаем драйвера. В этом шаге нет ничего сложного, вы можете воспользоваться инструкцией из комплекта, там все показано, что называется, «на пальцах». Не забудьте перезагрузить компьютер после установки ПО.

Шаг 3

Вставляем адаптер в USB-разъем вашего компьютера или ноутбука. Ждем-с, пока произойдет установка драйверов для донгла, это займет секунды. Итак, теперь мы имеем компьютер или ноутбук, который вполне пригоден для того, чтобы подключить к нему гарнитуру и насладиться, наконец, беспроводным общением.

Кстати, а зачем нам нужно общение без проводов для Skype? Проводные решения надежней, в них можно слушать музыку, играть в игры, их проще подключить. Но, тем не менее, в офисе разговоры занимают долгое время, в большой гарнитуре они превращаются в сущее мучение. Ну, а Bluetooth-гарнитура позволяет во время приятной беседы пойти налить кофейку, отойти от стола и сделать разминку, подойти к окну и полюбоваться видами, пока обезумевший клиент в сотый раз вам повторяет, что его машина уже застрахована.

Шаг 4

К этому времени (а пройти, по прикидкам, должен вовсе не час, а максимум минут 10) гарнитура уже чуть-чуть зарядится. Но будете ли вы ждать, когда открываются столь чудные возможности? Думаю, вряд ли. Этот эффект у многих проявляется при покупке нового сотового телефона, когда вместо того, чтобы полностью его зарядить, начинается моментальное использование. Итак, мы берем гарнитуру в правую руку и пять секунд давим на многофункциональную клавишу, дабы ввести ее в режим сопряжения. Затем мы кликаем по иконке Bluetooth на компьютере, выбираем пункт «Просмотреть Bluetooth-окружение» (попросту говоря, это поиск Bluetooth-устройств вокруг). Если все хорошо и правильно, то в открывшемся окне вы увидите устройство Jabra BT 125, которую мастер определит именно как гарнитуру, а не как нечто другое. Кликаем на ярлыке правой кнопкой мыши, выбираем пункт «связать», далее будет необходимо ввести код для связи устройств, это стандартный «0000». Скорее всего, сопряжение завершится удачно.

Что мы имеем в итоге? Пока ничего, потому что для полноценного общения необходима тонкая настройка, о которой речь пойдет ниже.

Шаг 5

Теперь необходимо выполнить некоторые условия, без которых полноценная работа нашей связки невозможна. Для начала зайдем в настройки Skype и в разделе «Аудиоустройства» выберем не «Устройства Windows по умолчанию», а «Аудио Bluetooth». Там есть еще одна закладка – «Высококачественное аудио Bluetooth», оно нужно для беспроводных стереогарнитур. Запомните этот пункт, он вам еще не раз пригодится, когда вы будете пытаться слушать музыку на своей гарнитуре, а звука не будет.

Теперь идем в «Панель управления», кликаем на ярлык «Звуки и аудиоустройства», в закладках «Аудио» и «Речь» для устройств воспроизведения и записи выбираем «Аудио Bluetooth». Не забудьте проверить, что там у вас с громкостью, бывают случаи, когда все вроде подключено верно, но звука нет. Причина банальна: нужно поднять громкость в недрах закладок «Аудио» и «Речь», думаю, зная об этом моменте, вы разберетесь дальше сами.

Скорее всего, на вашем компьютере или ноутбуке установлена какая-либо звуковая карта и, соответственно, ее драйвера. Вряд ли они хоть как-то влияют на работу нашей связки, но если вдруг возникают проблемы, обратите внимание на громкость, выставленную в фирменной утилите.

И еще одно. Снова заглянем в меню Bluetooth и кликнем по иконке Jabra BT 125, нам нужны ее «Свойства», закладка «Авторизация». По идее, каждый раз, когда сопряженное устройство будет пытаться подключиться к определенной службе, на экране должен появляться вопрос об этом (можно или нельзя подключиться). Чтобы избежать этого вопроса, и чтобы Jabra могла самостоятельно задействовать, например, аудиошлюз, нужно поставить галочки, для верности, напротив служб «Гарнитура» и «Аудиошлюз».

По идее, теперь все должно работать.

Если в гарнитуре после всех манипуляций раздается сигнал, нажмите и отпустите клавишу приема/отбоя вызова, все должно заработать. Кстати, эта клавиша «отбивает» и входящий звонок в Skype, что очень удобно. Ну, и не забудьте, что на гарнитуре есть клавиши регулировки громкости, которые помогут вам сделать громкость приемлемой.

Шаг 6

В начале работы со Skype совершите тестовый звонок, чтобы удостовериться в том, что все работает правильно. И последнее – пытливый читатель спросит: «Это что же, каждый раз такую бодягу заводить с настройками, когда мне по гарнитуре нужно поговорить?» Увы, придется; если вы знаете способ, как избежать этого, напишите мне, материал будет дополнен. Ну, а «по умолчанию» придется открывать панель управления и собственноручно переводить все «стрелки» на Аудио Bluetooth. Что касается подключения, то, кликнув на ярлык Bluetooth правой кнопкой, в выпавшем меню можно выбрать Быстрое подключение/Гарнитура/Jabra BT 125.

Выводы

Что мы получили в итоге? Недорогой, но качественный комплект для Skype. Ничто не мешает вам подключить к адаптеру беспроводную гарнитуру, например, SonyEricsson HBH DS-970, и слушать музыку; об этом мы поговорим в отдельной статье, некоторые нюансы также присутствуют.

В статье специально не приведены скриншоты происходящего, тут вполне хватит и слов. Тем более, если вы купили качественный Bluetooth-донгл, вроде Jabra A320s или решения от Motorola, то в комплекте обязательно будет скрупулезная инструкция, которой не стоит пренебрегать, если же нет, то скриншоты в статье только собьют вас с толку. Тем более, в конце статьи есть мой электронный адрес, с удовольствием помогу вам советом. Также хотелось бы услышать о проблемах, которые возникают при использовании моногарнитур для Skype.

Технические характеристики:

Jabra A320s

  • Профиль Bluetooth: 2.0 EDR
  • Поддерживаются профили:
    Профиль наушников (HSP)
    Профиль гарнитуры (HFP)
    Профиль передачи высококачественного звукового сигнала (A2DP)
    Профиль дистанционного управления аудио-/видеоустройствами (AVRCP)
    Профиль передачи файлов и другие базовые профили работы с данными
  • Дальность действия: до 100 метров, в зависимости от устройства

Jabra BT 125

  • Профиль Bluetooth: 2.0
  • Время работы в режиме разговора: до 8 часов
  • В режиме ожидания: до 170 часов
  • Вес: 14 грамм
  • Способ ношения: с дужкой

Сергей Кузьмин (skuzmin@mobile-review.com)
Опубликовано — 24 января 2007 г.


"Компания Контакт", г.Дубна

Инструкция по установке Skype
Инструкция по настройке оборудования в Skype
Skype-комплект своими деньгами. Комплект поставки Jabra A320s
Инструкция по установке, настройке и использованию программы Skype
Аксессуары для Skype
Утилиты для Skype
Вопросы и Ответы

Инструкция по установке, настройке и использованию
программы голосовой связи Skype

Для использования программы Вам понадобится микрофон, наушники или простые колонки.

1. Загрузите в свой компьютер в любую папку, например C:\temp дистрибутив программы Skype (ftp://ftp.dubna.ru/pub/internet/chat/skype/SkypeSetup.exe)

2. Запустите загруженный файл - SkypeSetup.exe, программа автоматической установки начнет свою работу. Вам будет предложено выбрать язык, на котором будут отображаться все меню программы

3. Выберите папку, в которую хотите установить программу, например C:\Program Files\Skype\Phone и нажмите кнопку "Далее". В следующем появившемся окне оставьте все без изменений и тоже жмите на "Далее".

Появится окно, где Вы должны указать свое имя (под этим именем Вас будут видеть остальные пользователи сети Skype), затем придумать и дважды ввести пароль. Также укажите свой адрес электронной почты, и поставьте галочку напротив лицензионного соглашения.

Примечание: Если имя, которое вы ввели, уже существует в среде пользователей этой программы, программа автоматически предложит Вам варианты еще не используемых имен, например - если Вы ввели имя Антон или Василий, но такие имена уже используются другими пользователями, программа автоматически предложит Вам использовать имя Антон2004 или соответственно Василий2004 или что-нибудь похожее.

Выбрав себе имя, нажмите кнопку "Далее". Поздравляем, Вы успешно зарегистрировались в сети Skype.

4. Приступим к следующему шагу - необходимо внести информацию о себе, для того, чтобы Вас могли узнать другие пользователи сети Skype. Заполняем предложенные поля (все заполнять необязательно), и выбираем изображение - подставляем свою фотографию (или какую-нибудь картинку). Это изображение будет отображаться на экране собеседника во время разговора. После выполнения всех операций жмите кнопку "Обновить"

5. Теперь можно и приступить к разговорам. С кем же поговорить ? В Skype предусмотрены два вида телефонных соединений

  • звонки другим пользователям системы Skype (бесплатная услуга)
  • звонки на городские и мобильные телефоны (платная услуга)

    Разумеется, мы сразу перейдем к бесплатным звонкам :

    Перед нами окно программы, в котором мы видим 4-ре основные кнопки - "Старт", "Телефон", "Абоненты", "Журнал".

    Старт Телефон
    Абоненты
    Журнал

  • Кнопка "Старт" показывает, сколько пользователей находится в Вашем контактном листе, а также показывает ссылку на Ваш счет на который вы можете положить средства для оплаты платных услуг (здесь мы рассматриваем бесплатную работу программы)

  • Кнопка "Телефон" показывает кнопки телефонного аппарата, для звонков на мобильные и городские номера.

  • Кнопка " Журнал", показывает статистику - когда, с кем, и как долго Вы разговаривали.

  • Кнопка "Абоненты" позволяет отслеживать общее количество абонентов системы Skype, которые находятся в режиме on-line (в данный момент на линии) и могут принять Ваш вызов.

    Изначально Ваш контактный лист пуст. По аналогии с ICQ, надо кого-нибудь туда добавить. Жмем на ссылку "Найти абонента" и, в появившемся окне, вводим имя "ник" кого-нибудь из знакомых, у кого установлена программа Skype. Нажимаем кнопку "Поиск", ниже появится список подходящих найденных имен. Выберите нужное Вам имя, нажмите правую кнопку мыши и выберите "Добавить в список абонентов".

    Теперь в Вашем списке появился новый абонент, с которым Вы можете поговорить. Выберите его и нажмите зеленую трубку в нижней части окна программы. Skype произведет вызов удаленного абонента, и, если он находится в режиме on-line, установит соединение.

    Вы можете добавлять в свой контакт-лист любое количество абонентов, изменять настройки программы по своему усмотрению и пользоваться высококачественным телефоном компании Skype.

    Технология сжатия звука без потери качества позволяет пользоваться программой Skype даже через модемное соединение.

    Сайт разработчиков программы Skype - www.skype.com


Инструкция по установке Skype
Инструкция по настройке оборудования в Skype
Skype-комплект своими деньгами. Комплект поставки Jabra A320s
Инструкция по установке, настройке и использованию программы Skype
Аксессуары для Skype
Утилиты для Skype
Вопросы и Ответы

Аксессуары для Skype

Voyager 510 USB - гарнитура с USB-адаптером

Bluetooth гарнитура Voyager 510 USB

Гарнитура Voyager™ 510 USB подключается одновременно к компьютеру и любому другому Bluetooth устройству, например, мобильному телефону.

Для связи с компьютером в комплекте с гарнитурой поставляется миниатюрный USB - Bluetooth адаптер. Управляющая программа PerSono Call®, обеспечивает связь с наиболее популярными софтфонами (Skype, AOL, MSN, Yahoo и др.), прием/завершение вызова нажатием клавиши на гарнитуре.

Телефонные гарнитуры Plantronics

Гарнитуры для компьютера, гарнитуры для Skype

Гарнитуры Plantronics позволяют совершать звонки в Skype с максимальным удобством и лучшим качеством звучания. Только представленные здесь гарнитуры предлагают уникальную возможность: получить 2 Euro на счет SkypeOUT, воспользовавшись ваучером, прилагаемым к каждой гарнитуре.

Skype телефон Dualphone 3088

Skype телефон Dualphone 3088

Просто подключите базовую станцию DUALphone к широкополосному Интернету и бесплатно разговаривайте с друзьями по Skype или звоните на обычные телефоны в любую страну мира — пользуясь низкими тарифами SkypeOut или тарифами оператора обычной телефонной сети.

Wi-Fi Skype телефоны

Wi-Fi Skype телефоны

Беспроводные Wi-Fi Skype телефоны позволяют работать с программой в любом месте присутствия беспроводной сети Wi-Fi. Это может быть ресторан, отель, аэровокзал, или просто домашняя или корпоративная точка доступа Wi-Fi.

Телефонные USB адаптеры

Телефонные USB адаптеры

Устройства сопряжения аналогового телефонного аппарата с сетью Skype и обычной телефонной линией. Устройства позволяют использовать любой стандартный аналоговый телефон с возможностью тонового набора для звонков как на городскую линию, так и через Skype или SkypeOut.

USB телефоны для VoIP

USB телефоны для VoIP

Включив USB VoIP Телефон в USB порт Вашего компьютера, Вы можете совершать и принимать skype-звонки. Телефоны подают звуковой сигнал для всех поступающих вызовов. Вы можете выбрать абонента из списка контактов Skype или набрать номер SkypeOut для осуществления звонка на обычный телефон.

USB-телефон CyberPhone K

USB-телефон CyberPhone K

USB-телефон VoIP CyberPhone K позволяет удобно и привычно совершать и принимать звонки в программе Skype.

Olympia Cordless VoIP/DECT Dualphone

Olympia Cordless VoIP/DECT Dualphone

Olympia Cordless VoIP/DECT Dualphone первый в мире аппарат совместивший в себе функции обычного беспроводного (DECT) телефона c возможностями программы Skype.


Утилиты для Skype

Инструкция по установке Skype
Инструкция по настройке оборудования в Skype
Skype-комплект своими деньгами. Комплект поставки Jabra A320s
Инструкция по установке, настройке и использованию программы Skype
Аксессуары для Skype
Утилиты для Skype
Вопросы и Ответы

Утилиты для Skype

SAM — Answering Machine

http://www.freewebs.com/skypeansweringmachine/

Автоответчик для Skype. Программа позволяет записать звуковое приветствие или текстовое сообщение для ответа на входящий звонок. После воспроизведения приветствия SAM запишет сообщение абонента для последующего его прослушивания.
Программа проста в установке и настройке и полностью бесплатна. Имеется русский интерфейс.

Pamela — Voice and Text messaging answering machine for Skype

Автоответчик для Skype. Программа имеет множество функций и богата различными настройками. На сайте разработчика доступны версии для платного и бесплатного использования. Бесплатная версия несколько урезана, но полностью работоспособна.
Имеется русский интерфейс.

Hot Recorder

Программа позволит вам записать ваши Skype разговоры.

Skype Backup Tool

www.s3ven.freesurf.fr/index.php?l=EN&menuid=2e

Программа для резервного копирования ваших контактов и истории

Сайт поддерживается компанией, мастер-дистрибьютором Plantronics в России. © 2000-2005

При полной или частичной перепечатке текстовых материалов в Интернете гиперссылка на http://www.skypeclub.ru/ обязательна.


Rustusovka.com TOP 100

 OFF