Стрелецкий И. "О Здоровой среде обитания". Из личного дневника автора ...

На главную

ИЗ ЛИЧНОГО ДНЕВНИКА АВТОРА

Жизнь - это что-то вроде полосы с препятствиями, невзгодами, неприятностями и ошибками, с которыми она нас сталкивает. И ее смысл заключается в том, чтобы мы смогли их преодолеть, сгладить, найти в себе силы и перестать смотреть на них, как на что-то плохое и ужасное; к ним надо относиться более спокойно, стараясь, некоторые неприятности избежать, другие парировать или исправить. Смиритесь с тем, что все это неизбежно - оно всегда будет. И только научившись этому искусству, мы сможем в жизни стать необычайно счастливыми.
Добро и зло придумали люди для оправдания своих действий и осуждения чужих. В Природе, в Космосе ничего плохого или хорошего нет. И поэтому судьба нас порой наказывает за наши же грехи (проступки). Постарайтесь очиститься духовно и физически от того, что Вам не нужно - и самое главное от лишних мыслей, и Вы получите то, о чем даже не мечтали. Судьба Вас поведет по особому пути, на более высокую ступень. Покоритесь ей, и она Вам поможет, но все равно будет продолжать испытывать Вас. Смело проходите все испытания.
Да поможет Вам Господь!

Самая первая запись в дневнике, март 1992 г.

* * *

Предположение: биоритмия - начальная стадия заболевания, возникающая при сбое биоэнергетического ритма в человеке.
Ритм - основа всему живому на Земле.
Сегодня Алексей (мой Учитель) сказал, что каждый человек имеет свой ритм, а станки "заставляют" людей работать в их ритме. Продолжая развивать эту тему, мы дошли до того, что все живые существа имеют свой ритм, а также его имеет и пища. Человек, "отошедший" от своих природных ритмов становится "биороботом". При сбое своего ритма его начинают преследовать болезни, т.к. болезнь - это способ природы остановить человека, чтобы он вернулся к своему ритму. Ритм - это частота колебаний психополя (биополя) живого организма, в нём заложен код энергии.
При полной гармонии происходит совпадение ритма (частоты), а колебания накладываются как бы в противофазе (см. рис. 1а).

При наложении одинаковых ритмов с одинаковой фазой происходит резонанс, т.е. сложение колебаний, приводящее к разрушению (гибели) (см. рис. 1б). Это понятие - порядок, идеал (созвучно: диавол).

В нормальной жизни существует хаос. Хаос лучше порядка, он не приводит к взрыву (разрушению). Опасность состоит в том, что цивилизация стремится к созданию порядка (в своем понимании) на планете посредством глобальных мер.
Природа существует по законам хаоса, человек "разбивает" хаос, пытаясь создать свою систему - свои законы по образу идеала (диавола), живущего в его сознании и подсознании, т.е. создавая копии своего мышления во всем.
В ДЭИР (методика Верещагина) есть такое понятие как истинное желание. Что это такое?
Попытаюсь объяснить: по законам от Бога, человек не должен концентрировать свои желания на материальных аспектах: вещи, цели, результаты и т.п. Истинные желания человека - это его истинные действия, движение и есть ритм жизни. Поэтому человек должен стремиться к своему истинному ритму, жить в своем ритме и не поддаваться под влияние чужих ритмов.
Эта запись, сделанная в дневнике, можно сказать положила начало рождения методики "Здоровая среда обитания". Это была первая попытка понять происходящее вокруг.

(из дневника, 28.02 2000 г.)

* * *

Почему я написал эту книгу?
Однажды, я своему Учителю рассказал о том, как нас "отблагодарили" местные жители за то, что мы попытались установить вместо железобетонного "колпака", который закрывал родник, деревянную конструкцию. Дело в том, что мне нравится заниматься чисткой и облагораживанием родников. И как раз в это время мы занялись улучшением энергетики одного родника, вода которого является целебной, и многие люди используют её в лечебных целях. А вытекает она из железобетонного "саркофага", который способен накапливать отрицательную энергетику из окружающего пространства. А рядом с источником находятся многоэтажные дома и гаражи. И всё это вместе сильно влияет на качество воды. А вода эта действительно обладает очень сильной положительной энергией, которую "глушит" железобетонный "колпак". Мы сделали из берёзовых досок, с применением медных гвоздей, "ванну" с лотком, чтобы можно было легко набирать воду. Хотели еще установить небольшую деревянную крышу, но не успели. Однажды, кто-то всё это вывернул из земли и раскидал вокруг. Так уж получилось то, что мы попытались сделать, очень не понравилось жителям из окрестных домов. Их главными доводами было то, что пьяницы будут сморкаться, а собаки гадить в эту ванну и т. п. Для них намного лучше, когда вода вытекает по трубке из закрытого "саркофага". Мы же считали и продолжаем считать сейчас, что та вода, которая выходит из земли и сразу попадает под поток солнечных лучей, многократно усиливает свою энергетику и становится очень полезной для организма человека. И кроме этого она начинает энергетически положительно влиять на всё то, что окружает источник: на людей, на растения и т. д.
Но насколько же извращено сознание людей, когда они видят чистую воду, то у них возникают мысли о том, что кто-то будет сморкаться в неё! До чего же мы все докатились! И порой не знаешь, как это всё объяснить людям.
Учитель внимательно выслушал мой рассказ и поведал мне одну очень старую историю:
Однажды, к Чжуан-Цзы обратились высокопоставленные сановники из правительства за помощью.
В это время Император очень сильно увлекался фехтованием на мечах. И так сильно, что стал уделять слишком много времени этому занятию в ущерб государственным делам. Постоянно проводил турниры в своём дворце, куда съезжались со всех сторон Поднебесной воины, умеющие владеть мечом. Сам Император участвовал в этих состязаниях и всегда побеждал. А тех, кто проигрывал, казнили.
Но за это время государственные дела пришли в упадок. Авторитет власти стал уменьшаться в глазах народа. И вот поэтому, несколько высокопоставленных сановников, обеспокоенных создавшейся ситуацией, стали искать выход. За советом решили обратиться к Чжуан-Цзы, как последователя Учения Лао-Цзы.
Чжуан-Цзы их внимательно выслушал и сказал:
- Я стану участвовать в поединке с самим Императором, дайте мне меч.
Сановники попытались отговорить его от такого поступка, понимая, что Чжуан-Цзы владеет мечом хуже тех, кто уже казнён. Он не стал их слушать, оделся в простую одежду, взял меч и пошёл к дворцу Императора.
Подойдя к воротам, он сказал страже, что пришёл участвовать в поединке с самим Императором. Императору доложили, что какой-то простолюдин принял вызов и готов сразиться. На что Император приказал, чтобы готовили арену, поединок состоится.
Когда Чжуан-Цзы и Император встретились на месте будущей схватки, Император вытащил свой меч из ножен и приготовился отразить атаку. А Чжуан-Цзы даже не шелохнулся, его меч так и продолжал оставаться за спиной.
- Почему ты не защищаешься? - спросил Император.
- О, Великий Император, у Вас есть "меч", против которого мне невозможно защититься, но почему сейчас у Вас в руках "меч простолюдина", которым Вы можете убить одного или двух солдат. "Мечом военачальника" можно убить тысячу солдат противника, а "мечом Императора" можно победить целую армию неприятеля. Так почему же Вы, Великий Император, сражаетесь "мечом простолюдина"? - сказал Чжуан-Цзы…

Рассказав эту историю, Учитель подсказал мне способ разрешения моей проблемы:
- Ты не тем "мечом" сражаешься. Тебе надо написать книгу и в ней рассказать всё то, что знаешь. Так же в ней сможешь предложить способы выхода из создавшихся ситуаций. А потом тебе не придётся каждый раз брать в руки лопату, чтобы почистить и облагородить каждый родник, отстаивая при этом свою правду перед теми, кто этой правды не знает. Когда люди прочитают твою книгу, то сами возьмут лопаты в руки и сделают то, что считают нужным для себя.
- Возьми в руки свой "меч" и у тебя появится многомиллионная армия!

(разговор состоялся в июле 2000 года, записано 18.12.01 г.)

* * *

Национальная идея. Как мы ее понимаем.
Сколько их было и сколько сильных государств, имея свои национальные идеи, пришли в упадок?
Все национальные идеи создаются исходя из интересов определенной группы людей, так чтобы можно было управлять действиями других с пользой для себя, и самим распоряжаться природными богатствами. А кто учитывал мнение самой Природы? Все стараются думать, что у Природы нет своего мнения. И напрасно. Мнения, в человеческом понимании этого слова у нее, конечно, нет, но у нее есть свои определенные Законы, которые можно назвать Законами Жизни на Земле. И именно их Человек просто обязан выполнять и учитывать при составлении своих глобальных программ! Если, конечно, он собирается нормально сосуществовать на планете Земля. Он всегда должен помнить - Природу не обманешь и тем более Бога. Мир, окружающий нас, так мудро устроен, что ничто не происходит просто так, всему есть причина и всему есть следствие, будь это хорошее или плохое.
Вот именно поэтому необходимо при разработке Национальной Идеи учитывать Законы Жизни на Земле. Мы должны обязательно знать эти Законы, т.к. они для нас являются Правилами Техники Безопасности. Все хорошо понимают, что пренебрежение Правилами ТБ на производстве неизбежно приводит к травме, аварии или даже смерти. Но почему же Человек стремиться вероломно, нарушать Законы Жизни на Земле, в угоду своим прихотям. Незнание законов не освобождает от ответственности!
Почему ни одно государство в мире не учитывает эти Законы? И почему все государственные системы прилагают гигантские усилия для разработки новейших средств уничтожения Жизни на Земле?
Ответы на эти вопросы Вы возможно знаете. Я только хочу сказать, что если бы действительно ученые стремились понять эти Законы, они смогли бы это сделать при нынешнем уровне науки. Хотя мы допускаем и такую мысль, что кому-то это очень не нужно. Установить же Законы возможно, только если постараться связать воедино все отрасли науки и обязательно в своей работе исходить из основных понятий, определений, заповедей, которые есть в религиях мира. Часть Законов Жизни сохранилось и закодировано в религиозных знаниях. Наука не должна отвергать религию, заявляя, что там один мистицизм, очень далекий от реальности. Именно религия находится ближе всех к познанию Истины. А Истина там, где ЛЮБОВЬ и ЖИЗНЬ!

(из дневника, 27.11.2001 г.)

* * *

Что такое "словомешалка"
Многим, надеюсь, знакомо такое явление как "словомешалка". Это когда мысли буквально сверлят сознание, и при этом никак не можешь от них оторваться, они буквально досаждают и не дают сосредоточиться на чем-то одном, мешают работать.
Чаще всего - это процесс обдумывания какой-то неразрешимой проблемы. Многие могут сказать, что это вполне нормально, каждый день с этим приходиться сталкиваться. Но мы готовы заявить, что это не нормальное явление. Тем более, если эти мысли несут негативную окраску, из-за них портится настроение или не можешь как следует расслабиться, чтобы отдохнуть или заняться творчеством.
Есть способы избавиться от этой "словомешалки". Например: принять 100 грамм алкоголя или куда-то вырваться и посидеть в хорошей компании, т.е. как-то развеяться. Другими словами, в первом варианте - затормозить сознание, а во втором - надо просто вырваться туда, где чище энергетика. Дело в том, что то место, где такие мысли лезут в голову имеет скопление негативных мыслительных энергий, т.е. "среда -Л". Особенно, если те мысли совпадают с Вашими и входят в резонанс, то будет очень трудно от них отцепиться. Те, кто скажет, что надо сменить обстановку или оздоровить окружающую среду, будут совершенно правы. "Святая вода", свечи, молитвы, иконы и т.п. могут помочь в этом. Но не всегда, особенно если там поле негативной энергии очень сильное. Например, на работе сознание у многих работников занято решением какой-то глобальной проблемы, все об этом думают, порождая эту самую энергию и усиливая ее. Это могут быть мысли как о производственном задании, так и о плохом начальнике, о низкой зарплате, о предстоящих выходных и т.д.
Если Вы уравновешенный и добродушный человек, то до поры и до времени эти проблемы Вас не будут волновать и у Вас будет защита от них. Но как только Вы допустите в свое сознание какую-нибудь из этих мыслей и чуть-чуть попереживаете о неразрешенной проблеме, то моментально она может Вас захватить и "словомешалка" включиться.
Не правда ль, знакомая ситуация.
Но если вдруг произойдет яркое, волнующее событие, то она может неожиданно выключиться. И в первый момент возникнет мысль: "Да эта проблема сущая ерунда, глупость, а я так сильно переживал. Не стоит так сильно принимать близко к сердцу".
Иногда, конца Вы это все знаете и сопротивляетесь, но "словомешалка" не выключается, и всякие мысли все равно лезут в Ваше сознание. В этом случае ищите "корень зла" в той энергии, которая Вас окружает. И действительно, бывает очень трудно от этого оторваться.
Вспоминаются полезные в этом случае слова, произнесенные Скарлетт в художественном произведении "Унесенные ветром": "Не буду думать об этом сейчас, подумаю завтра". Это очень хорошая установка для того, чтобы отогнать "словомешалку", предложив ей прийти завтра. А завтра она, возможно, вообще не подойдет.
Есть у нас одно хорошее средство, способное отогнать "словомешалку". Это маленький мешочек с песком, взятым со "святого" места и подвешенный при помощи нитки в районе груди (4 чакра, Анахата). Это еще один способ применения нашего маятника, о котором говорилось во второй главе. Когда этот мешочек висит перед 4 чакрой, то он своим сильным энергетическим полем создает защиту, и негативные мыслительные энергии к Вам не подходят, "словомешалка" не включается.
При проведении своих исследований, нам удалось выяснить, что воздействие чужой мыслительной энергии происходит через энергетический стержень С (Слово) эфирного тела человека (подсознание) и особенно через 4 чакру. Стержень С энергетически непосредственно связан с полями энергии В (Вера), он является приемной и передающей частью тел человека (аналогия: антенна, контур и усилитель ВЧ в радиотехнике). Через подсознание мы воздействуем на окружающую нас среду, и она также на нас воздействует через наше подсознание. В эфирное тело мы закладываем наши привычки, комплексы, страхи и т.п. Если в прошлом была несколько раз какая-то проблема, то она обязательно откладывается в этом теле и как только мы оказываемся в том месте (или в подобной ситуации), где есть аналогичная энергия мысли, то моментально она может прицепиться к нашему подсознанию и мы это почувствуем через боль, изменение настроения, появление мрачных мыслей и т. д. Она начинает к нам "стучаться". Если продиагностировать, т.е. определить эту мысль и того человека, от которого она исходит, то она может ослабнуть и перестать на нас давить. Мы при этом ее как бы впускаем в свое сознание и она "зануляется". Она перестает нам мешать. Важно при этом не дать "мухе вырасти в слона", т.е. правильно к этой проблеме отнестись, без встречных обид и претензий, если и потребуется, то даже и простить. Диагностирование можно проводить при помощи нашего маятника.
А когда удается оторваться от "словомешалки", то возникает волшебное чувство полета и многое уже делается с радостью и с вдохновением. Поистине, "Великое лекарство", избавляющее от угнетающих мыслей.

(из дневника, 28.03.2001 г.)

* * *

Алогичность и логичность
Отличие алогичности от логичности в том, что она неразрывно связана с движением, она как бы отображает движение. Логичность - это отображение того, что не движется, оно замерло на какой-то момент времени. Именно поэтому очень легко управлять и контролировать то, что не меняет своего положения. Очень просто сосчитать трупы, так как пока их пересчитывают, они не изменят свое место расположения. Но очень трудно, а порой и невозможно сосчитать и управлять тем, что находится в постоянном движении.
Из этого следует, что для того чтобы оставаться "живым" надо быть алогичным, т.е. поступать так, как хочется и не ставить себя в жесткие рамки. По сути, алогичность является способом защиты от влияния энергии "минус". Истинным наслаждением для человека можно назвать чувство движения. Движение тела, мысли, изменение окружающего мира.
Настоящие произведения искусства - это те, в которых есть и чувствуется движение, присутствует элемент алогичности. Там есть предчувствие начала движения. Когда смотришь на такое произведение искусства, то возникают мысли о том, что же будет или произойдет буквально через доли секунды. Оно как бы зовет за собой и говорит: "Я есть, и я меняюсь, последуй за мной!"
А в логичном искусстве все наоборот, оно отображает тот момент, когда движение умерло, остановилось. Эти различия не увидеть просто глазами, это можно только почувствовать душой.
Существует много красивых вещей, но они мертвы. Есть много красивых людей, но если глядя на них не возникает чувства симпатии, то они слишком логичны в своих поступках. Поэтому обычное понятие "красота" не подходит для того, чтобы охарактеризовать то, что на самом деле ПРЕКРАСНО.
Наша справка
Алогизм - отрицание логического мышления как средства достижения истины, иррационализм, мистицизм, фидеизм противопоставляют логике интуицию, веру и откровение.
(стр.37; "Большой Энциклопедический Словарь" гл. ред. Прохоров 1998 г.).

Логика - наука о способах доказательств и опровержений, совокупность научных теорий, в каждой из которых рассматриваются определенные способы доказательств и опровержений. Основателем логики считается Аристотель…
(стр. 654; "Большой Энциклопедический Словарь" гл. ред. Прохоров 1998 г.).

(из дневника, 05.04.2001 г.)

* * *

Русские выживают за счет своей алогичности. Великие творения людей также получаются в состоянии алогичности. Алогичность - это когда от мыслей сразу переходят к действиям, без запроса подсознания, т.е. при отключенной логике. В подсознании находятся наши страхи и комплексы, и поэтому они могут заблокировать наши действия. Чужое воздействие также приходит в наше сознание через подсознание. Поступая алогично, мы не впускаем творческую энергию в подсознание. Законы, правила, нормы, контроль - все это мешает настоящему творчеству.

(из дневника, 05.04.2001 г.)

* * *

"Здесь Слово стало плотью"
Так написано на католическом храме в Иерусалиме. Почему в религиях все сводится к тому, что в начале было Слово: Слово от Бога или Слово от Ангела? По нашему мнению, Бог и Ангелы не могут говорить. Общаться непосредственно с человеком могут только низменные духи: бесы, инопланетяне, лешие и т.п., т. е. те сущности, которые живут в среде энергии "минус".
Бог не говорит словами. Мысль вот, что первично и чаще всего от Бога. Мысль, идущая от самой Души, идет от Бога. У истинно верующих и праведных людей мысли становятся Делом. Если человек духовно чист, то и все то, что он делает, приобретает Божественную чистоту. Первая мысль от Бога, а остальные уже корректируются подсознанием и мыслями других людей. Когда человек пробует записать свои мысли, и те мысли, которые приходят от Бога, то в результате получается Святое писание. Это писание нельзя называть "Словом от Бога". Оно же результат совместной работы мыслей от Бога и подсознания этого человека. Так как не существует на Земле людей, которые чисты и безгрешны на 100 %, и каждый автор вносит что-то от себя, в результате получается писание с искажениями, внесенными подсознанием самого автора, посредника в общении с Богом. Получается, далеко не каждый человек может стать таким посредником, лучше самому научиться непосредственно общаться с Творцом, научиться прислушиваться к тем первым мыслям, которые исходят из твоей Души.
В России так уже все сложилось, что русские живут первыми чувствами и первыми мыслями. Поэтому Россия и вытягивает весь мир, особенно там, где логике отводится первостепенное значение.
Творить на первом порыве Души - это и есть пробуждение чистой Божественной энергии.
Трезвый и логический расчет - это связь с подсознанием и общественным мнением.
Настоящая Любовь - это всегда первое самое светлое чувство, она не может быть чувством по приказу. Порыв душевной страсти непредсказуем и поэтому алогичен. Поступая в порыве душевной страсти, совершая неожиданные для других шаги, можно прорваться сквозь туман энергии со знаком "минус".
В последние годы наш мир становится все более логичным, все кругом стремятся жить по четким правилам, как в компьютере: 1 - 0 - 0 -1 - 0 - 1…
На каждый шаг включается соответствующее по правилам (как в компьютере - программе) действие или противодействие.
А где же ЖИЗНЬ течет?
Не в этом ли стоит искать причину гибели нашей цивилизации, гибель человечества? Если он станет живым БИОРОБОТОМ, то не будет никаких новых мыслей, никаких устремлений; только: "ДА", "НЕТ", т.е. 1 (логическая единица), 0 (логический нуль).
Спасение человечество в алогичности и любви.
Поступайте так, как позволяет Вам Ваша Душа, если даже никто этих действий не ждет. Это очень хорошо. Ломайте стереотипы. И в этом будет больше Жизни, чем сейчас. Ребенок поступает по чувствам, а взрослые - по опыту, часто негативному. И как часто именно этот опыт, породивший комплексы, удерживает взрослых от истинных действий, гасит порывы Души, убивает творческое начало.
Но самое страшное в том, что в наше время дети становятся все более логичными и расчетливыми, они теряют свою природную непринужденность. Излишнее обучение их логическому мышлению убивает в них "живое восприятие мира". В этом и есть трагедия нашего времени. Дети постепенно уходят в другой, виртуальный мир, и что является самым опасным, так это то, что скоро начнут создавать этот мир здесь. На Западе этот процесс уже давно идет. Россия же пока еще удерживается благодаря своему особому мышлению и неповторимому русскому характеру. Варварство и Цивилизация - совместимы ли они? Многих пугает слово - варвар. К этому нас приучили. И не известно, что лучше, и от чего мы можем погибнуть.
Если хочешь сделать что-нибудь выдающиеся - делай неожиданно для окружающих.
Своими размышлениями мы не призываем нарушать нормы поведения, вести аморально. Человек должен вести себя ЕСТЕСТВЕННО. Но бывает очень сложно определить, как это поступать ЕСТЕСТВЕННО; где та черта, за которой начинается пошлость. Хотя пошлость, как это мы понимаем, начинается там, где Человек отходит от своей Божественной сути, поступает так, как ему навязывают другие или как ему подсказывает его загрязненное подсознание. А это может привести к очень неприятным последствиям. Так поступают психически неполноценные люди (насильники, убийцы и т.д.). Причину их "болезни" можно найти, проведя диагностирование энергий в их эфирных телах (читайте четвертую главу). При помощи нашей методики, возможно выявить на расстоянии склонность конкретного индивидуума к неадекватным поступкам и подобрать методы лечения. Мы все должны признать, что психически неполноценные люди, которые являются опасными для общества, являются "продуктом" этого самого общества или другими словами - "лакмусовой бумажкой". Поэтому, лечить надо все общество.

(из дневника, 06.04.2001 г.)

* * *

Ситуация: человек достигает высокого уровня в каком-либо деле, достигает своей давней цели.
И вот, в тот самый момент, когда можно начать получать вознаграждение за свой труд, возникает странная ситуация. У него начинает все рушится. Возможно, конкурент или завистник забирает себе все результаты его труда, известность, деньги, потеснив автора.
И этот наш человек оказывается как бы перед разбитым корытом. Наступает полное отчаяние: "Почему меня не оценили? Почему не повезло? Почему меня подставили?"
Очень распространенная ситуация.
Все так и произошло только от того, именно оценили и именно признали талантливым и вне конкуренции. Но этим людям такой победитель здесь не нужен и происходит сгущение негативной энергии, которое и начинает мешать этому человеку идти дальше и выше.
Да не дано будет Вам воспользоваться результатами своих трудов!
Ты поднялся и развился, но здесь, где ты живешь, для тебя вдруг все закрылось, но надо идти дальше, в другом месте и с другими людьми. Это непрерывный путь совершенствования личности. Там на новом месте возникнут новые цели, будут новые успехи. А если успех вдруг окажется ошеломляющим, выходящим за рамки восприятия других людей, то, возможно, опять начнет тебя что-то выталкивать и вновь придется поменять свой "меч".
Человек так и должен идти по жизни, не сожалея о потерях в прошлом. Как это можно жалеть о каждом сделанном шаге, когда идешь по дороге? Если начать оглядываться и смотреть на пятки, так и дорогу никогда не одолеешь.

(из дневника 07.04.2001 г.)

* * *

Остерегайтесь не тех, кто громко и много говорит, а тех, кто тихо думает.
Сила мысли у человека с сильной энергетикой может достигать 10 баллов из 10. Когда он выговаривается, то энергия мысли уменьшается до нуля. Мысли выведенные наружу теряют силу. Если человек много размышляет, но ни с кем не обсуждает свои мысли, тот со временем способен накопить большой заряд мысли. Если он "рождает" негативные мысли, то становится человеком с мощной отрицательной энергетикой. Если же мысли, наоборот, о Божественном - вырабатывается мощный заряд энергии со знаком "плюс".
Лучше вообще стараться ни о чем не думать, чем рассуждать о плохом. Когда посторонние негативные мысли "висят в воздухе" и стремятся генерироваться (пробудиться) в нашем сознании через подсознание, надо стараться не поддаваться им, не позволять им управлять нами.

(из дневника 12.04.2001 г.)

* * *

Как мы относимся к опытам по клонированию человека и воссозданию Иисуса из останков?
Отрицательно! Отталкиваясь от тех знаний, которые мы получили, можно сделать вывод, что эти эксперименты ни к чему хорошему человечество не приведут. Создать (вырастить) полноценного Человека, минуя те законы, которые установлены не нами и свыше, невозможно! Мы допускаем, что существует возможность вырастить физическое тело из клетки при помощи клонирования и наделить при этом каким-то разумом, но ведь Душу и Дух невозможно создать из ничего. Это не наша компетенция. И это уже будет не Человек, а просто животное в человеческом облике без Души и лишенное Божественного чувства Любви. Вспомните Шарика из произведения Булгакова "Собачье сердце". В результате мы создадим зомби или раба, а зачем нам это надо? А если они станут размножаться и тогда возникнет вероятность гибели человечества в результате борьбы за выживания с этими биороботами.
А что если это уже давно было на Земле много тысяч лет назад, и от тех цивилизаций остались одни лишь камни.

(из дневника 20.04.2001 г.)

* * *

Однажды у нас с Учителем зашел разговор о молитве "Отче наш". Он мне сказал, что эта молитва искажена и поэтому не является по-настоящему сильной. Для того чтобы я смог все понять, Учитель привел пример:
- Допустим, ты правитель страны и ты действительно любишь своих сограждан. Для того чтобы они смогли лучше жить, готов раздать часть государственной казны всем тем, кто попросит об этом. И вот собирается толпа народа, и все они начинают просить: "Правитель наш, дай нам…" И ты им все отдаешь и каждый при этом получит маленькую дольку от огромных богатств, а кому-то вообще не достанется. Скорее всего и не достанется тому, кто в этом нуждается в первую очередь и по настоящему был искренен, когда надеялся на это.
Вот так и Господь, тоже любит нас и дает нам, но когда мы просим за всех, то и дает всем. Праведник просит искренне, лицемер под шумок, а получат как получится. Когда обращаешься к Богу, надо конкретно называть свой "адрес", чтобы по этому "адресу" пришла помощь, но и спрос в этом случае особый - лично с тебя. Праведнику этого бояться не стоит, а лицемеры и лжецы всегда стараются спрятаться за спины других.
В молитве надо заменить слова: "наш", "нам", "мы" на "мой", "мне", "я" и молитва станет более эффективной.
Уже после этого разговора нами была проведена энергетическая корректировка текста Господней молитвы. И вот что у нас получилось. Мы не исключаем, что это и был первоначальный вариант.
Отче мой, иже еси на небесех!
Да святится имя Твое.
Да прейдет Царствие Твое.
Да будет воля Твоя,
Яко на небеси и на земли.
Хлеб мой насущный даждь мне днесть.
И остави мни долги мои,
Яко же и я оставляю должникам своим.
Но избави меня от лукавого.
Яко и есть Твое Царство,
Сила Отца, Сына и Святаго Духа
Ныне и присно и во веки веков.

(из дневника март 2001 г.)

* * *

Человек с энергетикой "минус" - это человек, потерявший энергетическую связь с Творцом, у него нарушен нормальный энергообмен. Он излучает отрицательную энергию, для того, чтобы за счет энергий других людей восполнить свой дефицит.
Он раздражен, недоволен, у него копятся обиды на себя, на других людей и на весь мир. Его также одолевают страхи. Внешне это можно даже и не увидеть. Многие сейчас умеют "надевать" маску счастливого человека на работе и людях. Но в семье эта маска не помогает. И весь негатив приходит в семью и как результат: разлад отношений с женой и с детьми. Очень часто подчиненные на работе становятся его жертвами. За счет всех этих людей он восполняет потери своей энергии. Но если выплеска отрицательной энергии на других не происходит, т.е. он пытается удерживать в себе этого негатив, то рано или поздно возникают болезни тела.
Очень часто, когда этот человек контролирует свое сознание, не подпускает отрицательные мысли, то возникает упадок сил, сонливость, лень и т.п. В этом случае надо отдохнуть и произвести очистку энергетических тел и в первую очередь привести в порядок свои мысли. Очень часто именно через болезнь это и происходит. Болезнь тела - это разговор Бога с человеком, она и возникает именно тогда, когда человека необходимо остановить от дальнейших ошибочных действий. Другой способ очистки - это постараться набраться хороших впечатлений, встряхнуться, вырваться из обстановки надоевшей обыденности, где все то, что окружает начинает давить на психику.

(из дневника 23.04.2001 г.)

* * *

Истинное знание не найдешь в науках, оно передается от человека к человеку по духовной связи. Науки служат только лишь для копирования знаний.

(из дневника 21.04.2001 г.)

* * *

Справедливость. Что это такое?
Очень часто ради торжества справедливости совершались казни, возникали войны, и т.п. Князь Дракула казнил по справедливости, он убивал, чтобы принести в жертву ради справедливости. Плохой поступок ради хорошего. А где же критерии оценки справедливости? Всё ради какого идеала? По своей сути эти все поступки против воли Бога. Пороки и болезни даются человеку для того, чтобы он смог исправить свою Душу. Убивая других людей, мы не исправляем их Души, а чаще всего портим их и берём грех на свою Душу. Для того чтобы человек смог исправить частицу Бога в себе, он должен сам внутренне к этому подойти, т.е. искренне покаяться.
Тем более к оценке мира изгоев и кощеев (людей с энергетиком "минус") критерии справедливости не подходит, т.к. есть ещё и праведники, а у них своя справедливость, т.е. своё понимание этого. В результате этих рассуждений получается, что справедливость - это понятие не общее для всех, а может быть частным применительно к каждому отдельному человеку. У каждого своя правда и своя справедливость. Для вора справедливым будет убить того, кто помешает ему воровать, а для того, кто защищает свое имущество, справедливо будет дать отпор захватчику. Истоки справедливости надо искать в природе самого человека, т.е. в его Душе. В каждом из нас есть свой внутренний "Кодекс справедливости". И у каждого из нас своя совесть. А совесть это и есть внутренний голос, который и соотносит (сравнивает) действия человека с его Душой. А Души бывают "светлые" и "темные" (наша версия) в зависимости от тех энергий, которые проявляют себя в АЗе. Продиагностировав эти энергии, можно судить о том, кто перед тобой и что можно ожидать от этого человека. Существуют очень серьезные различия между людьми. Совершенно бесполезно взывать к совести Кощея (энергетического агрессора, АЗ " -Л" и " -В"),требовать от него поступков по справедливости, у него же совесть диаметрально противоположна совести праведника. Если он поступит по совести и по справедливости, то нам всем от этого будет еще хуже.

(из дневника 06.07.2001 г.)

* * *

Как мы относимся к введению в России ИНН?
Это нововведение мы не поддерживаем. Посудите сами: номера хотят присвоить каждому гражданину России. Уточним не номер документу, а именно номер человеку. А что из этого вытекает? Согласно тем знаниям, которые мы получили, мы можем утверждать, что по номеру человека реально произвести полную диагностику его энергетических тел, выявить его болезни и что самое главное - узнать его психическое состояние. А это значит, что по ИНН можно получить контроль над психикой конкретного человека, узнать, где он находится, оказать энергетическое воздействие, как далеко бы он не находился и запрограммировать его на совершение нужных действий, т.е. сделать его "рабом системы". Это способны сделать те, кто обладает определенными экстрасенсорными способностями, например гипнотизеры, колдуны и т.п. И в этом случае такой жертве вряд ли сможет помочь церковь. Сейчас уже проводятся попытки сбора сведений для присвоения ИНН детям из школ и детских садов в городе Череповце (осень 2001 год). Поэтому, мы считаем, что номер присваивать можно документу, но человеку - ни в коем случае!

(из дневника 13.11.2001 г.)

* * *

Мы думаем о своих постниках, о поступках: других людей, о нравственности, о добре и зле, отталкиваясь от общепринятой позиции или, другими словами - в системе определенных координат поведения - это одна "плоскость". Но люди очень часто поступает как-то по другому, как бы в другой "плоскости" поведения. Дело в том, что изначально нам неправильно прививают через воспитание, обучение и др. "векторы" поведения. Эти векторы связаны с духовностью, но и в церкви мы не найдем эталонные "векторы" поведения. Эталонные векторы поведения. Их возможно определить, принять за начало отсчёта и по ним диагностировать. Располагая такой новой системой координат, мы можем с большой степенью вероятности предположить, как поступит человек, исходя из следующих факторов: внутреннего АЗа, его внешней, энергетики и энергетики окружающей среды.
Сложившиеся система ценностей в нашей жизни не верна. Из-за неё пострадало очень много хороших людей в разные моменты истории нашей страны: декабристы, революционеры, вольнодумцы и др. Они наивно верили в те идеалы, в которые хотели верить. Они за эталонный вектор поведения всех людей принимали тот, который был в них. Они думали, что все люди одинаковые, и до сих пор это заблуждение живет в наших умах. Но ведь у всех людей разные АЗ, подсознание, мысли и т.п. даже когда у человека позитивные мысли о добре и зле, но "грязь" в подсознании и особенно не тот вектор Души (знак Аза), могут в самый ответственный момент сбить этого человека с праведного пути, особенно когда много вокруг соблазнов.
Мы должны принять в свое сознание то, что все окружающие нас люди разные, и очень много среди них тех, кто готов нас "съесть", сбить с нашего истинного пути, навязать свои взгляды, мысли или даже просто уничтожить. Мы живем среди "хищников". И в жизни наши взаимоотношения предопределяются не тем, что как бы решено в видимой и открытой "плоскости", навязанной нам обществом (законы нравственности, равенства, добро и зло), а в совершенно в другой "невидимой" для многих плоскости и понятной только для посвященных в законы природы человека. Не верь, не бойся, не проси" - это правило выживания в тюрьме. А наша жизнь мало чем отличается от тюремной. Там только все наиболее обострено.
Мы хотим сказать, что нельзя верить тому, что видишь и слышишь, тем более, если это хотят специально показать, или во что хочешь верить сам. На нашу жизнь в первую очередь влияют энергетические взаимодействия между людьми из той невидимой плоскости, и чтобы их понять, надо научиться прислушиваться к своему внутреннему голосу (интуиции).
Многие боятся кармы потому, что не знают, что это такое. Существуют методики по исправлению кармы, многие из них из области полу понятного и мистического. Мы же карму связываем с законами "невидимой плоскости" взаимоотношений людей. Другими словами карма связана индивидуальным энергоинформационным кодом человека (ключом). И этот "ключ" как бы нас заставляет, вынуждает поступать определенным образом и в первую очередь так, как диктует нам "невидимая плоскость".
Чтобы изменить судьбу или складывающиеся ситуацию надо перекодировать этот ключ. Это и является способом исправления кармы. Мы можем изменить мышление, подчистить подсознание и поменять окружающую обстановку. Но сложнее с той частичкой Души, которую мы назвали Азом. Знак энергетики АЗа может измениться только в следующих случаях: ведение аскетичного образа жизни в монастыре, несчастный случай, перенесенная тяжелая болезнь, клиническая смерть или даже смерть.

(из дневника 20.11.2001 г.)

* * *
Как следует лечить болезни

Любая болезнь имеет не только физиологическое проявление, но и энергетическое. Умея контролировать энергетику своего тела, можно многих заболеваний избежать, а некоторые болезни установить на ранних стадиях. Очень часто перед тем как орган заболеет, около него возникает энергетический сгусток (область сильной отрицательной энергии). Причин его возникновения очень много: к этому могут привести как воздействия внешней среды или людей, так и мысли самого человека или его нежелание приспособиться к новым условиям.
Поэтому прежде чем лечить медикаментами, необходимо было бы провести энергетическую диагностику тел человека, выявить возможные сгустки отрицательной энергии, например, при помощи маятника (читайте вторую главу). Когда эти сгустки найдены, надо будет их постараться нейтрализовать. Для этого мы уже на протяжении многих лет применяем … глину. Правда далеко не всякая глина для этого может подойти, необходима только та глина, которая уже обладает сильной положительной энергией. Про то, как ее найти и замерить так же читайте во второй главе этой книги.
Взяв небольшой кусочек глины, приложите его к тому месту тела, где был обнаружен сгусток отрицательной энергии. Надо будет подержать несколько минут, пока глина не заберет в себя эту отрицательную энергию. Когда глина станет "отрицательной", возьмите следующий кусочек, и так до тех пор, пока энергия над больным местом не станет "плюс-минус". Замеры энергии производите при помощи маятника настроенного на эталонную энергию (читайте вторую главу).
Убрав с больного места "отрицательную" энергию, Вы значительно поможете своему организму преодолеть недуг и намного быстрее сможете выздороветь. После этой несложной процедуры даже лекарства, назначенные врачом, будут намного эффективней. Возможно, про это несложное действо кто-то скажет: "Да это же похоже на снятие сглаза". В принципе это так, но мы не применяем слова "сглаз", "порча" и т.п., так как очень часто причина наших болезней кроется в нас самих, а не наводится чьим-то злым глазом. Иногда болезнь может вернуться, и это уже говорит о том, что человек не захотел изменить свое отношение к чему-то или к кому-то. Про то, как это можно сделать рекомендуем прочитать книги Луизы Хэй и Лууле Виилма…

Из доклада А.С. Стрелецкого, прозвучавшего на информационной конференции "Окружающая среда и здоровье населения Вологодской области" 28 марта 2003 года, проходившей в Вологодской областной библиотеке им. И.В. Бабушкина.

* * *
Откуда исходит угроза…

Войны из-за религии и войны между нациями - способ обогатиться, а предлог - поиск виновных. Но истина, которую веками стремились отстоять, находится совершенно в другой плоскости. Среди людей одной нации или одной религии всегда были и остаются те, кого можно назвать хорошими и те, которых можно назвать плохими. Поиск виновных происходит не в себе, а в первую очередь среди представителей чужой нации или религии, а это приводило и продолжает приводить к вооруженным конфликтам. Избежать войн можно, если стать терпимее и мудрее, но, к сожалению, этого достичь всем людям одновременно практически невозможно, и поэтому приходится стремиться к тому, чтобы "добро продолжало оставаться с зубами". И в результате - гонка вооружений. Но и это может привести к печальным последствиям. Что может произойти, если в миг крупная держава, обладающая самым мощным вооружением, окажется в руках не тех, против кого ведется открытая борьба (внешние враги, террористы и т.п.), а группы политиков, пришедших во власть изнутри? Если, допустим, нет "фильтров" по предупреждению этого. А это уже угроза безопасности не только отдельно взятой страны, но и всей цивилизации.
По своей сути поиск виновных происходит не так, как он мог бы быть оправдан. Он ведется по внешним признакам, которые в первую очередь и бросаются в глаза: раса, цвет кожи, вероисповедание и т.д. Все люди отличаются друг от друга по другому признаку, который внешне абсолютно не видим, и поэтому практически не известен. Правда, некоторые люди догадываются о его существовании. Этот признак может подсказать наша Душа, если она достаточно чиста. Но люди, к сожалению, теряют свойство прислушиваться к голосу своей Души, а всему виной устремленный "бег цивилизации", суета нашей жизни и обилие соблазнов. Поэтому и очень часто ищем и находим недругов среди не тех, среди кого следовало искать, т.е. мы все оцениваем по внешним признакам и по своим привычкам. Легче всего считать виновными своих соседей, т.е. тех, кто находится рядом. Но самое интересное, чем мы сами далеки от совершенства, тем больше вероятность, что будем искать врагов извне, а не в себе. А это в основном происходит, как правило, с людьми, обладающими отрицательной энергетикой (см. четвертую главу).
Нами была обнаружена одна очень интересная закономерность: если в одном отдельно взятом коллективе, экипаже, населенном пункте или целом государстве количество людей с отрицательной внешней энергетикой достигает и особенно когда превосходит 80 %, то возникает неизбежность тяжелых болезней, травм, катастроф или даже войн. Это подобно раковой опухоли в медицине. В таком случае срочно необходимо оперировать или готовиться к похоронам. 80 % - страшная цифра, за ней стоит смерть. Чем больше людей перейдут этот предел, тем серьезней выпадут на их долю испытания. Самые кровопролитные войны, масштабные природные катастрофы и т.д. были вызваны самим человечеством, т.е. его массовым сознанием.
Вопрос: "От кого зависит поддержание нормального энергетического баланса в человеческом сообществе?" Ответ: "От каждого из нас и особенно от руководителей". Если семья, организация, город или государство намерены выжить в наше трудное время, они должны стремиться к тому, чтобы в конкретном, отдельно взятом коллективе, количество людей с отрицательной внешней энергетикой не достигало 80 %. Но чтобы этого достичь потребуется очень многое сделать. Во-первых, все переосмыслить; во-вторых, переориентировать массовое сознание населения на достижение действительных ценностей в жизни; в-третьих, заменить тех руководителей, которые не смогут работать в новых условиях и т.д. В основе всех реформ лежит изменение образа мышления современного человека. И пока мы этого не поймем, мы будем продолжать умирать раньше положенного срока.

(из дневника, 27.01.05 г.)

© 2005. Стрелецкий. Все права защищены


О "ЗДОРОВОЙ СРЕДЕ ОБИТАНИЯ". "Биоэнергетическая экология". И. Стрелецкий.

Обложка книги

ЗАПИСКИ, ДНЕВНИКИ, РАЗМЫШЛЕНИЯ О ЗДОРОВОЙ СРЕДЕ ОБИТАНИЯ

Глава I. Три знергии

Глава II. Эталонная энергия

Глава III. Очищение жилища

Глава IV. Энергетические тела человека

Глава V. Генератор вихря энергии "В"

Из личного дневника автора

Представляем Вашему вниманию книгу И. Стрелецкого "Записки, дневники, размышления о "ЗДОРОВОЙ СРЕДЕ ОБИТАНИЯ" (отчёт об исследованиях в области биоэнергетических взаимодействий, как между людьми, так и между Человеком и окружающей средой).

Прочитав эту книгу, Вы узнаете:
- как современный человек влияет своими мыслями и делами на окружающий мир, и как этот мир оказывает воздействие на психическое и физическое здоровье человека;
- почему в последние годы стали чаще происходить природные и техногенные катастрофы;
- почему наш мир захлестнул терроризм, и как с этим явлением можно бороться;
- почему многие гуманные теории известнейших философов и мыслителей, верящих в создание справедливого общества, оказываются в действительности не состоятельными;
- какими энергиями обладают предметы церковного культа и как ими правильно пользоваться;
- как можно очистить свой дом от негативной энергии;
- какую опасность представляют для общества и отдельных людей тоталитарные секты;
- как был разработан и изготовлен прибор, способный генерировать управляемый вихрь энергии вокруг любого тела, находящегося практически в любой точке планеты Земля;
- почему далеко не каждому человеку можно доверять, как такого человека можно "вычислить" и как его пагубное влияние можно нейтрализовать.

Я ХОЧУ СКАЗАТЬ . . .

Я очень хочу выговориться.

Пусть многие люди узнают мое мнение.

Примут его или нет - это их дело.

Я просто хочу быть услышан.

(из дневника)

ОТ АВТОРА

Уважаемый читатель! Эта книга была написана еще четыре года назад. А год назад нам все-таки удалось ее издать маленьким тиражом. Часть книг было отдано в библиотеки, а часть продано через магазины.

2004 год. На Земле все чаще и чаще начинают происходить различные природные бедствия. Человечество лицом к лицу столкнулось с новыми, ранее не известными, способами ведения войн. Терроризм! Если уж стали стрелять детям в спину, то можно предположить, что КТО-ТО очень хочет Человечество лишить БУДУЩЕГО! Что это - чей-то злой умысел или это значит, что мы уже подошли к какой-то невидимой черте, и сами того не понимая, подсознательно начинаем себя уничтожать? А может быть это сама Природа планеты пытается нас стряхнуть со своего израненного "тела"? Мы забыли, что на Земле существует ограниченность в ресурсах и, нарушая природный баланс, мы рубим тот сук, на котором же и сидим. А терроризм - это скорее всего признак болезни нашей цивилизации. И чтобы его победить, надо выявить и нейтрализовать причину этой болезни. Я думаю, что чем-то в этом может помочь эта книжка.
Все то, что написано в этой книге, является нашей версией. Мы пытались разобраться в тех явлениях, с которыми сталкиваемся практически каждый день, и те выводы, которые мы сделали, явились материалом для этой книги. Однажды нам пришлось услышать претензию: почему в рукописи этой книги нет перечня той литературы, из которой были взяты знания, вошедшие в "Здоровую среду обитания"? Дело в том, как нам объяснили, очень много из того, что было сказано в книге, известно давно, но является сакральным и поэтому практически не известно широкой публике. Но я должен заметить, те знания, которые опубликованы в этой книге, основаны на дневниках, реально существующих, наших исследований и являются нашей авторской работой. Мы к ним шли своей, ни от кого не зависящей дорогой. Любое совпадение с трудами других исследователей является подтверждением и доказательством тому, что мы находимся на правильном пути.
Обращаем Ваше внимание: к сожалению, пока нет официального подтверждения тем явлениям, которые описаны в этой книге, но мы надеемся, что среди читателей найдутся сотрудники институтов и исследовательских центров, которые проведут ряд исследований в своих лабораториях и подтвердят или опровергнут те выводы, которые мы описали в этой книге. Мы рады будем помочь им в этом деле.

ЗДОРОВАЯ СРЕДА ОБИТАНИЯ

"Здоровая Среда Обитания - что это такое?" - спросит читатель, прочитав заглавие. Возможно, у него в уме всплывут: экология, природопользование, охрана окружающей среды и т.п. Более эрудированные читатели вспомнят про ФЭН-ШУЙ - древнее китайское искусство обустройства своего жилища и окружающего пространства.
Сходство между ФЭН-ШУЙ и методикой "Здоровая Среда Обитания" (далее по тексту ЗСО) состоит в том, что мы, создатели этой методики, тоже стремились разобраться и понять, как Человек должен организовать и обустроить свою жизнь, убрать из неё то, что ему мешает жить на нашей планете Земля. Только правильно организовав своё жизненное пространство, Человек сможет добиться успеха. Сходство в целях, но есть серьёзные отличия в методах этого добиться, у нас мало мистики и много теории, подтверждённой практикой. Разработанная нами методика построена на анализе биоэнергетических взаимодействий между всем тем, что нас окружает. Мы считаем, что причину многих проблем надо искать именно в этом. Это очень серьёзный вопрос. Мы также предлагаем ввести новое определение: Биоэнергетическая Экология (БЭЭ). Возможно, так будет называться новая отрасль науки, которая и займётся изучением биоэнергетических взаимодействий в окружающем нас мире, а также будет осуществлять контроль над сохранением биоэнергетического баланса.
- А чем эта, предполагаемая в этой книге методика, лучше тех, которых в последнее время возникло так много? - спросит читатель. Когда слышишь такой вопрос, в памяти всплывают слова известного, а ныне покойного писателя Виктора Петровича Астафьева: "Книг очень много написано, а человечество лучше не стало".
Однажды я зашёл в новый книжный магазин. Обилие книг на стеллажах вызвало во мне не желание их прочитать, наоборот стремление выйти на улицу. Признаюсь, у меня возникло ощущение, как стали разбегаться глаза, а затем я понял, что всех этих книг я не смогу прочесть за всю свою жизнь. А ведь их ещё надо и осмыслить. Вот тут я и поймал себя на мысли: "Почему так много накоплено знаний, среди них есть и очень хорошие, полезные, а мир "катится" к "катастрофе".
А может потому Человечество и не прислушивается к голосу разума, что слишком много написано, слишком много говорят, но всё не конкретно, всё кругом да около. А где же та одна книга, в которой можно было бы найти истинные, правдивые ответы на самые главные вопросы, с которыми мы постоянно сталкиваемся в жизни. Пока такой книги нет. Даже Библию трактуют по-разному, в зависимости от личных убеждений. Напрашивается вывод: книг, только лишь на одну тему может быть столько же, сколько живет людей на Земле.
А на вопрос читателя отвечаем так: "Создавая нашу методику, мы стремились узнать ответ на самый главный вопрос: что есть жизнь Человека на Земле? Мы искали и нашли то, что можно назвать "эталоном", с которым может любой человек сравнить свою жизнь. Надеемся, что эта книга послужит "инструментом" для этого.

НАЧАЛО

Бог есть Любовь | Отец
Бог есть Вера | Святой Дух
Бог есть Жизнь | Сын

Бог есть Личность, а это значит Он - Организм,
Если это так, то у Организма должен быть рост.
А то, что Растет, то Движется.
Если Движение, то должно быть и Направление.
Зная Направление Роста Бога, мы можем с ним сравнить и
Наши, т. е. Человеческие, Направления.
Бог Растёт, т. е. Движется, и по Его Замыслу Человек
Не должен мешать Ему Расти.
Но на каждое Действие, в Природе всегда
Возникает Противодействие.
Там, где есть Рост, там и есть то, что мешает Расти (Змей).
Человек, который отказывается выполнять замысел Бога,
Испугавшись Противодействия, принимает позицию
Самого Противодействия.
Через отказ отдавать Богу свою Веру (Благодарность),
Этот Человек подпускает к себе Змея (Диавола),
Который начинает жить вокруг Человека.
Именно Он, Змей, подталкивает Человека Идти против
Божественного Роста через деяния Его.
Покуда Растёт Бог, будет существовать и Змей.
Если не станет Змея, то это будет означать, что
Остановился Рост Бога, т. е. не станет Бога.
Они, Бог и Змей, неразрывно связаны друг с другом.
Змея нельзя, т. е. невозможно уничтожить полностью.
Он всегда будет существовать, покуда Растет Бог.
Но беда в том, что Человек, который становится против
Бога - начинает серьёзно мешать Ему Расти.
А что произойдет, если всё Человечество пойдёт
Против Роста Бога?
Тогда произойдёт Катастрофа!

Главной задачей этого Учения является показать, какая Роль отведена Человеку внутри гигантского Организма, которого мы называем Богом.
Выбор за нами…

(август 2001 года)

2005. Стрелецкий.


Стрелецкий И. "Здоровая среда обитания" Первая глава :: "Три энергии"

Первая глава

ТРИ ЭНЕРГИИ

"Для того чтобы добыть "соль знаний"
- надо спуститься в подземелье,
т. е. пройти испытания, повинуясь року.
(автор)

На нашей планете Земля, а также вокруг неё - во Вселенной, проявляют себя три основные энергии, которые и влияют на всё нас окружающее, а также и на людей, населяющих Землю. Эти энергии неразрывно связаны с нашим сознанием и влияют на подсознание. Их можно назвать ЭНЕРГИЯМИ МЫСЛИ. Мы буквально живем в океане этих энергий. Их мы постоянно сквозь себя пропускаем и излучаем, иногда сильно изменяя их. Можно сказать, что Человек живёт в том "болоте", которое сам и создал при помощи своих мыслей. И очень часто страдает от этого сам. Болезни, несчастья, катастрофы, природные катаклизмы и т. п. Все это от нашего грязного подсознания и от таких же мыслей.
А ведь мы сами сейчас, в данный момент времени, предопределяем свое будущее. Если неправильно думаем, то, возможно, закладываем причину будущего недуга в себе или в окружающих нас людях. Сделаем небольшое уточнение: последнее предложение не относится к тем, кто непосредственно сейчас читает эти строчки. У Вас, возможно, уже начался процесс выздоровления.
Все эти три энергии нас неразрывно связывают в один большой организм, у которого есть определённые Законы Жизни. Человечество пока этих Законов не знает, иначе бы стремилось не нарушать их. Про эти законы говорили Великие Пророки прошлого. Когда мы поняли, что Законы Жизни на Земле существуют, но как они разбросаны и растворены в различных религиях и в науках, попробовали их установить. Нас к этому подталкивала сама жизнь. То, к чему мы пришли в ходе своих исследований, Вы узнаете из этой книги. Пока мы не можем утверждать на 100 %, что это Истина. Покажет время. Мы просто очень сильно хотим донести до других людей через эту книгу наше понимание этих Законов, так чтобы мы все вместе могли убедиться в их истинности.
Как мы их искали?
В нашей жизни, как у любого другого человека, всегда есть проблемы, порой они бывают очень серьёзными и мешают жить. По вероисповеданию мы православные христиане. Но мы люди неконсервативных взглядов, не сторонники догм, стараемся не отвергать чужое мнение. Истина может быть во всём. С рождения имеем некоторые экстрасенсорные способности, которые практически не применяем для лечения других людей, кроме тех случаев, когда требуется оказать помощь в избавлении от колдовских чар, сильно подорвавших здоровье человека. В других случаях больной должен сам победить болезнь, не прибегая к помощи экстрасенсов. В особых случаях надо обращаться к хорошему врачу. Мы придерживаемся мнения, что "болезнь - это разговор Бога с человеком". Господь нас очень часто через болезнь останавливает и сдерживает от неправильных действий.
В течение нескольких лет мы читали и изучали различные методики. Среди них есть заслуживающие внимания, но есть и такие, которые уводят от истины. Но ни в одной из них мы не нашли полного исчерпывающего ответа на вопрос: "Что есть Жизнь Человека на Земле?" Везде об этом говорится как-то туманно, неконкретно. Но зато мы получили необходимые для нас знания.
Однажды у одного из нас возникла очень серьёзная проблема. Человек в течение многих лет шёл к своей заветной цели и вдруг в тот момент, когда достиг её, оказался на гребне успеха, начал стремительно "падать" вниз. Сбылось пророчество: "Да не дано будет Вам воспользоваться плодами трудов своих". Знакомая ситуация, не правда ли?
Вот как про те события записано в дневнике этого человека:

"В … году я стал странником без пути,
Изгоем нашего общества …
Весь мир померк перед моими очами,
И потерял я свой СВЕТ.
То, что раньше радовало - опротивело,
То, звало и притягивало - стало отталкивать.
И побрёл я в темноте,
Стал искать СВОЙ СВЕТ …"
(из дневника)

Вот именно тогда мы решили разобраться, почему так произошло. И с этой проблемой разбирались очень долго. Но жизнь постоянно нам подкидывала проблемы попроще, и мы на них учились. Брали и изучали конкретную жизненную проблему, выдвигали свои версии, благодаря своим экстрасенсорным способностям, диагностировали ситуацию по тонкому миру; дополнительно изучали литературу на данную тему; проверяли версии и находили оптимальный способ решения этой проблемы. Когда в следующий раз возникала аналогичная проблема, мы брали готовый рецепт и применяли его, разрешая, таким образом, её. Переходя от практики к теории и от теории к практике, мы создавали нашу методику. Так получилось, что от абстрактных и мистических понятий постепенно стали переходить к научным. Сейчас мы убеждены в том, что Энергии Мысли также имеют волновую природу и к ним применимы Законы электромагнитной индукции, все различия в параметрах (частота, длина волны и др.) более подробно разобраться во всём этом мы пока не можем из-за отсутствия у нас хорошо оснащенной лаборатории.
За многие наши высказывания некоторые учёные могут назвать наш труд псевдонаучным, некоторые священнослужители возмутятся: "Как это копаться в Божественном! В Святая Святых! Никому это не позволено!"
Уважаемый читатель, посмотрите вокруг себя и подумайте. Наша современная наука уже давно копается в Божественном, и мы уже давно, без всякого зазрения совести, эксплуатируем эти Божественные энергии. Спросите, где? Хорошо мы перечислим: радиосвязь, ядерная энергетика, промышленность, психотропное оружие и т. п.
Когда человек, не понимая всего груза ответственности, с меркантильным интересом влезает и разрушает созданное Творцом - не это ли является самым ужасным? Мы считаем, что уже пришло время всем нам: учёным самых разных отраслей науки, священнослужителям всех основных религий и простым людям разобраться, что хорошего и что плохого принесла наша Цивилизация этой планете Земля, которая для всех нас является общим ДОМОМ.
Возможно, в этом может помочь методика "Здоровая Среда Обитания".

БОГ наш - Отец Небесный,
Мать наша - Сырая Земля от БОГА нашего.
Я, Человек, Сын БОГА из Земли вышел и рождён был
Любовью Отца Небесного.
Но Я, Человек, нарушил Завет от Отца и стал насыщать себя
Земным, забыв о Небесном.
И выпустил Я Змея из недр Земных.
И опоясал он Землю от края до края.
И закрыл этот Змей Человека
И все его Деяния от Света Небесного.
И осхудилась Земля-Матушка под ногами Сына своего
От недостатка Света Небесного.
И стал бродить Человек по Земле,
И стал Он отбирать всё то, что родила Земля.
И забыл Человек про Благодарность Отцу Небесному.
И всюду следовал за ним Змей.
И всего Человеку становилось МАЛО.
И продолжается это до сих пор…
И кто нам поведает?
И когда уразумеет Человек, что все сокровища лежат под
ногами Его, но только чтобы получить их, Он должен дать
Земле-Матушке Свет Небесного Отца, отогнав Змея-паразита,
своими руками насытить Землю Светом и поблагодарить
Отца Небесного от имени Земли- Матушки.
И взойдет тогда Сад Прекрасный на сей Земле,
И не испытает более Человек ни нужды, ни боли.

"Откровение" от 27.06.01.

* * *
После столь долгого вступления перейдём к разговору об основных энергиях. Для наглядности мы их назвали:
Любовь, Вера, Надежда.
Энергия Любовь "Л" - это Свет, способный принести Жизнь, без Него невозможна Жизнь - Он Отец.
Энергия Вера "В" - это Движение, устремлённое к Свету, Она является Связью Сына с Отцом, Святой Дух.
Энергия Надежда "Н" - это Жизнь, рожденная от Света из исходных материалов (из Праха), Сын.
"Почему именно три, а не пять или десять?" - спросит читатель. Дело в том, что мы пока смогли, на текущий момент времени, "нащупать" и распознать только три. Вполне вероятно, они также состоят из энергий, пока неизвестных нам. Но уже известно, что существуют энергии, входящие в состав основных, которые можно назвать несущими. Они по своей сути нейтральны и поэтому при диагностике не применяем.
Трёх энергий оказалось вполне достаточно для того, чтобы объяснить многие процессы, происходящие вокруг нас, при их помощи мы можем продиагностировать практически любую ситуацию.
Познакомимся поподробнее с каждой из них.
Энергия Любовь (далее по тексту "Л").
В Космосе эта энергия движется (течёт) прямолинейно от некой области, назовём её "А", к другой области, назовём её "В", и возвращается к области "А" по круговой орбите.
В потоке энергии "Л" находятся Солнце и планеты Солнечной Системы. Внешняя круговая орбита имеет размеры, превышающие размер нашей Галактики и внешне похожа на "яйцо". Но это в масштабах Макро-Космоса. А на земле энергия "Л" течёт почти перпендикулярно к земной поверхности в районах полюсов, в тропиках - под наклоном примерно 30 - 50 градусов. Она как бы "течёт" по силовым линиям магнитного поля Земли. Энергия "Л" входит в Землю со стороны Южного Магнитного полюса, а выходит со стороны Северного.
В Северном полушарии поток энергии "Л" течёт на землю, как дождь. Её принимают почти все живые организмы, включая человека, она пронизывает и тела неживой природы. Но есть и такие живые организмы, которые не принимают энергию "плюс Л", приходящую из Космоса. Они научились от неё защищаться при помощи своеобразного "щита", назовём его "нуль В" (0В), под которым образуется и сохраняется "среда минус Л" (среда -Л). "Среда -Л" и два слоя "0В" стелются по поверхности земли, покрывая её, как ковёр. Этот "ковёр" в лесу, в поле, т. е. на природе имеет толщину 20-30 сантиметров, а энергии в нём слабые (см. рис. 1.1), вот именно этот "ковёр" ("среда -Л" и слои "0В") в "Откровении" мы образно назвали "Змеем".

На природе "среда -Л" для человека не представляет опасности. В этом энергетическом слое микроорганизмы перерабатывают мёртвые ткани животных и растений, доводя их до состояния исходных материалов, т.е. праха. Над телами разлагающихся животных на поверхности земли приподнимается слой "0В" и "среда -Л" значительно увеличивается в объёме, она как бы заглатывает труп животного. Это всё вызвано теми процессами, которые происходят в нём (в трупе), в этом участвуют микроорганизмы, усиливая отрицательную энергетику. Если труп разлагается в земле, то всё происходит намного спокойнее.
Но среди всех живых существ, именно Человек обладает Разумом, в этом его счастье и в этом его горе. При помощи своего Разума он способен Творить как в материальном мире, так и в энергетическом. При помощи своего сознания он может нарушить энергетический баланс в Природе. Как это происходит? Образно говоря, Человек может "войти в Змея". При помощи своих мыслей он способен вызвать в окружающем его пространстве серьёзные энергетические изменения, которые мы назвали "поляризацией". Это явление пока полностью нами не изучено, но мы знаем, что при этом происходит изменение направления движения потоков энергии "В" на противоположное, меняется поток энергии "Л" и возникает "среда -Л" человек оказывается под слоем "0В". Если теория о волновой природе энергий мысли верна, то при поляризации происходит изменение фазы полей электромагнитной волны.
Нормальный живой организм, приспособленный жить, получая чистую энергию "плюс Л", оказавшись в "среде -Л", начинает болеть и может погибнуть. Это не его среда обитания. Это всё относится и к Человеку. Возникает вопрос: "Раз Человеку для жизни необходима энергия "Л", а он при помощи своих внутренних устремлений (Веры) "ставит" над собой "щит", закрываясь от Небесного Света. Так откуда же Он будет получать жизненную энергию?"
Этот Человек будет стремиться найти этот Свет в блеске золота и бриллиантов, Он будет забирать энергию у сородичей, окружающих Его. Экстрасенсам это известно как явление вампиризма. Можно энергию забирать по "тонкому" плану, а можно через материальную привязанность. Например, навязывать страх перед будущим у подчиненных (рабов) и их использовать для своего обогащения. А страх нужен для того, чтобы они (рабы) подсознательно чувствовали, что без него (хозяина) им не выжить. И вот так, за чужой счет живём, накапливаем богатства, воюем… Практически каждый человек выступает в роли то жертвы, то агрессора. Получается, мы иногда становимся паразитами, как и те микроорганизмы, которые живут в земле и питаются разлагающимися трупами животных, только с той разницей, что в качестве жертв используем друг друга и нашу Землю.
Какие мысли и чувства способствуют возникновению "щита" над головой человека?
Недовольство, обида, чувство вины, страх и т. п. Люди, у которых этих чувств много (загрязнено подсознание), стремятся к себе подобным и создают толпу, в которой и теряют свою индивидуальность. Они все вместе создают и поддерживают слой "0В", закрываясь от Божественного Света (энергии "плюс Л"), как и когда-то, в древности, также поступили, спрятавшись от Бога, Адам с Евой, испытывая чувство стыда и страха, которые в них разбудил Змей. Не в этом ли состоит первородный грех первых людей. Наша греховность находится в подсознании и оттуда она давит на сознание и Душу. Именно через подсознание Змей имеет над нами власть.
Возникает вопрос: "А где же выход?"
Выход, т. е. спасение в победе над тем, что мешает нам стать и быть бесстрашными и самодостаточными, способными принести в этот мир Любовь. У такого человека нет обид ни на себя, ни на кого другого, Он верит только себе и Богу, а так же в свои силы, в нём нет чувства вины ни за себя, ни за других. Он во всём полагается на волю Божью. Этот человек в себе ощущает частичку Бога. Он спокойно может находиться один, и от этого он испытывает радость, в это время на него нисходит Благодать. Когда человек один, он становится ближе к Богу. Вспомните о Святых Старцах, которые уходили от людей и жили в одиночестве, молитвами поддерживая в себе Веру в Бога. Уже потом в тех местах возникали монастыри.
Когда человек один и на природе, энергия "плюс Л" лучше всего насыщает его тело и Душу. В городе, в квартире многоэтажного дома, это уже проблематично. Многие горожане знают, как меняется их самочувствие, стоит им выехать за город, в деревню или на дачу. В самом городе Человек своими мыслями и деяниями так поднял слой "0В", что он стал висеть на высоте десятков метров. Целые города "проглотил" Змей. Болезни, маленькая рождаемость, преступность, наркомания, терроризм - это всё от "среды -Л". Опасность, исходящая от этого ещё в том, что в этой среде возможно программирование человека, т. е. эта среда через подсознание способна вызывать различные негативные чувства в человеке и очень часто именно те, которые как бы "висят" в воздухе. Сама среда как бы подталкивает нас к неадекватным действиям, в сознании человека возникают не свойственные ему мысли. Как это происходит, мы постараемся объяснить в другой главе этой книги. А сколько болезней липнет к человеку, если он живёт в этой среде? Но при этом процветает фармацевтическая промышленность! А кому это выгодно?
Мы должны сделать небольшое уточнение: существуют на нашей планете города и страны, в которых "среда -Л" незначительно выше природной, т. к. там люди живут в согласии с собой и уважают Природу, хотя при этом обладают высокоразвитой промышленностью.
Негативную энергию принимают и впитывают почти все окружающие нас предметы, вещи и некоторые растения. А потом щедро делятся с нами этой энергией. Многие вещи сильно "фонят", т.е. излучают вредные для человека энергии и самостоятельно поддерживают слой "0В" над нашими головами. Вот так мы становимся "энергетическими рабами" вещей. Очень сильно "фонят" старые, особенно поломанные и изорванные вещи, тем более, если они попали к Вам от злых, недовольных всем или тяжелобольных людей. Именно с такими вещами в наши дома приходят страхи, болезни, недопонимание и недовольство между домочадцами.
Кстати, именно при помощи вещей некоторые люди могут управлять нашими чувствами и мыслями, а также могут влиять на наше здоровье и, если нужно им, то могут "забрать" нашу жизнь. Это мы говорим о колдовстве, магии и чародействии. Наложив определённые энергии ("минус Н" и "минус В") при помощи мыслей и некоторых действий на вещь, колдун искусственно создаёт над ней и над Вами слой "0В", помещая Вас в "среду -Л", но там Вас будет ждать определённая программа, подталкивающая Вас к конкретным действиям. Кстати, и психотропное оружие имеет подобный принцип действия.
Но у всех нас различная восприимчивость к подобного рода воздействиям. Это уже зависит от нашей внутренней устремлённости (Веры) к Богу. Для того, чтобы избавиться от колдовских чар, надо найти и нейтрализовать эту "заговорённую" вещь, а потом уже очистить свои сознание и подсознание от чужой программы и её последствий. В этом случае может помочь посещение церкви и исповедь.
Для того, чтобы избежать многих неприятностей подобного рода, надо постараться очистить жизненное пространство вокруг себя и своего дома. Не забудьте очистить свой внутренний мир.

Выйди из чрева Змея, дай ему уйти туда,
где ему место, определённое Богом.
Встань под поток Божественного Света, и всем телом,
всей душой ощути радость жизни, испытай Благодать,
и поблагодари Творца.

Не об этом ли говорили Иисус и Великие пророки?
Не об этом ли говорят служители Церкви?

Заканчивая разговор об энергии "Л" (Любовь), подведем итог. Эта энергия приходит на Землю из Космоса и туда же уходит, после того, как многократно "обернётся" на планете. На земную поверхность эта энергия нисходит с неба, как дождь, пронизывая наши тела, насыщая энергией наши Души. Именно навстречу ей тянутся растения. Земную поверхность устилает "энергетический ковер" (Змей), состоящий из трёх слоёв: "среды - Л" и двух слоёв "0В". В "среде -Л" происходят процессы распада, гниения, брожения, расщепления мёртвых растений и животных. В этой "среде" живут и питаются продуктами распада микроорганизмы, которые и принимают непосредственное участие в переработке мёртвых тканей. Здесь всё переходит в Прах и из этого Праха рождается Жизнь. Для того, чтобы Жизнь смогла пробиться сквозь слой "0В" и выйти из "среды -Л", поднявшись над нею, живой организм (растение) должен иметь способность вырабатывать и посылать Творцу энергию "В" (Вера), и у него должен быть заряд энергии "Н" (Надежда). Человек своей деятельностью нарушил энергетическое равновесие на Земле. Он стал жить в "чреве Змея" и перестал это замечать. Признаём, что далеко не все люди на Земле так поступают, очень много ещё праведников, но как тяжело им приходиться поддерживать в себе Веру. А у руля Цивилизации стоят далеко не праведники!
Прежде чем перейдём к разговору об энергии "В" (Вера), я хочу рассказать одну небольшую поучительную историю:

Однажды мне Учитель сказал:
- Я могу открыть тебе один способ решения многих жизненных проблем. Если бы решил его продать, то запросил бы ящик коньяка. Этот способ мне очень часто помогает. Я его сам открыл, и оказался он лучше многих методик, которые печатают в книгах, как западных, так и восточных. В прошлом мне пришлось много книг на эту тему прочитать. Они (методы) по своей сути чаще всего бесполезны и слишком сложные в освоении. Очень часто последователи таких методик становятся зависимыми от авторов. Я искал простой и легко применимый способ. И нашёл его. Правда, для некоторых людей он может оказаться трудным в освоении.
Позже Учитель рассказал мне притчу:
"Однажды люди решили отблагодарить Господа и принесли в дар Ему, в качестве жертвоприношения, домашних животных и то, что вырастили на земле: зерно, овощи, фрукты и т. д. И сказали: "Господи, прими от нас, как от своих детей, всё это в знак высочайшей благодарности!" Но Господь не принял эти подарки.
Он ответил: "Заберите всё то, что вырастили и заработали тяжелым трудом. Теперь оно ваше. Ничего мне этого от вас не надо, всё это и так принадлежит Мне. Я хочу от вас получать одну только лишь Благодарность!"
- Для того, чтобы твоя жизнь стала успешной надо научиться Благодарить Бога, - подвел итог беседы Учитель.

Всего лишь одна фраза, заключён в неё очень большой смысл. Только сейчас, когда уже сформировалась наша методика, мы поняли какой глубокий это смысл.
По замыслу Творца, все живые организмы на Земле должны посылать Благодарность за энергию "Л" (Любовь), энергию "В" (Вера).
Это один из основных Законов Жизни на Земле - Закон Обмена Энергиями между живыми организмами (растениями, животными, человеком) и Богом. То живое существо, которое вырабатывает и отдаёт энергию "В", получает энергию "Л". Только так можно выжить на Земле и сохранить свой генотип, а Человек сохранит ещё свою Душу и возможность её совершенствовать. Тот, кто так поступает, т. е. не посылает энергию "В" навстречу потоку энергии "Л", уходит в небытие, теряет свой генотип (происходит мутация). В этом отслеживается еще один Закон Жизни на Земле - Закон Энергетического Отбора:
"Тот, кто выполняет Закон Обмена Энергиями (Заветы от Небесного Отца), тот будет жить, а иначе навсегда уйдёт в Прах".
На рисунке 1.2(а) изображён символ, обозначающий процесс Обмена Энергиями. Он похож на крест. Мы добавим, что именно по такой траектории православный христианин ведёт пальцы правой руки, когда крестится, особенно, если это движение проделывает трижды. В нашем понимании, верующий этим движением показывает, что направляет свою Веру Творцу, чтобы получить защиту. Внутреннее состояние человека при этом имеет значение. К сожалению, очень часто верующие крестятся неправильно, т. е. не возвращают пальцы рук к тому месту, откуда начинали движение - над переносицей, проделывают всё это суетливо, не доводят пальцы рук до конкретных точек на своём теле.
После того, как человек правильно выполнит эти движения, моментально возникает защитное поле энергии "В" вокруг человека. Люди, у которых есть способности видеть тонкие энергии, могут это увидеть и подтвердить всё вышесказанное.

Теперь посмотрите на рисунок 1.2(б). Стрелка, направленная от точки "А" к точке "В" схематически показывает движение энергии "Л", а круговая (кривая) линия от точки "В" через точки "С" и "Д" к точке "А" отображает движение энергии "В" (Вера). На этом рисунке показано, что энергия "В" поднимается по спирали, совершая круговое движение по часовой стрелке вокруг потока энергии "Л", навстречу ему. Множество потоков энергии "В" создают "энергетический волчок" вокруг тела человека. Вращаясь, "волчок" отражает внешнюю энергетическую агрессию.
Ниже мы приводим для Вас "Благодарственную молитву". Надеемся, она поможет Вам в жизни.

БЛАГОДАРСТВЕННАЯ МОЛИТВА
ГОСПОДИ, ПРИМИ ВЕРУ НАШУ,
БЛАГОДАРИМ ТЕБЯ ЗА ЛЮБОВЬ ТВОЮ.
ТЫ НАС ЛЮБИШЬ БОЛЬШЕ,
ЧЕМ МЫ УМЕЕМ ЛЮБИТЬ СЕБЯ.
ПРЕДСТАЁМ ПЕРЕД ТОБОЙ -
СЕРДЦЕ НАШЕ ОТКРЫТО.
ЛИШЬ ТЫ ОДИН ВЕДАЕШЬ,
ЧТО НАМ ПОТРЕБНО,
ТЫ ЗРИШЬ НУЖДЫ,
КОТОРЫЕ МЫ НЕ ЗРИМ.
ТЫ ЗРИ И СОТВОРИ С НАМИ
ПО МИЛОСТИ ТВОЕЙ.
НЕТ У НАС БОЛЕЕ СТРЕМЛЕНЬЯ,
КРОМЕ СТРЕМЛЕНЬЯ -
ИСПОЛНИТЬ ВОЛЮ ТВОЮ.
ИБО МЫ И ЕСТЬ ТВОИ ТВОРЕНЬЯ,
ЦАРСТВО И СИЛА
ОТЦА, СЫНА И СВЯТОГО ДУХА.
АМИНЬ.
(27.10.2000 г.)

Эта молитва имеет очень сильную энергетику, особенно в проявлении энергии "В". при составлении этой молитвы мы применяли диагностирование энергий, проверяли каждую строчку.
Вернёмся к энергии "В". В Северном полушарии эта энергия движется по спирали, совершая круговые движения по часовой стрелке от живого организма навстречу потоку энергии "Л". Именно энергия "В" определяет, в каком направлении (с каким знаком) будет течь (двигаться) энергия "Л". Можно сказать, она её и определяет. В нашей методике знак "плюс" у энергии "Л" (у поверхности земли) обозначает то, что у неё направление движения совпадает с направлением движения энергии "Л", которая "течёт" с неба на землю, первая как бы является продолжением второй (по волновым характеристикам они идентичны). А если не совпадает, то знак "минус".
Если энергия "В" движется навстречу потоку Небесного Света (космическая энергия "Л") так, что энергия "Л", текущая внутри спирали "В", по направлению (по волновым характеристикам) совпадает с потоком Небесного Света, то мы этой энергии света присваиваем знак "плюс". А если энергия "В" вызывает движение энергии "Л" не совпадающее с потоком Небесного Света, то получает знак "минус" (см. рис. 1.3 а и б).
Можно сделать вывод, что энергия "В" (Вера) отображает внутреннее устремление любого существа на Земле. Либо ты устремляешься навстречу Свету, либо ты стараешься закрыться от Него (Закон жизни на Земле).
Для того, чтобы закрыться от Небесного Света, некоторые существа, в том числе и Человек, умеют создавать и поддерживать "среду -Л", при помощи своей энергии "-В", (вырабатывая энергию "-В"). В "среде -Л" возникает энергия "-Л", которая не совпадает по направлению с той энергией, движущейся навстречу ей энергией "+Л", т. е. Небесного Света. В местах встреч энергий происходит наложение этих энергий, частичное "пережигание", и возникают два слоя, названные нами "0В". Здесь происходит явление, известное в физике как явление интерференции (наша версия). В самом слое "0В" энергии "+В" и "-В" также "перегорают" почти полностью, до "нуля", поэтому мы и назвали этот слой "нуль В" (0В), (см. рис. 1.4).
Мы предполагаем, что в слое "0В" происходят те же явления, как и между двумя постоянными магнитами, расположенными друг другу одноименными полюсами.
Живые организмы, находящиеся в "среде -Л" могут потерять свою индивидуальность и стать не способными жить согласно своей внутренней истинной программе (потеряют генотип). Эти существа оказываются под воздействием чужих программ, которые навязываются им тем сильнее, кто имеет возможность распределять питательные вещества, распоряжаться ими. Это в значительной степени подходит и к человеческому обществу. Чтобы разорвать внешние оковы рабства, во-первых надо избавиться от рабского чувства внутри себя, т. е. обрести Веру в собственные силы.

Именно в "среде -Л" возникают и живут так называемые эгрегоры и другие энергетические сущности (бесы, черти, инопланетяне и т.п.), которые через подсознание воздействуют на нас, вызывая чуждые для нас чувства, мысли, страхи, псевдотворческие порывы, трудоголизм и т.п. И всё это от того, что человек направляет свою Веру не туда куда должен. Мы приходим в этот мир только для того, чтобы поддержать, продолжить здесь Жизнь и усовершенствовать свою Душу. Это мы можем сделать только на Земле, но можем и потерять её. Душа может стать бессмертной, если, конечно, к этому стремиться. Мы предполагаем то, как устроена Душа Человека, какие и как в ней текут энергии. Их даже можно продиагностировать. Об этом мы с Вами поговорим в четвертой главе.
Ранее мы уже упоминали о существовании несущих энергий, по которым текут энергии "плюс" и "минус" "В", на них также возникают "энергетические пробки" - "нуль В". Несущие нейтральны, их нельзя охарактеризовать знаками "плюс" и "минус", по ним "текут" энергии "В" разных знаков, но в то же время они не могут течь одновременно по одному и тому же участку (см. рис. 1.4). Несущая энергия "В" внешне похожа на двойную спираль, напоминающую спираль ДНК.
Стоит заметить, что энергия "Л" является более тонкой по сравнению с энергией "В". По энергии "Л" могут передаваться мысли на любое расстояние, если, конечно, в эти мысли заложена энергия "плюс Л". В полях несущей энергии "В" работает наше подсознание, в этих полях живут наши чувства. Мы предполагаем, что параметры энергии "В" следующие: частота 26-30 МГц, длина волны 11,5-10 м. Вполне возможно создать прибор, способный диагностировать поля энергии "В" - "электронный маятник".
Мы также считаем, что благодаря несущей энергии "В" работает радиосвязь. В 1895-1896 годах известный русский физик Попов А. С. разработал и создал приборы, способные излучать сигнал и ловить его на расстоянии. В основу принципа работы этих приборов положен принцип раздражения полей при помощи грозового разряда. "Раздражай и лови", - так работали первые передатчик и приёмник. Природа ещё задолго до нас создала эти поля, в которых есть великое множество спиралей несущих энергию "В", напоминающих, хорошо известный в настоящее время, открытый колебательный контур. Радиосвязь, работающая по принципу раздражения полей не эффективна, колебания затухают с увеличением расстояния. Мы готовы поделиться соображениями о том, как создать электрическое устройство, способное передавать сигнал моментально в любую точку Планеты без потерь. Еще в 2000 году нами был изобретен и создан прибор, способный создавать управляемые "энергетические вихри" на сверхдальних расстояниях, был проведен ряд интересных экспериментов.
Взаимодействие энергий "Л", "В" и "Н" легко можно пронаблюдать в работе электромагнита (вспомните школьный курс физики). По обмоткам катушки течёт постоянный ток, допустим это энергия "В". Он вызывает внутри катушки направленный электромагнитный поток, который, выходя из одного конца катушки, по круговой орбите возвращается к другому концу, допустим это энергия "Л". Ток (Вера) вызывает магнитный поток (Любовь). Теперь поместим внутри катушки сердечник из мягкого железа и посмотрим, что получится. Железный сердечник усилит магнитное поле, и сам приобретёт магнитные свойства, которые у него сохранятся после отключения тока. Получается, что он (кусок железа) выработал, при определенных условиях, и сохраняет некую энергию, которая поддерживает в нем и около его магнитное поле (энергия "Л") после того, как убрали катушку с током (энергия "В"). Это энергия "Н" (Надежда). Она может существовать только в физическом (материальном) теле, поддерживая в нем взаимодействие энергий "Л" и "В". Она определяет степень насыщенности энергией "Л" материального тела.
Энергия "Н" способна накапливаться в земле, в доме, в деньгах и т. д. Она может возникнуть и в теле человека. Если в человеке есть чувство самодостаточности, то наверняка в нём живёт энергия "Н", он действительно по настоящему ЛЮБИТ ЖИЗНЬ. А как мало таких людей в наше время. Нам постоянно что-то не хватает, всё время куда-то торопимся. Хотя понятно куда - спешим поскорее умереть. А жизнь проходит где-то рядом.
Святые мощи (останки святых людей) обладают энергией "плюс Н", которая в них поддерживает энергии "Л" и "В". Благодаря этим энергиям останки не только не гниют, но и имеют способность исцелять.
Отталкиваясь от всего вышесказанного, мы заключаем, что Человек имеет право быть Богатым и жить в достатке. Но он должен правильно прийти к этому. Чтобы стать, действительно, БОГАТЫМ ЧЕЛОВЕКОМ, надо всё то, что ТЕБЯ окружает, стремиться насытить ЛЮБОВЬЮ (энергией "плюс Л"), тем самым разбудить энергию "плюс Н". А насыщать энергией Любви надо в первую очередь ЗЕМЛЮ, которая лежит у нас под ногами, для нас она вечна. Именно об этом и сказано в "Откровении", помещенном в начале этой книги.
Увеличивая свою энергию "Н", земля начинает притягивать, звать себе того, кто её обрабатывает. И будьте уверены, она Вас не только накормит, но и защитит. Не случайно в древние времена воин, уходя на войну, брал мешочек с пригоршней родной земли. Именно так он устанавливал связь с родной землёй, которая его оберегала и поддерживала в нём ВЕРУ.
Земля притягивает… Вдумайтесь, какой смысл заключён в этом словосочетании?
Мы выдвигаем гипотезу: законы гравитации также можно объяснить при помощи теории взаимодействия энергий "Л", "В" и "Н", изложенной в этой книге.
Планета Земля растёт, она накапливает энергию "Н" и при этом увеличивает свою массу. Те живые существа, которые не могут пережить изменения гравитации, погибают навсегда, а те которые сумели приспособиться, став мельче и укрепив свой скелет, выжили.
Не в этом ли надо искать причину исчезновения динозавров? А в "среде -Л" до сих пор живут микроорганизмы с тех древних времён. В этой среде существует программа, препятствующая насыщение Земли энергией "плюс Л" и увеличению потенциала "плюс Н". Если это произойдёт, то эти микроорганизмы погибнут навсегда. Современный Человек оказался под воздействием программ, обитающих в "среде -Л".
Проведём параллель: в последнее время (100 последних лет) Человек посредством "орудий" и достижений Цивилизации серьёзно нарушает природный баланс, в целом ухудшает Экологию на всей Планете. Не вызвано ли это тем, что Человек прислушивается не к своей Душе, а к той программе, которая живёт в "среде -Л". Не Бога, а Змея слушается Человек. Змей "шепчет": "Добывайте в огромных количествах природные богатства: уголь, руду, нефть и газ, вырубай леса и сжигай в гигантский топках и на полях сражений убивайте друг друга ради Истины, которую я Вам придумал". Так мы и поступаем. Всеми этими действиями мы значительно ослабляем защитное поле Земли, которое создаётся энергиями "Н" и "В".
А может быть перестанем слушать Змея, остановимся и подумаем о том, что хватит убивать Жизнь вокруг себя. Эта методика, а может новое Учение для того и создаётся, чтобы мы могли разобраться, подумать и решить куда нам идти, где искать истинные ценности; понять, где находится пресловутая черта, отделяющая Добро от Зла. Мы очень надеемся, что учёные мужи проявят интерес к этой методике и найдут много полезного для своей работы, подтвердят или опровергнут эти Знания.
В этой книге мы приводим только то, к чему пришли в ходе своих исследований, но не рассказываем про то, как всё это открывали, последовательность наших поисков и рассуждений зафиксирована в наших дневниках. А это материал уже другой книги.
Вернёмся к разбору энергии "Н". Как мы установили, эта энергия на порядок тоньше энергии "Л". Её структуру мы пока еще устанавливаем и можем замерить её в любом веществе.
Эта энергия дремлет во многих веществах, телах, окружающих нас. И дремлет до того момента, пока её не разбудит энергия "Л" и не включится ПРОГРАММА ЖИЗНИ. Если это происходит, то в теле возникает энергия "В", которая создаёт защитное поле и начинает интенсивно притягивать энергию "Л". После этого энергия "Л" начинает усиливать энергию "Н", программа жизни включается на полную мощность, происходит процесс деления вещества с увеличением массы и размеров. Оно растет! Это, как и семя, посаженное с любовью в благодатную почву, прорастает, и вот уже целое растение тянется к Солнцу.
Природа этой энергии "Н" связана со строением атома. А готово ль человечество принять эти Знания? Но оно должно понять, что, проводя искусственное разрушение (деление) вещества, создаёт энергию "- Н". Этим у нас занимаются физики-ядерщики, они принцип лавинообразного деления ядер урана и плутония положили в основу действия ядерного оружия. Также атомная энергия используется в мирных целях. Но никто по-настоящему не думает о последствиях разрушения ядер вещества.
В своё время учёные правильно применили свойства, которыми обладает урановая руда, её энергетические параметры: "+ Л", "+ В", "+ Н". При сильном облучении её потоком энергии "плюс Л" может начаться процесс увеличения вещества. Пока это всего лишь версия. Но у нас есть гипотеза, что у древних гипербореев было устройство, имеющее такой принцип действия. Оно находилось в районе Северного полюса, т. е. в том месте, где поток энергии "Л", приходящий из Космоса на Землю имеет максимальную интенсивность. Но для чего гипербореи использовали это устройство, мы пока не знаем.
А теперь попробуем объяснить Вам при помощи нашей методики те энергетические процессы, которые происходят при подземном ядерном взрыве в мирных целях. Опасность ядерного взрыва для живых существ не в том, что он обладает большой разрушительной силой. Природа и не такие разрушения переживала! Мы уже хорошо знаем, как негативно влияет на живые организмы радиация. Но пока никто не знает, какие нарушения биоэнергетического равновесия происходят в районе взрыва. Мы провели диагностирование энергетических полей при проведении ядерного взрыва в мирных целях (по тонкому плану). Таких взрывов в Советском Союзе было произведено несколько. По проекту переброски северных рек планировалось произвести еще более 200 ядерных взрывов.
Посмотрите на рис. 1.5(а,б,в). В момент взрыва происходит мощный выброс энергии "минус Л", которая затем осядет на землю и насытит её, создав в ней мощный заряд "минус Н". Энергия "минус В" в момент взрыва уходит глубоко в землю, к заряду, а затем мощно вырывается наружу и раскручиваясь "волчком" против часовой стрелки (если смотреть сверху), заполняет собой пространство, заставляя подняться высоко над землёй слой "0В", создаётся большой "купол" со "средой -Л". Вот такая "энергетическая картинка" остаётся над местом взрыва на многие годы.

К чему приводит нахождение живых существ в таком месте, наука и медицина уже знают: возникают тяжелые болезни, происходит мутация, изменяется генотип и т. п. Всё это объясняют воздействием радиации. Мы же видим причину в наличии очень сильных энергий, которые мы назвали "минус Л", "минус В" и "минус Н". Радиация и есть совокупность этих энергий. Под воздействием радиации происходит нарушение "программ жизни" в живых существах, о чём свидетельствует возникновение мутаций живых организмов.
Нас могут спросить: "Хорошо, допустим, что это всё вышесказанное верно, присутствуют там такие энергии. Но что вы можете предложить для решения этой проблемы, рассуждать мы все умеем?"
На такой вопрос мы отвечаем: "У нас есть разработки проектов приборов, способных восстанавливать биоэнергетическое равновесие в любом месте планеты. Возможно, они помогут в разрешении этой проблемы".
Уважаемый читатель, на этой оптимистической ноте мы заканчиваем первую главу нашей книги, посвящённую знакомству с методикой "Здоровая Среда Обитания". Возможно, эта книга вызывает у Вас противоречивые чувства. Кто-то это Учение назовёт "бредом сивой кобылы", а кто-то в нём увидит Истину. Мы никому не стремимся навязать свое мнение, мы предлагаем Вам задуматься о том, к чему движется Человечество, стремясь получить полную власть над природой. Если мы допустим Катастрофу на Земле, Природа выживет, а мы с Вами?
Эту главу мы хотим закончить теми же словами, которыми в Советское время заканчивался учебник "Физики". Подумайте, читая эти строчки, чему нас учили, над чем мы хотели получить полный контроль? А к чему может привести эта "власть"?
"… В наше время, время бурного процесса развития науки и техники, с особой силой звучат пророческие слова гения человечества В. И. Ленина:
"Ум человеческий открыл много диковинного в природе и откроет ещё больше, увеличивая тем самым свою власть над ней".


Стрелецкий И. "Здоровая среда обитания" Вторая глава :: "Эталонная энергия"

Вторая глава

ЭТАЛОННАЯ ЭНЕРГИЯ

В предыдущей главе мы Вас, уважаемый читатель, познакомили с нашей теорией, объясняющей многие процессы на Земле через проявление трёх основных энергий "Л" (Любовь), "В" (Вера), "Н" (Надежда). Мы к этому подходили постепенно в процессе наших исследований. В этой главе будет рассказано, как создавали свой прибор для диагностики биоэнергий.
В начале мы пользовались простым маятником, о котором узнали из книг и от знакомых экстрасенсов. Сейчас мы признаём, что такой прибор далеко не всегда точен в своих ответах и есть основания в том, что служители церкви осуждают тех, кто обращается к маятнику с целью получения различной информации из тонкого мира. Мы не видим тех, с кем разговариваем таким образом. А качать и крутить маятник могут как ангелы, так и бесы. Именно к последним чаще всего обращаются операторы во время сеансов.
Понимая всё это, мы с самого начала стали искать способы получения "чистой" информации. В результате подошли к понятию "эталонная энергия". Но какую энергию принять за эталон?
В первое время мы применяли в качестве маятника не гайку, а полудрагоценный камень, подвешенный на цепочке. При помощи этого прибора мы определяли не только то, что нам подходит или не подходит, но и пытались получать информацию из тонкого мира. Буквально сразу столкнулись с новой для нас проблемой - появились сбои. В то время мы уже догадывались, что маятник приводит в движение некая невидимая энергия, а также допускали мысль, что энергии бывают разные. Поэтому, полученная информация может быть не только правдивой, но и лживой. Позже мы нашли подтверждение нашим догадкам в книге А. Свияша "Как получить информацию из тонкого мира". В этой книге описан способ "очистки" данной информации. Но в то время мы этого способа не знали и поэтому искали свой метод. Мы попробовали в маленький мешочек, сшитый из ткани, положить ладан (купленный и освящённый в церкви) и подвесили его на нитке. Сбои почти прекратились. Но однажды был замечен интересный феномен. То есть, когда маятник отвечал утвердительно "Да", вращаясь по часовой стрелке, стали происходить странные явления. Особенно, когда пытались узнать ответы на ключевые вопросы. Мы явно видели, как что-то невидимое дёргало за нитку чуть ниже пальцев руки, отклоняя нитку в сторону на 3-5 мм и пыталось заставить вращаться маятник в противоположную сторону. Это со стороны смотрелось, как фокус или даже как чудо. "Фокус" исчез, как только натерли нитку разогретым ладаном.
Из всего этого мы сделали следующие выводы. Во-первых, имеет очень большое значение, в каком помещении приходится проводить сеанс, т. е. какая энергия Вас окружает. Нам в то время приходилось работать в комнате, в которой была слишком "грязная" энергетика. Мы занимались выявлением тех вещей, которые "фонили", т.е. являлись излучателями сильной негативной энергии, влияющей на здоровье людей. А кто-то невидимый пытался нам помешать. Во-вторых, мы поняли, что маятник, имеющий и излучающий "чистую" энергию, будет намного надежнее своих "собратьев" из гаек, камней и других случайных материалов. Но тут возникает вопрос: Какую энергию следует считать чистой? Что принять за эталон?
В качестве эталона мы приняли энергию, которой обладает святая вода, взятая из церкви в Крещение. Мы считаем, что именно в этой воде заложена ПРОГРАММА ЖИЗНИ. Сейчас уже можно сказать о том, что в ней присутствуют все три основные энергии ("Л", "В", "Н"). Причём, наличие энергии "Н" указывает на способность святой воды вырабатывать и поддерживать энергии "Л" и "В". Однажды нам пришлось применить при приготовлении жареной картошки слегка подпорченную тушенку. О том, что она испортилась, мы узнали слишком поздно, т. е. когда вывалили на сковороду и спустя некоторое время почувствовали неприятный запах. Что делать? Попробовали чуть-чуть подлить святой воды. Запах моментально исчез, а маятник подтвердил - пища пригодна для употребления. Последствий не было. О чём говорит это наблюдение? Святая вода обладает очень сильной энергией, способной остановить некоторые процессы гниения.
Не случайно, посреди зимы, в церковный праздник Крещения происходит освещение воды в храмах. Мы допускаем версию, что именно в этот день, планета Земля занимает такое положение в Космосе, когда на неё приходит сильный поток энергии "+Л", а на Земле в это время пробуждается энергия "В". Зимний мороз значительно уменьшает проявление энергий "минус Л" и "минус В". В этот день происходит насыщение воды, снега и льда энергией "+Л" (Любовь) и пробуждение энергии "+Н". Энергетика в храмах во время молебна намного чище, чем снаружи, т. е. в городе, этим и объясняется то, что святую воду сложно получить дома. Но её можно взять на природе, например в роднике или получить, растопив снег, взятый со святого места. Имеет большое значение, с какими мыслями и с какими внутренними устремлениями Вы будете это делать.
Во время проведения исследования в области маятниковой биолокации мы установили, что на точность и правдивость получаемой информации очень сильно влияют три основных фактора:
- знак энергетики оператора во время проведения сеанса;
- знак энергетики окружающего пространства;
- знак энергетики самого маятника.
Очень важно, чтобы эти знаки совпадали, т.е. были "положительными".
Два последних фактора мы уже с Вами разобрали. Намного сложнее с первым. Дело в том, что мы все разные, и эти отличия бывают не только видимыми, но они существуют как бы в другой, невидимой плоскости, в которой и живут психические энергии. С этими энергиями постоянно контактируют наши сознание и подсознание. А ещё у каждого человека есть своя, неповторимая Душа.
АЗ (частичка Души), сознание и подсознание, всё это вместе и определяет общий знак человека. Про энергетическое строение человека мы расскажем Вам в четвертой главе. Сейчас важно понять, что мы сами влияем на свой энергетический знак.
Для работы с маятником в чистой среде сам оператор-контактёр должен иметь состояние своей энергетики, соответствующее этой среде. Но такое бывает далеко не всегда. Людей, имеющих ярко выраженный "плюс" в своей энергетике, очень мало. Эти люди живут в согласии со своим внутренним АЗом, который является положительным. Такой человек несёт в себе источник невидимого Света и сам излучает Его. Этот Свет и есть Любовь. Во всём он прислушивается к своему внутреннему АЗу, который и является его эталоном. Это и есть та частица Бога и человека, называемая нами "искрой Божьей". Такой человек бесстрашен и самодостаточен, он искренне верит в Бога. Если вы помните, мы уже рассказывали о таких людях в первой главе в том месте, где шёл разговор о "среде -Л" и слое "0В". Но во все времена таких людей недолюбливало общество и особенно власти за их неподкупную правдивость. Человек, у которого энергетика имеет знак "плюс", знает Истину и всегда стремится её отстаивать, он внутренне не переносит Ложь, Лицемерие, Подхалимство. Но, к сожалению, таких людей мало. Чаще всего нас окружают внутренне подавленные и безынициативные обыватели, которые постоянно ждут подачку свыше, надеются, что кто-то о них позаботиться. У таких людей энергетика имеет знак "плюс-минус" и "минус".
Но есть и такие, которые считают, что "жизнь держат как быка за рога". Они внутренне стремятся всё подчинить себе, как окружающих людей, так и любую жизненную ситуацию. И им это удаётся. Пока. Дело в том, что "среда - Л", это их среда обитания. Они в Бога по-настоящему не верят, хотя порой и жертвуют деньги на восстановление храмов. На самом деле они стремятся к власти, к славе, к богатству и т. д. Но никогда не станут действительно богатыми, потому что не там его ищут. Надеюсь, Вы уже поняли, что мы говорим о тех, у кого знак энергетики "минус", а АЗ тоже имеет "минус". Эти люди, возможно тоже в своей жизни стремятся к своему "Я" и добиваются якобы успеха: денег, власти, почёта и т. п. Но они никогда не испытывают чувства самодостаточности, а жизнь их полна страхов. И дело в том, что сама Душа подталкивает их к этому, т. к. АЗ у них имеет знак "минус". Душа постоянно испытывает дефицит энергии, которую и стремится забрать у других.
Уважаемый читатель, мы хотим предостеречь Вас от одного ошибочного мнения, которое может возникнуть у Вас. Человек, который заработал много денег, получил власть и т. д., не обязательно имеет энергетику со знаком "минус". Среди богатых и преуспевающих людей, много, действительно, самодостаточных и истинно верующих, которые достигли материального достатка праведным трудом.
Из всего вышесказанного напрашивается вывод: в руках далеко не каждого человека наш маятник будет исправно работать. Такой маятник смогут правильно изготовить и работать с ним только те, у кого собственное энергетическое поле в данное время имеет знак "плюс". У некоторых людей, со временем, возможно, пробудится внутренний маятник в районе третьего глаза. И тогда этот человек сможет обходиться без искусственного маятника. В последнее время мы именно такой внутренний маятник и применяем.
Допустим, все три условия выполнены, и Вы теперь можете обращаться с вопросами к своему прибору (маятнику). Но, вполне вероятно, что не на все вопросы сможете получить ответы. Бесполезно спрашивать про то, как заработать много денег или выиграть в лотерее. Мы считаем, что любой прибор, будь он маятник, рамка и т.п. создаётся для диагностики (измерения) биоэнергетических полей. А конкретно, для определения знаков энергий "Л", "В" и "Н" и сравнения этих знаков со знаками энергий других тел. Проведя диагностирование этих энергий, Вы можете разобраться практически в любой ситуации и найти выход из неё, а это уже может помочь улучшить Ваше материальное положение. Раз пока такого прибора у Вас нет, мы постараемся объяснить, как его сделать.
Во-первых, Вам понадобится святая вода, возьмите в церкви, а лучше всего в Крещение. Храните воду только в стеклянной банке или бутылке с деревянной пробкой (крышкой). Налейте в тарелку (фарфор, стекло, дерево) немного простой воды и добавьте в неё небольшое количество святой воды. На первое время можно изготовить маятник из гайки, кольца или полудрагоценного камня, подвесив на нитке длиной примерно 30 см. Можно изготовить маятник и посложнее: сшить из красной ткани небольшой мешочек с круглым дном и объёмом одна чайная ложка. В него можно поместить мелкие осколки кирпича, найденные в старой церкви, либо песок, землю, глину взятые со святого места. Если не знаете где такое место, то надо будет его отыскать. И в этом также поможет маятник.
Когда у Вас маятник будет готов, возьмите его за кончик нитки большим и указательным пальцами и поместите над тарелкой с водой. Теперь спросите у маятника про то, какой знак имеет вода? При этом договоритесь, что раскачивание к Вам - от Вас или вращение по часовой стрелке будет означать знак "плюс", а качание вправо - влево или вращение против часовой стрелки - знак "минус". Над святой водой он должен показывать знак "плюс". Если так и произошло, то вся система работает исправно, сбоев нет. Маятник, обладающий сильным собственным полем, у нас всегда вращается, описывая окружность диаметром от 10 до 30 см. Если он качается, то это означает ответ "плюс-минус". Надеемся, что и у Вас он так же будет "работать".
После того, как установился контакт с маятником, можно будет спросить:
- покажи мне энергетику моего тела: общую, по энергии "Л", по энергии "В", по энергии "Н";
- покажи энергии моего АЗа: "Л" и "В";
- покажи, какой знак имеет окружающая среда;
- покажи, какую энергию имеют окружающие предметы, растения, продукты, люди и т.п.
Маятник способен показать не только знак энергии, но и её мощность, т. е. интенсивность излучения. Об этом можно судить по величине диаметров окружностей, описываемых маятником.
Как вы уже поняли, за эталон мы приняли энергии, которыми обладает святая вода. Поэтому берегите её, храните только в стеклянной посуде (банке, бутылке), закрывайте крышкой или пробкой (стекло, дерево).
А что делать, если вдруг не окажется этой воды рядом? Где взять эталон? Даём подсказку. Если нет рядом тарелки со святой водой, то можно работать над ладонью левой руки.
При этом надо проверить и настроить маятник, спросив у него, какой знак имеет святая вода. Или же попросить, чтобы показал знак энергии кислорода, газ кислород обладает положительной энергетикой! А он всегда вокруг нас.
У многих могут возникнуть вопросы: "Почему вращается маятник? Какие энергии его заставляют двигаться?"
Мы думаем, что он вращается под воздействием полей энергии "В" (Вера), на которые во время сеанса оказывает воздействие, посредством своих вопросов, сам контактёр.
Посмотрите на таблицу 2.1 , в ней перечислены основные вещества, для примера, и указаны энергии, которыми они обладают. Попробуйте теперь сами измерить. Ваши результаты измерений, надеемся, совпадут с нашими.
Во второй таблице перечислены известные фильмы, передачи, телеканалы и радиостанции. Посмотрите и подумайте, какую энергию мы получаем, когда смотрим телевизор или слушаем радио.
В третьей таблице мы перечислили известных исполнителей рок и поп музыки.
А в четвёртой таблице собраны основные религии человечества и проведен анализ энергии, которыми они обладают. Очень интересная информация, приводящая к размышлению. В этой таблице можно увидеть, какие религии приводят к истинному пониманию Веру в Бога, а какие уводят в сторону.

ТАБЛИЦА 2.1
Диагноз веществ по энергиям Л, В, Н.

 | Л | Н | В
ВОДОРОД | 0 | - | 0
КИСЛОРОД | + | + | 0
АЗОТ | - | - | -
УГЛЕРОД | + - | + - | +
СЕРА | - | - | 0
УГЛЕК. ГАЗ | - | - | -
УГАРНЫЙ ГАЗ | 0 | 0 | -
ВОДА | + - | + - | + -
УРАН 92 U 238 | + | + | 0
УРАН 92 U 235 | - | + - | + -
ЗОЛОТО | + - | + | 0
МЕДЬ | + | + - | + -

ТАБЛИЦА 2.2.
Диагностика художественных фильмов и передач по энергиям Л, Н, В.

 | Л | Н | В
Обыкновенное чудо | + - | + - | +
Тот самый Мюнхгаузен | + | + - | +
Убить дракона | + | + | +
Формула любви | + | + - | +
Москва слезам не верит | + | + | +
Цыган | + | + - | + -
Александр Невский | + - | 0 + | +
Руслан и Людмила | + | + | +
Морозко | + | 0 + | +
Садко | + | + | +
Новогодние прикл. Вити и Маши | + - | + - | +
Жестокий романс | + - | + - | + -
Утомлённые солнцем | - | + - | -
Сибирский цирюльник | + - | + - | +
Зимняя вишня | + | + - | -
Зимняя вишня 2 | + - | + - | -
Каменская (сериал) | + - | + - | +
Убойная сила 3 (сериал) | + - | + | + -
Таёжный роман (сериал) | + - | + | + -
Свадьба | + - | + - | -
Американские фильмы
Титаник (Дж. Камерон) | - | + - | -
Титаник (старый) | + | + - | + -
Побег из Шоушенко | + | + | +
Без лица | + | + | +
Мулен Руж | + | + - | +
Мистер О Бин | + - | + | + -
Апокалипсис сегодня | - | + - | -
Твин Пикс | - | - | 0 -
Телохранитель (с уч. К. Коснера) | + | + - | +
Хищник ( с уч. А. Шварц.) | + - | + - | + -
Детсадовский полиц. ( с уч. А. Шварц.) | + | + | + -
Скалолаз (с уч. С Сталлоне) | + - | + | 0 +
Унесённые ветром | + - | + | 0 +
Секретные материалы (сериал) | 0 + | + - | + -
Санта-Барбара (сериал) | - | + - | -
Бразильские сериалы | + - | + - | -
Отечественные мультфильмы
Ну, погоди | + | + - | +
Про кота Леопольда | + | + - | +
Ёжик в тумане | + - | - | + -
Пластилиновая ворона | - | - | + -
Каникулы в Простоквашино | + | + | 0 +
Тайна Третьей планеты | + | 0 + | +
Незнайка на Луне | + - | - | -
Американские мультфильмы
Том и Джерри | - | + - | -
Спасатели | + - | + | +
Русалочка | + | + - | + -
Утиные истории | + - | + - | + -
Чёрный плащ | + - | + | + -
Телевизионные передачи
Поле чудес | 0 - | - | -
Что? Где? Когда? (10 лет назад) | + | 0 + | 0 +
Что? Где? Когда? (в этом году) | - | 0 - | -
КВН (10 лет назад) | + | + - | + -
КВН (в этом году) | - | - | + -
Спокойной ночи малыши | + - | + | + -
Тушите свет | + - | + | +
Как стать миллионером | 0 - | 0 - | + -
Слабое звено | - | - | -
Алчность | - | 0 | 0 -
За стеклом | - | - | 0 -
Последний герой | - | + - | + -
Телевизионные каналы
ОРТ | 0 - | + - | - + -
РТР | + - | - | - + -
НТВ | + - | + - | + - +
ТВ 6 | + - | 0 + | + -
КУЛЬТУРА | + | + | + -
Ren TV | + - | + - | 0 +
ТНТ | + - | - + - | - + -
Радиостанции
Ретро | + | + - | 0 +
Европа плюс | 0 + | 0 + | 0 +
Русское радио | 0 + | 0 - | -
РДВ | + - | 0 + | 0 +
Трансмит | + - | + - | - + -
Радио Шансон | + | + - | +

Сеанс проведён в декабре 2001 года.

ТАБЛИЦА 2.3.
Диагностика музыкальных произведений в исполнении рок-групп и певцов по энергиям Л, Н, В.

 | Л | Н | В
Машина времени | + - | + | +
Чайф | + - | + - | + -
Мумий Тролль | + - | + - | + -
ДДТ | + | + - | + - +
ЛЮБЭ | + | + | + -
Hi-Fi | + - | + - | +
Ария | + | + | + -
Алиса | + | + - | + -
Дискотека Авария | + | + - | + -
Руки Верх | + | + | + -
Иванушки-Inter | + - | + | -
Cливки | + - | + - | +
И. Тальков | + - | + | +
В. Цой | + - | + - | +
А. Новиков | + | + - | +
А. Розенбаум | + - | + - | +
А. Пугачёва | + | + - | + -
Ф. Киркоров | - | - | -
К. Орбакайте | + - | + - | + -
А. Маршал | + | + | +
А. Кальянов | + | + | + -
И. Николаев | + - | + - | + -
Ю. Антонов | + | + | +
В. Меладзе | + - | + - | -
Ю. Лоза | + - | + | + -
О. Газманов | + - | + - | - + -

ТАБЛИЦА 2.4.
Диагностика основных религий человечества по энергиям Л, Н, В.

 | Общий | Л | Н | В
Индуизм | + | + | + | +
Буддизм | + | + | + | +
Даосизм | + | + | + | +
Конфуцианство | + - | - | + - | +
Синто | + - | - | - | + -
Иудаизм | + | + | + | +
Православие | + | + | + | +
Ислам: Сунна | + | + | + | +
Ислам: Шиа | - | - | 0 | -
Джихад (священная война) | - | 0 | + - | 0
Католицизм | + - | - | + | + -
Протестантство | + - | - | - | + -
Евангелизм (секты) | - | - | - | 0
Зороастризм (АВЕСТА) | + | + | + | +
Джахарт (Талибам) | - | 0 | + - | 0
Секта "Добрая весть" | - | 0 | - | -
Секта "Свидетели Иеговы" | - | - | - | 0

Этот прибор может помочь Вам определить, какими энергиями обладают церковные свечи, ладан, молитвы, книги и иконы. Уважаемый читатель, мы хотим Вас предупредить о том, что многие эти вещи, даже купленные в церкви, не обладают необходимой силой энергии, среди них встречаются, честно говоря, просто бесполезные. Мы не знаем, почему так происходит. Возможно, это связано с тем, что всё принимается на веру, а замеры энергий никто не проводит. Мы допускаем, что если искренне молиться перед иконой из бумаги то, возможно, так её намолить, что она энергетически станет сильнее некоторых старинных.
Теперь давайте проведём небольшой опыт. Купите в церковной лавке небольшую икону в металлическом обрамлении, в которой образ под плёнкой, а сзади ДВП. Аккуратно разберите её и попробуйте замерить энергии у каждой детали. Что увидели?
Наиболее сильной энергией обладает образ, это и понятно. Теперь накройте его плёнкой. Видите, что произошло? Плёнка значительно ослабила энергию, которую излучает образ. Добавьте металлическое обрамление (рамку), энергия уменьшилась чуть-чуть. Теперь добавляем, устанавливая сзади пластину из ДВП, энергетика снова уменьшилась. Сравните её с той, которая была у образа в самом начале. Видите разницу?
Когда мы покупаем такую икону, то выкидываем плёнку и пластину из ДВП, а также все пластмассовые детали. Образ наклеиваем на металлическую рамку (снаружи и изнутри), а сзади устанавливаем пластину из фанеры или дерева (берёзы). И вам советуем также поступать. Запомните! Ценность иконы не в том, кто и как изображён, а в том, какой энергией она обладает.
Нами было замечено, что некоторые вновь восстановленные церкви имеют энергетику слабее, чем у тех, которые частично разрушены и стоят пустые. Это мы можем объяснить тем, что в наше время строители-реставраторы, работая на таком объекте, не всегда понимают до глубины Души то, чем они занимаются. Так как реставрацией и постройкой церквей в наше время очень часто занимаются случайные люди. Было бы намного лучше, если бы этим делом занимались только монахи и миряне, ведущие праведный образ жизни.
Применив, рассказанную в этой книге, теорию об энергиях "Л", "В" и "Н", а также предложенный ещё метод диагностики этих энергий, можно разработать конструкцию и технологию, которые пригодятся как при постройке новых церквей и часовен, так и при реставрации разрушенных. При помощи предложенной методики можно подобрать материалы с наиболее благоприятной энергетикой, создать здоровую рабочую атмосферу на стройке так, чтобы в итоге в построенном здании была наиболее сильная энергетика и именно такая, какая должна быть.


Стрелецкий И. "Здоровая среда обитания" Третья глава :: "Очищение жилища"

Третья глава

ОЧИЩЕНИЕ ЖИЛИЩА

В этой главе мы Вам расскажем о том, как можно правильно произвести очищение своего дома. Об этом написано очень много книг. Например, у Анастасии Семеновой есть хорошие книги: "Карма вашего дома", "Дом и его тайные силы" и др. Мы не будем повторять то, что написано у других авторов. Такие книги можно купить в книжном магазине или взять почитать в библиотеке. Мы расскажем Вам про то, как на практике можно применить те знания, с которыми вы познакомились в предыдущих главах. Эти знания нам помогают в поиске и нейтрализации вещей, создающих энергетически неблагоприятную среду в доме или квартире.
Уважаемый читатель, мы считаем необходимым, сообщить Вам, что практически невозможно произвести полное очищение квартиры в многоэтажном доме. Дело в том, что на Вас и на энергетику Вашей квартиры оказывают энергетическое воздействие не только вещи находящиеся в Вашей квартире, но и очень часто и те предметы, которые находятся у соседей, живущих над Вами, за стенкой и даже под Вами. Нами было замечено, что геопатогенные зоны значительно ослабевают или возникают новые после того, как поменяются соседи. Это явление можно объяснить теорией существования слоя "0В" и "среды -Л". На наше настроение, здоровье и успех в жизни влияют те люди и вещи, среди которых мы живем. Разве Вы это не замечали? Если в Вашем подъезде много пьяниц и бичей, то вряд ли будет у Вас финансовое благополучие и крепкое здоровье.
Мы можем посоветовать: переезжайте в тот дом, где живут преуспевающие люди или купите собственный дом с земельным участком. Если же Вы поменяете квартиру и переедете в тот дом, в котором в основном живет много людей, стремящихся зарабатывать как можно больше денег, то Вы рискуете этим "заболеть".
Поэтому мы предлагаем единственно правильное решение многих проблем: купите, а лучше всего постройте собственный дом и обязательно с земельным участком так, чтобы было, где детям поиграть, овощи вырастить и сад посадить. Желательно где-нибудь в пригороде или даже в деревне. Неужели Вы еще не устали от городской суеты?
Построить дом - это, конечно, наилучший вариант, но далеко не каждая семья сможет это выдержать, например, из-за отсутствия денег, времени и т.п. Поэтому, оптимальный вариант: можно купить дом, пусть даже и старый, требующий ремонта. Главное, чтобы он Вам понравился, и местонахождение его Вас устраивало.
Допустим, вы купили старенький дом в деревне. С чего начать? Многие сразу пытаются начать ремонт. Но ремонт можно отложить на некоторое время. Если же сильно течет крыша - отремонтируйте ее. Но в любом случае надо вначале разобраться с тем, что осталось Вам от прежних хозяев. Старую поломанную мебель, если, конечно, она не антиквариат, лучше сжечь, особенно кровати. Иногда можно оставить столы, стулья и шкафы. Для того, чтобы определить, как лучше поступить с тем или иным предметом, можно обратиться к нашему маятнику. Про то, как сделать и настроить такой маятник, было рассказано во второй главе. Если окажется, что Ваш проверяемый объект имеет энергетику со знаком "плюс" или "плюс-минус", то можно не уничтожать. Диваны и кровати необходимо уничтожить в любом случае. Вы же не хотите, чтобы стало ухудшаться Ваше здоровье после отдыха на них. Человек в постели проводит треть своей жизни, и со временем она заряжается его энергетикой. Хорошо если человек был здоровым, а если наоборот?
Прежде чем приступать к уборке помещения, обязательно замените старый веник на новый. Старые веники и метлы надо будет сжечь в нашем костре. В новом доме у новых хозяев должен быть именно новый веник. Не случайно, еще древние славяне считали, что веник (метла) обладает магическими свойствами. Они его использовали как оберег при проведении обрядов, способный предохранять от злых сил, и как орудие порчи при колдовстве. С его помощью избавлялись от поселившихся в доме злыдней, т.е. изгоняли злого домового.
После того, как проверили все вещи в доме и избавились от тех, которые могут негативно влиять на Ваше самочувствие, можно приступить к осмотру и ремонту печей и чистке дымоходов. Печь в деревенском доме не только источник тепла, но и источник энергии. С древнейших времен живой огонь особо почитается многими народами на Земле. И нам не следует об этом забывать. Поэтому нельзя сжигать различный мусор, а применять дрова следует только хорошие, например: березовые или ольховые. В этом случае печь будет генерировать в Вашем доме энергии "+Л", "+Н", "+В". Для сравнения мы скажем Вам, что центральное отопление в наших квартирах поддерживает энергии "-Л", "-Н", "-В" (см. рис. 3.1).

Разобравшись с печами, можно переходить к мытью потолков, стен, окон, дверей и полов. Если стены оклеены обоями, сдирайте все их полностью. Запомните, обои способны впитывать и излучать отрицательную энергию. Когда будете мыть внутри избы, добавляйте в ведро немного святой воды, и почаще меняйте воду.
Теперь в Вашем доме стало тепло и чисто. Можно было бы подумать, что все самое главное сделано: живи и радуйся. Но это ошибочное мнение, так как еще и половины не сделано от того, что необходимо сделать.
Мы после уборки в доме решили в нем провести первую ночь. До утра не могли уснуть. Всю ночь нас что-то изводило, не давало расслабиться. А утром мы вспомнили, что еще не прибирались на чердаке. А там лежал самый различный хлам: мусор, книги, документы, тряпки и старые орудия крестьянского труда. Все это лежало как раз над тем местом, где мы пытались уснуть. По письмам, книгам и документам было установлено, что этот хлам копился аж с двадцатых годов прошлого века. Эти вещи за семьдесят лет накопили такую энергию, что стали изрядно "фонить" (излучать сильную отрицательную энергию).
О чем мы хотим сказать, приведя этот пример? Мы слишком часто верим своим глазам, видя яркую упаковку чего-то или чистую комнату. Но всегда может существовать и то, что закрыто от наших глаз стенами, потолками или броской упаковкой, и при этом способно оказывать на нас энергетическое воздействие.
Как мы поступили со всем этим барахлом? Практически все сожгли, оставив только то, что может пригодиться для музея, но убрали с чердака. Старые вещи сжигали в специальном костре, место для которого нам помог найти наш маятник. В том месте, где будет уничтожаться все, имеющее отрицательную энергетику, и энергетическую информацию о старых хозяевах, обязательно не должно быть геопатогенной зоны (места с сильной энергией "минус"). В этом месте пусть будет нормальная, здоровая энергетика ("плюс-минус", "плюс"). Для сжигания "плохих" вещей потребуются березовые дрова, обладающие хорошей энергией, даже если и придется сжигать дерево и бумагу.
В старых деревенских домах очень много накопилось рваной одежды, резиновой и кожаной обуви. Сжигайте всё! Ни в коем случае не надевайте эту одежду! Вещи личного пользования: обувь, одежда, головные уборы и др. за время носки устанавливают энергетическую связь с хозяином. Чем дольше их носить, тем сильнее будет эта связь. Другими словами: если даже человек и снимает такую одежду, то внутри ее остается энергетический "двойник" хозяина, постоянно поддерживающий с ним энергетическую связь. Это явление используется при колдовстве. Об этом мы рассказали Вам в первой главе. Нами было установлено, что с давних времен в деревнях для колдовства очень часто используется старая обувь. При этом порой пропадали сапоги из разных пар, но все на одну ногу!
Поэтому лучше всего всегда свою одежду и обувь уничтожать самим, сжигая ее в костре. И тогда многих болезней Вы сможете избежать. Дело также и в том, что жители крупных населенных пунктов постоянно сталкиваются с похожей проблемой, никак не связанной с колдунами. Попробуем Вам это объяснить. Так как существует энергетическая связь между Вами и Вашей старой одеждой, то теперь попробуйте представить последствия, если эти старые вещи Вы выбрасываете в контейнер или на свалку, т.е. в места с сильной отрицательной энергетикой. А многие и не догадываются, почему они болеют; и почему часто официальная медицина не всегда может им помочь.
Старые изношенные вещи, оказавшись в месте, где скопилась мощная отрицательная энергия, начинают воздействовать на бывших хозяев, забирая у них энергию и здоровье. Откачка энергии происходит понемногу и незаметно для хозяина в течение довольно продолжительного времени. Проходит несколько месяцев, и человек заболевает, а лечение чаще всего затягивается. Мы считаем, что давно назрел вопрос о том, чтобы при утилизации отходов учитывать еще и биоэнергетический аспект. Это глобальная проблема! Но, к сожалению, об этом пока никто не говорит. Многие просто в это не верят.
Уважаемый читатель, на своей земле, в своем доме эту проблему лично для себя и своей семьи, Вы теперь спокойно сможете решить. Не выбрасывайте изношенную одежду и обувь на свалку: сжигайте все это в костре и не забывайте подбрасывать березовые дрова. Также мы хотим Вам посоветовать: не покупайте одежду в магазинах СЭКОНД ХЭНД. Вы же никогда не узнаете: больным или здоровым был тот человек, чью старую вещь привезли в Россию.
Когда Вы полностью очистите свой дом от вещей бывших хозяев, Вы обезопасите себя от многих проблем в будущем.
Теперь можно перейти к очистке дома снаружи. Снимите и уничтожьте, если они есть, все веревочки и тряпочки, привязанные к гвоздям, вколоченным в стены. В северных деревнях существует такой способ колдовства, когда наговаривают на тряпочки, а затем привязывают к гвоздям у входа в дом. При проведении этих работ применяйте маятник для замера энергий. Все то, что обладает отрицательной энергией - уничтожайте.
Сильное воздействие на проживающих в доме хозяев оказывают рядом растущие деревья, особенно, если они находятся у самого дома и своей кроной нависают над крышей. Сорок лет назад в наших городах и поселках было посажено очень много тополей. Деревья быстро выросли и теперь являются серьезной проблемой для жителей и муниципальных служб. Нами было установлено, что эти деревья за много лет накапливают энергии "-В" и "-Н", а затем способствуют поддержанию в городах "среды -Л".
Вы можете догадаться, как себя чувствуют жильцы, если над крышей их дома нависает крона старого тополя. Между таким деревом и жильцами существует энергетическая связь, и дерево высасывает жизненную энергию из людей. Известны такие случаи, когда хозяева таких домов умирали от тяжелой болезни в предпенсионном возрасте. Врачи не могли им ничем помочь. В качестве дерева-вампира может оказаться не только тополь, осина или ель, но и другое дерево, если оно переросло и находится слишком близко к дому. Нам известно из своей практики, что может вампирить и береза, если она выросла в геопатогенном месте. Такое дерево можно определить по его виду. Оно практически не имеет прямых ветвей, все ветки выросли закрученные странным образом, а верхушка чаще всего гнилая.
Если такое дерево растет на Вашем участке, то стоит немедленно его спилить. Следует убрать все деревья, растущие в непосредственной близости к дому, даже если они пока здоровые. Деревья, расположенные на расстоянии от дома на два-три диаметра крон и более, можно оставить. Когда будете садить новые деревья и кустарники, при помощи маятника обязательно продиагностируйте предполагаемое место посадки. Нет ли там концентрации отрицательной энергии (геопатогенной зоны). Кстати, при помощи маятника можно общаться с растениями.
Мы хотим Вам напомнить известную фразу: "Не заработанные деньги не приносят счастья". Теперь нам становится понятным значение этого выражения, отталкиваясь от разработанной нами теории существования энергий Л, В, Н. Все то, что мы украдем, подберем или получим от недобрых людей, обладает отрицательной энергией. Поэтому, когда Вы будете строить, ремонтировать или обустраивать свой дом, не применяйте и не несите в дом то, что сильно "минусит". Иначе, все равно придется выкинуть или оно сломается. А иногда и пожары происходят именно по этой причине.
Ниже мы приводим небольшой отрывок из дневника наших исследований.
"…отрицательной энергией обладают вещи найденные на улице, украденные, отданные кем-то со злыми мыслями и т.п., иногда удается избежать возникновения энергии со знаком "минус" в тех вещах, которые отдают Вам бесплатно, но не известно для Вас с какими мыслями. Вы должны обязательно купить их, хотя бы чисто символически - за копейку. Это помогает. Если же нашли что-то дельное на улице, то также возможно откупиться от "лукавого", выбросив мелкую монету.
При проведении очищения своей квартиры нами было замечено одно интересное явление. Когда удалось почти полностью освободить квартиру от тех вещей, которые "фонили" (излучали отрицательную энергию), мы стали ощущать, как некая невидимая энергетическая субстанция втягивалась в дом со строны двери, стелясь по полу и подползая к определенному предмету, имеющему энергию "минус". При этом в доме постепенно начинала нагнетаться тяжелая нервозная атмосфера. Почувствовав это, мы начинали при помощи маятника выяснять, к какому предмету приполз "змей". Когда удавалось откупиться от "змея" монетой или самой вещью (ритуал жертвоприношения), он уползал на некоторое время. И в квартире вновь воцарялась атмосфера спокойствия и доброжелательности.
Было замечено, что "змей" приходит только к тем вещам, которые лежали на виду или доставались из ящиков стола или шкафа. Материалы, такие как дерево, стекло, пластмассы и ткани, слабо пропускали энергию, они способны ее изолировать, а металл наоборот - легко. Из этого наблюдения можно сделать вывод: эти энергии имеют электромагнитную природу.
Также было замечено, что иконы, крест, текст молитв, святая вода, запах ладана и т.п. способны остановить "змея" лишь на некоторое время. Если вещь имеет очень сильный заряд энергии со знаком "минус", то эта энергетическая субстанция всегда приползет к ней, так как считает своей. Те же вещи, которые имеют ярко выраженный "плюс", этого "змея" никаким образом не интересуют.
Энергетическая субстанция (судя по всему "среда -Л" и слои "0В") просачивается в дом через щель под дверью, она способна подниматься по твердым поверхностям, например, по лестнице. Высота ее (толщина слоя) от пола до 30 см. Нам даже было явно слышно, как она шуршала песчинками по полу в прихожей, "вползая" в дом. Мы вновь готовы повторить: ее ничем не остановить. На некоторое время можно "отогнать" при помощи святой воды, энергетически сильной иконой, огнем церковной свечи, дымом ладана, сильной молитвой, например: "Да воскреснет Бог! Да разразятся врази Его!…" и присутствием человека с сильной положительной энергетикой - священнослужителя. Существует одно древнее арабское заклинание, звучания которого боится "змей": "Шурбара Ниб Багхир". Им можно пользоваться при разжигании огня, при работе с маятником и т.п.
Закончить эту главу мы хотим следующими словами: Отдайте "змею" змеево, а себе оставьте Богово!"


Стрелецкий И. "Здоровая среда обитания" Четвертая глава :: "Энергетические тела человека"

Четвертая глава

ЭНЕРГЕТИЧЕСКИЕ ТЕЛА ЧЕЛОВЕКА

Уважаемый читатель, теперь мы поговорим с Вами о строении энергетических тел человека и расскажем Вам о том, как можно провести диагностирование этих тел. Наверно, многие из Вас уже знают, что кроме физического тела у человека существуют еще астральное, эфирное, ментальное и другие более тонкие тела. Среди этих тел находится и Душа.

Для того, чтобы разобраться во всем этом, нами была разработана "Энергетическая карта человека" (ЭКЧ). По этой карте при помощи маятника, настроенного на "эталонную энергию", стало возможным производить более подробное диагностирование энергетических тел человека. Теперь мы смогли получать ту информацию о любом человеке, которую раньше другими методами получить было порой невозможно. Кстати, эта информация может быть очень интересна врачам, особенно психиатрам и психологам, священнослужителям и работникам спецслужб. А в первую очередь это было бы интересно самому человеку.
Посмотрите на рисунок 4.1., на нем схематически показано расположение трех энергетических "стержней" (осей энергетических тел) с чакрами:
- энергетическое тело Д (Дело), его функция - поддержание жизнедеятельности органов физического тела (астральное тело);
- энергетическое тело С (Слово), в этом теле живет наше подсознание, через это тело мы поддерживаем постоянную связь с потупосторонним миром, с полями несущей энергии "В", в этом теле находятся наши страхи, привычки и комплексы (эфирное тело);
- энергетическое тело М (Мысли), это тело нашего сознания, в нем "живут" наши мысли, при помощи этих мыслей мы управляем физическим телом через тело Д, оно также расшифровывает и фильтрует информацию, поступающую из тела С.
Энергетические стержни не накладываются друг на друга, они располагаются рядом друг с другом, как бы на гранях трехгранной призмы (см. рис. 4.2). Внутри этой призмы, между стержнями, находится энергетическое тело Л (Любовь), а в нём частичка нашей Души и АЗ.
В теле М семь чакр, об этом многие знают. Но в телах Д и С энергетических центров девять. Для кого-то это утверждение может показаться невероятным. Во всем мире принято считать, что у человека всего семь чакр. Но количество чакр в основном определялось при помощи мыслей, т.е. определялись те чакры, которые находятся в теле М. А именно их ровно семь. Восьмые и девятые энергетические центры находятся на ногах: колени и ступни. Произведя измерение энергий в этих чакрах, мы можем составить более полное представление о состоянии энергетических тел человека. Заметим, что у правши стержень энергетического тела Д расположен с правой строны, а у левши - с левой строны тела.
Посмотрите на рисунок 4.2., на нем показано расположение "энергетического тела Л" (Любовь) среди других тел (М, С, Д). В пространстве между 4 и 5 чакрами располагается "спираль Л". Эта спираль есть абсолютно у всех людей, в ней вырабатывается энергия "+В" для притягивания энергии "+Л". Но то, с каким знаком будет подходить к ней энергия "Л", зависит от знака АЗа (энергоинформационного кода человека). АЗ может быть либо только положительным, у него энергии "+Л" и "+В", либо отрицательным с энергиями "-Л" и "-В". В месте взаимодействия энергий "спирали Л" и АЗа возникает "область" очень тонкой энергии, которую мы пока полностью не можем понять. Вполне вероятно, что к этому пока еще человечество не готово или вообще не положено знать. Но нам удалось установить, что эта "область" обладает энергией "Н" (Надежда), которую можно измерить при помощи маятника, настроенного на "эталонную энергию". В этой "области" может находиться частичка нашей Души, связывающая нас с Господом.
Если в этой "области" (в верхней части грудины) есть энергия "+Н", то эту область можно назвать "Духовным Светом". Если же в ней очень сильная энергия "-Н", то называем "Тьмой души". Это зависит от того, какой это человек, а конкретно от того, какой у него АЗ. Можно сказать, что АЗ является самой важной частью человеческого организма. Первостепенной задачей Человека, родившегося на Земле, является в течение всей своей жизни не только не ухудшить, но даже значительно улучшить свой АЗ. "Положительный" АЗ после смерти и распада внешних тел человека не умирает, он может существовать вечно. Если к этому будет стремиться сам человек. Но вполне возможно, что некоторые люди приходят на землю в последний раз, у них АЗ может умереть навсегда.

На нашей планете существует великое множество религий. Некоторые из них для того и возникли, чтобы Человек, приобщившись к вере, позаботился о своей Душе, стремясь ее сохранить. Этот Человек за время своей жизни приобретает тот опыт, который и засчитывается после его смерти для корректировки энергетики его АЗа, т.е. увеличивается мощность энергий "Л" и "В". А у Человека же, живущего в грехе, происходит все наоборот. Интересно то, что в течение жизни взрослому человеку очень трудно изменить свой АЗ, на это уходят годы. Есть только три возможности для улучшения АЗа при жизни:
- аскетический образ жизни с молитвами и в постоянных постах в монастыре;
- перенесенная клиническая смерть, несчастный случай или тяжелое заболевание;
- приобщение к крестьянскому труду, жизнь и работа на земле, стремление к самодостаточности, преодоление страстей.
Заметим, что АЗ в течение жизни может измениться в худшую сторону, например, после серьезных нервных потрясений, болезни и т.п.
У ребенка можно значительно улучшить АЗ в течение первых пяти лет при правильном воспитании. Для этого ребенок с малых лет должен ощущать свою самодостаточность. Излишние кутания и оберегания со стороны родителей не пойдут ему на пользу. Им не нужно управлять, навязывая свою волю, его надо лишь правильно направлять, чтобы он смог самостоятельно начать идти по жизни своей дорогой.
Теперь посмотрите на рисунки 4.3(а) и 4.3(б). На этих рисунках мы постарались показать взаимодействие энергий "Л" и "В" в энергетическом теле "Л" человека с АЗом "+Л" и "+В" (рис. 4.3а) и у человека с АЗом "-Л", "-В" (рис. 4.3б). В первом случае человек принимает энергию "+Л", отдавая энергию "+В", излучаемую "спиралью Л" так, что у него в районе груди возникает энергия "+Н", которую мы и назвали "Духовным Светом". Этот человек способен излучать Любовь в окружающее пространство.

Во втором же случае АЗ вырабатывает энергию "-В", которая и пережигает энергию "+В", излучаемую "спиралью Л". И в результате возникает область очень сильного дефицита энергии "В" - "Тьма души" (энергия "-Н"). В эту "бездну" отсасывается энергия "В" из окружающего пространства. Возникают "слой 0В" и "среда -Л" вокруг этого человека. В результате этот человек, для того чтобы выжить, вынужден будет забирать энергию "+В" у других людей и у планеты Земля (природные богатства). И все это будет сгорать в той "топке", которую мы назвали "Тьмой души".
…И стал бродить Человек по земле,
И стал отбирать все то, что родила Земля.
Забыл человек про Благодарность Отцу Небесному.
И всюду следовал за ним Змей.
И всего Человеку становилось мало…
Именно про такого Человека мы рассказали в "Откровении", помещенном в самом начале книги. Под словом Человек мы подразумеваем практически все Человечество. Но, пока не все потеряно, людей с сильно выраженным отрицательным АЗом не так уж много. Природа стремится поддерживать равновесие, т.е. не позволяет им вновь приходить на Землю в человеческом облике. Но опасность состоит в том, что эти люди еще при жизни, используют Ложь, добились высокого положения в обществе. Они получили власть, деньги и возможность распоряжаться природными богатствами. Но пока еще у "руля" во многих государствах остаются нормальные люди - от Бога. Дело в том, что человек с сильным "минусом" в АЗе старается избегать персональной ответственности, и поэтому всегда находится на вторых позициях, за чьей-то спиной. А как их можно вычислить, уважаемый читатель, Вы уже догадались. Из дневника от 05.12.2001 г.: "Мы сами себе создаем окружение, а потом от этого страдаем или становимся счастливее".
Известное многим явление энергетического вампиризма мы постараемся объяснить с помощью нашей теории. Агрессор при помощи слов или действий, а также потока энергии "-Л", выходящей из его Аджны-чакры (в районе третьего глаза) и вонзающей в Аджну-чакру потенциальной жертвы, стремится его вывести из состояния душевного равновесия (вызвать чувства вины и страха). Если тот, кто подвергся агрессии, является человеком уравновешенным и самодостаточным, то способен не только оставаться спокойным, но и дать энергетический отпор, направив в сторону агрессора хорошую порцию энергии "-В" ("Я знаю чего ты хочешь, я тебе не верю и ты ничего от меня не получишь") через чакру Свадхистана (шестая чакра сверху, ниже пупка), и при этом обязательно не прерывать поток энергии "+В", направляя его Творцу, поблагодарить Бога за этот урок.
Если же агрессия удалась, то у жертвы возникает страх, чувство вины, обиды на себя или на весь мир. Другими словами, этот человек перестает быть уверенным в собственные силы, он теряет Веру и обрывает поток энергии "В", направляемый Творцу. В результате над ним возникает "слой 0В", и он лишается поступления энергии "+Л". Но "спираль Л" продолжает вырабатывать энергию "+В", которая уносится из тела жертвы (высасывается) через чакру Свадхистана в чакру Свадхистана агрессора для пополнения запасов его жизненной энергии. До тех пор, пока жертва будет отдавать энергию "+В", она будет нужна агрессору, а как только иссякнет источник энергии внутри жертвы (сильный упадок сил, тяжелая болезнь и т.п.), то агрессору она уже будет не нужна, и он станет искать другого человека, из которого можно сделать жертву. Очень часто это может происходить неосознанно, сам человек (агрессор) может и не понимать почему это так происходит.
Таких людей, которые стремятся жить за чужой счет, и имеющих АЗ с очень сильным " В", мы образно назвали Кощеями. Тех людей, у которых положительный АЗ и сильная положительная энергетика называем Праведниками (Гоями). А те, кто имеет очень слабый знак АЗа ("плюс" или "минус") и поэтому могут стать потенциальными жертвами Кощеев, образно называем Изгоями (это определение ввёл в своих книгах Сергей Алексеев: "Сокровища Валькирии", "Страга Севера" и др.). Людей, у которых АЗ положительный (Гои), на Земле примерно 30 %. Но и Кощеев так же немного, около 5 %. И эти люди, действительно, могут представлять серьезную опасность для всего человечества, когда занимают высокие государственные посты или становятся олигархами, потому что тогда в их руках оказываются сосредоточены гигантские финансовые средства и права по использованию природных богатств. Если провести диагностику энергетических тел первых людей государства, министров, советников, депутатов и других чиновников, то можно будет понять, почему в нашем государстве очень часто дела расходятся со словами. Если кто спросит нас, как можно повлиять на эту ситуацию, изменить ее к лучшему, то мы можем порекомендовать, наряду с другими способами, следующее: этих людей надо почаще "чистить" при помощи энергии, излучаемой прибором "генератор вихря энергии "В". На этих людей надо направлять потоки энергии Любви. От этой энергии им хуже не станет, но вполне вероятно, что решения, принимаемые ими, станут более прогрессивными.
Есть очень интересное наблюдение: люди, у которых АЗ положительный (Гои), имеют больше шансов выжить в чрезвычайных ситуациях, и поэтому не случайно такие люди (видимо подсознательно) стремятся заниматься экстремальными видами спорта, работают спасателями, пожарными, моряками, служат в спецподразделениях ФСБ и МВД и т.п.
Ниже мы приводим для наглядности таблицу, в которой стараемся показать, как зависит тип личности человека от энергии его АЗа.

ТАБЛИЦА 4.1

Энергия АЗа и типы личности.

Энергии АЗа | Тип личности | Процентное соотношение среди населения | Известные личности прошлого | Известныеличности современности
сильный+Л + В | Святой | 0,3 - 0,5% | Серафим Саровский Сергий Радонежский |
сильный+В +Л | Проповедник | 0,5-0,7% | Кн. А. Невский Петр I Иоанн Кронштатский М.Ломоносов Чингисхан |
+ В больше, чем + Л | Меланхолик | 12-16% | А.Суворов Ф.Ушаков Ю. Долгорукий князь Рюрик Д.Пожарский Екатерина I I | Ю. Андропов В. Путин И. Хакамада патр. Алексий I I Д. Рогозин
+Л больше, чем +В | Флегматик | 13-17% | К.Минин Николай I I Г.Жуков | А. Сахаров С. Королев Ю. Гагарин А. Мень
- В больше, чем -Л | Сангвиник | 30-35% | А.Македонский М.Кутузов Александр I Иоанн Грозный Ленин | М. Горбачев Б. Ельцин В. Жириновский Е.Гайдар Е.Примаков Касьянов Г. Зюганов В. Позгалев Ходорковский Б.Березовский Б.Немцов
- Л больше, чем- В | Холерик | 30-34% | Кн. Владимир Наполеон Л. Берия | Л. Брежнев
сильный -Л - В | Энергет.вампир | 0,9-1,1% |  | М. Зурабов
Сильные -В -Л или сильный -В -Л | Кощей | 3-5% | Цезарь Гитлер Сталин | А.Чубайс Г. Греф Дудаев

Теперь перейдем к диагностированию энергетических тел человека. Нам потребуется маятник, настроенный на "эталонную энергию". И еще необходимо будет нарисовать на листе обычной бумаги "Энергетическую карту человека" (ЭКЧ), образец на рисунке 4.4 (исходная форма). Теперь в эту исходную форму впишите полное имя того человека, которого собираетесь диагностировать, правша он или левша, а также время.
Порядок определения знаков энергий следующий:
1. Энергии "Л" и "В", излучаемые АЗом:
а) энергия "Л", если знак "плюс", то это значит, что данный человек в данный момент времени эту энергию получает из Космоса и она, проходя через его АЗ, доходит до "спирали Л"; если же знак "минус", то человек сам излучает энергию "-Л";
б) энергия "В", если знак "плюс", то человек излучает ее в Космос в Благодарность за "+Л"; если же знак "минус", то этот человек стремится забрать (высосать) энергию "+В" из окружающего пространства, возникает "слой 0В";
в) энергия "Н", по ее знаку можно судить о том, есть ли в этом человеке "Духовный Свет" (знак "плюс") или же его пока нет (знак "нуль"), или же вместо Света "Тьма души" (знак "минус").
2. "Стержень энергетического тела М" (Мысли), определяем знаки энергий по всем чакрам (12 позиций).
3. "Стержень энергетического тела С" (Слово), определяем знаки энергий по всем чакрам (16 позиций).
4. "Стержень энергетического тела Д" (Дело), определяем знаки энергий по всем чакрам (16 позиций).
Для примера мы приводим на рисунках 4.5, 4.6, 4.7 заполненные ЭКЧ, чтобы Вы смогли заметить разницу между тремя категориями людей: Праведники, Изгои и Кощеи. Так как об энергетических различиях между ними по "энергетическим телам Л" мы уже говорили выше, теперь постараемся узнать различия в других телах.
"Энергетическое тело М" у Праведника с правой стороны мы видим "нули", это говорит о том, что он при помощи своих мыслей (сознания) блокирует потоки энергии, поступающие от "стержня С" (подсознание). С левой стороны стоят "плюсики", они "говорят" о том, что этот человек стремится через свои мысли и дела в этот мир принести Любовь. У Изгоя тоже присутствуют с правой стороны "нули", видимо он также старается блокировать энергию поступающую от "стержня С", но зато в его сознании присутствуют мысли с энергией "-Л". А Кощей ничего не блокирует, почти без изменений энергия переносится из подсознания в деяния (тело Д).

Мы даем небольшое уточнение: норма - это когда знак "плюс-минус" и "плюс"; патология - "минус" или когда "минус" переходя от стержня к стержню, натыкается на "нуль". Здесь есть вероятность возникновения заболеваний физического тела. Это в первую очередь относится к энергетической связи от "стержня М" к "стержню Д". Тело Д напрямую связано с физическим телом, в котором и возникают болезни из-за "энергетических пробок", т.е. когда "минус" натыкается на "нуль". Кстати, если у Праведника сильный "минус" от "стержня С" натыкается на "нуль" "стержня М" из-за очень "грязной" энергетической среды, есть высокая вероятность душевных болезней.

Много таких пробок мы видим в ЭКЧ Изгоя, потому он чаще других и болеет. У Кощев таких пробок нет, и поэтому они почти не болеют. У Праведников "плюс" (левая сторона "стержня М") переходит в "плюс" (левая сторона "стержня Д"), поэтому, если он живет в энергетически чистой среде, то его тело практически не болеет.
Проводя такой анализ, можно подробно выявить причину многих заболеваний. В этом можно увидеть связь между сознанием (мысли) и больным органом. Подробно об этом Вы можете прочитать в книгах Луизы Хэй и Лууле Виилма.
В энергетическом теле С (подсознание) находятся накопленные в течение всей нашей жизни и переданные от родителей опыт, страхи и комплексы. Также через это тело мы имеем постоянную связь с полями энергии "В" окружающего мира. Благодаря этому, мы можем заранее почувствовать опасность. Это тело для нас, как бдительный сторож.

Так же благодаря ему можем наносить другим людям энергетические удары и навязывать свою волю. А в этом случае наше тело С играет роль защитника. И именно из-за этого тела другие люди также уязвимы, как и мы. Кто научился это использовать, тот правит этим миром.
Нами была замечена одна очень интересная особенность: у всех людей в четвертой чакре (Анахата) энергетического стержня С присутствует "минус" с обоих сторон. Это говорит о том, что в каждом человеке заложена "нелюбовь" ко всему нас окружающему и даже к самому себе. Не является ли эта "нелюбовь" тем наследием, которое досталось нам от первых людей - Адама и Евы? Наверно, это именно то, из-за чего "Змей" имеет над нами власть. Сумев вложить в тела Адама и Евы "греховность", он нас всех сделал грешниками. Мы считаем, что очень много интересного и полезного можно узнать из

результатов диагностики энергетического тела С. Эта информация очень может пригодиться психологам и психиатрам в их работе.
Теперь мы просим Вас обратить внимание на такую особенность: у Кощея "занулены" верхние чакры на всех трех энергетических стержнях, он не поддерживает своей энергией слой "0В" над собой, за него это делают его "жертвы". У Изгоя же все три верхние чакры "минусят", он не только отдает свою жизненную энергию Кощею, но и поддерживает "слой 0В" над собой и над Кощеем. У Праведника верхние чакры "стержней" Д и С "занулены", а на "стержне" М "плюс". Поэтому он не принимает участия в процессе создания "слоя 0В". Он излишки своей энергии использует на творчество, на своих близких и на благоустройство окружающего жизненного пространства.
У Кощея есть еще одно интересное качество: он способен воздействовать на других людей, излучая из своей Аджна-чакры поток энергии "-Л" для того, чтобы подчинить их волю себе. На ЭКЧ Кощея это хорошо видно: на всех трех стержнях в районе вторых чакр есть энергия со знаком "минус". Это и указывает на то, что этот человек излучает энергию "-Л" и способен заложить программу в энергетическое тело жертвы - проявление гипноза.
Все то, что мы Вам рассказали выше, является всего лишь вершиной пирамиды познания Человека. Еще очень много предстоит открыть нам и тем, кто после нас будет продолжать изучать по кирпичикам эту "пирамиду". Мы считаем, что далеко не все смогут этим заниматься, т.к. эти знания откроются далеко не каждому человеку. Для этого надо будет научиться по-настоящему ЛЮБИТЬ!


Стрелецкий И. "Здоровая среда обитания" Пятая глава :: "Генератор вихря энергии B"

Пятая глава

ГЕНЕРАТОР ВИХРЯ ЭНЕГИИ В

Устройство. Данный прибор представляет собой замкнутый контур определенной формы, изготовленный из толстого медного провода (см. рис. 5.1).

Принцип действия. Если этот контур положить на горизонтальную поверхность так, чтобы меньшая петля была направлена строго на восток, то а большая на запад, то над этим контуром возникнет "столб" энергии 7-10 длин контура (7а). Подробно энергии Л и В описаны в I главе "Здоровая среда обитания" ("ЗСО"). "Столб" энергии Л вызывается из окружающего пространства энергетическим вихрем энергии В, который и генерируется данным прибором. Мы уточняем, что это энергетическое явление происходит в контуре, который даже не подключен ни к какому источнику энергии, проще говоря: этот прибор выделяет из окружающего пространства некую энергию, которую мы условно назвали энергией В, и при помощи этой энергии вызывает другую энергию, нами условно названную энергией Л.
Явления, происходящие в контуре. Спирали энергии В, которыми пронизано пространство , наводят в проводниках левой и правой петель потоки энергии В.
В левой петле, площадь которой больше, возникает поток сильнее потока правой петли. Поэтому, слева от места пересечения проводников происходит усиление энергии в спиралях пространства энергии В. Энергия В в спиралях раскручивается и возникает энергетический вихрь энергии В. Этот вихрь вызывает возникновение в пространстве над контуром поток энергии Л. (см. рис. 5.2).

В левой петле, площадь которой больше, возникает поток сильнее потока правой петли. Поэтому слева от места пересечения проводников происходит усиление энергии в спиралях пространства энергии "В". Энергия "В" в спиралях раскручивается и возникает энергетический вихрь энергии "В". Этот вихрь вызывает возникновение в пространстве над контуром поток энергии "Л". (см. рис. 5.2).
История создания генератора энергетического вихря энергии "В".
Все мы со школы знаем о существовании Великих пирамид в Египте. В последнее время многие исследователи пытаются понять и объяснить: для чего, кроме как погребения, были построены эти гигантские сооружения. В настоящее время в России изучением пирамид занимаются многие ученые: Е. Меньшов, Мулдашев, А. Голод и др. (А. Киреев "Лечебные пирамиды", Москва, изд. "Ч.А.О. и К", 2000 год). В сентябре 2000 года автором этой книги было выдвинуто предположение о том, что пирамиды являлись генераторами некой, пока мало изученной, энергии. Для того, чтобы попробовать в этом разобраться, было решено сделать маленькую модель пирамиды из куска медного провода, но так, чтобы в плане (вид сверху) она имела конфигурацию символа, обозначающего "процесс Обмена Энергиями" (см. первую главу). Концы толстого провода были спаяны. Пирамидка начала "работать" как только стороны основания расположили, сориентировав по сторонам света. Мощность излучения удалось увеличить, изменив пропорции: а = 1,0; в = 0,55а; с = 0,35а; h = 0,35а (см. рис. 5.1).
Как определить и замерить энергию, вырабатываемую генератором. Энергию, вырабатываемую генератором можно определить и замерить при помощи маятника, рамки и т.п. Так же эту энергию могут определить люди, обладающие экстрасенсорными способностями. Эффект воздействия на окружающее пространство данного генератора аналогичен тому воздействию, которое оказывает капля святой воды. Мы готовы утверждать, что в том и другом случаях присутствуют одни и те же виды энергий.
Области применения генератора:
- зарядка энергией предметов и жидкостей;
- энергетическая корректировка геопатогенных зон;
- лечение больных органов человека.
Данный генератор был разработан, создан и испытан в сентябре 2000 года, на его основе были созданы следующие его модернизированные варианты:
- "двойной генератор энергетического вихря энергии "В".
Выше описанному генератору мы присвоили название "мужской" (М). Если контур выполнить так, как показано на рисунке 5.3, мы получим генератор энергетического вихря названный нами "женский" (Ж), (зеркальная копия).

Если на ровной горизонтальной поверхности эти генераторы расположить так, чтобы на восток был направлен контур "Ж" своей меньшей петлей, а на запад контур "М" большей петлей (см. рис. 5.4), то между ними возникнет энергетический вихрь большей мощности.
Этому вихрю мы присвоили наименование - "положительный", так как он имеет вращение по часовой стрелке и способен благоприятно воздействовать на живые организмы, в том числе и на человека.

Если же контуры поменять местами, возникнет "отрицательный" энергетический вихрь, который способен пагубно воздействовать на живые организмы.
- "электрический генератор энергетического вихря энергии "В".
Мощность излучения генератора нам удалось увеличить, выполнив контура в виде катушек, намотанных медным проводом, а сами катушки, подключив к специальному преобразователю электрического тока.
Устройство электрического генератора энергического вихря энергии "В". Генератор состоит из преобразователя тока и двух катушек, намотанных медным проводом определенным образом (см. рис. 5.5), на деревянном основании и помещенных в деревянный экран.

Особое свойство энергетического вихря, создаваемого "электрическим генератором". Если поместить между катушками точный образ объекта, находящегося на очень большом расстоянии от прибора (десятки, сотни, тысячи километров), то при подаче напряжения, вокруг данного объекта и над ним возникнет энергетический вихрь нужного нам знака.
Области применения "электрического генератора энергетического вихря энергии "В":
- зарядка энергией тел, предметов, жидкостей.
- энергетическая корректировка геопатогенных зон на расстоянии.
- поисково-спасательная служба: создав энергетический вихрь над образом разыскиваемого объекта, предмета, человека и т.п., проведя энергетическую диагностику по карте местности, можно найти данный объект, предмет, человека и т.п.
- медицина, лечение больных органов человека на расстоянии.
- связь; взяв за основу принцип действия генератора можно создать связь без потерь нового поколения.
Как можно применять генератор вихря энергии "В".
Для этого необходимо на небольшом листке бумаги нарисовать овал и внутри этого овала написать название предмета или имя человека, на которого Вы намерены направить поток энергии; а затем этот листок помещаете между катушками прибора и включаете питание.

Например, если энергию хотите направить на себя с целью подзарядки организма во время болезни или при желании преодолеть нервное напряжение, избавиться от депрессии и т.п., на этом листке пишете свое полное имя и помещаете в прибор. Результат появляется через несколько минут, а в некоторых сложных случаях - через несколько часов (см. рис. 5.6).
Если, допустим, требуется оказать энергетическое воздействие на другого человека (энергетического агрессора), который, например, стремится подчиненных, посетителей или клиентов поставить в жесткую зависимость от своих намерений, старается навязать чувства вины, понизить самооценку и т.п., то и в этом случае так же наш прибор может помочь поставить зарвавшегося чиновника на место.
В Евангелие от Матфея (гл.5, ст. 44 и 45) сказано: "… любите врагов ваших, благословляйте проклинающих вас, благотворите ненавидящих вас и молитесь за обижающих вас и гоняющих вас, да будете сынами Отца вашего Небесного; ибо Он повелевает солнцу Своему восходить над злыми и добрыми и посылает дождь на праведных и неправедных".
Наша версия: прибор вырабатывает энергию "В" (Вера), которая и вызывает "с неба" сильный поток энергии "Л" (Любовь), т.е. "… повелевает солнцу Своему восходить над злыми и добрыми и посылает дождь…". Поэтому мы, если хотим исправить кризисную ситуацию, то при помощи прибора направляем положительную энергию не только на нашего врага, но и на себя. Другими словами - посылаем ему энергию Любви, такую же энергию какую желаем и себе. Если тот человек испытывает сильный дефицит жизненной энергии, от чего он и является сильно раздраженным, пытается вампирить, то сильный поток энергии, созданной прибором устранит этот дефицит и человек (начальник, чиновник) постепенно успокоится, он уже не будет подсознательно стремиться унизить других людей. В результате с этим человеком теперь можно будет решить те проблемы, которые ранее казались катастрофическими.
Конечно, всего этого можно было бы достичь и без прибора, но для этого надо обладать очень сильной внутренней положительной энергией и уметь ее правильно применять, а таких людей во все времена было очень мало, и являлись они святыми. В наше же время происходит усиление отрицательной энергии и преодолеть, пробиться сквозь ее становится все труднее и труднее. Поэтому прибор, способный генерировать управляемую энергию "+В" может нам помочь. Посмотрите на рисунок 5.7. На нем показано, как следует оформить листок бумаги перед установкой его в прибор. Надо в окружностях написать свое имя, полное имя чиновника и имена других людей, участвующих в конфликте.

Этот метод можно применить и в тех ситуациях, когда конфликт стал плохо прогнозируемым и перерос в вооруженное противостояние, например, при освобождении заложников. В такой ситуации, наша версия, террористы стремятся сломить волю заложников и вынудить власти пойти на серьезные уступки, навязывая свои условия. Стремление подчинить других людей себе указывает на то, что террористы обладают сильной отрицательной энергией. Многие психотропные средства имеют также отрицательную энергию, и поэтому их применение в данной ситуации противопоказано. Это будет еще сильнее злить "зверя". Но если на террористов, на заложников и на бойцов спецназа направлять энергию "+Л" при помощи данного прибора (прибор способен вырабатывать в конкретном месте энергию в 30 - 40 раз сильнее естественного фона и при удаленности на десятки километров), то чрезвычайную ситуацию можно разрешить с меньшими потерями. Положительная энергия на людей с отрицательной энергией действует успокаивающе, движения их становятся вялыми, в сознании начинает возникать сомнения, постепенно исчезает зомбирующее влияние, у таких людей может возникнуть желание жить. А если человек захочет жить, то с ним можно договориться, и он пойдет на конструктивные переговоры. Ведь не секрет, это могут подтвердить многие психологи, террористы-смертники себя (или их) специально "накручивают", т.е. в свое подсознание закладывают программу, которую затем и стремятся выполнить. Подготовка таких смертников ведется в "среде Л". А сильный поток энергии "+Л" способен стереть эту программу и насытить тело жизненной энергией. Все вышесказанное (борьба с терроризмом) пока является версией, предложенный метод требует всесторонней проверки, и, надеемся мы, что найдутся в наших спецслужбах сотрудники, которые заинтересуются им. Именно для этого и помещаем в этой книге схему и описание прибора "генератор вихря энергии "В".