ЭНЦИКЛОПЕДИЯ НАРОДНОЙ МЕДИЦИНЫ

В современной медецине не утратили своего значения добытые многими поколениями людей знания о целительной силе природы. Человек развивался в тесном взаимодействии с природой и более всего с растительной средой: лес и поле стали первой аптекой для человека.
В то время, как некоторые синтетические препараты не выдерживают проверки временем, оказывают вредное побочное действие на организм человека, траволечение тысячелетиями надежно служит людям.
Стараясь помочь больным людям, страдающим разными разными болезными и возможно отчаевшимся найти средства от своих недугов мы собрали на этом сайте полузабытые рецепты народной медицины, сведения о лечебных свойствах трав и сборов их них, способы их приготовления и применения, методы лечения различных заболеваний.
Для того чтобы помочь по возможности большему количеству людей мы будем постоянно добавлять новые, найденные нами рецепты и способы лечения различных заболеваний. Вы также можете принять участие в помощи больным людям. Для этого напишите нам письмо или оставте в нашей гостевой книге рецепты народной медицины, которые помогли Вам вылечиться, возможно они помогут и другим людям которые в них нуждаются.
Мы искренне надеемся на то, что этот сайт поможет людям справиться со своими болезнями, и если это будет даже один человек, то наше время и труд небыли потрачены напрасно.


В современной медецине не утратили своего значения добытые многими поколениями людей знания о целительной силе природы. Человек развивался в тесном взаимодействии с природой и более всего с растительной средой: лес и поле стали первой аптекой для человека.
В то время, как некоторые синтетические препараты не выдерживают проверки временем, оказывают вредное побочное действие на организм человека, траволечение тысячелетиями надежно служит людям.
Стараясь помочь больным людям, страдающим разными разными болезными и возможно отчаевшимся найти средства от своих недугов мы собрали на этом сайте полузабытые рецепты народной медицины, сведения о лечебных свойствах трав и сборов их них, способы их приготовления и применения, методы лечения различных заболеваний.
Для того чтобы помоч по возможности большему количеству людей мы будем постоянно добавлять новые, найденные нами рецепты и способы лечения различных заболеваний. Вы также можете принять участие в помощи больным людям. Для этого напишите нам письмо или оставте в нашей гостевой книге рецепты народной медицины, которые помогли Вам вылечиться, возможно они помогут и другим людям которые в них нуждаются.
Мы искренне надеемся на то, что этот сайт поможет людям справиться со своими болезнями, и если это будет даже один человек, то наше время и труд небыли потрачены напрасно.


Теория и практика фитотерапии основываются на 7 принципах лечения больных лекарственными растениями (этапность, системность, индивидуальность лечения, непрерывность терапии, временной принцип лечения, переход от простого к сложному, качество лекарственного сырья).При начальных этапах заболевания растительные лекарственные средства могут оказаться ведущими, способными остановить развитие болезни или значительно снизить ее. В период разгара болезни целесообразно назначать сильнодействующие синтетические лекарственные препараты. На этом этапе КРП (комплексные растительные препараты) могут служить как дополнительные средства, способные снизить токсическое воздействие на организм основных лекарств, вызвать коррекцию нарушенных функций организма и оказать симптоматическое действие.
На этапе выздоровления КРП можно использовать для вытеснения синтетических препаратов, заменяя их полностью к концу процесса лечения. В период реабилитации КРП должны занять ведущее положение. При хронических заболеваниях назначение КРП должно обусловливаться состоянием больного. На начальных стадиях они могут стать средствами основной терапии, а в более запущенных случаях — как поддерживающие симптоматические средства.
Принцип системности и иерархии основан на материалистическом понимании целостности организма и окружающей его среды. В адаптивных и патологических процессах участвуют практически все системы организма. С учетом этого положения осуществляются все регулирующие и лечебные воздействия, назначаемые КРП: общеукрепляющие, общетонизирующие и др. Принцип иерархии сводится к назначению КРП, как специфического средства для лечения одной из систем организма (мочегонное, желчегонное, отхаркивающее, слабительное и др.).
Принцип индивидуальности лечения. При назначении КРП учитывается состояние больного, условия жизни питания, характера, работы, течение болезни. С учетом всего комплекса индивидуальных особенностей организма и болезни подбирается индивидуальный ассортимент (состав) КРП.Опыт практической фитотерапии показал, что лекарственные растения оказывают терапевтический эффект на больных неодинаково. Иногда малоэффективное по современным критериям растительное средство для конкретного человека может оказаться наиболее полезным и активным, особенно при, поддерживающей терапии у хронически больных.
В настоящее время в фитотерапевтами разработана ориентировочная схема приема разовых доз лекарственных растений по возрастам :для больных в возрасте
&nbsp;&nbsp;&nbsp;&nbsp;От 25 до 60 лет -1 доза,
от 15 до 25 лет- 2/3 дозы
от 7 до 15 лет -1/2 дозы
от 4 до 7 лет-1/3 дозы
от 3 до 4 лет -1/6 дозы
от 2 до 3 лет -1/8-1/4 дозы
от 1 года до 2 лет -1/12-1/8 дозы
Обычно разовая доза сбора из высушенных частей растений составляет 1 столовую или десертную ложку , что соответствует для смеси листьев,цветков и травы 2-5 г , для корней и коры 6-8 г.Суточная доза лекарственного сырья, не содержащего сильнодействующих веществ, может составлять до 10 однократных доз.Рекомендуемые дозы приема галеновых препаратов ( разовые и суточные ) являются ориентировочными, они могут быть изменены лечащим врачом в зависимости от характера лечения болезни, индивидуальных особенностей больного , его возраста и пола и т.д
Принцип непрерывности терапии. Многие болезни требуют длительного, многолетнего и чаще всего непрерывного лечения. Для этого принципа наиболее подходят мягкодействующие нетоксические КРП. Особенно необходимы такие КРП для поддерживающей терапии между курсами основного лечения. Опыт фитотерапии свидетельствует, что продолжительность курса лечения хронически больных составляет от 25-30 дней до нескольких месяцев. Как правило после 4-5 недельного приема лекарств делают перерыв в лечении на 7-14 дней.Во избежание привыкания и снижения терапевтичекой активности лекарств рекомендуется изменять состав сборов с слизкими фармакологическими свойтсвами.
Принцип перехода от простого к сложному. Этот принцип сводится к тому, что при начальных признаках заболевания целесообразно назначать доступные пищевые продукты, обладающие лечебным эффектом (мед, чеснок, курага, свекла, морковь и др.) При более выраженном патологическом процессе следует назначить дополнительно более эффективное средство растительного происхождения, а при необходимости и сильнодействующие синтетические препараты.
Временной принцип лечения. Использование биоритмологических характеристик как при функционировании организма, так и эффективности лекарств, оценивают с учетом времени приема лекарств. Известно, что наиболее высокая терапевтическая активность гормональных препаратов достигается в утренние часы, стимуляторов ЦНС ( центральной нервной системсы)—в дневное время, снотворных, транквилизаторов, антибиотиков, сердечно-сосудистых средств — в вечерние часы, а диуретиков — во второй половине дня. Наблюдали и сезонные колебания в эффективности растительных лекарственных средств. В частности, женьшень, элеутерококк, золотой корень не назначают в жаркое время года; глюкокортикоиды более эффективны в весенний период, а снотворные — осенью и зимой.
Качество лекарственного сырья. Перечисленные выше принципы могут быть действенными лишь. в том случае, если больной будет принимать лекарство, изготовленное из качественного растительного сырья.


Аллергия | Малярия, лихорадка
Алкоголизм | Мозоли
Ангина | Нарывы, фурункулы, чирьи
Астма | Насморк
Бессонница | Недержание мочи
Болезни селезенки | Ожоги
Бородавки | Опьянение
Бронхиты, плевриты, пневмония | Переломы
Водянка | Подагра, отложение солей
Волосы укрепить (средства от перхоти) | Понос, дизентерия
Воспаление яичников (придатков) | Потливость ног
Гайморит | Радикулит
Гастрит | Раны. Порезы. Царапины. Язвы
Геморрой | Расширение вен.Тромбофлебиты
Гипертония | Ревматизм.Полиатрит
Гипотония | Рожа
Головная боль | Склероз
Грипп. Простуда | Старческая немощь
Диабет | Стенокардия
Желтуха | Судороги в ногах, руках
Желчегонные | Тонизирующие средства
Задержка месячных | Туберкулез
Запор | Успокоительные
Камни в желчных протоках и печени | Ушибы, кровоподтеки, опухоли, ссадины
Камни в почках и мочевом пузыре | Цинга. Авитаминоз.
Кашель простудный и хронический | Цистит
Климакс | Экзема
Кровотечения носовые | Язва желудка
Кровотечения маточные | Язва трофическая
Малокровие (анемия) | Ячмень на глазах


Алтей лекарственный | Иван-чай узколистый | Подорожник большой
Аир болотный | Ива белая, ветла | Полынь горькая
Баренец обыкновенный | Истод сибирский | Пустырник пятилопастый
Белена черная | Калина обыкновенная | Пырей ползучий
Береза бородавчатая | Клевер луговой | Примула
Бессмертник песчаный | Клюква четырехлепестная | Подмаренник настоящий
Болиголов пятнистый | Крапива двудомная | Просвирник лесной
Боярышкик крваво-красный | Кровохлебка лекарственная | Ромашка аптечная
Брусника | Крушина ломкая | Ромашка безъязычковая
Бузина сибирская (красная) | Кубышка желтая | Рябина обыкновенная
Валериана лекарственная | Копытень европейский | Синюха голубая
Василек | Коровяк медвежье ухо | Солодка коржинского
Васелистик желтый | Ландыш майский | Сосна обыкновенная
Вахта трехлистная, трифоль | Лапчатка прямостоячая | Сушеница топяная
Водяной перец, горец перечный | Липа мелколистая | Термопсис ланцевидный
Володушка золотистая | Лопух войлочный, репейник | Тимьян ползучий, чабрец
Горец змеиный, змеевик | Льнянка обыкновенная | Толокнянка обыкновенная
Горец почечуйный | Лютик едкий | Тополь черный, осокорь
Горец птичий, спорыш | Малина обыкновенная | Тысячелистник обыкновенный
Горицвет весенний, адонис | Манжетка обыкновенная | Фиалка трехцветная
Грыжник гладкий | Мать-и-мачеха | Хвощ полевой
Девясил высокий | Медуница мягчайшая | Хмель обыкновенный
Донник лекарственный | Можевельник обыкновенный | Цикорий обыкновенный
Дуб черешчатый | Мордовник шароголовый | Чага, березовый гриб
Дурман обыкновенный | Мыльнянка лекарственная | Черемица Лобеля
Душица обыкновенная | Наперстянка круглоцветная | Череда трехраздельная
Дудник дягилевый | Одуванчик лекарственный | Черемуха обыкновенная
Желтушник серый | Ольха серая, черная | Черника
Живокость высокая | Окопник лекарственный | Чистец лесной
Жостер слабительный | Папоротник мужской | Чистотел большой
Земляника лесная | Пастушья сумка обыкновенная | Шиповник майский
Зверобой продырявленный | Пижма обыкновенная | Щавель конский
Золототысячник малый | Плавун булавовидный | Яснотка белая


1. Золототысячник - 1 часть;
 полынь горькая (трава) - 1 часть;
 чабрец- 1 часть.
 15 Гр. Смеси на 200 гр. Кипятка.
Настоять укутав 2 часа, процедить.
Принимать по одной столовой ложке 4 раза при алкоголизме.
2. Клоп лесной, зеленый (водится на малине).
Клоп издает резкий,неприятный запах.

 Поймать несколько клопов, настоять на водке.
Дают пить человеку,страдающему алкоголизмом.
Это вызывает у него отвращение к алкого лю.
Больному об этом не говорить.


1. Аллергия на пыль, в том числе на книжную:
 Золототысячник - 5столовых ложек без верха;
 зверобой - 4 столовых ложки;
 одуванчик, корень -3 столовых ложки;
 хвощ полевой - 2 столовых ложки;
 кукурузные рыльца - 1столовая ложка;
 ромашка аптечная - 1 столовая ложка;
 шиповник, плодытолченые - 2 столовых ложки.
 Шиповник и корни одуванчика растолочь в ступе или провернуть через
 мясорубку. Весь сбор хорошо смешать. 1 cтоловую ложку сбора на 1 1/4
 стакана воды, можно сделать сразу на 2-3 дня.
В эмалированной кастрюле залить этот сбор холодной водой вечером
 и дать настоять ночь. Утром поставить на огонь, довести до кипения
(некипятить). Укутать на 4 часа, процедить.

 Принимать 1 стакан в течение дня в 3 приема до еды
(т. е. по 1/3 стакана на прием). Хранить в холодильнике.
 Аллергия начнет выходить. В начале будут затвердения
в носу, потом наподбородке, на руках, ниже до ног с сильным
 зудом. Смазыватьанестезирующей жидкостью "меновазин".
 Через месяц начнется выздоровление.
 Лечиться 6 месяцев. Спиртного не принимать.
Этот сбор хорош и для детей,когда у них аллергия как бы
уходит внутрь и дети становятся сильно перевозбужденными.
 Бывает эта аллергия от нарушения обмена веществ
 и из-за неправильного питания.
2. Крапива глухая (яснотка), цветы.
 1 столовую ложку цветов сухих илисвежих на стакан кипятка.
Настоять укутать 30 минут, процедить.

Приниматьпо 1/2 стакана 4-5 раз в день или по одному стакану
3 раза в день, втеплом виде.

 Применяется при аллергической сыпи, крапивнице, фурункулезе,
экземе,сыпях, золотухе, как хорошее кровоочистительное средство.
3. Сельдерей пахучий.
Отжать сок из свежего корня.
Принимать по 1/2чайные ложки 3 раза в день за 30 минут до еды.

 Иногда можно принимать настой, 2 столовых ложки измельченных
 корней настаивают 2 часа в стаканехолодной воды, процеживают.
Принимать по 1/3 стакана 3 раза в день до еды.


1. Ромашка - 2 части;
эвкалипт - 1 часть;
 ноготки, цветы - 1 часть.
 Все измельчить и хорошо смешать.
1 столовую ложку смеси на 1,5стакана кипятка.
Кипятить 2 мин., Настоять укутав 30 мин.,
Процедить.Полоскать 2 раза в день, утром и вечером,
разделив раствор пополам.
Начинать полоскание раствором с 26 градусов постепенно
убавляя по 1 градусу в день до 16 градусов.
Затем месяц полоскать при 15-16 град.
Такое полоскание позволяет снять
воспаление горла и закалитьего.
2. Свекла тертая красная.
Натереть на мелкой терке свеклы.
Отжать сока 1 стакан.
В стакан сока свеклы красной влить 1 столовую ложку уксуса
(но не уксусной кислоты). Этим раствором полоскать горло
5-6 раз в день,можно по 1 глотку проглотить.
Делать полоскание до полного выздоровления.
3. В бутыль 0,5 из-под молока нарезать до половины листьев столетника
и засыпать сверху сахарным песком. Обвязать горло марлей. Настоять 3 дня,
затем налить туда водки до верха, завязать марлей снова настоять 3 дня,
процедить, отжать. Получится сладко-горький ликер.
Принимать до полноговыздровления.
Применяется при ангине, гландах и болезнях легких.


1. Багульник - 25 гр.;
Крапива жгучая малая - 15 гр.

 Все мелко нарезать и смешать.
Заварить эту смесь на литр кипятка.
Настоять укутав 3 часа, процедить.
Принимать по половине стакана 5-6 раз вдень.
Применяется при бронхиальной астме, простуде, ревматизме, кашле.
Внароде считают, что после двухнедельного приема
этого состава проходитначинающаяся астма.
При коклюше детям принимать по чайной ложке 3-5 раз вдень.
2. Эфедра (трава) - 40 гр.;
Ромашка аптечная - 200 гр.;
Березовые почки - 60 гр.;
Багульник (трава) - 200 гр.

 Все измельчить и хорошо смешать.
2 столовые ложки смеси на 500 гр. кипятка настоять,
укутав на 5-6 часов и процедить.
Принимать по полстакана 3раза в день до еды, в теплом виде.
Применяется при астматическихбронхитах.
3. Почки сосновые - 1 часть;
листья подорожника - 1 часть;
 листьямать-и-мачехи - 1 часть.

 4 Чайные ложки смеси на стакан холодной воды. Настоять 2 часа.
Затем кипятить 5 минут, настоять 15 минут и поцедить.
Выпить эту дозу в течениедня в 3 приема.
Применяется при бронхиальной астме, коклюше, бронхоэктазии.
3. Чабрец (богородская трава) - 10 гр.;
Мать-и-мачеха, листья - 10гр.;
 Фиалка трехцветная, трава - 10 гр.;
 Девясил, корни - 10 гр.;
 Анис,плоды - 10 гр.

 4 Чайные ложки смеси на стакан холодной воды. Настоять 2 часа.
Затем кипятить 5 минут, настоять 15 минут и поцедить.
Выпить эту дозу в течениедня в 3 приема.
Применяется при бронхиальной астме, коклюше, бронхоэктазии.


1. Укроп, семена. 50 Гр.

 Семяна укропа варят 15-20 минут на малом огне
в 0,5 литра вина "кагор" или портвейна.
Настоять, укутав 1 час, процедить,отжать.
Принимать 50-60 гр. Перед сном.
Безвредно,обеспечивает хороший сон.
2. Конопля, семя.

 2 столовые ложки семян конопли мелко растолочь и просеять.
Залить 1 стаканом горячей кипяченой воды.
Настоять, укутав 30-40 минут.
Пить теплым за два приема перед сном.
Сначала выпить полстакана за 2 часа до сна.
Потом, через час, выпить остаток вместе с осадком.
Питьобязательно теплым.
Принимать 2 недели.
Применяется от периодическойбессонницы.
3. Хмель.

 2 чайн. Ложки шишек хмеля на 1 стакан кипятка.
Настоять, укутав 4 ч, процедить. Выпить стакан на ночь от бессонницы.

1 Часть измельченных шишек хмеля на 4 весовые части водки или
50 град. спирта. Настоять 2 недели в темном месте, процедить, отжать.
Принимать по 5 капель настойки на одну столовую ложку воды.
Принимать 2раза в день до еды. Второй раз пить на ночь.
Применяется при бессоннице.
4. Лавандовое масло.

Перед сном смазать маслом виски.
3-5 капель лаванды на кусок сахара принять (сосать) перед сном.
Обеспечивает хорошийсон.
5. Мыть ноги на ночь горячей водой.

Такая процедура снимаетусталость, дает энергию,
успокаивает нервную систему, улучшает сон.


1. Корень цикория.

 20 гр. корня на стакан кипятка
настаивать, укутав, 30-40 минут, процедить.
Принимать по 1-2 столовых ложке 3 раза в день.

Можно применять экстракт цикория, который продается в магазинах.
1/4 - 1/3 чайной ложки на стакан кипятка.
Размешать и пить как чай с медом или с сахаром.

Настойка. Принимать по 20-25 капель 3 раза в день.
Употребляется и для растирания больного,
опухшего места, но не краснеющего.

Цикорий применяется при увеличении селезенки,
как укрепляющее, успокаивающее, обезболивающее
и ликвидирующее опухоль средство.
Листы, запаренные кипятком, прикладывают наружно,
как припарку на опухшее место.
2. Хмель обыкновенный (шишки).

10 гр. шишек хмеля на 1 стаканкипятка.
Настаивать, укутав 30 минут, процедить.
Принимать по 1-2 столовых ложки 3 раза в день.

Применяется при болезнях селезенки, как успокаивающее, уменьшающее опухоль.
Оставшиеся шишки хмеля в теплом виде кладут
на опухшую селезенку, как припарки.
3. Полынь горькая серебристая.

 1 чайная ложка травы на 2 стакана кипятка.
Настоять укутав 30-40 минут и процедить.
Принимать как чай с медом или сахаром по 1/4 стакана 3 раза в день,
за 30 минут до еды при болезни селезенки.
4. Тысячелистник, трава, цветы.
Календула, цветы.

Смешать поровну. 20 гр. смеси на 0,5 л. кипятка.
Настоять, укутав, 40 мин., процедить.
Приниматьпо 1/3 стакана 2 раза в день.
Применяется для лечения увеличенной селезенки.
5. Мыльнянка, корень.
 Верба, кора.

 20 гр. корня мыльнянки и 20 гр.коры вербы хорошо измельчить.
Залить 1 л. холодной воды.
Кипятить 15 мин. Настоять укутав 1 час, процедить.
Принимать по 1 стакану 3 раза в день приболезнях селезенки.
6. Листья шалфея - 1 часть;
 листья подорожника - 1 часть;
 листья крапивы жгучей - 1 часть.

 Все травы измельчить в мелкий порошок, хорошо смешать.
 Принимать 3раза в день порошок на кончике ножа
при опухоли селезенки.
7. Крапива глухая (яснотка) все растение - 1 часть;
фиалка трехцветная - 1 часть;
 череда - 1 часть;
земляника - 1 часть.

 Все растения измельчить, хорошо смешать.
2О гр. смеси на 0,5 л. кипятка.
Настоять укутав 1 час, процедить.
Принимать как чай в течение дня 3 стакана при болезни селезенки.


1. Чистотел.
Мазать ежедневно 2 раза в день бородавки соком
свежесорванного чистотела.
2. Чеснок.
 Ежедневно натирать бородавки чесноком.
3. Магнезия порошок.
 Ежедневно, два раза, утром и вечером перед едой
принимать порошок магнезии на кончике ножа.
Принимать месяц.
4. Взять остаток стебля с корнем от срезанного хлебного колоса
острием соломины несколько раз наколоть бородавки и сейчас же
соломинузакопать в сырую землю, в сырое место, корнем вверх.
Через несколько дней,когда соломина сгниет, бородавки исчезнут.
5. Яблоко (или сырую картошку) разрезать пополам ниткой,
обеими половинами яблоканатеретьбородавки,
сложить яблоко (картошку) снова вместе
половинками и связать их той жениткой.
Закопать это яблоко в землю или навоз,
когда яблоко сгниет,бородавки исчезнут.
6. На шелковой нитке завязывают в воздухе узлы
над каждой бородавкой.
Спрятать эту нитку в свежею разрезанную картофелину
и зарыть ее так, чтобы никто не знал.
Когда картошка сгниет, бородавки исчезнут.
7. Детские бородавки легко сводятся искусственным льдом,
в которомсохраняется мороженое.
Попросите кусочек льда, завернуте его.
Дома приложите несколько раз лед к бородавкам
и подержате некоторое время, кактерпит кожа.
Достаточно несколько сеансов и бородавки исчезнут.
8. Уксусная кислота.
Ежедневно, вечером перед сном, капать из пипеткина бородавку
одну каплю уксусной кислоты, соблюдая осторожность.
Больше капли не употреблять.
Бородавки скоро начнут сходить.


1. Мать и мачеха, листья - 5 гр.;
черная бузина, цветы - 5 гр.;
 спорыш, трава - 5 гр.

 Эту смесь заварить 1 ст. кипятка.
Настоять укутав 1 час, процедить.
Пить 3 раза в день при воспалении легких, бронхитах, плевритах.
2. Почки сосновые - 1 часть;
 подорожник, листья - 1 часть;
 мать имачеха, листья - 1 часть.

 4 чайные ложки смеси настоять 2 часа в стакане холодной воды.
Кипятить 5 минут, процедить.
Принимать 1 стакан в течение дня за триприема.
Применяется при бронхиальной астме, коклюше, бронхоэктазии.
3. Мать и мачеха, листья - 2 части;
 душица, трава - 1 часть;
 ромашка аптечная - 2 части.

 2 столовые ложки измельченной смеси на 500 гр. крутого кипятка.
Настоять укутав 5-6 часов, процедить.
Принимать по 1/2 стакана три раза вдень перед едой в теплом виде.
Применяется при сухом и хроническом бронхите.
4. Багульник трава - 4 части;
березовые почки - 1 часть;
 душица трава- 2 части;
крапива двудомная, листья - 1 часть.

 Все измельчить, хорошо смешать.
2 столовые ложки смеси на 500 гр. крутого кипятка.
Кипятить 10 мин, настоять укутав 30 мин, процедить.
Принимать по 1/3 стакана з раза в день после еды.
Применяется прихронических бронхитах.
5. Мать и мачеха, листья - 2 части;
 березовые листья - 1 часть;
 ромашка аптечная - 2 части;
 багульник, трава - 2 части;
 душица, трава - 1часть.

 Все измельчить, хорошо смешать.
2 столовые ложки смеси на 500 гр. крутого кипятка.
Кипятить 10 мин, настоять укутав 30 мин, процедить.
Принимать по 1/3 стакана з раза в день после еды.
Применяется прихронических бронхитах.
6. Эфедра, трава - 40 гр.;
 ромашка аптечная - 200 гр.;
березовые почки - 60 гр.;
 багульник, трава - 200 гр.

 Все измельчить и хорошо смешать.
2 столовые ложки смеси на 500 гр. кипятка.
Настоять укутав 5 часов, процедить.
Применять по 1/2 стакана 3 раза в день перед едой в теплом виде.
Применяется при астматических бронхитах.
7. Бальзам:
 столетник - 250 гр.;
кагор марочный - 0,5 л.;
мед незасахаренный - 350 гр.

 Столетник не поливать 2 недели до срывания листьев.
Листья столетникавытереть от пыли (не мыть),
мелко порезать,положить в стеклянную банку.
Залить кагором и медом. Хорошо смешать.
Настоять 9-14 дней в прохладномместе.
Затем процедить, отжать.
Принимать первые два дня по 1 столовой ложке 3 раза в день,
а затем по 1 чайной ложке 3 раза в день.
Применяетяпри всевозможных легочных
заболеванияхдля укрепления легких.


1. Шиповник. Плоды.

1 столовую ложку плодов на 1 стакан кипятка.
Кипятить 10 минут в закрытой посуде.
Настоять не менее 12 часов, процедить.
Принимать по 1/2 - 1 стакану 2-3 раза в день до еды.
Для улучшения вкуса добавить мед или сахар.
2. Лимон.

Лимонный сок отжимают в воду. Пьют и полощут рот при цинге.
Во время цинги едят лимон нарезанными дольками,
слегка пересыпав сахаром. При цинге очень полезно
принимать цитрусовые плоды(апельсины, мандарины, грейпфрут).
3. Лук репчатый.

Во время цинги очень полезно есть лук и зеленые перья лука.
Очень полезно также употреблять, в пищу лук победный
(черемша), который содержит большое количество
аскорбиновой кислоты (витамин "с").
4. Капуста белокочанная и др. сорта капусты.

При цинге употребляют в пищу любые сорта капусты, как свежую,
так и квашенную. Особенно полезны салаты из свежей капусты,
т. к. содержат большое количество витамина "с".
5. Чеснок.

Принимать чеснок во всех видах с пищей и отдельно с хлебом при цинге.
6. Ель, сосна, пихта, кедр, лиственница.

Водные отвары хвои применяют для приема внутрь и для полосканий
рта при цинге. Из хвои с сахаром варят варенье и пьют чай с ним от цинги.
4 стакана настриженной зимней хвои залить 3 стаканами остуженной
кипяченой воды, подкислить 3 дня в темном месте, процедить.
Принимать по 1/2 стакана 2 раза в день, подсластив
по вкусу, как витаминный настой.
7. Черная смородина.

Употреблять ягоды черной смородины.
Весной нарезать молодых веточек черной смородины, мелко порезать
их и отварить в воде 7-10 минут. Такой отвар пить как чай.
8. Рябина красная, плоды.

Есть плоды красной рябины когда они созрели. 1 столовую ложку
рябины на стакан кипятка. Кипятить 10 минут настоять 4 часа.
Принимать по 1/2 стакана 2-3 раза в день вместе с плодами.
9. Первоцвет.

Свежие листья и цветы используют в виде салата при авитоминозах
(недостатке в организме витаминов "с" и "а"). 1 столовую ложку мелких
листьев на 1 стакан кипятка. Настоять укутав 30 минут, процедить.
Принимать по 1/3 стакана 3 раза в день.
10. Кипрей.

Свежие листья добавляют в салаты как витаминное средство.
1 столовую ложку сухих листьев на стакан кипятка. Настоять укутав
1-2 часа, процедить. Принимать по 1 столовой ложке 3-4 раза в день.
11. Осина: почки, кора.

Щепотку (1 столовую ложку с верхом) почек или коры осины на 500 гр.
кипятка. Кипятить 10-15 минут. Настаивать 3 часа укутав. Принимать как
чай по 1 чашке 3 раза в день, подсластив медом. Настойка почек на водке
или спирте. Принимать 20-40 капель 3 раза в день.


1. Лист березы - 10 гр.;
лист толокнянки - 10 гр.;
кукурузные рыльца - 10 гр.;
корень солодки - 10 гр.;
корневища пырея - 10 гр.

1 столовую ложку смеси настаивать 6 часов в 1 стакане холодной воды
кипятить 10 минут, процедить. Выпить в течении дня в несколько приемов.
2. Трава хвоща полевого - 15 гр.;
корневища лапчатки - 15 гр.;
листья подорожника - 20 гр.

1 столовую ложку смеси залить 2 стаканами кипятка. Настоять укутав 1
час, процедить. Выпивать вечером за один прием 1 стакан теплого настоя.
3. Красный кирпич.

Расколоть пополам. Обе половинки нагреть на огне, чтобы они хорошо
прогрелись и положить в пустое ведро. Края ведра обложить тряпкой
или другой материей. Снять трусы и сесть на это ведро. Нижнюю часть
туловища укрыть пледом, плащом и т. Д. Сидеть на ведре до тех пор,
пока от кирпича будет исходить тепло. После этого одеть белье и лечь в
кровать. От 2-3 процедур цистит проходит.
Этот народный рецепт особенно хорош для женщин.
4. Хвощ полевой.

Две столовых ложки с верхом хвоща полевого залить 1 литром воды.
Кипятить 10 минут, настоять укутав 20 минут, процедить. Траву хвоща
полевого сложить в холщевый мешок и в тепло-горячем виде прикла-
дывать на низ живота при цистите. Отвар принимают внутрь по 1 стакану
2-3 раза в день. При болезненном мочеиспускании пьют горячий чай из
напара смеси травы хвоща и цветов ромашки поровну. Прием 3 стакана
в день. При спазмах мочевого пузыря пьют глотками, но часто, горячий
напар из цветов васильков и травы хвоща, смешанных поровну. В то же
время массаж области мочевого пузыря, а потом кладут на низ живота
подушку наполненную горячим расспаренным хвощем.
5. Осина.

20 гр. почек, коры (или листьев) на 1 стакан кипятка. Кипятить 7-10 минут,
настоять укутав 30 минут, процедить. Принимать по две столовых ложки
3 раза в день. Почки осины настоять на водке или на 70% спирте в
соотношении 1:10. Принимать по 25-30 капель 3 раза в день. Отвар
и настойка применяются при остром хроническом цистите, слабости
мочевого пузыря.
6. Брусника, лист.

Одну горсть брусники заварить в трех стаканах воды. Кипятить 10 минут
настоять укутав 4 часа, процедить. Всю эту дозу выпить в течении
дня в три приема. Применяется как мочегонное средство.


1. Осина, кора.

 Начальная стадия диабета. 1 столовую ложку сухой измельченной
коры осины кипятить 30 минут на малом огне в 2-х стаканахводы.
Настоять, укутав на 2-3 часа, процедить.
Принимать по 1/5-1/4стакана 3 раза в день до еды.
Пить до з-х месяцев и более.
Хорошо помогаетв начальной стадии диабета.
2. Черника, лист.

 1 Столовую ложку сухих листьев черники на стаканкипятка.
Настоять, укутав на 30-40 минут, процедить.
Принимать по одномустакану настоя 3 раза в день в охлажденном
виде небольшими глотками.
Применяется при начальной стадии диабета.
3. Корни лопуха - 1 часть;
 сухие створки стручков фасоли -1 часть;
лист черники - 1 часть.

 60 гр. сбора настаивать в литре холодной воды 12 часов.
Затем кипятить 5 минут, настаивать, укутав на 1 час, процедить.
Принимать по 3/4 стакана 5 раз в день, через 1 час после еды.
4. Лист черники - 1 часть;
сухие створки стручков фасоли -1 часть;
семена льна - 1 часть;
солома овсяная - 1 часть.

 3 Столовые ложки сбора на 3 стакана воды.
Кипятить 20 минут,настоять, укутав на 30-40 минут, процедить.
Принимать по 1/4 стакана 6-8раз в день.
5. Побеги черники 20,0
Створки фасоли 20,0
Корни аралии манжурской 10,0
Хвощь полевой 15,0
Плоды шиповника15,0
Трава зверобоя 10,0
Цветки ромашки 10,0

 10г сбора в эмалированной посуде заливают 2 стаканами
горячей воды, нагревают на водяной бане 15 мин., охлаждают,
процеживают, доводят до 400мл.
Принимают за 30мин. до еды по 1/3 стакана 20-30 дней после
перерыва (10-15 дней) курс повторяют.
Всего 3-4 курса.
6. Кора крушины 10,0
Листья берёзы 10,0
Лист брусники 40,0
Трава Галеги 40,0

 1 чайная ложка сбора заливается стаканом кипятка и настаивается 30 мин.
Принимать по 1 стакану 3 раза в день.
7. Лист черники 50,0
Лист крапивы 20,0
Лист бузины 30,0

150 мл. отвара выпить в течении дня.
8. Трава хвоща 50,0
Лист земляники 50,0
Трава горца птичьего 100,0

 В течении дня выпить 2 стакана настоя.
9. Лист черники и корень лопуха поровну.

Принимать настой по 1 столовой ложке 3-4 раза в день до еды.


1. Мазь из листьев лопуха (составная):
Сушоные листья лопуха - 20 гр.;
Цветы ромашки - 20 гр.;
Корень жопытеня - 20 гр.;
Травы кипрея (иван-чай) - 20 гр.

Все высушить размельчить и смешать. Смесь варят в 4 стаканах воды,
затем добавляют одну столовую ложку коровьего масла и два стакана крепкого
отвара свиной трухи, вновь варят до густой тягучей клейкой массы (лучше
варить в так называемой водяной бане), процедить, отжать. Смешать поровну
с глицерином. Мазь дает блестящие результаты при экземах. Хорошо пить
отвар корня лопуха. 15 Гр. Корня лопуха на 200 гр. Кипятка. Кипятить 10
минут на малом огне. Укутать потеплее на 2 часа. Принимать по одной
столовой ложке 4 раза в день перед едой (А. П. Попов).
2. От экземы пить цветы крапивы-яснотки. Крапива, которая не
стрекается, имеет белый цвет зевиков. Заварить одну столовую ложку цветов
на стакан воды (кипятка). Укутать на 2 часа потеплее. Пить за 30-40 минут
по одному стакану. Цветки пьют при болезнях дыхательных путей, при
диспепсии. Отвар травы употребляют: От золотухи, фурукулезах, и др.
Заболеваниях кожи.


1. Фенхель, плоды - 1 часть;
алтей, корень - 1 часть;
ромашкааптечная - 1 часть;
 пырей, корневище - 1 часть;
 солодка, корень - 1 часть.

 Все хорошо измельчить и смешать.
1 столовую ложку смеси на один стакан воды.
Кипятить 10 минут, настоять, укутав 3 часа и процедить.
Принимать на ночь по 1 стакану настоя.
Применяется при острых хронических гастритах.
2. Цветы ромашки аптечной - 10 гр.;
трава тысячелистника - 10 гр.;
трава полыни горькой - 10 гр.;
листья мяты перечной - 10 гр.;
листьяшалфея - 10 гр.

 2 чайные ложки смеси на 1 стакан кипятка,
настаивать укутав 30 мин.Процедить.
Принимать настой горячим по 1/2 стакана
2 раза в день за 30минут до еды.
Применяется при гастритах и энтеритах.
3. Листья мяты перечной - 20 гр.;
 Трава золототысячника - 5 гр.

 2 чайные ложки смеси на стакан кипятка.
Настоять укутав 30 мин.Процедить.
Принимать по 1 стакану 3 раза в день за 30 минут до еды.
Применяется при гастритах с жалобами на печень.
4. Корни валерианы - 10 гр.;
Корни вахты трехлистной - 10 гр.;
Листьямяты перечной - 10 гр.;
Кожура апельсина - 10 гр.

 2 чайные ложки смеси на стакан кипятка.
Настаивать укутав 10 мин.Процедить.
Принимать по одному стакану настоя 3 раза в день до еды.
Применяется при гастритах с жалобами на печень.


1. Ментол сухой.

 Ментол сухой в крупинках растворить в кастрюле скипятком.
Укутав голову и дышать носом над этой кастрюлей.
Процедурадлится до тех пор, пока идет испарение из кастрюли.
2. Картофель в мундире.

 Отварить картофель в мундире, слить воду.
Укутаться над кастрюлей и подышать паром картофеля.
3. Прополис, настойка на спирте.

Вскипятить воду в кастрюле, влитьтуда 1/2 чайные ложки настойки прополиса.
Укутаться и подышать над этойкастрюлей.
4. Диск эбонитовый.

 Эбонитовый диск диаметром 110 мм, толщиной 10 ммс одной стороны
отшлифовать. Этим диском, отшлифованной стороной гладят полицу
(лбу, щекам, подбородку)по часовой стрелкеделают 1 оборот по лицу
втечение 1 сек.Сеанс длится 10-15 мин. Делать дважды в день.
Применяетсяпри гайморите, фронтите головной, зубной боли.
При зубной боли гладить больное место и
некоторое время (3-5 мин.) подержать над этим местом.


При геморрое:
а) следить, чтобы не было запоров;
б) не раздражать желудок спиртными напитками, пивом,
не есть соленого, острого, пряного;
в) остерегаться простуды, особенно нижней части тела;
г) избегать продолжительной ходьбы и работы стоя;
д) никогда не садиться на холодное место, особенно на металл;
е) после каждого туалета подмываться холодной водой;
ж) ставить ежедневно клизмы вечером из ромашки или из сушеницы.
1. Противогеморройный сбор:
 Крапива, лист - 1 часть;
крушина, кора -1 часть.

8 Гр. Смеси на 1 литр кипятка.
Кипятить 10 минут на малом огне, настоять, укутав 30 мин. Процедить.
Принимать по 1 стакану 4 раза в день,при сильных болях без шишек.
2. Горец почечуйный (геморройная трава).

2 чайные ложки сухой травы на 0,5 литра воды. Кипятить 15 мин.
На малом огне, настоять укутав 2 часа,процедить.
Принимать по 0,5 стакана 3-4 раза в день, за 30 минут до еды.
Применяется как мочегонное, нежное слабительное,
болеутоляющее икровоостанавливающее средство.
3. Тысячелистник, трава с верхушками.

 15 гр. травы с цветами настакан кипятка. Настоять укутав 1 час, процедить.
Принимать по 1 столовойложке 3-4 раза в день до еды.
Можно принимать и без дозировки, если 1столовую ложку травы настоять в 0,5 л. кипятка.
Свежий сок тысячелистникапополам с медом принимать 3 раза в день по 1 чайной ложке.
При длительномлечении это радикальное средство.
Тысячелистник применяется какпотогонное, мочегонное и кровоостанавливающеесредство
и очень эффективенв борьбе с геморроем в начальной стадии и при кровотечениях.

Настойка тысячелистника на водке или на спирте.
Принимать по 30 капель 3 раза вдень.
4. Картофель сырой.

 Из картофеля вырезать свечу и при геморроевставлять в задний проход.
Если сильно сушит, то обмакнуть картофельнуюсвечу в мед и вставлять.
5. Мед засахаренный.

 Вставить в задний проход свечку из засахаренногомеда.
6. Вода холодная.

 1 литр холодной воды налить в таз и сделать сидячуюванну от 1 минуты до 5 мин.
Делать 2 раза в день, утром и вечером. Хорошов эту воду бросить несколько крупинок
марганцовки, так, чтобы вода быланежно-розового цвета. В холодной воде мочить
тряпочки и прикладывать нашишки, как тряпочки нагреются сменить.
Применение холодной воды пригеморрое очень хорошо облегчает состояние больного.
7. Рябина красная.

 Из зрелых ягод рябины красной отжать сок.
Принимать по 75-100 гр. Сока 3 раза в день, можно добавить в него мед илисахар.
Запивать холодной водой. Прекрасное прослабляющее средство.
Замечено, что от приема сока раскрывается закрытый геморрой и наступаетоблегчение.
8. Пиявки медицинские.

 На геморройные шишки ставят пиявки от 3 до 10штук.
Больной быстро получает облегчение.


1. Пустырник, трава - 3 части;
сушеница, трава - 3 части;
багульник,трава - 2 части;
почечный чай - 1 часть.

 1 полную стол. ложку сбора заварить 300 гр. кипятка.
Кипятить 5минут, настоять укутав 4 часа, процедить.
Принимать в теплом виде 3 раза вдень по 1/2 стакана, за 20 мин. до еды.
Применяется при гипертоническойболезни 1 и 2 стадии и при
симптоматических гипертониях без сердечнойнедостаточности.
2. Адонис, трава - 1 часть;
боярышник, цвет - 2 части;
березовыелистья - 1 часть;
пустырник, трава - 2 части;
сушеница, трава - 2 части;
хвощ полевой, трава - 1 часть.

 2 столвые ложки измельченной смеси на 500 гр. кипятка.
Настоять укутав 5-6 часов, процедить.
Принимать по 1/2 стакана 3 раза в день передедой в теплом виде.
Применяется при гипертонической болезни 1 и 2 стадии ипри симптоматических
гипертониях, осложненных сердечной недостаточностью 1
и 2 степени в стадии компенсации и субкомпенсации.
3. Пустырник, трава - 3 части;
сушеница, трава - 3 части;
багульник,трава - 2 части;
хвощ полевой, трава - 1 часть;
 кора крушины - 1 часть.

 2 Столовые ложки измельченой смеси на 500 гр. Крутого кипятка.
Кипятить 10 мин. Настоять укутав 30 мин., Процедить.
Принимать по 1/3стакана 3 раза в день после еды.
Применяется при гипертонической болезни иожирении.
4. Адонис, трава - 1 часть;
боярышник, плоды - 1 часть;
мятаперечная, трава - 2 части;
пустырник, трава - 3 части;
сушеница, трава - 2 части;
почечный чай - 1 часть.

 2 столовых ложки измельченной смеси залить 500 гр. Крутого кипятка.
Кипятить 10 минут, настоять, укутав 30 минут, процедить.
Принимать по 1/3стакана 3 раза в день после еды.
Применяется при гипертонической болезни 1и 2 стадии и
при симптоматических гипертониях со стенокардией.
5. Пустырник, трава - 1 часть;
сушеница, трава - 1 часть;
боярышник,цветы - 1 часть;
листья (трава) омелы - 1 часть.

 4 столовых ложки смеси настоять 6 часов в 1 л. кипятка, процедить.
Принимать по 1/2 стакана 3 раза в день, через час после еды.
Применяетсяпри гипертонической болезни.


1. Татрник колючий. 20 Гр.

 Сухих цветочных корзинок и листьев настакан воды.
Кипятить 10 минут на малом огне, настоять, укутав на 30минут, процедить.
Принимать по 1 столовой ложке 3-4 раза в день для
поднятия тонуса и повышения кровяного давления.
Можно заварить однилистья.
2. Лимонник, настойка.

 Принимать по 20-30 капель 2 раза в день натощак перед
завтраком и обедом за 30 минут до еды.
Принимать на 1столовую ложку воды.
3. Левзея сафлеровидная (маралий корень), натойка, жидкий экстракт.

 Принимать экстракт по 20-30 капель 3 раза в день натощак,
перед завтракоми обедом за 30 минут до еды.
Настойку принимать по 30-40 капель так же.
4. Тмин песчаный (бессмертник).

10 гр. бессмертника на стакан кипятка. Настоять, укутав на 30-40 минут, процедить.
Принимать по 1/3 -1/2 стакана 2-3 раза в день за 30 минут до еды, в охлажденном виде.


1. Мята перечная - 1 часть;
душица - 1 часть;
кипрей - 1 часть.

 Столовую ложку смеси на 500 гр. Кипятка. Настоять, укутав на 30
минут, процедить. Принимать по 1/2 - 1 стакану при головных болях.
2. Мелисса.

 15 гр. травы на стакан кипятка. Настоять, укутав на 30минут, процедить.
Принимать по 1-2 столовых ложки 5-6 раз в день.
Применяется при: Болях в сердце, сердцебиениях, при бессоннице, колитах в
животе, вздутии кишечника, почечных колитах, головокружениях, головной
боли, шуме в ушах, малокровии, как средство успокаивающее нервную систему,
болезненных месячных
3. Душица, трава.

 Столовую ложку сухой травы на 0,5 литра кипятка.
Настоять, укутав на 30 минут, процедить.
Принимать по 0,5 - 1 стакану 2-3раза в день при головных болях.
Беременным женщинам пить нельзя.
4. Ментоловое масло.

 Аптечный препарат.
При простуде и насморке с головной болью помазать ментоловым
маслом лоб, виски, за ушами, затылок.
Хорошо снимает головные боли в начале заболевания.
5. Чай зеленый или черный.

 Сделать хорошую заварку из зеленого или черного чая, добавить туда щепотку мяты.
Выпить бокал такого чая.
Через15-20 минут проходит головная боль.


1. Рецепт старого русского агронома болотова:
 Буквица, трава - 1часть;
ромашка аптечная - 1 часть;
шалфей - 1 часть.

 Все измельчить и хорошо смешать.
1 столовую ложку смеси с верхом (1щепотку) на 0,5 литра кипятка.
Настоять, укутав на 30-40 минут, процедить.
На ночь выпить 2-3 чашки горячего настоя с медом. Днем пить как чай втечение дня.
Если простуда с головной болью, то добавить мяты - 1 часть косновному составу сбора.
Приготовление и прием такие же, как указано выше.
2. Шиповник.

 Сухие ягоды растолочь. 5 столовых ложек ягод на 1 литрхолодной воды.
Поставить на огонь, как закипит, дать прокипеть 10 минут.
Настоять, укутав на 8-10 часов, процедить.
Пить рано с утра по 1 стакану через каждые 2-3 часа в течение суток.
Пить с медом, вареньем, сахаром.
Можно заварить погуще. Желательно в этот день ничего не есть.
Послекаждого приема полоскать рот теплой водой, так как кислота раз'едает зубы.
Желательно при гриппе пить шиповник в течение недели,
постепенно снижаяколичество приемов.
3. Полынь, настойка на водке.

 В четвертинку водки насыпать травыполыни горькой.
Настоять 21 день в темном месте, процедить.
Принимать припостуде и промерзании 20 гр. 1 Раз в день. Принимать 2-3 дня не более.
4. Цветы липы - 1 часть;
плоды малины - 1 часть.

 2 столовые ложки смеси на 2 стакана кипятка. Кипятить 5-10 минут, процедить.
Пить горячим на ночь по 1-2 чашки.
Применяется при ревматизме, гриппе и простудных заболеваниях.
5. Плоды малины - 40 гр.;
 листья мать-и-мачехи - 40 гр.

 Способ приготовления и применения как в рецепте н. 4
6. Листья мяты перечной - 1 часть;
 цветки бузины черной - 1 часть;
 цветы липы - 1 часть.

 Способ приготовления и применения как в рецепте н. 4
(Только брать одну столовую ложку смеси на 2 стакана кипятка).
7. Цветы липы - 1 часть;
цветы черной бузины - 1 часть.

 2 столовые ложки смеси на стакан кипятка, кипятить 5-10 мин., процедить.
Выпить горячим в один прием при гриппе и простудных заболеваниях.


1. Корни одуванчика - 10 гр.;
 Корень стальника - 10 гр.;
 Кора крушины - 10 гр.;
 Листья мяты перечной - 10 гр.

 1 столовую ложку смеси заварить в 1 стакане кипятка,
поставить начас, процедить.
Принимать по 1-2 стакана в день перед едой.
2. Листья вахты (трифоли) - 10 гр.;
Трава полыни горькой -10 гр.;
Листья мяты перечной - 10 гр.

 2 столовые ложки смеси заварить в 1 стакане кипятка,
настаивать 30минут. Процедить.
Принимать по 3 столовых ложки настоя за полчаса до еды 3раза в день.
3. Трава зверобоя - 10 гр.;
Цветки бессмертника - 15 гр.

 2 столовые ложки смеси настаивать 12 часов
в 0,5 литра воды, кипятить5 минут, процедить.
Принимать по 1/2 стакана 4 раза в день через час после еды.
4. Цветы бессмертника - 15 гр.;
Трава льнянки - 10 гр.

 20 гр. смеси настаивать 2 часа в 0,5 литра кипятка, процедить.
Принимать по 1/2 стакана 4 раза в день через час после еды.
5. Цветы бессмертника - 200 гр.;
Листья брусники - 100 гр.;
Трава спорыша - 200 гр.;
 Цветы ромашки - 100 гр.

 2 столовые ложки смеси сбора заварить 500 гр. кипятка.
Настаивать, укутав не менее чем на 5-6 часов.
Принимать по 1/2 стакана 3 раза в деньперед едой в теплом виде.
6. Березовые листья - 150 гр.;
Трава зверобоя - 150 гр.;
 Листья мяты перечной - 200 гр.;
 Плоды шиповника - 200 гр.;
 Почечный чай -100 гр.

 1 столовую ложку смеси заварить 300 гр. кипятка, 5 минут кипятить,
настаивать в теплом месте 4 часа.
Принимать в теплом виде по 1/2 стакана 3раза в день за 15-20 минут до еды.
7. Цветы бессмертника - 40 гр.;
Лист вахты трехлистной -30 гр.;
 Лист мяты - 20 гр.;
Плоды кориандра - 20 гр.

 2 столовые ложки сбора облить 2-мя стаканами воды, кипятить 10 минут.
Процедить. Принимать по 1/2 стакана 2-3 раза в день за 15 мин.
до еды при желтухе и воспалении желчных путей.


1. Кора ивы.

 60 гр. сушеной и измельченной коры ивы кипятить в 1 литре воды
15-20 минут, настаивают, укутав на сутки, процедить.
Принимать по 1/2 стакана 3 раза в день до еды.
2. Бессмертник.

 25 Гр. Бессмертника кипятить в 1 литре воды до половины об'ема,
т. е. до 0,5 литра. Когда остынет, процедить.
Принимать по 50 гр. 3 раза в день, за 30 минут до еды.
Принимать до полноговыздровления.
3. Сок квашеной капусты.

 Ежедневно с утра пить сок по 1 стакану черезкаждые 2-3 часа.
Принимать до полного выздровления.
Обычно на это уходит1-2 недели.
4. Лесной орех (лещина), листья.

 Листья высушить в духовке без газа.
1 чайную ложку измельченных в порошок листьев настоять
с вечера до утравстакане белого вина.
Принимать эту настойку в течение дня, натощак в 3 приема.
По истечении 12-15 дней желтуха проходит.
5. Овсяная солома (полова).

Горсть измельченной овсяной соломыкипятят в 1 литре воды
до половины об'ема, процеживают.
Принимают по 1стакану 3 раза в день до еды.
6. Копытень, листья - 1 часть;
 бессмертник, цветы - 1 часть.

 15 гр. смеси на 1 стакан кипятка.
Настаивать, укутав на 3 часа,процедить.
Принимать 1 стакан в течение дня за 3-4 приема.
7. Толокнянка, листья - 1 часть;
спорыш, трава - 1 часть;
 кукурузныерыльца - 1 часть;
стручки фасоли - 1 часть;
прыжник голый, трава - 1часть.

 15 гр. смеси на 1 стакан кипятка. Настаивать, укутав 3 часа, процедить.
Принимать теплым по 1/2 стакана 3 раза в день.
8. Шалфей - 25 гр.;
полынь горькая (серебристая) - 25 гр.

 1 чайную ложку смеси на 1 стакан кипятка.
Настаивать, укутав на 1час, процедить.
Принимать по 3-4 столовые ложки 3 раза в день.
Ежедневно с пищей принимать 5-6 перечных зерен.
9. Цветы бессмертника - 40 гр.;
 вахта трехлистная, лист - 30 гр.;
 мята, лист - 20 гр.;
плоды кориандра - 20 гр.

 2 столовые ложки сбора на 2 стакана воды.
Кипятить 10 минут,настаивать, укутав на 1 час, процедить.
Принимать по 1/2 стакана 2-3 разав день за 15-20 минут до еды.
Применяется при желтухе и воспалении желчных путей.


1. Девясил (корень).

20 гр. измельченных корней отварить в стакане воды
в течении 10 мин. на слабом огне .
Настоять, укутав 4 часа. Процедить.
Принимать по 1 столовой ложке 3-4 раза в день за 20 мин до еды.
Применяется как отхаркивающее средство.
2. Подорожник (лист).

1 столовую ложку сухих листьев подорожника на 1 стакан кипятка.
Настоять, укутав на 2 часа. Процедить.
Принимать по 1столовой ложке 4 раза в день за 20 мин. до еды
и при приступах кашля.

2 Вариант.
3 столовых ложки свежих листьев подорожника смешать с 3 ложками
сахарного порошка или меда. В закрытом сосуде поставить на теплую
плиту на 4 часа. Сироп принимать по 1 чайной ложке 4 раза в день
за 30 мин. до еды.
3. Сахарный песок.

 2 столовых ложки сахарного песку расплавить на сковороде.
Как только расплавится песок выключить газ и налить в песок
1/2 стакана кипящей воды. Наливать осторожно, издалека, т. к. образуется
сильное кипение и брызги. Тот час же хорошо размешать этот состав
и снять с плиты.
Детям давать по 1 чайной ложке во время приступа кашля и перед сном
на ночь. Дневная доза 4-5 чайных ложек. Хорошо помогает и взрослым.
4. Сосновые почки.

 1 столовую ложку почек на 1 стакан крутого кипятка.
Настоять, укутав на 30-40 мин.. Процедить.
Принимать по 1-2 глотка при позывах на кашель.
5. Бузина черная (цветы).

1 столовую ложку сухих цветов на 0,5 литракипятка.
Настоять, укутав на 30-40 мин.. Процедить. Делать вечером.
Пить на ночь по 1-2 чашки тепленьким, не горячим, с сахаром
или медом, с добавлением молока.
6. 2 столовые ложки сливочного масла;
 2 желтка свежих диетических яичек;
1 чайную ложку пшеничной муки;
2 чайной ложки меда.

 Все хорошо смешать.
Принимать при кашле по 1 чайной ложке много раз вдень.
Очень хорошо, если к этому составу прибавить 1 чайную ложку
порошка корня солодки. Эффект будет лучше.
7. Картофель.

 Отварить в мундире 4-5 крупных картофелин, но так, чтобы они не рассыпались.
Наложить на грудь или спину несколько листов бумаги, а на них разрезанный
пополам картофель. Сверху укутать. По мере остывания листы бумаги вытаскивать.
Делать вечером. Уже на другой день человек почуствует облегчение.


1. Свекольный сироп.

 Взять несколько головок свеклы, очистить, вымыть, порезать и
варить длительное время пока не загустеетотвар, став как сироп.
Принимать этот отвар по 1/4 стакана 3 раза в день до еды.
В народе считается, что от такого сиропа камни в желчном пузыре
растворяются постепенно и относительно безболезненно.
2. Рябина красная.

 От камней в печени и протоках надо есть в течение
полутора месяцев лесной, но не садовой рябины.
Есть с чем угодно: схлебом, сахаром, медом и т. д.
В течение дня с'едать 2 стакана свежей рябины.
3. Березовый лист.

 Весенний березовый лист, величиной с копейку,собрать и высушить.
2 столовые ложки листа на стакан кипятка. Кипятить на малом огне
до половины об'ема. Когда остынет, процедить. Принимать поодной
десертной ложке 3 раза в день за час до еды. Курс лечения 3 месяца.
Хорошо применять при мелких камнях.
Будут боли, схватки, колики, тошнота.
Нужно терпеть. Все камни выйдут.
4. Сок свежего растения лапчатки гусиной
смешать с соком зеленогорастения ржи.
Принимать по 3 столов. ложки в день до еды,
как средство отжелчных и печеночных камней.
5. Сок квашеной капусты.

 Ежедневно принимать сок квашеной капусты
по 0,5 - 1 стакану 3 раза в день до еды.
Курс лечения 1,5 - 2 месяца.
6. Конопляное семя.

Пропустить через мясорубку один стакан конопляного семени.
Смешатьс тремя стаканами сырого, непастеризованного молока,
уварить до одногостакана. Горячим процедить и пить натощак
по одному стакану в день втечение пяти дней.
Через десять дней курс повторить. Не есть ничего острого.
Возможны приступы от боли в печени, но надо терпеть.
Через год курс повторить. Применяется при камнях в печени и почках.
7. Прованское (оливковое) масло.

 Принимать прованское масло заполчаса до еды.
Начинать с половины чайной ложки и дойти постепенно до
1/2 чайного стакана, все время постепенно увеличивая дозу.
Лечение обыкновенно длится от двух до трех недель.
По народным наблюдениям при таком лечении уменьшается
выделение желудочного сока, а это будто бы предохраняет
от язв и нарывов в желудке.
Это средство изгоняет камни из желчного пузыря
и безоперации выталкивает их.
8. Редька,
 мед.

 Редьку натереть,сок отжать, хорошо смешать пополам с медом.
Принимать от 1/3-1/2 до 1стакана в день.
До одного стакана доходить постепенно.
Предупреждаетобразование камней в желчных протоках и почках, а также
препятствует развитию атеросклероза, болезней печени и водянки.
9. Трава чистотела - 1 часть;
 цветы ромашки аптечной - 1часть;
листья вахты трехлистной - 1 часть.

 Все хорошо измельчить и смешать.
1 столовую ложку сбора на 1 стакан кипятка.
Настоять, укутав на 1 час, процедить.
Принимать по 1/2 стакана 2раза в день, утром и вечером через час после еды.
10. Трава хвоща полевого - 10 гр.;
 почечный чай - 10 гр.;
 трава спорыша - 20 гр.;
 трава крапивы двудомной - 10 гр.

 2 столовые ложки заварить 500 гр. кипятка.
Настоять, укутав не менеечем на 5-6 час.
Принимать по 1/2 стакана 3 раза в день перед едой в теплом виде.
11. Трава чистотела - 10 гр.;
листья мяты перечной - 10гр.;
трава володушки золотистой - 10 гр.

 1 столовую ложку сбора на 1 стакан кипятка. Настоять, укутав на 1 час.
Принимать по 1 стакану настоя утром и вечером за полчаса до еды.
12. Спорыш, трава - 1 часть;
рыльца кукурузные - 1 часть;
 стручки фасоли (карликовых форм) - 1 часть;
грыжник гладкий, трава - 1часть;
медвежьи ушки (трава) - 1 часть.

 15 гр. смеси на 1 стакан кипятка.
Настоять, укутав на 1 час,процедить.
Навар выпивают теплым весь в течение дня.


1. Морковь (семена).

 Размолоть семена моркови в порошок.
Принимать по1 гр. 3 раза в день за 30 минут до еды.
Гонит камни и песок.

2 Вариант.
1 столовую ложку семян моркови на 1 стакан кипятка.
Настоять, укутав на 12 часов, процедить.
Принимать теплым по 1/2 стакана 5-6 раз в день до еды при
почечно - каменной болезни и как ветрогонное.
2. Петрушка (корни, листья).

1 чайная ложка мелкопорезанных корней петрушки + 1 чайная ложка
порезанных листьев петрушки залить стаканом кипятка.
Настоять, укутав на 2-3 часа.
Принимать 1 стакан в 2 приема до еды небольшими глотками.
Зимой можно пить сушеную петрушку. Заваривать так же.
3. Шиповник (корни).

2 столовых ложки измельченных корней на 1 стакан воды,
кипятить 15-20 минут, настоять, укутав. Когда остынет, процедить.
Принимать этот отвар 4 раза в день по 1/2 стакана.
Принимают в течении недели и более.
Этот отвар растворяет всякие камни в желчном и мочевом
пузырях и почечных лоханках, растворяя их на мелкие песчинки.
Губительно действует на малярийные паразиты.
4. Вереск (трава).

1 столовую ложку вереска настаивать ночь в 0,5 литра кипятка, утром процедить.
Принимать по 100 гр. 3 раза в день до еды.
Применяется при воспалении мочевого пузыря и мочевых путей,
болезнях почек, почечнокаменной болезни, ревматизме, подагре.
5. Выпивая сок одного лимона в смеси с 1/2 стакана горячей воды,
несколько раз в день и 1/2 стакана смеси морковного, свекольного и
огуречного соков 3-4 раза в день можно добиться изчезновения песка и
камней в течение нескольких дней или недель (в зависимости от размера
камней).
6. Березовый сок.

 Весной обязательно пить натощак 3 раза в день до еды по стакану березового сока.
Березовый сок гонит камни и песок из почек и мочевого пузыря.
7. Уродан.

 Аптечный препарат. 1 чайная ложка на 1/2 стакана воды, 3-4 раза в день до еды.
Применяется при подагре, почечных и мочевых камнях, олонилартритах,
хронических полиартритах.
8. Спорыш.

 3 чайные ложки свежей травы спорыша настаивать 4 часа
в 2 стаканах кипятка, укутав потеплее. Процедить.
Принимать по 1/2 стакана 4 раза в день до еды.
9. Чеснок.

 Перед каждым новолунием взять небольшую горсть очищенного,
порезанного чеснока. Залить одним литром водки, настаивать 9 дней на
солнце, но не у огня. Как только начнется новолуние, принимать по рюмке
чесночной настойки. Принимать 1 раз в день натощак. Перед употреблением
разбалтывать. Обычно к новолунию обострятся мочекаменные болезни.
Принимать во время всего новолуния. При мочеиспускании всю мочу до
конца не выпускать, немного оставлять, чтобы камень непосредственно не
прикасался к мочевому пузырю.
10. Трава полыни обыкновенной (чернобыл) - 10гр.;
Листья толокнянки - 15 гр.;
Трава хвоща полевого - 10 гр.;
Семенаморкови - 15 гр.;
Плоды укропа - 10 гр.

 12 гр. смеси настаивать в протопленной духовке 12 часов
в 2 стаканах воды. Кипятить 5 мин.. Процедить.
Принимать по 1/2 стакана 4 раза в день через час после еды.
11. Цветы бессмертника - 15 гр.;
Корни ревеня - 10 гр.;
Трава тысячелистника - 25 гр.

 1 столовую ложку смеси на 1 стакан кипятка.
Настоять, укутав на один час. Процедить.
Принимать по 1/2 стакана 2 раза в день за 30 мин. До еды.
12. Цветы пижмы - 10 гр.;
 Трава хвоща полевого - 10 гр.;
Трава репешка - 20 гр.;
 Лист брусники - 20гр.;
 Корневища аира - 20 гр.;
Корневища пырея - 20 гр.

 1 столовую ложку смеси на 1 стакан кипятка.
Настаивать, укутав на 1 -1,5 часа. Процедить.
Принимать утром во время завтрака и вечером по стакану.
13. Плоды шиповника - 25гр.;
Корень столетника - 25 гр.;
Трава адониса - 25 гр.;
Плоды можжевельника - 25 гр.

 1 столовую ложку смеси на 1 стакан кипятка.
Настаивать, укутав на 1час, процедить.
Принимать 2 стакана в течение дня.
14. Трава дрока - 15 гр.;
 Плоды можжевельника - 15 гр.;
Лист брусники - 15 гр.;
Трава спорыша - 15гр.;
Трава хвоща полевого - 30 гр.

 1 столовую ложку смеси на 1 стакан кипятка.
Настаивать, укутав на 1час. Процедить.
Принимать утром во время завтрака и вечером по стакану.


1. Цветы ромашки аптечной - 10 гр.;
 Трава тысячелистника - 10 гр.;
 Трава лапчатки гусиной - 10 гр.;
Трава чистотела - 5 гр.

 1 столовую ложку сбора на стакан кипятка.
Настаивать 30-40 мин. Процедить.
Принимать по 2 стакана настоя в день небольшими глотками.
2. Цветы календулы (ноготки) - 10 гр.;
Цветы просвирника - 10 гр.;
Трава грыжника - 15 гр.;
Плоды аниса - 15 гр.;
Трава фиалки трехцветной -15 гр.;
Корень стальника колючего - 15 гр.;
Цветы бузины черной - 15 гр.;
Кора крушины - 15 гр.;
Корень солодки - 15 гр.

 Все хорошо перемешать. 1 столовую ложку сбора на стакан кипятка.
Настаивать, укутав на 30 мин.
Принимать 2 стакана настоя в течение днянебольшими глотками.
3. Листья ореха грецкого - 10 гр.;
Корень стальника колючего - 20 гр.;
Корневище пырея - 20 гр.;
 Плоды можжевельника - 20 гр.;
Трава золотарника - 20 гр.

 Настаивать, как в предыдущем рецепте н. 2.
Принимать утром и вечером по стакану.
4. Ясменник пахучий - 20 гр.;
Листья ежевики - 25 гр.;
 Боярышник (цвет) - 10 гр.;
Трава пустырника - 20 гр.;
Сушеница болотная - 15 гр.

 1 столовую ложку смеси на стакан кипятка. Настоять, укутав на час.
Процедить. Принимать как чай 3 раза в день по стакану. Этот состав
применяется при "женском увядании" (прекращении месячных). После
десятидневного приема такого чая значительно уменьшается "прилив к
голове", прекращается зуд тела, особенно шеи, прекращаются головные
боли, возвращается аппетит, появляется крепкий здоровый сон, и жен-
щина до того казалось бы безнадежно больная, как бы "заново рождается".
Так по крайней мере женщина определяет и характеризует улучшение
своего состояния после приема чая из указанной выше смеси (М. А. Носаль,
И. М. Носаль).
5. Боярышник (цветы).

3 столовые ложки цветов на 3 стакана сырой воды. Настаивают ночь.
Утром ставят на огонь, дают прокипеть 5-7 мин.
Снять с огня, настоять, укутав на 30 мин. Процедить, отжать.
Принимать утром стакан натощак, а остальное после еды по стакану.
6. Пастушья сумка.

 Напар пастушьей сумки 40 гр. На 1 литр кипятка.
Принимать по 1/2 стакана 3 раза в день пожилым женщинам в
предклимактерический период при изнурительных маточных кровотечениях.
7. Каштан конский.

 При маточных кровотечениях, возникших в период климакса или
от других причин, не связанных с злокачественными новообразованиями,
пользуются отваром из корки зрелых семян каштана. Делают промывание.
15 гр. корки на 250-300 гр. воды. Кипятить 10 мин. на малом огне.
Настоять, укутав на 1 час. Процедить.
Промывание делать 2 раза в день, утром и вечером слегка теплым составом.


1. Тысячелистник, лист, цвет - 25 гр.;
 Крапива, лист - 25 гр.

 Все мелко порезать, хорошо смешать.
1 столовую ложку на стакан кипятка. Настоять укутав 1,5 - 2 часа.
Принимать по 100 гр. 3 раза в день,за час до еды.
Применяется при маточных, легочных, почечных кровотечениях.
2. Пастушья сумка.

 1 столовая ложка сухой травы на стакан кипятка, настоять укутав 1 час. Процедить.
Принимать по столовой ложке 3-4 раза в день до еды.

Экстракт самодельный:
Отвар сгущенный до половины по 1 чайной ложке 3 раза в день.

Сок свежий, наполовину разведенный водой, по 1 столовой ложке или по
40-50 капель на ложку воды 3 раза в день.
Применяется как вяжущее и кровоостанавливающий препарат при маточных,
легочных и почечных кровотечениях.
3. Огуречные плети, огудины.

 Собирают после уборки урожая огурцов, сушат.
50 гр. намельченных сухих плетей на 0,5 литра воды.
Довести до кипения, кипятить 5 минут, настоять укутав 1 час. Процедить.
Принимать по полстакана 3 раза в день.
В первые же дни кровотечения останавливаются, наступает общее улучшение.
Желательно постельный режим 2-3 дня.
4. Крапива глухая, яснотка.

 1 столовую ложку цветущих макушек или цветков на стакан кипятка.
Настоять укутав 30 минут. Процедить.
Принимать по полстакана 4-5 раз в день при маточных, почечных
и носовых кровотечениях.
5. Горец перечный, перец водяной.

 15 гр. сухой травы на стакан кипятка.
Настоять укутав 30-40 минут. Процедить.
Принимать по 1 столовой ложке 3-4 раза в день.

Экстракт:
Отвар, спущенный до половины. принимать по 1 чайной ложке 3 раза в день.
Применяется внутрь, как сильное кровоостанавливающее и обезболивающее
средство при маточных и геморроидальных кровотечениях.


1. На стакан холодной воды сок 1/4 лимона или 1 чайная ложка уксуса
(не эссенции) или 1/3 чайной ложки квасцов. Втянуть полученную
жидкость в нос и задержать там на 3-5 мин., Зажав ноздри пальцами.
Спокойно посидеть или постоять, но не ложиться.
На лоб и нос мокрое холодное полотенце или лед.
2. Проверенное средство остановки кровотечения из носа.
Если кровь идет из правой ноздри, то правую руку поднять
вверх над головой, а левой зажать ноздрю и наоборот.
3. Железный ключ. Одеть железный ключ на шерстяную веревку или
нитку и повесить его так, чтобы он был на спине между лопаток.
Кровь скороостановится.
4. При кровотечении из носа больной поднимает обе руки на голову,
а второй человек зажимает ему обе ноздри или одну на 3-5 мин.
Кровь скоро остановится.
5. Тысячелистник.

 Растереть свежие листья растения, чтобы они стали влажными
и вставить в нос. Можно отжать сок и капать в нос.
Сок действуетеще лучше.


1. Натереть на терке отдельно морковь, свеклу, редьку.
Отжать сок от корнеплодов, слить в темную бутыль в равных количествах.
Бутыль обмазать тестом, но так, чтобы она не была плотно закупоренной и
жидкость могла выпариться из нее. Поставить бутыль в духовку на 3 часа
томления, на малый огонь.
 Принимать по одной столовой ложке 3 раза в день до еды.
Курс лечения 3 месяца. Это радикальное средство от малокровия.
2. Взять 400 гр. Свиного, нутряного, несоленого жира, 6 больших
антоновских зеленых яблок. Яблоки мелко нарезать и положить в сало. Хорошо
перемешать и поставить в духовку для томления, на небольшой огонь. Пока
сало томиться, сделать следующее: Взять 12 яичных желтков и растереть их
до бела со стаканом сахарного песка. Туда же натереть на мелкой терке 400 гр.
Шоколада (4 плитки высших сортов). Когда сало с яблоками перетопиться
хорошо перемешать, дать смеси остынуть. Полученный продукт намазать на
хлеб принимать 3-4 раза в день с каждой едой и обязательно запивать
теплым, почти горячим молоком. Действие хорошее. Человек избавляется от
малокровия, заметно прибавляет в весе, улучшается самочуствие, укрепляются
легкие, проходит истощение.
3. Зверобой - 3 столовые ложки;
крапива глухая - 2 столовые ложки;
яснотка цветы - 2 столовые ложки;
ежевика, лист - 2 столовые ложки.

Все измельчить, хорошо смешать залить 3 стаканами кипятка.
Настоять укутав 3 часа, процедить.
Принимать по одному стакану 3 раза в день,горячим.
4. Шиповник, плоды.

5 столовых ложек измельченных плодов на 1 литр воды.
Кипятить 10 минут. Укутать на ночь. Пить как чай в любое время суток
с чем угодно. Прекрасно очищает кровеносную систему, улучшает обмен
вешеств. Настой богат витамином "с" и применяется при малокровии, цинге,
болезнях почек и мочевого пузыря, больной печени, как тонизирующее
средство.
5. Морковь. Ежедневно утром, натощак сьедать 100 гр.
Тертой моркови со сметаной или растительным маслом.


1. Хина.

 Принимать только один раз утром при восходе солнца. Так принимать 5 дней подряд.
Затем два дня отдохнуть, а затем два дня сновапринимать, только на восходе солнца.
Приняв хину надо уснуть, т. е. продолжить сон. Это главное условие.
Через 10 дней человек здоров.
2. Рыба линь.

 Раз в день принять желчный пузырь ст. рыбы линь.
Запить водой. Можно пользоваться сухой желчью.
Через 3 дня болезнь пройдет.
3. Петрушка, зелень.

 2,5 Кг зелени петрушки (без корней) пропуститьчерез мясорубку, отжать сок.
В отжатый сок влить 150 гр. Водки, смешать.
Принимать по 100 гр. Натощак утром и второй раз вечером перед сном тоже 100 гр..
Третий раз выпить 100 гр. На следующее утро, все пройдет.
4. Ива, кора.

 Настрогать коры ивы. Щепотку (1 чайную ложку) корыполтора стакана воды.
Кипятить на малом огне, пока не останется одинстакан.
Принимать утром натощак как чай, с медом т. к. отвар горький.
Принимать до полного выздоровления.
5. Чеснок.

 Среднюю головку чеснока очистить от верхней шкурки,
арозовую пленочку прилегающую к зубчикам оставить.
Растолочь чеснок. Залить одним стаканом
холодной кипяченой воды, настоять 12 часов.
Принимать приначинающемся приступе 3-4 глотка в постели, хорошо укрыться.
В день принять весь стакан. Принимать в течении 4-5 дней.
6. Трифель. Вахта трехлистная.

 100 Гр. Трифели свежей с цветами и корнем растения измельчить,
положить в литровую бутыль, залить водкой.
Настоять 14 дней в темном шкафу.
Принять 100 гр. Во время приступа иукрыться в постели.
В народе считается, что после трех приемов приступы прекращаются.

1 чайную ложку сухих листьев трифели на стакан кипятка.
Настоять укутав 1,5 часа, процедить.
Принимать по 1/3 -1/2 стакана 3 раза в день за20 минут до еды.
7. Хмель, шишки.

 25 гр. шишок хмеля на 2 стакана кипятка.
Настоятьукутав 1,5 часа, процедить.
Принимать во время приступа 50 гр., вечером 50гр. еще.
На следующий день также принять утром и вечером по 50 гр.
даже если не было приступа.
Принимать 3 дня лежа в постели и после приема хорошо укутаться.
В народе считают что быстро проходят приступы. В течении 2-3
дней будет некоторая тяжесть в голове, которая скоро проходит.
8. Сирень.

 20 Свежих липких листьев сирени заварить 1 стаканом кипятка.
Настоять укутав 1,5 часа, процедить.
Принимать по 100 гр. 2 раза в день, утром натощак, за 1 час до еды
и вечером на ночь после еды, лежа в постели.
Принимать 10 дней. В народе считается что самая застарелая малярия и
лихорадка пройдет. Можно принимать и 3 раза в день по 100 гр. до еды.

2 вариант.
100 гр. свежих молодых листьев сирени засыпать в бутыль.
Залить 1 литром водки. Настоять в темном шкафу 14 дней.
Принимать 1 чайную ложку до приступа. Малярия и лихорадка пройдет безвозвратно.
Лекарство горькое. Сохраняется долго. Можно принимать по 50 капель 3 раза в день.

3 вариант.
20 штук свежих зеленых листьев сирени промыть изаложить в литровую бутыль.
Туда же 2 гр. свежей горькой полыни и влить 1гр. эвкалиптового
масла. Залить литром водки. Настоять 14 дней в темном шкафу.
Принимать по 1 маленькой рюмке перед приступом малярии, раз в день.
Если болезнь не поддается, то принимать по рюмке 2-3 раза в день до еды.


1. Лук.

 Взять луковицу, очистить ее, разрезать пополам,
положить в стакан, залить уксусом.
Поставить на сутки в теплое место потом вытащить лук.
Прикладывать к мозолям по 1 листочку 2 раза в день,
утром и вечером,и завязывать тряпкой.

2 вариант.
Луковую шелуху вымочить в уксусе в течении 2 недель.
Наложить на мозоль слой шелухи в 1-2 мм, завязать.
Делать на ночь. Повторить несколько раз и мозоли сойдут.
2. Инжир.

 Распарить ногу, вытереть досуха, на мозоль приложить
внутренней стороной разрезанную ягоду инжира.
Делать ежедневно на ночь. Можно ягоду инжира
натощак разрезать и привязать на мозоль.
Менять ежедневно.
3. Мозоль, потертость, сбитые места с болями.
В теплой воде развестимарганцовку так,
чтобы вода была розовая, добавить чуть-чуть соли.
Опустить ноги на 15-20 минут. После не вытирать.
Быстро проходят боли ичеловек получает облегчение.
4. В старину простые люди от мозолей делали следующую мазь.
Надо накапать на медные пятаки свечного сала
(берутся старые медные пятаки).
Оставляют так на 3 дня, отчего образуется зеленая мазь.
Эту мазь прикладывают на мозоли и перевязывают.
5. Чернослив.

 Разварив чернослив в молоке, вынуть из него косточки.
Горячим прикладывать к мозолям, а когда остынет ягода,
то заменить ее снова горячей.
Продолжать так делать столько - сколько можно.
Мозолибыстро сойдут.


1. Нарезать мелко мыло, чтобы покрывало дно кружки.
Налить туда молока в два раза больше.
Кипятить смесь на малом огне 1 - 1,5 часа, перемешивая,
пока не будет густая масса в виде сметаны.
Наложить на больное место и перевязать. Менять ежедневно.
2. Печеный лук- 2 части;
натертое хозяйственное мыло - 1 часть.

Растереть и хорошо смешать. Прикладывать пластырь на больное место.
Менять раз в сутки. Очень хорошо очищает, помогает быстрому
созреванию и очищает нарывы и фурункулы.
3. Лук.

 Испечь лук, разрезать пополам, разрезанной стороной приложить
к чирью и перевязать. Менять через 4-5 часов. Способствует быстрому
созреванию нарывов.
4. Картофель.

 Накладывать несколько раз в день на фурункулы илинарывы
сырой тертый картофель, перевязать. Менять через 3 - 4 часа.
5. Крупа гречневая.

 Нажевать сырую гречневую крупу, положить
на марлю и привязать к нарыву или чирью.
Быстро и безболезненно проходит.
Менять через 4 часа.
6. Столетник, агава.

 Сорвать лист, обмыть, срезать колючки, разрезать вдоль или растолочь.
Наложить на больное место и перевязать, менять ежедневно.
Хорошо вытягивает гной и способствует созреванию.

2 Вариант.
Взять льняное, миндальное, персиковое или оливковоемасло смешать
пополам с соком алое. Намочить марлю в этом составе,положить на
больное место и перевязать. Менять раз в сутки.
Хорошее бактерицидное и заживляющее средство.
7. Одуванчик.

 10 гр. травы и корней на стакан кипятка.
Настоять укутав 3 часа, процедить.
Принимать по столовой ложке 5-6 раз в день.
Кровоочистительное и улучшающее обмен веществ средство.
8. Крапива глухая (яснотка).

1 столовая ложка сухих цветков на стакан кипятка.
Настоять укутав 30-40 минут, процедить.
Принимать по полстакана3-4 раза в день при фурункулах,
экземе как кровоочистительное средство.


1. Ментоловое масло (аптечный препарат).

Закапать в каждую ноздрю по3-5 капель ментолового масла.
Делать дважды в день. Одновременно смазать маслом
лоб, виски, за ушами, затылок, крылья носа.
Можно ментоловое масло смешать с камфорным маслом.
Процедуры те же. Хорошо помогает при начинающемся насморке.
2. Каланхое.

 При начинающемся насморке достаточно2-3 раза в день
смазать в носу соком от свежего листа каланхое и насморк
быстро прекратится. Можно закапывать по 3-5 капель.
3. Настойка.
На 100 гр. Подсолнечного или оливкого масла берут одну столовую ложку
с верхом измельченного багульника. Настаивают 21 день в темном месте,
ежедневно взбалтывать. Процедить, отжать.
Закапать по 2-3 капли в каждую ноздрю в первый раз,
потом закапывать по 1 капле 3-4 раза вдень. Делать не более недели.
Насморк проходит через несколько дней.
4. Керосин..

На ночь намазать подошвы ног керосином и намочить тонкую
тряпочку в керосине, отжать и положить на подошвы. Одеть теплые
носки или чулки на ноги и тепло укутать. Утром будет облегчение или
совсем пройдет насморк.
5. При хроническом насморке.
Сделать слегка теплую, чуть подсоленую воду. Добавить туда 1 чайную
ложку любой из перечисленных настоек (календула,софара, эвкалипта).
Воды брать 0,5 литра. Этой водой промывать нос.
Процедура выполняется так:
Наклониться под углом 45 град. Носом втянуть ее и выпустить изо рта.
Так пропустить весь раствор не поднимая головы отсморкаться
попеременно через каждую ноздрю. Делать при хроническом
насморке дважды в день, утром и вечером.
6. Буквина лекарственная - 10 гр. (в порошке);
 рута, трава - 10 гр. (в порошке);
копытень, корень - 20 гр. (в порошке).

 Все хорошо смешать. При хроническом насморке
нюхать этот порошок 3 раза в день.
7. Свекла красная.

Закапывать в каждую ноздрю по 5-6 капель свежеотжатого сока
(свежей, не варенойсвеклы ). Можно ватный тампон намочить в
свежем соке и закладывать в нос.


1. Зверобой, цветы и трава.

 40 гр. сушеной травы с цветами на 1 литр кипятка. Настоять, укутав 2-3 часа.
Принимать без нормы вместо чая и воды при недержании мочи.
Стакан чая и травы зверобоя, принятый перед сном, хранит ребенка
и взрослого от (непроизвольного) мочеиспускания в постели, во время сна.
2. Шалфей лекарственный.

 40 гр. травы сухой на 1 литр кипятка. Настоять, укутав 1-2 часа.
Принимать от 100 до 200 гр. 3 раза в день.
3. Тысячелистник.

 10 гр. травы с цветами на 1 стакан воды.
Кипятить 10 минут на малом огне.
Настаивать, укутав 1 час, процедить.
Принимать по 1/2 стакана 3 раза в день.
4. Укроп огородный, семена.

 1 столовую ложку семян укропа на 1 стакан кипятка.
Настоять, укутав 2-3 часа, процедить. Выпить весь
стакан за 1 прием, 1 раз в день. В народе считают, что
настоем из семян укропа можно за короткое время
вылечить недержание мочи у людей любого возраста.
5. Репяшок обыкновенный.

 20 гр. травы на 1 стакан кипятка. Настоять, укутав 1 час.
Принимать по 1/4 - 1/3 стакана 3 раза в день, за 15 минут
до еды. При возможности добавлять мед. Применяется
при недержании мочи, особенно ночном.
6. Брусника, листья, ягоды.

 Отваром из листьев брусники лечат ночное недержание мочи, которое
довольно часто, иногда в обременительной форме, бывает у детей и
пожилых. Не взирая на то, что листья действуют мочегонно, в этих
случаях наблюдается известный эффект. В таких случаях употребляют
смесь из ягод и листьев брусники (по 1 ст. ложки того и другого)
с добавлением 2 ложек зверобоя.
Эту смесь кипятят 10 минут, в 3-х стаканах воды.
Принимают 3 стакана в день, начиная
с 4 часов дня и кончая отходомко сну.
7. Шиповник.

 Плоды толченые 4 столовых ложки, ягод костяники 1 столовую ложку,
кипятить в литре воды 30 минут, на малом огне. Перед снятием с огня
добавить 2 полных столовых ложки цветов шиповника. Дать слегка
вскипеть. Снять с огня процедить. Принимать холодным по 1 стакану
2 раза в день.
8. 1 стол. ложку ягод ежевики (свежей или сухой) и 1 ст. Ложку ягод
черники кипятить на малом огне 10-20 минут в 0,5 л. Воды. Принимать по
1 стакану 4 раза в день при недержании мочи.
9. Настоять хорошей глины с водой несколько часов, раза 2 меняя
воду. Когда настоится, то воду слить и принимать по рюмке этой воды,
насыпая в нее 1 грамм порошка из корня калгана.


1. Свежевыпущенная моча человека прекрасное средство от ожога.
Смачивать ожоги мочой. Перебинтовывать ожоги и все время
смачивать бинты мочой, не давая им высыхать. При сильных
ожогах делать такую процедуру втечении нескольких дней.
2. Картофель.

 Очистить свежий картофель, натереть на терке. Наложить на тряпку
и привязать на больное место. Как только компресс нагреется снять его.
3. Чай.

 Заварить крепкую заварку черного или зеленого чая. Остудить заварку
до 13-15 град. Поливать этой заваркой обожженные места,
перебинтовывая их. Постоянно смачивать бинты заваркой,
не давая имвысыхать. Делать так 10-12 дней.
4. Постное масло - 1 столовая ложка;
 сметана - 2 столовые ложки;
желток свежего яйца - 1 шт.

 Все хорошо смешать. Смазать густо ожог и перебинтовать.
Менять повязку 1 раз в сутки.
Применять при ожегах без ран, с волдырями.
5. Зверобойное масло.

 1 часть свежих цветков зверобоя настоять в двухчастях масла
(любого : подсолнечного, льняного, оливкового, персикового).
Настаивать 21 день в закрытом шкафу. Потом процедить и отжать.
Полученное масло с успехом применяется для лечения ожогов,
даже если поражено 2/3 поверхности тела.
На пораженные больные места делаются маслянные компрессы.
Это масло применяется также для лечения ран, язв, высыпаниях
на губах или простуде.
6. Коровье масло;
 яйца.

 100 гр. несоленого коровьего масла хорошо смешать с 2 свежими
диетическими яйцами (без скорлупы). Наложить эту смесь на
обожженное место и перевязать. Когда мазь засохнет, заменить свежей.
Эта мазь лечит даже большие ожоги.


1. Мята. Настойка.

 20 капель настойки мяты на стакан холодной воды.
Выпить все сразу. Быстро проходит опьянение
и снижается головная боль, тяжесть в голове.
2. Нашатырный спирт.

 5-6 капель нашатырного спирта на стакан холодной воды.
Выпить за один прием. Применяется для отрезвления
выпившего человека.


1. Медь.

 В русской народной медицине переломы лечили так:
Мелким напильником (надфилем) от старой медной монеты
настругивали медный порошок. Немного этого порошка
(1/10 гр.), размешивали в молоке, или сметане, или протирали
с яичным желтком и давали больному внутрь, 2 раза внеделю.
Это способствовало быстрому сращиванию переломов.
2. Мазь:
20 гр. еловой смолы живицы;
1 растертая (растолченая) луковица;
50 гр. масла растительного (лучше оливкового);
15 гр. медного купороса в порошке.

Все тщательно растирают и томят на огне не доводя до кипения.
Мазь обладает жгучим действием, активно лечит нарывы, ушибы
и переломы костей.
3. Василек.

Мелко растолочь цветы и траву василька, смешать с соком.
Принимать утром натощак, ежедневно 8 дней по 1-2 столовые ложки.
Применяется при переломах ребер и других суставов.
3. Мумие.

Суточная доза 0,15 - 0,2 гр. Принимать утром натощак, разведя в теплой воде.
После 10-дневного приема сделать перерыв 5 дней. Затем провести 2-ой курс
лечения. При переломах крупных костей (бедер, таз, позвоночник, голени)
рекомендуется провести 3-ий курс лечения еще 10 дней.
3. Окопник. Чернокорень.

При переломах костей, а также при туберкулезе костей делают обклады из
пасты свежих или сушеных корней окопника или чернокорня. Для этой же
цели готовят мазь из этих корней:
Истолченый свежий корень (можно пропустить через мясорубку)
смешивают поровну со свиным несоленым топленым салом.
Делают компрессы и наложения при переломах.


1. Шалфей.

 2 коробки по 50 гр. на 6 литров воды. Кипятить 10 мин. Когда остынет до
горячей, как терпит рука температуры, можно парить больные руки
или ноги в этом отваре. Парить от 30 мин. до часа. Перед этим 1 литр
отвара отлить и держать горячим, подливая его время от времени в
таз или ведро. Делать 1 раз в сутки перед сном в течении 1 месяца.
Рассасываются шишки рук и ног, снимаются боли. После процедуры
одетьтеплые носки или перчатки и в кровать. Следить чтобы не было
холодного воздуха. Делать лучше перед сном.
2. Растопить свежее коровье несоленое масло в посуде над огнем,
когда масло начнет закипать, надо снять с него пенку. Добавить в
масло столькоже очищенного винного (медицинского) спирта,
размешать.Затем зажечь этусмесь и дать спирту выгореть.
Оставшаяся масса - лучшее лечебное средствоот подагры.
Втирать в больные места обязательно вблизи жаркого огня:
печи,камина, костра, плиты.
3. Пчелоужаливание.

 При подагре приносит хорошие результаты. Но подходить надо осторожно,
помня что пчелиный яд токсичен и некоторые люди плохо его переносят.
Наши врачи успешно лечат пчелоужаливанием невралгии, ревматизм,
подагру, артриты и другие болезни.
4. Ромашка аптечная, цветы.

 Из напара цветов ромашки 100 гр. На 10 литров воды, смешанного с 200 гр.
Соли делают ванны при подагрических опухолях рук и ног.
5. Ромашка аптечная,
цветы черной бузины.

 Смесь слегка залитькипятком, подогреть на огне в кастрюле. Процедить,
наполнить подушечки из материи и прикладывать на больное место,
обвязать. Применяется также прогревания при подагре, флюсе, зубной
боли с опухолью щеки, боли в щекахпосле простуды на сквозняках,
когда болит голова, при болях и прострелах в пояснице.
6. Сирень майская, цветы (не мичуринская).

Цветы сирени насыпать рыхло в поллитровую бутыль до верха, залить
водкой или спиртом. Настоять 21 день в темном месте, процедить.
Принимать по 30 капель 3 раза в день до еды.
Курс лечения 3 месяца.
Этой же настойкой делать растирания и компрессы.
Применяется при подагре и отложении солей.
7. Земляника, ягода.

 Когда созреет земляника, то есть ее свежую в течении всего
сезона пока она созревает. Принимать ее ежедневно в больших
количествах при подагре, ревматизме, при нарушениях обмена веществ.


1. Куриный желудок, пленка.

 При обработке кур обмыть желудок внутри, обдать горячей водой,
аккуратно отделить пленку от мяса, промыть и положить ее сушить на
чистую бумагу. На следующий день она высохнет. При поносах пленку
желудка растолочь в порошок и принять, запить водой. Принимать 2-3
раза в день. Прекрасное средство при любых поносах, даже кровавых
и дизентерии. Хранить пленки желудков в коробке.
2. Чай.

 Сухую заварку черного или зеленого чая (половина чайной ложки)
пожевать и слегка запить водой. С одного-двух
раз останавливается понос.
3. Кровохлебка лекарственная, корень.

 1 столовую ложку измельченного корня на стакан кипятка. Кипятить
30 минут, процедить. Принимать 4-6 раз в день по 1 столовой ложке
твара на 1/4 стакана воды. Применяется прилечении острой
дизентерии, геморрое, при желудочно-кишечных заболеваниях,
как вяжущее, противовоспалительное и сильное бактерицидное
средство. Останавливает различные внутренние кровотечения.
4. Крахмал картофельный.

 1 чайную ложку крахмала развести в 1/2 стакана холодной кипяченной воды.
Хорошо размешать и выпить за 1 прием. Хорошо и скоро помогает.
5. Рис.

 Рисовый отвар или рисовая каша, сваренная на воде вкрутую
без соли прекрасно помогает взрослым и детям при поносах.
6. Ежевика, листья.

 1 столовую ложку листьев или веточек ежевики на стакан кипятка.
Дать вскипеть 3-5 минут, укутав настоять 30-40 минут,процедить.
Принимать 1/2 - 1 стакан на прием 2-3 раза в день.
7. Горец змеиный, корень (раковая шейка, змеевик.)

 5гр. измельченного корня на 200 гр. Кипятка. Кипятить 20 мин. На малом
огне, настоять укутав 30 минут, процедить. Принимать 1/2 стакана 2-3
раза в день, или в виде порошка при кровавых поносах. Порошок
замешивают на меду и делают из него пилюли весом по 0,5 - 1 гр.,
которые принимают 3 раза в день.


1. Растолочь кристаллы борной кислоты в порошок или взять порошок
 борной кислоты. Каждое утро обильно посыпать этим порошком
между пальцамии подошвы ног. Вечером ежедневно смывать
 водой 30-40 град. В течениипервой недели следует надевать чистые
 чулки или носки ежедневно. Считается, что дурной запах ног исчезает
 после 2-х недельного лечения.
2. Взять немного дубовой коры и измельчить ее в порошок, обильно
посыпать чулки или носки с внутренней стороны этим порошком
ежедневно дотех пор, пока потение сократиться наполовину,
полноеисчезновение потенияне желательно, т. к. человек может
ощущать сильные головные боли.
3. Квасцы.

 Порошок квасцов насыпать внутрь чулок или носок. Делать
продолжительное время. Мытье ног квасцами жжеными. 1/5 чайной
ложки или на кончике ножа жженых квасцов на 1 стакан горячей воды,
размешать и обмотать потливые места или ноги.
4. При сильном потении ног пользуются ваннами из отваров дубовой
коры 50-100 гр. Коры на 1 литр воды. Кипятить 20-30 минут на небольшом
огне. В народе такие ежедневные ванны считаются вернейшим
средством против потения ног.
5. Мыть ноги раствором:
1/4 Чайной ложки хлорной извести на 3 литракипяченой воды.
Сделать пену детским мылом. Промыть ноги в этом составе.
Не смывая вытереть на сухо.
6. Потливость ног с запахом и нагноением. Хорошенько промыть ноги
теплой водой с мылом, ополоснуть холодной водой. Взять соломы от
ячменя или овса или пшеницы или траву пырея ползучего переплести
между пальцами,как плетут корзины. Надеть чистые носки, проспать ночь.
Утром солому выбросить, ноги вымыть, одеть чистые носки. Так повторять
ежедневно на ночь. В народе считается одно из лучших средств. Достаточно
проделать это в течении недели и болезнь проходит на долгие годы.
Исчезает запах, потливость ног, нагноение.


1. Ржаная мука.

 Замешивается тесто из ржаной муки (без дрожжей) как тесто станет
кислым, взять тряпочку или марлю, сложенную вчетверо,
наложить на поясницу, а сверху наложить тесто в 1-2 см.
толщиной. Делать ежедневно на ночь. Достаточно до 10
процедур и радикулит проходит.
Можно добавить в тесто 30 капель скипидара.
2. Из холстины сшить пояс с карманами. Положить в карманы
плоды каштана конского и носить при радикулите.
3. Каштан конский.

Плоды каштана вместе с коричневой коркой размолоть в муку. Нарезать
черный хлеб тонкими ломтиками, сверху намазать камфорным или
сливочным несоленым маслом. Сверху на масло посыпать муку плодов
каштана. Наложить на больное место и завязать теплым.
4. Редька черная.

Очистить, натереть на терке. На хлопчатобумажную или льняную тряпку
намазать небольшой слой редьки и покрыть другой тряпкой. Наложить
на больное место сверху кальку и завязать теплым. Держать такой
компресс, пока хватит терпения. При этом создается впечатление
медленного и глубокого разогревания. Иногда достаточно сделать
несколько раз и болезнь отступает. Наружно тертую редьку
употребляют для растирания при радикулитах и ревматизме,
а так же подагре и простудных заболеваниях.
5. Валериана.

Налить в блюдце валерианы (настойки), намочить в ней марлю или
тряпочку, положить на больное место и сделать компресс. Держать,
как хватит терпения.
6. Шалфей.

Экстракт шалфея развести водой 1:5 или сделать крепкий отвар из
травы шалфея. Поставить в морозилку. Потом этим льдом натирать
больное место.
7. Лопух, лист.

Свежий лист лопуха смочить в холодной воде. Листо братной стороной
наложить на больное место и перевязать. Хорошее обезболивающее
средство. Летом нарвать листьев лопуха с длинными черенками;
высушить их. Зимой достаточно размочить в теплой воде и
применять как указано.


1. Тысячелистник.

Отжать сок из свежего растения, нанести (помазать)на рану.
Останавливает кровотечение и заживляет рану. Хорошо лечит
старые раны, гноящиеся язвы. Зимой такое же действие оказывает
напар из сухих цветов с примесью 1/3 по весу цветов ромашки
аптечной. Летом в поле или в лесу сорвать тысячелистник, размять
его или разжевать и наложить на рану. Менять траву несколько раз
в день. Рана заживает за 3-5 дней.
2. Крапива жгучая.

Отжать сок из крапивы, помазать рану, смочить им тряпку и ей перевязать рану.
Можно размять листья до сока и прикладывать. Хорошо смешать сок крапивы
пополам с соком подмаренника. Обмывать этой смесью рану и прикладывать
тряпочку, в нем смоченную.
3. Смола-живица хвойных пород (кедр, пихта, сосна, ель).

В лесу в походе одно из прекрасных средств при ранах и порезах смола-живица.
Свежей смолой смазать раны, язвы, трещины, расколы. Смазывать ежедневно.
Заживление наступает быстро.
4. Гриб-дождевик (дедушкин табак).

Белое тело гриба обладает сильным ранозаживляющим и кровоостанавливающим
средством. Разрезать гриб ивнутренней мякотью приложить к ране. Прекращается
кровотечение и раназаживает быстро, без нагноения. Припудривание ран
созревшимиспорамидействует так же как и мякоть гриба. Споры хорошо
сохраняются и не теряют своих лечебных свойств.
5. Подорожник.

В народе свежие измельченные листья различных видов подорожника применяют
при ранениях, ушибах, ожогах как кровоостанавливающее и противоспалительное
средство. Применяют и при укусах насекомых. Измельченные до сока листья
прикладывают на пораженные места, меняя повязку через 2-3 часа. Измельчить
и смешать равные частиподорожника и тысячелистника. Применять как
наружное кровоостанавливающее антисептическое и ранозаживляющее
средство. Менять повязку 2-3 раза в день.
6. Медуница (медунок).

Свежие листья растереть до сока наложить на рану, порез, язву, ссадину и
перевязать. Менять дважды в день. В народе медуница считается одним из
лучших ранозаживляющих средств.
7. Смола живица хвойных пород- 100 гр.;
Сало свиное нутряное несоленое - 100 гр.;
Воск пчелиныйнатуральный - 100 гр.

Все положить в кастрюлю. Если смола сухая, растереть в порошок.
Кипятить на малом огне 10 минут, все время мешая состав. Снимать пену с
поверхности. Снять с огня, когда станет теплой все сложить в стеклянную
банку. Хранить в холодильнике. Рану промыть известковой водой - 1 столовая
ложка негашеной извести на 1 литр воды, дать настояться 5-6 часов, воду
слить, этой водой промыть рану. Тонким слоем намазать тряпочку
приготовленной смесью, наложить на больное место, перевязать. Через 1-2
дня повязку менять. Раны быстро заживают.
8. Полстакана негашеной извести залить стаканом холодной, кипяченой
воды. Настоять несколько часов. Слить верхний слой настоя в другую посуду.
Взять растительного масла столько, сколько по об'ему получилось настоя.
Вскипятить масло на малом огне 10 минут, снять с огня. Когда станет
теплым, как парное молоко, влить туда известковый настой и хорошо
размешать. Смазывать этим составом раны и накладывать, смоченные им же,
тряпочки на раны и перевязывать. Менять ежедневно. Раны заживают быстро.
8. Рану, язву промыть спиртом. Срезать спелый
пшеничный колосок с небольшим концом соломины. Повернуть его концом
колоса вниз на рану и осторожно водить по ране крест на крест 3 раза. Делать
так 3 раза в день: Утром, в середине дня и вечером, каждый раз срезая новый
колосок. Так делать 3 дня, истратить 9 спелых колосков. Средство кажется
смешным, но проходят кровотечения, гноение и через несколько дней рана
заживает.


1. Лесной орех, листья, кора.

Настой из листьев и коры лещины (наш лесной орех). 1 столовая ложка
измельченного сырья на стакан кипятка. Рекомендуют пить по 1/3 - 1/4
стакана 3-4 раза в день при варикознны храсширениях вен, перифлеритах,
трофических язвах голени и капилярных геморрариях. Отвар из листьев
принимать при гипертрофии (увеличении) предстательной железы.
2. Настойка.

50 гр. цветков или плодов каштана на 0,5 литра водки 50 град. Настаивать 2
недели в теплом, темном месте, взбалтывая ежедневно. Принимать такую
настойку по 30-40 капель 3-4 раза в день, в течении 3-4 недель. Для лечения
расширения вен и геморроя в народной медицине кроме настойки, иногда
употребляют свежий сок из цветов каштана по 25 капель 2-3 раза в день.
Препараты из конского каштана понижают свертываемость крови, укрепляют
стенки капиляров и вен, предупреждают образование и способствуют
рассасыванию тромбов в кровеносных сосудах. Препараты из каштана
(плодов, цветов или коры) применяются внутрь и наружно при геморрое,
спазмах сосудов. Нарушении секреции желчи, хронических расстройствах
пищеварения, катарах бронхов, при подагре, ревматизме, ишеассе и для
лечения тромбофлебитов, при язвах голени и расширении вен. Экстракт
рекомендуют применять и для ванн при миралгиях и невралгиях. Горячий
настой и экстракт из конского каштана является одним из самых хороших
венототических средств. Входит в состав отечественных и импортных
препаратов для лечения при расширении и воспалении вен, флебитов и
геморроя.
3. Перед сном делать теплые ножные ванны из травы сушицы. Помогает
при тромбофлебитах и других тромбозах. Столь же полезны и общие
ванны из сушицы.
4. Женщина после удаления желчного пузыря не могла ходить. Стали
отекать ноги и покрылись сеткой синих тонких вен. Сделала настой
из свежих листьев каланхое (цвет гете) на водке. Стала натирать ноги.
Опухоль прошла. Синева мелких вен исчезла, стала нормально ходить.
5. Трава тысячелистника - 50 гр.;
Цветы бессмертника - 200 гр.;
 Листья брусники - 100 гр.;
Кора крушины - 100 гр.;
Березовые листья - 100 гр.

 1 полную столовую ложку измельченной смеси заварить 300 гр кипятка.
Кипятить 5 минут. Настаивать в тепле 4 часа. Принимать в теплом виде
по 1/2 стакана 3 раза в день за 15-20 минут перед едой. Применяется при
флебитах и тромбофлебитах.
6. Только что сорванные листья и цветочные головки полыни серебристой
тщательно растереть в ступке. Столовую ложку полученного порошка
соединить с таким же количеством кислого молока, размешать как следует
и нанести на марлю ровным слоем, затем наложить марлю на участки с
расширенными венами. Лечение проводить в течении 3-4 дней.
Через несколько дней можно повторить его.


1. Сабельник .

Сухие стебли сабельника нарезатьдлиной 1-2 см. Насыпать в бутыль на
1/2 - 1/3 и залить водкой или спиртом. Настоять 21 день в темном месте.
Принимать от 1 чайной до 1 столовой ложки 3 раза в день до еды. В особо
тяжелых случаях принимать по 1 небольшой рюмке 3 раза в день. Пить
желательно в холодное время года. Этой же настойкой растирают суставы
и делают компрессы. В народе считают, что для того, чтобы был
результат от лечения надо выпить 2 поллитровые бутылки этой
настойки.
2. Вереск.

Делать на ночь. 2 Столовые ложки сухой измельченной травына один литр
воды. Кипятить 10-15 минут на малом огне, настоять укутав на ночь. На
следующее утро процедить и пить как чай или воду в любое время
суток. Пить с чем угодно. Курс лечения 3 месяца, перерыв 2-3 недели и
снова повторный курс. Вереск применяется при ревматизме, подагре,
камнях в почках и мочевом пузыре, при кашле, атеросклерозе, нервных
расстройствах, бессоннице, головокружениях, нарушениях кровообращения
сосудов головного мозга, болезнях мочевых органов.
3. Сабельник, сухие стебли -10 гр.;
девясил, корни - 25 гр.

Измельченные корни и стебли засыпать в 0,5 л. Бутыль водкой залить.
Настоять 21 день в темном месте, процедить. Принимать по одной столовой
ложке 1 раз в день, утром натощак, запивая водой. Первое время боли могут
обостряться, надо терпеть. При приеме настойки от ревматизма нельзя есть
соленого, кислого, острого, не пить спиртного.
4. Спирт 90-96% - 1 часть;
сок крапивы жгучей - 1 часть;
мед натуральный - 1 часть.

Только что отжатый сок крапивы смешать со спиртом. Добавить туда мед.
Всех частей поровну. Хорошо размешать. Поставить в холодильник вниз,
настоять 2 недели. После этого принимать по 30 гр. Три раза в день за 30
минут до еды. Принимать 6 месяцев, а при полиатрите пить пока не будет
осадков в моче и движения не будут свободными и раскованными, хранить
в прохладном месте. Этот настой применять при ревматизме, полиатрите,
камнях в почках и в мочевом пузыре.
5. Багульник, трава - 2 части;
брусника, лист - 1 часть;.
можжевельник, ягоды - 1 часть;
подорожник, лист - 2 части;
ромашка, аптечная - 2 части;
череда, трава - 2 части.

Все измельчить и хорошо смешать. 2 Столовые ложки сбора на 500 гр.
Кипятка, настоять укутав 5-6 часов, процедить. Принимать по 1/2 стакана
3 раза в день перед едой в теплом виде. Применяется при обменных
полиатритах.
6. Лопух, лист.

Снимает боли. Свежий лист лопуха смочить в холодной
воде и приложить к больному месту обратной стороной (пушистой) и прижать.
Когда боль утихнет снять. Можно нарвать летом листьев лопуха и насушить
в тени. Зимой достаточно лист размочить в тепленькой воде и прикладывать
на больное место. Действие то же.


1. Мел, красное сукно.

Утром, до восхода солнца, пораженное рожей место присыпать сверху
чистым, мелко просеянным мелом. Сверху наложитьчисто шерстяное
красное сукно и все это перебинтовать. На следующее утро снова
повторить такую же процедуру, сменив мел. Через несколько дней
рожа проходит. Процедуру производить несколько раз и
обязательно до восхода солнца.
2. Мед пчелиный натуральный, лоскут красного шелка.

Лоскут натурального шелка, красного цвета величиной с ладонь растеребить
на мелкие кусочки. Смешать с медом пчелиным натуральным, разделить эту
смесьна 3 части. Утром за час до восхода солнца наложить эту смесь на
пораженное рожей место и перевязать. На следующее утро процедуру
повторить и так до выздоровления.
3. Порошок мела - 1 часть;
порошок цветов ромашки - 1 часть;
порошоккрасного кирпича - 1 часть;
порошок листьев шалфея - 1 часть.

Все хорошо смешать. Насыпать смесь на хлопчатобумажную ткань и
прижать на пораженное место. Менять 4 раза в сутки, в полутемном
месте, чтобы не попали прямые лучи солнца.
4. Ржаная мука.

Мелко просеянная ржаная мука присыпается на больное место. Сверху
обкладывается синей оберточной бумагой из под сахара и все это
перебинтовать. Делать рано утром, за час до восхода солнца. Менять
повязку раз в сутки до восхода солнца.
5. Икра лягушачья.

Весной набрать икры лягушачьей. Расстелить ее тонким слоем на чистую
тряпочку, высушить в тени. При восполении рожи, икру сново размочить
в кипяченой воде, комнатной температуры, намазать начистую тряпку и
наложить на больное место на ночь, от 3-4 таких процедуррожа проходит.
В народе считается радикальным средством при роже.
Хранить икру в прохладном месте 6 месяцев, не более.


1. Чесночное масло.

Головку чеснока средних размеров очистить, растереть толкушкой в
кашицу. Сложить в стеклянную банку и залить стаканом нерафинированного
подсолнечного масла. Поставить вниз холодильника. Надругой день взять лимон,
срезать шкурку (оттуда, где растет), потереть, налить чайную ложку лимонного
сока и слить в столовую ложку. Туда же долить чайную ложку чесночного сока,
размешать. Принимать 3 раза в день за 30 минут до еды.
Курс от 1 до 3 месяцев, затем месяц перерыв и курс повторить.
Снимает спазмы сосудов головного мозга, сердечные спазмы и одышку.
Прекрасное сосудорасширяющее и очищающее средство.
2. Вереск.
1 столовую ложку измельченного вереска с верхом на 0,5 литра кипятка.
Кипятить 10 минут, настоять укутав 3 часа, процедить. Пить как чай и воду
в любое время дня. Пить с чем угодно. Применяется при атеросклерозе,
ревматизме и нервных расстройствах. А так же при бессоннице,
сердечно-сосудистых заболеваниях, нарушениях кровообращения
спинного мозга, болезнях печени, камнях и песке в почках и мочевом пузыре.
Первую неделю принимать по 1/2 стакана, а затем по стакану.
3. Чеснок.
1/3 Бутыли наполнить порезанным, очищенным чесноком. Залить водкой или
50-60 град. спиртом. Настоять 14 дней в темном месте, ежедневно взбалтывая.
Принимать по 5 капель 3 раза в день до еды, на чайную ложку холодной воды.
Очищает кровеносную систему от всевозможных отложений, снимает
повышенное давление, очищает желудок, благотворно
действует при спазмах сосудов головного мозга.
4. Мед, лук.

Натереть на мелкой терке лук репчатый, отжать. 1 стакан лукового сока смешать
с 1 стаканом меда. Хорошо перемешать. Если мед засахарился, слегка подогреть
в водяной бане. Принимать по 1 столовой ложке 3 раза в день за 1 час до еды,
или через 2-3 часа после еды.
Применяется при атеросклерозе, особенно при склерозе мозга.
5. Активный образ жизни, борьба с избыточным весом, диета.
Ограничивать сахар, сладости, животные жиры. Избегать продуктов богатых
холестерином: Мозги, яичный желток, икра, жирные сорта мяса и рыбы,
витамин д, поваренная соль и эктрактивных веществ (мясные бульоны и др.).
Рекомендуется: Творог, хорошо вымоченные сельдь, треска, овсянка;
растительные масла: Оливковое, кукурузное, подсолнечное, льняное. Больше
овощей, фруктов, богатых растительной клетчаткой. При избыточном весе
рекомендуются разгрузочные дни: Яблочные, кефирные, творожные, компотные и
др. Гулять больным на свежем воздухе, пить родниковую, колодезную или
пропущенную через фильтры водопроводную воду. Осадок хлора, солей всячески
засклероживает сосуды. Хорошо очищают сосуды, удаляют отложения: Яблоки,
хрен, чеснок, шиповник, цветы гречихи, вереск, сабельник, витамин р-рутин,
морская капуста, петрушка зеленая и корни, красная рябина. Пить зеленый чай.
6. Клевер красный.
(Цветущие облиственные верхушки, собранные вначале цветения).

40 гр. цветов настоять в 500 гр. водки в течении 2-х недель. Процедить, отжать.
Принимать по 20 гр. перед обедом или перед сном.
Курс лечения 3 месяца с перерывом 10 дней.
Через 6 месяцев курс можно повторить.
Применяется при атеросклерозе с нормальным артрическим
давлением, сопровождающимся головными болями и шумом в ушах.
7. Горячая вода.

Ежедневно натощак выпивать 200-300 гр. горячей воды (как терпит рот).
Горячая вода, принятая натощак, размягчает кровеносные
сосуды, очищает их и выводит из организма вредные отложения.


1. Крапива.

200 гр. майской крапивы залить 0,5 л. водки или 50-60% спирта.
Горло завязать марлей или тряпочкой. Первые сутки держать на окне,
а остальные 5 суток в шкафу, в темноте. Процедить, отжать.
Принимать по 1 чайной ложке натощак за 30 минут
до еды и одну чайную ложку на ночь.
Человек делается бодрым, здоровым, сердце улучшает свою работу,
улучшается состав крови, движения становятся легче, проходит склероз.
2. Отруби пшеничные или ржаные.

1 столовую ложку (с верхом) отрубей на 2 стакана воды. Кипятить 30-40 минут,
помешивая. Прибавить 1 столовую ложку меда и дать немного прокипеть с медом.
Принимать по 50 гр. 3-4 раза в день горячим или холодным. Питательная
пища для тяжелобольных, старых людей, необходима для ослабленных детей.
Хорошо восстанавливает силы, дает много энергии. Мед можно класть по вкусу.
3. Овес в кожуре.

Один стакан овса в кожуре перебрать и промыть в холодной воде несколько раз.
Залить 5-ю стаканами холодной воды. Кипятить на малом огне до половины
первоначального об'ема, процедить. В процеженный отвар добавить столько
же по об'ему молока. Вновь прокипятить. Добавить 4 чайные ложки меда и вновь
прокипятить. Полученный напиток употреблять в теплом виде по 1 стакану в день,
3 раза за час до еды. Этот калорийный напиток применяется для укрепления сил
при старческой слабости, для тяжелобольных ослабевших людей, для людей,
перенесших операции, сильно ослабевших больных, при болезни почек,
как общеукрепляющее средство.
4. Звездчатка, трава;
стебли ржи.

Старческую немощь лечат настоем из травы звездчатки пополам со стеблями ржи.
Такой настой пьют без нормы. Он придает силы,
действует как общеукрепляющее средство.
5. Шиповник.

2 столовые ложки измельченных плодов шиповника на 0,5 л. воды. Кипятить на
малом огне, настоять укутав ночь, процедить. Принимать с медом в течении дня
как чай и вместо воды. Применяется как общеукрепляющее, тонизирующее
средство, ослабляющее развитие атеросклероза, повышающее сопротивляемость
организма при инфекционных заболеваниях и как витаминное средство.


1. Боярышник, цвет.

Отвар:
2 столовые ложки сухих цветов на стакан воды.
Кипятить 10 минут, когда остынет процедить.
Принимать по одной столовой ложке 3-4 раза в день.

Настойка.
10гр. сухих цветов на 100 гр. водки. Настоять 21 день в темном месте.
Процедить, отжать. Принимать по 20-25 капель 3 раза в день.
Еще лучше принимать так, чтобы все рассосалось во рту.

Чай.
Полезно пить чай из плодов боярышника. 1 столовую ложку плодов на
стакан воды. Кипятить 10-15 минут, настоять укутав 2 часа. Принимать по
1 стакану 3 раза в день как чай. Некоторые с успехом применяют варенье
изплодов боярышника. Собирают созревшие плоды, перетирают их толкут
с сахаром в отношении 1:1. Пользуются этим вареньем всю зиму.
Приступов не бывает.
2. Валериана, корень.
10 гр. сухого корня на стакан кипятка. Настоять укутав 1 час, процедить.
Принимать по 1 столовой ложке 4-5 раз в день.
Настойка.
Принимать по 20-30 капель 3 раза в день.
3. Зверобой - 1 часть;
тысячелистник - 1 часть;
валериана, корень - 1часть.

1 столовую ложку сбора на стакан холодной воды. Настоять 3 часа.
Затем поставить на огонь, дать вскипеть, кипятить 5 минут. Когда
остынет, процедить. Принимать 1 стакан в течении дня в 3 приема.
4. Василистник вонючий, настойка. Аптечный препарат. Принимать
по 15-20 капель 3 раза в день. Применяется при стенокардии, нарушениях
кровообращения при гипертонической болезни.


1. Лимон.

Утром и вечером соком свежего лимона смазывать подошвы ног.
Ничем не вытирать. Одеть носки и обувь только после того, как
сок высохнет. Курс лечения не более двух недель. Применяется
при судорогах ног.
2. Пробка от вина.

Пробки от винных бутылок нанизывают на нитку. Одевают такое ожерелье
на икру или на стянутую судорогой мыжцу. Судорога через некоторое время
проходит. Иногда даже достаточно потереть некоторое время сведеное
место и судороги прекратятся.
3. Горчичное масло.

При сведении судорогой рук или ног надо
натиратьбольные места горчичным маслом.
4. Сургуч, железо.

У кого случается судорога в руке, надо взять в эту руку палочку сургуча
и судорога через некоторое время проходит. Также некоторым помогает,
если они возьмут в руки кусок железа.


Внимание! Все перечисленные препараты принимать 2-3 недели, а затем
сделать перерыв 1 месяц. Потом курс повторить. Длительное время принимать
не желательно. Людям с повышенным давлением не принимать. Тонизирующие
средства желательно принимать в холодное время года.
1. Женьшень корень.

Настойка.
Принимать по 15-25 капель 2 раза вдень, курс лечения 3-6 месяцев в
осенне-зимний сезон. Весной и летом пить нельзя.
2. Заманиха высокая.

Настойка.
Принимать по 30-40 капель 2 раза в день утром и в обед, за 30 минут до еды.
Применяется в качестве тонизирующего и стимулирующего средства
при истощении, а также при физической и умственной усталости,
при половом бессилии.
3. Левзея сафлосовидная (маралий корень).

Настойка.
Принимать по20-30 капель 2 раза в день утром и в обед, за 30 минут до еды.
Применяется как тонизирующее при переутомлении, половой слабости, при
умственном и физическом утомлении.
4. Аралия манжурская.

Настойка.
Принимать по 30-40 капель 2 раза вдень, утром и в обед, за 30 минут до еды.
Применяется как стимулирующее центральную нервную систему при:
половой слабости, нервном истощении,депрессивных состояниях,
остаточных явлениях после воспаления мозговых оболочек, контузий
и сотрясений головного мозга.
5. Лимонник китайский.

Настойка.
Принимать по 20-40 капель 3 раза в день. Принимать натощак или спустя 4 часа
после еды. Порошки по 0,5 - 1 гр. 2 раза в день. Применяется как стимулирующее
и тонизирующее нервную систему не только при переутомлении и понижении
работоспособности практически здоровых людей, но также и лечения астмати-
ческих и астено-депрессивных состояний у психических и нервных больных.
Противопоказано при нервном возбуждении, бессоннице, нарушении сердечной
деятельности и повышенном кровяном давлении.
6. Родиола розовая (золотой корень).

Настойка.
Принимать по 20-40капель 2 раза в день, утром и в обед, за 30 минут до еды.
Применяется при упадке сил, переутомлении, общей слабости, болезнях почек,
печени (воспалительные процессы), одышке, диабете, туберкулезе, женских
болезнях, улучшает аппетит и сон, снимает усталость, приводит в норму
кровяное давление, снимает головные боли действуя главным образом на
нервную систему, удаляет неприятные ощущения в области сердца, активизирует
работу щетовидной железы, импотенции; наружно при ранах, ушибах, ревматизме,
радикулите, экземе. Противопоказано при резко выраженных симптомах
повышенной нервной возбудимости и истощении корковых клеток,
лихорадочных состояниях, гипертонических кризисах.
7. Пантокрин.

Настойка.
Принимать по 15-20 капель 2 раза в день, утром и в обед, за 30 минут до еды.
Применяется как сильное тонизирующее средство при умственном и физическом
переутомлении, импотенции, как общеукрепляющее, при подагре, нервных
расстройствах и др.
8. Элеутерокок.

Настойка.
Принимать по 15-20 капель 2 раза в день утром и в обед за 30 минут до еды.
Применяется работоспособность, при импотенции.


1. Мед пчелиный липовый - 100 гр.;
сало свиное нутряное - 100 гр.;
масло сливочное несоленое - 100 гр.;
сок алоэ (или агавы) - 15 гр.;
какао в порошке - 50 гр.

Алоэ перед срезанием не поливать 2 недели. Растопить в эмалированной
кастрюле: Свиное сало, масло, мед. Когда все растопится (кипеть не давать)
кастрюлю снять и добавить туда остальные компоненты. Хорошо размешать.
Хранить в стеклянной банке в холодильнике. Принимать по одной столовой
ложке состава, растворять в стакане горячего молока. Пить утром и вечером.
Принимать длительное время. Применяется при туберкулезе легких и упорном
бронхите.
2. Смола-живица. (Сосны кедра, пихты, ели).

Очистить от примесей. Если смола густая, настоять на спирте 96%.
Смолу кладут в баночку, заливают спиртом так, чтобы он на 1 см.
Покрывал смолу-живицу. Через несколько дней смола растворится.
1 часть смолы-живицы на 2 части свиного нутряного сала. Все вместе
перетопить. Снять с огня, когда остынет до 60 гр. Не выше, добавить
меда лучше липового, если его нет, то любого. На 1 часть смолы-живицы
и сала надо 1 часть меда (по весу). Все хорошо перемешать. К полученному
составу добавить 1/10 часть (по весу) кости жженой животной белой и все
перемешать. Принимать по 1 чайной ложке 3 раза в день. Курс от 3 до 6
месяцев. Хорошее средство при туберкулезе, бронхитах, плевритах.
3. Мед липовый - 1200 гр.;
лист алоэ мелко нарезанный - 1 стакан;
оливковое масло - 100 гр.;
березовые почки - 25 гр.;
липовый цвет - 10 гр.;
Вода - 2 стакана.

Способ приготовления: Мед растопить в эмалированной кастрюле, не
давая кипеть. Добавить к меду алоэ и дать покипеть 5-10 минут на малом
огне. Отдельно от этого в 2 стаканах воды заварить березовые почки и цвет
липы. Кипятить 3 минуты. Настоять укутав 15-20 минут, процедить, отжать.
Когда мед остынет, влить в него отвар почек и липы. Хорошо размешать.
Смесь разлить по бутылкам (темным), добавить в каждую бутылку поровну
оливкового масла. Перед употреблением взбалтывать. Принимать по одной
столовой ложке 3 раза в день. Применяется при туберкулезе и болезнях легких.
4. Хороший рецепт при туберкулезе, малокровии, упадке
сил и истощении см. Рецепт N% 2 в рецептуре "малокровие".


1. Полынь горькая, трава.

Прекрасное средство. Свежую траву истолочь до сока и прикладывать
к пораженным местам. При сильном ушибе наложить толстым слоем.
Не допускать высыхания, чаще менять или смачивать сверху водой.
Зимой применять мазь (1 часть сока полыни сушоной на воздухе на 4
части основы, т. е. коровьего масла или свиного сала или вазелина).
Можно консервированным соком. Сок консервируется водой или 60%
спиртом. Можно заварить сухую траву кипятком и когда остынет, делать
в виде холодной примочки, но это не так эффективно.
2. Лук огородный.

Свежий сок его или натертая кашица лука в виде компресса.
Прекрасное средство при ушибах особенно колена.
3. Арника, настойка.

Внутрь по 30-40 капель. Наружно как примочка. Если ушиб с поражениями и
с садинами, то употребляется неразведеная настойка. Если без поражений,
а только с кровоподтеками и опухолью тонастойку развести 1:10. Арника
ценна при ушибах груди, как успокаивающее и болеутоляющее средство.
4. Зверобой.

Внутрь в виде отвара. 20 гр. зверобоя на 400 гр. кипятка. Томить до половины
обьема на малом огне. Принимать по 1 столовой ложке 3 раза в день. Для
наружного применения делается мазь так же как из сока полыни (см. Выше).
5. Подорожник, трава.

Ценен в свежем виде как противовоспалительное и болеутоляющее средство.
Прикладывать размятый или целый лист к местам с поражениями. Сок может
заменить свежие листья. Продается в аптеке. Настойка или мазь из нее (1:4)
могут отчасти заменить свежие листья или сок.
6. Чемерица лобеля.

Свежие корни отваривают в воде. Теплым отваром натирают больные места.
Хорошо лечит вывихи, ушибы, опухоли. Вывихи без правки становятся на
свои места, опухоль опадает. Этим же отваром лечат и отеки (растирать).
7. Бодяга.

Прекрасное средство. На 1 ст. ложку воды 2 ст. ложки бодяги в порошке.
Это тесто наложить на ушиб и перевязать. Целебное действие начнется,
как только начнет испарятся вода и бодяга станет полусухой. Можно
разводить бодягу подсолнечным маслом в соотношении 1: 1.
Менять 2 раза в день.


1. Мята перечная, листья - 2 части;
вахта трехлистная, листья - 2части;
валериана, корень - 1 часть;
хмель, шишки - 1 часть.

2 столовые ложки смеси на 2 стакана кипятка. Настоять укутав 30
минут, процедить. Принимать по 1/2 стакана 2 раза в день, утром
и на ночь.Применяется при повышенной нервной
раздражительности и бессоннице.
2. Валериана, корни - 2 части;
ромашка аптечная - 3 части;
тмин, плоды - 5 частей.

Готовить и употребить как в рецепте номер 1.
3. Пустырник, трава - 15 гр.;
Сушеница, трава - 15 гр.;
Боярышник, цветы - 15 гр.;
Ромашка аптечная - 5 гр.

1 столовую ложку смеси на стакан кипятка. Настоять укутав 8 часов,
процедить. Принимать по 1/2 стакана 3 раза в день, через час после
еды.Применяется при нервных расстроствах, сердечной слабости
в сочетании с удушьем и головокружением.
4. Боярышник настойка;
валериана настойка.

Смешать обе настойки в равных количествах. Принимать по 30 капель
на воду перед сном. Применяется как успокоительное средство при
нервных расстройствах, бессоннице, как укрепляющее сердечное.


1. Петрушка.

 Вымыть и нарезать 800 гр. Петрушки, положить вэмалированную кастрюлю.
Залить свежим, непастеризованным молоком.
Поставить в печь или на плиту.
Следует дать молоку вытопиться но невыкипеть,
до половины первоначального об'ема, процедить.
Давать больному 1-2 стол. ложки на прием отвара через час.
Все приготовленное выпить в 1день.
Считают, что помогает даже тогда, когда
официальная медицина не в состоянии помочь.
2. Черный таракан.

 Порошок из сушеных и толченых черных тараканов
мешают с медом или какой-либо другой пищей
и дают есть больному несколькораз в день,
не говоря ему (больному) о тараканах.
3. Черный таракан.

 Отжать сок из живых тараканов, смешать с водкой.
Давать больному начиная от 1 капли до 10 капель и обратно.
Можно таракановнастоять на водке.
Средства с тараканами, какговорят в народе,
действуют без промаха.
4. Горицвет весенний.

 1 чайную ложку на стакан кипятка настоять, укутув, 1 час, процедить.
Принимать по 1 столовой ложке 3 раза в день.
Значительно увеличивает выделение мочи и исчезают отеки ног.
Дозировку соблюдать точно.
Детям двухлетнего возраста давать по 5-6 капель,
шестилетнего до 15 капель.
Горицвет усиливает диурез, чем предотвращает
отеки и регулирует деятельность сердца.
5. Льняное семя.

 4 Чайных ложки семени на 1 литр воды.
Кипятить 15 минут, настоять, укутав 1 час, можно не цедить.
Принимать по 1/2 стакана через два часа 6-8 раз в день горячим.
Результат достигается через 2-3недели.


1. Никогда не мыть голову горячей водой, только умеренно теплой.
2. Никогда не мыть голову водой из-под крана.
Обязательно кипятить,умягчать ее,
делать отвар из трав для мытья головы.
3. Беречь голову от холода, чтобы не застуживались
корни волос,беречь от жары и солнца.
4. При выпадении волос, облысении полезно систематически
употреблять в пищу ягоды облепихи или пить отвар
молодых веток, и этим отваром мытьголову.
Хорошо после мытья головы втирать в голову
облепиховое масло, 2раза в неделю.
5. Ветки можжевельника смешать поровну с листьями березы.
Горсть смеси вскипятить в 3 литрах воды 5 минут.
Укутать на час потеплее. Затем этим отваром мыть
голову и споласкивать. Укрепляет волосы.
6. Лук.
 Взять небольшую головку лука, очистить ее, натереть на терке.
Завернуть натертое в марлю, сложенную в несколько раз.
Втирать в кожуголовы. Через несколько часов промыть
и сполоснуть голову.
Желательно приэтом остричься покороче.
После нескольких процедур исчезнет перхоть, пропадет зуд,
волос укрепляется, волосы становятся эластичными и мягкими.
7. Луковый сок.
 Втирать луковый сок с коньяком и крепким
сгущенным отваром корней лопухов.
На одну часть коньяка следует брать 4 части
лукового сока и 6 частей отвара корней лопуха.
Считается в народе как хорошее средство.
8. Корень лопуха - 20 гр.;
воды - 200 гр.

 Варить на малом огне до половины первоначального обьема,
так, чтобы отвар был сгущенным. Затем смешать его пополам
со свиным нутряным жиром путем подогревания, слить в горшок,
закрыть крышкой, обмазать тестом и поставить в печь или духовку
на несколько часов. После с остывшей загустевшей массы слить
воду, если она есть. Масса является хорошим средством для ращения
волос. Еще лучше смазать кожу головы свежим соком лопуха.
Выкопать корни, промыть быстро холодной водой.
Очень быстро натереть на терке, отжать сок.
Делают это быстро потому, что натертый корень
быстро окисляется на воздухе и темнеет.
Можно этот сок законсервировать спиртом 1:1.
При втирании такого сока надо разбавить его
пополам с водой, втирать 2-3 раза в неделю.
9. Касторовое масло смешать поровну с 96% спиртом.
Втирать ватным тампоном в кожу головы.
Через 3-4 часа промыть голову с детским или ланолиновым мылом.
Сполоснутьподкисленной водой.
Подкисленная вода делается так: в воду для споласкивания выжимается
сок 1/2 лимона или 1/2 столовые ложки уксуса.


1. Донник желтый, цветы - 1 часть;
золототысячник, трава, цветы - 1часть;
мать и мачеха, цветы - 1 часть.

 Все хорошо измельчить, смешать. 1 стол. ложку смеси на 1 стакан кипятка.
Настоять укутав 1 час, процедить. Принимать по 1/3 стакана 6 раз
в день в течение 3-4 недель.
При этом рекомендуется полное воздержание от половой жизни на период лечения.
2. Грушанка круглолистная.

 2 чайные ложки сухих листьев грушанки на1 стакан кипятка.
Настоять укутав 2 часа, процедить.
Принимать по 1/4стакана 3 раза в день.

Настойка.
50 гр. листьев и стеблей грушанки на 0,5 литра водки.
Настоять 2 недели в темном месте. Принимать по 30-40 капель 3 раза в день.

Препараты грушанки применяются при воспалении придатков,
воспалении предстательной железы, при бесплодии, непроходимости
труб, привоспалительных заболеваниях матки, при хроническом
воспалении мочевогопузыря и мочевых путей с наличием гноя в моче.


1. Пижма, цветы.

Страдающим от ячменя рекомендуется принимать понесколько маленьких,
желтых цветочков пижмы за один раз, запивая холодной водой. В течении
дня принимать 4-5 раз. Таким образом пить пока не пройдетячмень. Это
простое средство навсегда избавляет человека от ячменя на глазах.
2. Календула (ноготки), цветы.

10-15 гр. сухих цветов на стакан кипятка, настоять укутав 30-40 минут,
процедить. Делать примочки и компрессы на больные глаза при ячменях.
Настойку календулы развести кипяченой водой 1:10. Делать примочки.
Календула считается хорошим средством при воспалениях глаз.
3. Алое (столетник), цвет домашний.

1 средний лист (5 гр.) измельчить и настоять 6-8 часов в стакане холодной
кипяченой воды, процедить и делать примочки на больные глаза. Срезать
лист, обмыть, отжать сок, развести холодной водой 1:10. Делать примочки.


1. Цветы ромашки аптечной - 10 гр.;
плоды фенхеля - 10 гр.;
корень аптея - 10гр.;
корень пырея - 10 гр.;
корень солодки - 10 гр.

2 чайные ложки смеси на 1 стакан кипятка. Настоять укутав,
процедить. Принимать на ночь по одному стакану настоя.
Применять при язве желудка и двенадцатиперстной кишки.
2. Листья кипрея - 20 гр.;
липовый цвет - 20 гр.;
цветы ромашки аптечной - 10гр.;
плоды фенхеля - 10 гр.

2 чайные ложки смеси на стакан кипятка. Настоять укутав,
процедить. Принимать от 1 до 3 стаканов в течении дня.
Применять при язве желудка и двенадцатиперстной кишки.
3. Раковые шейки, корни - 1 часть;
подорожник, лист - 1 часть;
хвощ полевой - 1 часть;
зверобой - 1 часть;
корень валерианы - 1 часть;
ромашка аптечная - 1 часть.

Столовую ложку смеси на стакан кипятка. Парить 1 час.
Принимать 3 раза в день до еды при язве желудка с болями.
4. Череда -100 гр.;
чистотел -100 гр.;
зверобой -100 гр.;
подорожник -200 гр.

Столовую ложку смеси на стакан кипятка. Настоять укутав 2 часа,
процедить. Принимать по 1 столовой ложке 3-4 раза в день, за час
до или за 1,5 часа после еды при язве желудка.


1. Квасцы жженые.

В 100 гр. тепло-горячей кипяченой воды всыпать квасцы жженые в порошке
(на кончике ножа). Хорошо размешать. Смазать тампоном, смоченным в
растворе квасцов, гноящиеся раны, трофические язвы и др. открытые раны.
Квасцы осушают рану, стягивают ее, останавливают кровь и излечивают.
Применять в основном для промывки ран.
2. Мумие.

6-10 гр. мумие хорошо размешать в 100 гр. жидкого свежего пчелиного меда.
Марлевый тампон пропитать этим составом и наложить на рану,
перебинтовать. Менять раз в сутки.
3. Смола-живица, хвойных пород деревьев.

На язву (рану) налить смолы-живицы, перебинтовать. Менять раз в 2-3 суток.
Промывать рану спиртом и снова наложить живицу. Если смола-живица сухая,
то растворить в 96% спирте. Делается так: Смолу перебрать, сложить в
стекляную баночку или пузырь с широким дном и горлом. Залить 96% спирт
так, чтобы он покрывал живицу на 1 см. Через несколько дней смола
размочится. Ее намазывают на рану или тампон.
4. Медуница, трава.

Свежие растертые или измельченые листья прикладывают к гнойным ранам,
порезам, язвам или обмывают их жидким настоем травы.
Быстро заживают раны. Менять повязку дважды в день.
5. Промыть ваткой, смоченной в спирте язву (рану). Взять свежесрезанный
пшеничный колос, кончиком водить по язве (ране) крест-накрест три раза,
колосок выбросить. Делать так трижды в день: Утром, в обед и вечером.
Делать в течении трех дней. На всеэто уйдет 9 колосков.
Рана вскоре затянется и зарастет.
6. Бальзам для лечения ран.
Смолу-живицу хвойных пород перемешивают с
коровьем маслом. Полученным составом смазывают раны.
7. Березовая зола.

1 кг. березовой золы просеять и залить 10 литрами кипятка, настоять укутав,
пока не станет легонько теплым ногу или руку опускать в этот щелок на 30
минут. Если же рана не удобна для ванн, то делают компрессы на 2 часа.
Делать два раза в день. В течении 2-3 недель проходит любая незаживающая
рана. Щелок сушит и чистит рану. После золы рану промыть настойкой
календулы. 5-6 капель настойки на 1 стакан холодной кипяченой воды.
Промывать этим составом регулярно раны после компресса.
Затем перебинтовать место и через 2-3 часа снова компресс.
8. Бальзам для ран.
100 гр. можжевелового дегтя, 2 яичных желтка стереть с 1 столовой ложкой
розового масла. Затем к ним добавлять по 1 чайной ложке очищенного
скипидара, все время помешивая. Скипидар добавлять понемногу и
размешивать, а то яйцо свернется. Когда яйцо, масло и скипидар
стерты, то к ним добавить 100 гр. Можжевелого дегтя хорошо
размешать.Чайной ложечкой наливать этот бальзам на раны
и делать повязку. Это прекрасное антисептическое и
ранозаживляющее средство.


1. Душица, трава.

 1 столовую ложку сухой травы на 0,5 литра кипятка.
Настоять, укутав на 40 мин., Процедить.
Принимать по 1 стакану 3 раза вдень.

Или 10 гр. сухой травы на 1 стакан кипятка.
Настоять, укутав на 30мин., Процедить.
Принимать по 1-2 столовые ложки 4-5 раз в день.
2. Петрушка, плоды (семена).

 Употреблять по 0,5 - 1,5 гр. семян 3-4 раза в день,
или пол ложки толченых семян на 2 стакана холодной воды. Настоять 8 часов.
Принимать по 1/2 стакана 4 раза в день.

30 гр. зелени на 1 стакан кипятка. 10-15 минут отваривать.
Принимать по 2 столовые ложки 3 раза в день.
3. Семени петрушки 2 гр;
Травы руты 1 гр.

Эту смесь на 1,5 стакана воды.
Кипятить 7-10 мин.. Настоять, укутавна 15-20 мин.. Процедить.
Пить глотками, выпивая все за день, или же по 1/2 стакана 2 раза в день.
4. Пижма.

 5 Гр. Цветов на 1 стакан кипятка, настоять, укутав на 30-40 минут, процедить.
Принимать по 1/3 стакана 3 раза в день.
5. Прострел луговой, сон-трава.

5 или 10 гр. на стакан кипятка. Настоять, укутав. Когда остынет, процедить.
Принимать по 1 столовой ложкечерез 2-3 часа.
6. Пять головок лука и полголовки чеснока.
Порезать мелко, варить с молоком, пока разварится.
Прибавить сока будры и немного меда.
Приниматьпо 1 столовой ложке через каждый час.
7. Копытень трава.

 В рюмку молока добавить травы копытень на кончике
ножа, размешать и выпить.


1. Рябина красная, ягоды.

 Когда созреют ягоды (до мороза), нарвать,перебрать, промыть.
Насыпать в любую большую бутыль слой ягод, слой сахарного песка до верха.
Обвязать тряпкой, поставить на солнце или втеплое место.
Через некоторое время сахар растворится и образуется сироп.
Настаивать от 3-х недель до 1 месяца. Затем пока сироп не начал бродить
процедить и отжать ягоды. В полученнный сироп добавить спирт,
чтобы он не бродил (25 гр. На 500 гр. Сиропа).
Принимать сироп по 1/2 - 1 рюмке утром натощак.
Можно залить холодной водой. Прослабляет скоро и мягко.
Как только наладится стул, сделать перерыв.
Затем курс можно снова повторить.
Одно из лучших прослабляющих средств.
2. Пшеничные отруби.

 2 столовых ложки отрубей залить стаканомгорячего молока.
Настоять, укутав на 30-40 мин.
Сесть утром нащак чайнойложкой полстакана отрубей.
Можно отруби с молоком немного (15 мин.)поварить.
Так принимать отруби 2 раза в день в течение месяца.
При этомраз в неделю желательно делать очистительную клизму.
3. Льняное семя.

 При хронических запорах ежедневно пьют по
1 чайной ложке семени на 1 стакан кипятка.
Настоять, укутав на 4-5 часов.
Выпить этот настой вечером, перед отходом ко сну, вместе с семенами.
3. Мед - 300 гр.;
Сок столетника - 150 гр.

 Столетник перед срезанием не поливать 2 недели.
Отжать сок из листьев столетника, слегка растопить мед,
если он засахаренный, и смешать с сокомстолетника.
Хранить в холодильнике.
Принимать по 1 столовой ложке 2 раза в день,
утром натощак и на ночь, запивая водой.


1. Полынь горькая (трава) 25,0
Аир болотный (корневище) 25,0
Вахта трехлистная (листья) 25,0
Тмин обыкновенный (плоды) 25,0

Принимать но 1 столовой ложке настоя
за 15 – 20 мин до еды для возбуждения аппетита.

2. Полынь горькая (трава) 50,0
Вахта трехлистная (листья) 50,0

Принимать по 1 столовой ложке настоя
за 15 – 20 мин до еды для возбуждения аппетита.

3. Полынь горькая (трава) 25,0
Вахта трехлистная (листья) 25,0
Золототысячник малый (трава) 25,0
Одуванчик лекарственный (корни) 25,0

Принимать по 1 столовой ложке настоя
за 15 – 20 мин до еды для возбуждения аппетита.

4. Ромашка аптечная (цветки) 20,0
Календула лекарственная (цветки) 20,0
Подорожник большой (листья) 20,0
Тысячелистник обыкновенный (трава) 20,0
Череда трехраздельная (трава) 20,0

Принимать по 1/3 – 1/4 стакана настоя 3 – 5 раз в день
при острых гастритах наряду с промыванием желудка
дезинфицирующими растворами.

5. Подорожник большой (листья) 20,0
Мята перечная (трава) 16,0
Зверобой продырявленный (трава) 10,0
Ромашка аптечная (цветки) 10,0
Календула лекарственная (цветки) 10,0
Одуванчик лекарственный (корень) 10,0
Шалфей лекарственный (трава) 10,0
Аир болотный (корень) 10,0
Вахта трехлистная (листья) 10,0

Принимать по 1/3-1/2стакана настоя 3 раза в день
за 30 мин до еды при хронических гипацидных
и анацидных гастритах .

6. Алтей лекарственный (корень) 10,0
Ромашка аптечная (цветки) 10,0
Календула лекарственная (цветки) 10,0
Солодка голая (корень) 10,0
Зверобой продырявленный (трава) 10,0
Бессмертник песчаный (цветки) 10,0
Тысячелистник обыкновенный (трава) 10,0
Дуб обыкновенный (кора) 10,0
Пустырник пятилопастный (трава) 10,0
Сушеница болотная (трава) 10,0

Принимать по 1/3-1/2 стакана настоя 3 раза в день за
30 мин до еды при хронических гастритах с нормо-
или гиперсекрецией.

7. Подорожник большой (лист) 10,0
Полынь горькая (трава) 10,0
Мята перечная (трава) 10,0
Ромашка аптечная (цветки) 10,0
Календула лекарственная (цветки) 10,0
Зверобой продырявленный (трава) 10,0
Аир обыкновенный (корни) 10,0
Шалфей лекарственный (трава) 10,0
Одуванчик лекарственный (корни) 10,0
Аралия маньчжурская (корни) 10,0

Принимать по 1/3-1/2 стакана настоя за 30 мин до
еды 3 раза в день при язвенной болезни желудка и
двенадцатиперстной кишки с пониженной
желудочной секрецией.

8. Валериана лекарственная (корень) 5,0
Аир болотный (корневище) 10,0
Золототысячник малый (трава) 10,0
Тмин обыкновенный (плоды) 10,0
Анис обыкновенный (плоды) 10,0
Ромашка аптечная (цветки) 10,0
Мята перечная (листья) 15,0
Тысячелистник обыкновенный (трава) 20,0

Принимают внутрь по 1/3 – 1/2 стакана отвара за один
прием в горячем виде за 1/2 ч до еды при гастритах и
язвенной болезни.

9. Лина сердцевидная (цветки) 10,0
Льняное семя 20,0
Солодка голая (корень) 20,0
Аир болотный (корневище) 20,0
Мята перечная (листья) 10,0
Фенхель обыкновенный (плоды) 20,0

Принимать по 1/3-1/4 стакана отвара 3 раза в день за 30 мин
до еды при повышенной кислотности желудочного сока.
10. Чистотел большой (трава) 10,0
Алтей лекарственный (корень) 30,0
Солодка голая (корень) 30,0
Окопник лекарственный (корень) 30,0

Принимать по 2/3-3/4 стакана отвара 3 раза в день до еды
при язвенной болезни желудка и двенадцатиперстной кишки.

11. Вахта трехлистная (листья) 20,0
Фенхель обыкновенный (плоды) 20,0
Мята перечная (трава) 20,0
Тысячелистник обыкновенный (трава) 20,0
Золототысячник малый (трава) 20,0

Принимать по 1/3 стакана отвара за 30 мин до еды
при гиперацидных состояниях.

12. Анис обыкновенный (плоды) 20,0
Фенхель обыкновенный (плоды) 20,0
Тмин обыкновенный (плоды) 20,0
Мята перечная (листья) 40,0

Принимать по 1/3-1/4 стакана настоя глотками за 30 мин
до еды 3 раза в день при спазмах желудка и метеоризме.
13. Фенхель обыкновенный (плоды) 15,0
Аир болотный (корневище) 15,0
Валериана лекарственная (корень) 20,0
Мята перечная (листья) 20,0
Ромашка аптечная (цветки) 30,0

Принимать в виде теплого настоя по 1/3-3/4 стакана
3 раза в день после еды при метеоризме и спазмах кишечника.
14. Валериана лекарственная (корень) 10,0
Фенхель обыкновенный (плоды) 10,0
Мята перечная (листья) 20,0
Ромашка аптечная (цветки) 60,0

Принимать по 3/4 стакана настоя 3 раза в день после еды
при спастических состояниях кишечника и чувстве
тяжести в области желудка.
15. Полынь горькая (трава) 20,0
Хвощ полевой (трава) 30,0
Тысячелистник обыкновенный (трава) 30,0
Лапчатка прямостоячая (корневище) 20,0

Принимать по 1/3-3/4 стакана отвара 3 раза в день
при метеоризме и склонности к поносам.

16. Ромашка аптечная (цветки) 10,0
Фенхель обыкновенный (плоды) 10,0
Тмин обыкновенный (плоды) 10,0
Ольха серая (соплодия) 10,0
Мята перечная (трава) 10,0
Алтей лекарственный (корень) 10,0
Зверобой продырявленный (трава) 10,0
Подорожник большой (лист) 10,0
Бессмертник песчаный (цветки) 10,0
Кассия остролистная (листья и плоды) 10,0

Принимать по 1/3-1/2 стакана настоя 3 раза в день
до еды при хронических спастических колитах.

17. Ромашка аптечная (цветки) 50,0
Валериана лекарственная (корень) 40,0
Тмин обыкновенный (плоды) 10,0

Принимать по 1/2 стакана настоя утром и вечером
в качестве ветрогонного средства.
18. Бузина черная (цветки) 50,0
Жостер слабительный (плоды) 50,0

Принимать по 1 стакану отвара 2 раза в день
после еды утром и вечером при запорах.
19. Крушина ольховидная (кора) 50,0
Бузина черная (цветки) 20,0
Фенхель обыкновенный (плоды) 20,0
Анис обыкновенный (плоды) 10,0

Принимать по 1 стакану настоя после еды при запорах.
20. Крушина ольховидная (кора) 60,0
Анис обыкновенный (плоды) 10,0
Фенхель обыкновенный (плоды) 10,0
Солодка голая (корень) 20,0

Принимать по1/3-1/4 стакана настоя 2 раза в день
после еды утром и вечером при запорах.
21. Крушина ольховидная (кора) 15,0
Солодка голая (корень) 15,0
Фенхель обыкновенный (плоды) 15,0
Алтей лекарственный (корень) 25,0
Льняное семя (нетолченое) 30,0

Принимать по1/2-2/3 стакана настоя 1 раз в день после
еды вечером при запорах, связанных с атонией кишечника.

22. Крушина ольховидная (кора) 50,0
Тысячелистник обыкновенный (трава) 15,0
Крапива двудомная (листья) 35,0

Принимать по1/2-1/3 стакана настоя на ночь
как слабительное средство.

23. Кассия остролистная (листья) 30,0
Крушина ольховидная (кора) 30,0
Жостер слабительный (плоды) 20,0
Анис обыкновенный (плоды) 10,0
Солодка голая (корень) 10,0

Принимать по1/2-1/3 стакана настоя на ночь
как слабительное средство.
24. Черемуха обыкновенная (плоды) 60,0
Черника обыкновенная (плоды),40,0

Принимать по1/4-1/2 стакана отвара
3 – 4 раза раза в день при поносах.
25. Ольха серая (соплодия) 70,0
Горец змеиный (корневище) 30,0

Принимать по1/4-1/2 стакана отвара
3 – 4 раза раза в день при поносах.
26. Крушина ольховидная (кора) 30,0
Мята перечная (листья) 20.0
Крапива двудомная (листья) 30,0
Аир болотный (корневище) 10,0
Валериана лекарственная (корень) 10,0

Принимать по 1/2 стакана отвара 2 раза в день утром и
вечером как желудочное средство, регулирующее
деятельность кишечника.
27. Аир болотный (корневище) 10,0
Крушина ольховидная (кора) 30,0
Мята перечная (листья) 20,0
Крапива двудомная (листья) 20,0
Одуванчик лекарственный (корень) 10,0
Валериана лекарственная (корень) 10,0

Принимать по 1/2 стакана отвара 2 раза в день утром и
вечером как средство, регулирующее деятельность кишечника.
28. Кассия остролистная (листья) 20,0
Тысячелистник обыкновенный (трава) 20,0
Крушина ольховидная (кора) 20,0
Кориандр посевной (плоды) 20,0
Солодка голая (корень) 20,0

Принимать по 1/2 стакана настоя 1 раз в день на ночь
в качестве противогеморроидального средства.

29. Дуб обыкновенный (кора) 30,0
Льняное семя 30,0
Ромашка аптечная (цветки) 40,0

Принимать по 1/3-3/4 стакана настоя 3 раза в день
после еды при запорах, осложненных геморроем.

30. Бессмертник песчаный (цветки) 10,0
Кукурузные столбики с рыльцами 10,0
Ромашка аптечная (цветки) 10,0
Одуванчик лекарственный (корни) 10,0
Фенхель обыкновенный (плоды) 10,0
Полынь горькая (трава) 10,0
Календула лекарственная (цветки) 10,0
Мята перечная (трава) 10,0
Пижма обыкновенная (цветки) 10,0
Чистотел большой (трава) 10,0

Принимать по 1/3-1/2 стакана настоя за 30 мин до еды
3 раза в день при желчно-каменной болезни и
заболеваниях желчевыводящих путей.
31. Зверобой продырявленный (трава) 10,0
Пижма обыкновенная (цветки) 10,0
Тысячелистник обыкновенный (трава) 10,0
Ромашка аптечная (цветки) 10,0
Лопух большой (корни) 10,0
Шиповник коричный (плоды) 10,0
Шалфей лекарственный (трава) 10,0
Девясил высокий (корень) 10,0
Горец птичий (трава) 10,0
Череда трехраздельная (трава) 10,0

Принимать в виде настоя или отвара по 1/3-1/2 стакана
за 30 мин до еды 3 раза в день при хронических
гепатитах и циррозах печени.
32. Лопух большой (корни) 10,0
Полынь горькая (трава) 10,0
Девясил высокий (корни). 10,0
Ромашка аптечная (цветки) 10,0
Календула лекарственная (цветки) 10,0
Зверобой продырявленный (трава) 10,0
Сушеница болотная (трава) 10,0
Хвощ полевой (трава) 10,0
Череда трехраздельная (трава) 10,0
Шалфей лекарственный (трава) 10,0

Принимать по 1/3-1/2 стакана настоя за 30 мин до еды
3 раза в день при хроническом панкреатите.

33. Зверобой продырявленный (трава) 25,0
Одуванчик лекарственный (корни) 15,0
Тмин песчаный (цветки) 15,0
Вахта трехлистная (трава) 15,0
Ромашка аптечная (цветки) 15,0
Золототысячник малый (трава) 15,0

Принимать по 1 стакану настоя 2 раза в день за 30 мин
до еды при холецистите, холангите.
34. Адонис весенний (трава) 20,0
Хвощ полевой (трава) 30,0
Тысячелистник обыкновенный (трава) 30,0
Чистотел большой (трава) 20,0

Принимать по 1/2 стакана отвара 2 раза в день
за 30 мин до еды при гепатопатиях
с нарушением кровообращения и отеками.


1. Шалфей лекарственный (листья) 10,0
Подорожник большой (листья) 10,0
Крапива двудомная (листья) 10,0
Полынь горькая (трава) 5,0
Тысячелистник обыкновенный (трава) 15,0
Зверобой продырявленный (трава) 15,0
Хвощ полевой (трава) 15,0
Кукурузные столбики с рыльцами 10,0
Можжевельник обыкновенный (плоды) 16,0

Принимать по 1/2-1/3 стакана настоя 3 раза в день
до еды при экземе.

2. Крапива двудомная (листья) 10,0
Душица обыкновенная (трава) 10,0
Череда трехраздельная (трава) 15,0
Фиалка трехцветная (трава) 10,0
Ромашка аптечная (цветки) 10,0
Тимьян ползучий (трава) 10,6
Хвощ полевой (трава) 10,0
Валериана лекарственная (корень) 15,0
Солодка голая (корень) 10,0

Принимать по 1/3-1/2 стакана настоя 3 раза в день
до еды при нейродермите и экземе.

3. Зверобой продырявленный (трава) 20,0
Календула лекарственная (цветки) 10,0
Шалфей лекарственный (трава) 20,0
Душица обыкновенная (трава) 10,0
Ромашка аптечная (цветки) 10,0
Подорожник большой (лист) 15,0
Крапива двудомная (листья) 15,0

Принимать по 1/3-1/2 стакана настоя 3 раза в день
до еды для лечения витилиго.

4. Череда трехраздельная (трава) 15,0
Бузина черная (цветки) 10,0
Зверобой продырявленный (трава) 15,0
Чистотел большой (трава) 5,0
Девясил высокий (корни) 10,0
Аир обыкновенный. (корни) 15,0
Кукурузные столбики с рыльцами 10,0
Брусника обыкновенная (листья) 10,0
Хвощ полевой (трава) 10.0

Принимать по 1/2 стакана настоя утром и вечером после
еды при псориазе.

5. Подорожник большой (лист) 15,0
Кориандр посевной ( плоды) 15,0
Зверобой продырявленный (трава)20,0
Череда трехраздельная (трава)10,0
Сушеница болотная (трава)10,0
Солодка голая (корень)20,0

Принимать по 1/3 стакана настоя 3 раза в день
после еды при трофических язвах на почве тромбофлебита.

6. Календула лекарственная (цветки) 15,0
Подорожник большой (лист) 15,0
Ромашка аптечная (цветки) 10,0
Шалфей лекарственный (трава) 15,0
Зверобой продырявленный (трава) 20,0
Девясил высокий (корень) 15,0
Хвощ полевой (трава) 10,0

Принимать по 1/3-1/4 стакана настоя или отвара 3 раза в день
до еды при гнойничковых заболеваниях кожи.

7. Ромашка аптечная (цветки) 50,0
Донник лекарственный (трава) 50,0

Применять в виде кашицеобразной массы, завернутой в ткань;
в горячем виде прикладывать к больному месту для припарок
как мягчительное средство.

8. Ромашка аптечная (цветки) 35,0
Донник лекарственный (трава) 35,0
Алтей лекарственный (листья) 30,0

Применять в виде кашицеобразной массы, завернутой в ткань;
в горячем виде прикладывать к больному месту для припарок
в качестве мягчительного средства.

9. Дуб обыкновенный (кора) 50,0
Аир болотный (корневище) 50,0

Применять в виде настоя для приготовления
компрессов и ванн.
10. Хвощ полевой (трава) 30,0
Ромашка аптечная (цветки) 30,0
Зверобой продырявленный (трава) 40,0

Принимать внутрь в виде отвара по 1/3-1/4 стакана 3 раза
в день или использовать для приготовления
компрессов при лечении трудно заживающих ран.

11. Крушина ольховидная (кора) 20.0
Береза повислая (листья) 15,0
Фиалка трехцветная (трава) 15,0
Бузина черная (цветки) 15,0
Фенхель обыкновенный (плоды) 15,0
Солодка голая (корень) 20,0

Принимать по 1/2-1/3 стакана отвара 3 раза в день после еды
при кожных сыпях, вызванных хроническими запорами.

12. Крушина ольховидная (трава) 25,0
Крапива двудомная (листья) 25,0
Береза повислая (листья) 25,0
Льняное семя 25,0

Принимать по 1/3-1/2 стакана отвара 3 раза в день после еды
при кожных сыпях, вызванных хроническими запорами.
13. Солодка голая (корень) 20,0
Фенхель (плоды) 20,0
Крушина ольховидная (кора) 20,0
Лопух большой (корень) 20,0
Одуванчик обыкновенный (корень) 20,0

Принимать в виде горячего настоя по ?-2/3 стакана за 30 мин до
еды 3 раза в день для повышения функции пищеварительных
органов и почек при кожных болезнях.
14. Солодка голая (корень) 10,0
Лопух большой (корень) 15,0
Одуванчик обыкновенный (корень) 15,0
Череда трехраздельная (трава) 30,0
Марена красильная (корень) 30.0

Принимать по 1 – 2 стакана отвара утром для лечения
экссудативного диатеза.
15. Крушина ольховидная (кора) 30,0
Солодка голая (корень) 30,0
Фиалка трехцветная (трава) 40,0

Принимать по 2 стакана отвара в день для лечения
экссудативного диатеза.

16. Лопух большой (корень) 30,0
Девясил высокий (корень) 30,0
Зверобой продырявленный (трава) 40,0

Принимать по 2 – 3 стакана отвара в день для лечения
обыкновенных угрей.

17. Цикорий (корень) 20,0
Одуванчик обыкновенный (корень) 20,0
Вахта трехлистная (листья) 20,0
Фенхель (плоды) 20,0
Крушина ольховидная (кора) 20,0

Принимать по 2 – 3 стакана отвара в день для лечения экземы.
18. Лопух большой (корни) 30,0
Крапива двудомная (листья) 70,0

Применять в виде настоя для мытья головы при облысении.
19. Лопух большой (корни) 15,0
Зверобой продырявленный (трава) 15,0
Череда трехраздельная (трава) 15,0
Бессмертник песчаный (цветки) 10,0
Ромашка аптечная (цветки) 10,0
Кукурузные столбики с рыльцами 10,0
Пижма обыкновенная (цветки) 10,0
Аралия маньчжурская (корни) 15,0

Применять по 1/3-1/2 стакана настоя за 30 мин до еды 3
раза в день для лечения облысения.
20. Подорожник большой (лист) 15,0
Лопух большой (корень) 15,0
Календула лекарственная (цветки) 10,0
Мята перечная (трава) 10,0
Зверобой продырявленный (трава) 15,0
Кукурузные столбики с рыльцами 10,0
Бессмертник песчаный (цветки) 10,0
Крапива двудомная (трава) 15,0

Принимать по 1/3-1/2 стакана настоя за 30 мин до еды 3
раза в день для лечения облысения.


1. Эвкалипт прутьевидный (лист) 15,0
Шалфей лекарственный (листья) 20,0
Ромашка аптечная (цветки)10,0
Мята перечная (трава) 10,0
Сосна обыкновенная (почки) 15,0
Девясил высокий (корни) 20,0
Тимьян обыкновенный (трава) 10,0

Для приготовления ингаляционной смеси при
ларингитах, трахеитах, ангинах, тонзиллитах.

2. Эвкалипт прутьевидный (лим) 20,0
Календула (цветки) 15,0
Шалфей лекарственный (листья) 15,0
Ромашка аптечная (цветки) 10,0
Девясил высокий (корни) 10,0
Солодка голая (корни) 10,0
Липа сердцевидная (цветки) 10,0
Багульник болотный (трава) 10,0

Для полоскания ротоглотки при ларингитах,
трахеитах, ангинах, тонзиллитах.

3. Алтей лекарственный (корень) 20,0
Ромашка лекарственная (цветки) 20,0
Аир болотный (корень) 10,0
Донник лекарственный (трава) 20,0
Льняное семя 30,0

Применять в виде теплого настоя для полоскания
рта и горла при воспалении слизистых оболочек как
мягчительное средство.

4. Дуб обыкновенный (кора) 70,0
Липа сердцевидная (цветки) 30,0

Применять в виде настоя для полоскания рта
и горла при воспалительных процессах.

5. Липа сердцевидная (цветки) 40,0
Ромашка аптечная (цветки) 60,0

Применять в виде настоя для полоскания рта
и горла при воспалительных процессах.

6. Дуб обыкновенный (кора) 50,0
Душица обыкновенная (трава) 40,0
Алтей лекарственный (корень) 10,0

Применять в виде настоя для полоскания рта
и горла при воспалительных процессах.
7. Шалфей лекарственный (листья) 25,0
Зверобой продырявленный (трава) 25,0
Бузина черная (цветки) 25,0
Дуб обыкновенный (кора) 25,0

Применять в виде настоя для полоскания рта
и горла при воспалительных процессах.

8. Шалфей лекарственный (листья) 35,0
Алтей лекарственный 30,0
Бузина черная (цветки) 35,0

Применять средство в виде настоя для полоскания
горла как мягчительное средство.

9. Фенхель обыкновенный (плоды) 10,0
Мята перечная (листья) 30,0
Ромашка лекарственная (цветки) 30,0
Шалфей лекарственный (листья) 30,0

Применять в вида теплого настоя по 1/2 – 1/3 стакана
для полоскания при ларингите и ангине.
10. Алтей лекарственный (корень) 40,0
Солодка голая (корень) 25,0
Мать-и-мачеха обыкновенная (листья) 20,0
Фенхель обыкновенный (плоды) 15,0

Принимать в виде теплого настоя или отвара по 1/3 – 1/4
стакана 3 – 5 раз в день при остром и хроническом
бронхите, эмфиземе легких, пневмонии.


1. Можжевельник обыкновенный (плоды) 60,0
Фенхель обыкновенный (плоды) 20,0
Солодка голая (корень) 20,0

Принимать по 1/3-1/4 стакана отвара 3 раза в день как
мочегонное средство. Противопоказан при беременности
и острых воспалительных процессах в почках и
мочевыводящих путях.

2. Стальник полевой (корень) 25,0
Петрушка огородная (корень) 25,0
Солодка голая (корень) 25,0
Можжевельник обыкновенный (плоды) 25,0

Принимать по 1/3-1/4 стакана отвара 3 раза в день как
мочегонное средство. Противопоказан при беременности
и острых воспалительных процессах в почках и
мочевыводящих путях.

3. Фенхель обыкновенный (плоды) 10,0
Бузина черная (цветки) 10,0
Тмин обыкновенный (плоды) 10,0
Адонис весенний (трава) 10,0
Петрушка огородная (плоды) 30,0
Можжевельник обыкновенный (плоды) 30,0

Принимать по 1/3-1/4 стакана настоя 3 – 4 раза в день как
мочегонное средство. Противопоказан при беременности
и острых воспалительных процессах в почках и
мочевыводящих путях.

4. Календула лекарственная (цветки) 20,0
Крапива двудомная (трава) 10,0
Стальник полевой (корень) 15,0
Тысячелистник обыкновенный (трава) 20,0
Фенхель обыкновенный (плоды) 10,0
Хвощ полевой (трава) 10,0
Береза повислая (листья) 15,0

Принимать по 1/3-1/4стакана настоя 3 – 4 раза в день как
мочегонное и противовоспалительное средство при
хронических воспалительных заболеваниях почек и
мочевыводящих путей.

5. Хвощ полевой (трава) 30,0
Лапчатка прямостоячая (корневище) 30,0
Подорожник большой (листья) 40,0

Принимать по 2/3-3/4 стакана настоя на ночь в теплом виде
при воспалительных заболеваниях мочевыводящих путей.

6. Бузина черная (цветки) 25,0
Зверобой продырявленный (трава) 25,0
Ромашка аптечная (цветки) 25,0
Липа сердцевидная (цветки) 25,0

Принимать по 1 – 2 стакана настоя в теплом виде на ночь при
воспалительных заболеваниях почек и мочевыводящих путей.

7. Береза повислая (листья) 15,0
Брусника обыкновенная (листья) 15,0
Почечный чай (трава) 10,0
Солодка голая (корень) 15,0
Зверобой продырявленный (трава) 15,0
Ромашка аптечная (цветки) 15,0
Календула лекарственная (цветки) 15,0

Принимать по 1/3-1/2 стакана настоя 3 – 4 раза в день при
воспалительных заболеваниях мочевыводящих путей.

8. Марена красильная (корень) 20,0
Стальник полевой (трава) 15,0
Береза повислая (листья) 10,0
Почечный чай (трава) 15,0
Хвощ полевой (трава) 10,0
Ромашка аптечная (цветки) 15,0
Укроп огородный (семена) 15,0

Принимать по1/2- 1/3 стакана настоя 3 – 4 раза в день при
мочекаменной болезни.

9. Крапива двудомная (листья) 20,0
Аир болотный (корневище) 15,0
Мята перечная (листья) 10,0
Хвощ полевой (трава) 15;0
Бузина черная (цветки) 10,0
Можжевельник обыкновенный (плоды) 15,0
Шиповник коричный (плоды) 15,0

Принимать по1/2-1/3 стакана отвара в теплом виде 2 – 3
раза в день при мочекаменной болезни.
10. Анис обыкновенный (плоды) 10,0
Петрушка огородная (трава) 20,0
Пастушья сумка (трава) 10,0
Можжевельник обыкновенный (плоды) 15,0
Толокнянка обыкновенная (листья) 15,0
Стальник полевой (корень) 15,0
Одуванчик лекарственный (корень) 15,0

Принимать по 1/-1/3 стакана отвара в теплом виде 2 – 3
раза в день при мочекаменной болезни.

11. Шиповник коричный (плоды) 25,0
Стальник полевой (корень) 25,0
Адонис весенний (трава) 25,0
Можжевельник обыкновенный (плоды) 25,0

Принимать по1/2-1/3 стакана настоя в теплом виде3 раза
в день в качестве диуретического и противовоспалительного
средства.

12. Марена красильная (корень) 30,0
Стальник полевой (корень) 20,0
Льняное семя 50,0

Принимать по 1 стакану настоя в теплом виде на ночь
при мочекаменной болезни.
13. Береза повислая (листья) 20,0
Стальник полевой (корень) 20,0
Можжевельник обыкновенный (плоды) 20,0
Чистотел большой (трава) 20,0
Лапчатка прямостоячая (трава) 20,0

Принимать по 1 стакану настоя в теплом виде на ночь
при камнях в мочевом пузыре и в мочеточниках.
14. Шиповник коричный (плоды) 20,0
Можжевельник обыкновенный (плоды) 20,0
Береза повислая (листья) 20,0
Марена красильная (корень) 40,0

Принимать по 1/3-1/4стакана настоя глотками 3 раза в
день как мочегонное средство при мочекаменной болезни.
15. Береза повислая (листья) 50,0
Шиповник коричный (плоды) 25,0
Стальник полевой (корень) 25,0

Принимать по 1/3-1/4 стакана настоя 3 раза в день в
качестве мочегонного средства при сердечно-сосудистой
недостаточности, асците.

16. Береза повислая (листья) 25,0
Толокнянка обыкновенная (листья) 25,0
Кукурузные столбики с рыльцами 25,0
Солодка голая (корень) 25,0

Принимать по1/3-1/4 стакана настоя 3 раза в день при
цистите, бактериурии.

17. Льняное семя 40,0
Стальник полевой (корень) 30,0
Береза повислая (листья) 30,0

Принимать по 1/3-1/4 стакана настоя в несколько приемов
в течение дня при пиелонефрите.
18. Земляника лесная (листья) 10,0
Крапива двудомная (листья) 20,0
Береза повислая (листья) 20,0
Льняное семя 50,0

Принимать по 1 – 2 стакана настоя в теплом виде в несколько
приемов в течение дня при пиелонефрите.
19. Почечный чай (трава) 20,0
Толокнянка обыкновенная (листья) 10,0
Хвощ полевой (трава) 10,0
Солодка голая (корень) 15,0
Календула лекарственная (цветки) 15,0
Ромашка аптечная (цветки) 15,0
Подорожник большой (листья) 15,0

Принимать по 1/2-1/3 стакана настоя 3 – 4 раза в день при
хроническом пиелонефрите.
20. Почечный чай (трава) 15,0
Подорожник большой (листья) 15,0
Хвощ полевой (трава) 10,0
Тысячелистник обыкновенный (трава) 10,0
Календула лекарственная (цветки) 20,0
Череда трехраздельная (трава) 15,0
Шиповник коричный (плоды) 15,0

Принимать по1/4-1/3 стакана настоя 3 – 4 раза в день при
хроническом гломерулонефрите.
21. Почечный чай (трава) 15,0
Подорожник 6ельшой (листья) 15,0
Хвощ полевой (трава) 10,0
Тысячелистник обыкновенный (трава) 15,0
Крапива двудомная (листья) 15,0
Календула лекарственная (цветки) 15,0
Череда трехраздельная (трава) 15,0

Принимать по1/4-1/3 стакана настоя 3 – 4 раза в день при
гематурической форме хронического гломерулонефрита.


1. Мята перечная (листья) 30,0
Пустырник пятилопастный (трава) 30,0
Валериана лекарственная (корень) 20,0
Хмель обыкновенный (шишки) 20,0

Принимать по1/2 стакана настоя 3 раза в день при
нервном возбуждении, раздражительности, бессоннице.

2. Валериана лекарственная (корень) 25,0
Пустырник пятилопастный (трава) 25,0
Тмин обыкновенный (плоды) 25,0
Фенхель обыкновенный (плоды) 25,0

Принимать по 1/2 стакана настоя 3 раза в день при
нервном возбуждении и учащенном сердцебиении.

3. Валериана лекарственная (корень) 30,0
Мята перечная (листья) 30,0
Вахта трехлистная (листья) 40,0

Принимать по 1/2 стакана настоя 2 раза в день при
нервном возбуждении и раздражительности.

4. Хвощ полевой (трава) 20,0
Горец птичий (трава) 30,0
Боярышник кроваво-красный (цветки) 50,0

Принимать по 1/3-1/4 стакана настоя 3–4 раза в день при
учащенном сердцебиении, раздражительности, бессоннице.

5. Валериана лекарственная (корень) 30,0
Пустырник пятилопастный (листья) 30,0
Тысячелистник обыкновенный (трава) 20,0
Анис обыкновенный (плоды) 20,0

Принимать в виде настоя по 1/3-1/4 стакана 2 – 3 раза
в день при болях в сердце.

6. Родиола розовая (корни) 20,0
Заманиха высокая (корни) 20,0
Шиповник коричный (плоды) 20,0
Крапива двудомная (трава) 15,0
Боярышник кроваво-красный (плоды) 15,0
Зверобой продырявленный (трава) 10,0

Принимать по1/3-1/4 стакана настоя 2 – 3 раза в день в качестве
тонизирующего и повышающего иммунорезистентность
средства.

7. Аралия маньчжурская (корни) 15,0
Левзея сафлоровидная (корни) 15,0
Боярышник кроваво-красный (плоды) 15,0
Шиповник коричный (плоды) 15,0
Календула лекарственная (цветки) 10,0
Череда трехраздельная (трава) 10,0
Рябина черноплодная (плоды) 10,0
Подорожник большой (листья) 10,0

Принимать по 1/3-1/4 стакана настоя 3 раза в день в качестве
тонизирующего и иммуностимулирующего средства.

8. Ландыш майский (цветки) 10,0
Фенхель обыкновенный (плоды) 20,0
Мята перечная (листья) 30,0
Валериана лекарственная (корень) 40,0

Принимать в виде настоя в 3 приема в течение дня по 1/3-1/4
стакана при миокардите.

9. Валериана лекарственная (корень) 20,0
Ромашка аптечная (цветки) 30,0
Тмин обыкновенный (плоды) 50,0

Принимать по 1/2 стакана настоя 2 раза в день при нервном
возбуждении, раздражительности, бессоннице.
10. Ромашка аптечная (цветки) 20,0
Мята перечная (листья) 20,0
Фенхель обыкновенный (плоды) 20,0
Валериана лекарственная (корень) 20,0
Тмин обыкновенный (плоды) 20,0

Принимать в виде отвара утром по 1 – 2 стакана, вечером по
1 стакану при бессоннице.

11. Тмин обыкновенный (плоды) 20,0
Барвинок малый (листья) 10,0
Валериана лекарственная (корень) 20,0
Боярышник кроваво-красный (цветки) 20,0
Омела белая (трава) 30,0

Принимать по 1/3-1/4 стакана настоя в течение дня в несколько
приемов при нейроциркуляторной дистонии по
гипертоническому типу.

12. Бузина черная (цветки) 25,0
Ромашка аптечная (цветки) 25,0
Липа сердцевидная (цветки) 25,0
Мята перечная (трава) 25,0

Принимать в виде горячего настоя по 1 стакану 2 – 3 раза в
день в качестве мочегонного и потогонного средства.


Untitled Document

Мази — мягкая лекарственная форма, предназначенная для нанесения на кожу, раны или слизистые оболочки. Они состоят из основы и лекарственных веществ, равномерно в ней распределенных. В домашних условиях мази из лекарственных растений используются иногда для лечения заболеваний кожи, трофических язв, ожогов ,и т.д. В качестве основы для приготовления мазей используют топленый свиной жир, говяжий жир, сливочное масло несоленое, иногда — вазелин и ланолин.
Лекарственное растительное сырье для приготовления мазей используют в виде порошка, сгущенного отвара, свежего сока, настоек и экстрактов.
В домашних условиях чаще готовят жидкие мази у (экстракционные), где в качестве основы экстрагента используют растительные масла (подсолнечное, оливковое, персиковое и т.п.). Для их изготовления берут измельченное растительное сырье, помещают в эмалированную или стеклянную посуду и добавляют растительное масло. Настаивание производят при комнатной температуре в защищенном от света месте в течение 7—14 суток. Смесь периодически перемешивают. Затем масляный экстракт процеживают через марлю в широкогорлую посуду. Ускорить приготовление жидкой мази можно путем нагревания смеси на водяной бане в течение 30 мин. Готовят обычно в соотношении 1 :5.


Untitled Document

В домашних условиях настойки готовят на 70 % или 40% спирте (обычно используют водку). Измель-ченное растительное сырье помещают в стеклянную посуду, заливают необходимым количеством водно-спиртовой смеси (водки) и настаивают в закрытой посуде в темном месте в течение 7—14 суток при комнатной температуре, при этом смесь периодически помешивают. Затем настойку процеживают через холщовую ткань, марлю или ватно-марлевый фильтр, остаток сырья отжимают и сливают в склянку. Через 2 суток настойку аккуратно сливают во флакон из темного стекла, оставшуюся мутную часть вновь фильтруют. Из слабо действующего растительного сырья настойки готовят в соотношении 1 : 5, т. е. 1 часть сырья на 5 частей спиртоводной смеси (эти соотношения могут быть и иными).
Приготовленные настойки должны быть прозрачными, обладать вкусом и запахом, характерным для исходного растительного сырья. Хранят настойки в хорошо укупоренной стеклянной посуде, в прохладном месте, исключая попадание в них прямых солнечных лучей. Срок хранения настоек от 1 года до 5 лет.
На фармацевтическик предприятиях налажено произ-водство экстрактов, представляющих собой концентрированные извлечения биологически активных веществ из растительного сырья. Получение экстрактов производится с помощью воды, спирта различной концентрации или этилового эфира и использованием специального оборудования. Поэтому в аптеках и в домашних условиях приготовление их невозможно.


Untitled Document

Настои и отвары представляют собой водные извлечения (вытяжки) из лекарственного растительного сырья. Водные извлечения из растительного сырья обеспечивают хорошую доступность биологически активных веществ.
Растительное сырье измельчают: листья и травы — до частиц размером не более 5 мм; листья толокнянки и другие кожистые шистья — не более 1 мм; стебли, кору, корневища и корни— не более 3 мм; плоды и семена— не более 0,5 мм. Нецелесообразно измельчать цветки и мелкие соцветия (например, ромашки, бузины, тысячелистника, коровяка), так как их клеточные оболочки тонки и легко проницаемы для воды, что обеспечивает полноту извлечения действующих веществ. Исключение составляют цветки липы («липовый цвет»), состоящие из плотной растительной ткани; их измельчают до размера частиц 0,5—2 мм. Так же не
измельчают некоторые семена и ягоды.
Настои преимущественно готовят из более мягких частей растений — цветков, листьев, травы; отвары — преимущественно из твердых частей растений — коры, корней, корневищ, семян и плодов. Настои и отвары обычно готовят в соотношении 1 : 10 или 1 : 20, т.е. из 10 г сырья изготавливают 100 или 200 мл водного извлечения, концентрация настоя или отвара, используемого для наружных целей, может быть увеличена; из корневищ с корнями валерианы, а также сырья, содержащего сильнодействующие вещества, водные извлечения готовят в соотношении 1 : 30, а из группы ядовитых растений — 1:400 и 1 :500, но только в условиях аптеки.
Настои и отвары в домашних условиях готовят следующим образом. Предписанное количество
измельченного растительного сырья (в том числе и их смесей) помещают в подогретую эмалированную или из нержавеющей стали посуду (кружку, кастрюлю и т. п.), заливают необходимым количеством воды комнатной температуры, плотно закрывают посуду крышкой, ставят ее в кастрюлю большей емкости, заполненной на 3/4 объема кипящей водой и настаивают при периодическом помешивании и постоянном кипении воды в большой кастрюле при изготовлении настоя — в течение 15 мин, при получении отвара — 30 мин. Затем посуду с сырьем и водой снимают с водяной бани и охлаждают при комнатной температуре:
настои — в течение не менее 45 мин, отвары — в течение 10 мин. После этого процеживают через двойной слой марли или чистую хлопчатобумажную ткань, отжимая остаток растительного сырья. Недостающее до предписанного объема количество настоя или отвара доводят кипяченой водой, промывая остаток растительного сырья (предпочтительнее остаток выжатого сырья смешать в ступке с добавляемой водой, затем процедить в полученный настой или отвар, вновь отжимая остаток сырья).
Водные вытяжки внутрь принимают охлажденными до комнатной температуры. Настои и отвары из сборов или отдельных видов сырья, обладающих потогонным или мочегонным действием, принимают теплыми, иногда даже горячими. Как правило, настои и отвары принимают за 20—30 мин до еды. Однако в зависимости от заболевани и свойств лекарства время приема может изменять (например, отвары из слабительных сборов назначаю на ночь, некоторые водные вытяжки принимают в пере рывах между едой и т. п.). Для улучшения вкуса настое или отваров к ним добавляют сахар или пчелиный натуральный мед.Настои и
отвары следует принимать свежеприготовленными.
Отвары из сырья, содержащего дубильные вещества (таниды) и антрагликозиды (кора дуба, корневища лапчатки, змеевика, лист брусники, лист толокнянки, кора крушины, корень ревеня и др.), процеживают сразу же после снятия с водяной бани; при охлаждении значительная часть (13—21 %) этих веществ выпадает в осадок и при процеживании удаляется вместе с остат-ками сырья. Отвары из листьев сенны процеживают после полного охлаждения (в процессе охлаждения происходит самоочищение жидкости от смолистых веществ, вызывающих боли в желудке). При приготовлении водных вытяжек из сырья, содержащего эфирные масла (например, листья мяты, трава душицы, чабреца и др.), во избежание их улетучивания жидкость не перемешивают как при настаивании, так и при охлаждении.
Лечебные ванны .Для приготовления лечебных ванн используют водные вытяжки (настои и отвары) из расчета 50-100 г сырья на 1—2 л воды на 1 общую ванную. При изготовлении водных вытяжек объемом 1—3 л для лечебных ванн время нагревания на водяной бане увеличивают для настоев до 25 мин, для отваров — до 40 мин.
Растворы для спринцеваний и промываний обычно готовят следующим образом: 3—4 столовые ложки измельченного сырья заливают 2—3 стаканами воды комнатной температуры, размешивают и оставляют в закрытой посуде для настаивания в течение 10—12 ч (обычно это делается на ночь). Утром настой кипятят на слабом огне в течение 5—7 мин, охлаждают при комнатной температуре в течение 30—45 мин, после чего процеживают и используют для полоскания полости рта и горла, настой используют в теплом виде. В гинекологической практике часто применяют настои, изготовленные путем настаивания растительного сырья в кипящей воде (3—4 столовых ложки сырья на 1 л воды, настаивают до охлаждения).


Untitled Document

Порошки —древнейшая и самая простая лекарственная форма, легко приготавливаемая в домашних условиях. Высушенное лекарственное сырье измельчают в мелкий порошок в ступке или кофемолке. Чаще всего измельчают в порошок листья, корни, корневища и плоды. Степень измельчения отдельных видов растительного сырья различна, она зависит от анатомоморфологических особенностей сырья и способа применения. Для внутреннего применения сырье измельчают до возможно мелкого порошка. Для наружных целей и для приготовления сборов используют крупно измельченные порошки .
Применяют порошки внутрь и наружно в назначенной врачом дозе. При приеме внутрь порошки смешивают или запивают небольшим количеством воды, молока и др. Из сырья, содержащего сильнодействующие или ядовитые вещества, приготовление и прием порошков в домашних условиях не допускается. Для наружных целей порошки используют для присыпок ран, язв и т. п., а также иногда для припарок. Хранят порошки в стеклянных баночках, хорошо закупоренных, в темном, сухом и прохладном, защищенном от света месте.


Untitled Document

Для получения сока растений в домашних условиях свежую (обычно сочную) часть растения (сорванную или срезанную) промывают кипяченой водой комнатной температуры, измельчают и перемалывают через мясорубку или пропускают через соковыжималку. Полученную водянистую кашицу отжимают через кусок чистой ткани, остаток (жом) смешивают с небольшим количеством воды и еще раз отжимают.
Если растения малосочные, то при измельчении к ним добавляют небольшое количество кипяченой воды, оставляют на ночь, а утром выжимают сок. Таким же образом рекомендуют получение сока несочных плодов, ягод, корнеплодов (клубней), а также из частей растений, богатых слизью.Для улучшения вкуса и временного консервирования к сокам добавляют сахарный сироп или спирт :85 мл сока - 15 мл 96% этилового спирта.
Соки свежих растений широко используются в гомеопатии и косметике. В народной медицине применяют целые или размятые части растений для лечения некоторых кожных болезней, фурункулов, в виде припарок и т. п.


Аир болотный - Асоrus calamus L.
Семейство ароидных - Araceae.

Травянистое многолетнее растение с толстым ползучим корневищем, внутри белым губчатым, снаружи желтым или желто-зеленым. Листья ярко зеленые длинные узкие мясистые. Цветки невзрачные собранные в толстые початки до 10 см длиной. Цветет в июне-июле.

Заготовка сырья и его хранение. Заготавливаются корневище растения летом и осенью (июнь-сентябрь), их выкапывают вилами, очищают, промывают в воде, подвяливают,
режут и сушат при температуре 30-35С.Срок хранения 3 года.
Химический состав. Содержит дубильные вещества, смолы, аскорбиновую кислоту, специфичный для растения гликозид-акорин и эфирное масло.
Действие на организм.Воздействует на окончание вкусовых нервов, улучшает аппетит, улучшает пищеварение, усиливает секрецию желудочного сока, оказывает спазмолитическое, бактериостатическое, противогрибковое и противовоспалительное действие.Повышает желчеотделение и диурез.
Применение в медицине. Настои и отвары корневища аира болотного применяются для лечениея хронических гастритов, язвенной болезни желудка и двенадцатиперстной кишки с пониженной кислотностью желудочного сока, при ахилии (недостатке желудочного сока), диарее, для промывания гнойных ран и язв. В народной медицине применяется при восполении мочевого пузыря, пневмании, гриппе, зубной боли, при стоматитах, при диатезе в виде ванн. В восточной медицине аир ценят как тонизирующее средство. В косметологии применяют для приготовления ароматных ванн, в смеси с корнем лопуха он укрепляет волосы. Эфирное масло растений употребляют для отдушки мыла, при изготовлении ликеров и эссенций.
Препараты. Настой корневища аира болотного (1:10 ), настойка корневища аира болотного, таблетки "Викалин", "Викаир"


Алтей лекарственный — Althae officinalis L.
Семейство мальвовых - Malvaceae.

Многолетнее травянистое растение. Стебли прямостоячие, отходящие от многоглавого, толстого корневища, серовато-зеленые, опушенные. Высота растений доходит до 150 см.
Листья очередные, яйцевидные, короткочерешковые, по краю неравномерно городчато-зубчатые. Цветки крупные, собраны в колосовидное соцветие в пазухах верхних листьев. Венчик бледнорозовый, пятираздельный; тычинки фиолетовые, сросшиеся нитями в трубочку. Чашечка двойная, состоит из чашечки и подчашия из 8— 12 узколинейных листочков. Плод — дисковидная сборная многосемянка с почковидными гладкими коричневыми семенами.
Цветет в июне — августе, плоды созревают в июле — августе.
Заготовка сырья и его хранение. Для лекарственных целей корни алтея заготавливают осенью. Их тщательно очищают от земли, промывают (холодной водой), удаляют примеси,
а затем провяливают на воздухе.После этого толстые корни разрезаются на части и немедленно сушатся. Хранят в сухих проветриваемых помещениях 3 года.
Химический состав. Корни алтея содержат слизь, растворимую в воде (состоит из галактуроковой кислоты, глюкозы, пентоз и др.), крахмал , тростниковый сахар, аспарагиновую кислоту, бетаин, жирное масло, пектиновые вещества, лецитин, фитостерин, витамин С и каротин.
Применение в медицине. Используют корни алтея. Слизь, содержащаяся в корнях алтея, обусловливает болеутоляющее, противовоспалительное, отхаркивающее действие. В связи с этим алтейный корень применяется в виде настоев, экстрактов, в составе грудных сборов при катарах верхних дыхательных путей, коклюше, при воспалительных заболеваниях кишечника (гастрит, язва желудка и двенадцатиперстной кишки), в виде горячего настоя для полоскания рта, при воспалении десен, миндалин и зева.
Алтейный сироп используется для улучшения вкуса лекарственных веществ.
Применяют следующие препараты: экстракт алтея сухой, настой алтейного корня (1:10,1ст. ложка сырья равна 16г.), сироп алтейный , таблетки мукалтин , сухую микстуру от кашля для детей ,входит в состав грудного сбора № 1 и № 2.


Баранец обыкновенный — Huperzia selago (L.)
Семейства баранцевых - Huperziaceae.

Вечнозеленый травянистый многолетник. Стебли прямостоячие. Листья многорядные, шириной около 1 мм. Спороносных колосков неимеет. Спорангии расположены в пазухах листьев в верхней или средней части стебля. Они шаровидные, желтоватые. Споры очень
редкие. Спороносит в апреле — июне.
Заготовка сырья и его хранение. Для лекарственных целей заготавливают всю надземную массу.
Химический состав . В надземной части содержатся алкалоиды, флавоноиды, смолы, слизи и пектиновые вещества. Биологически активными веществами являются алкалоиды — селагин, ликопоидин, псевдоселагин, акрифолин и др. В спорах найдено жидкое невысыхающее масло, основными компонентами которого являются триглицириды олеиновой, стеариновой, пальмитиновой, арахиновой кислот.
Применение в медицине. Отвар из надземной части баранца используют при лечении хронического алкоголизма. Дается 5%-ный раствор, вслед за которым принимается определенная доза алкоголя (через 10—15 мин. наступает рвотная
реакция), через несколько сеансов к алкоголю вырабатывается отрицательный условный рефлекс.
Очень ядовитое растение, поэтому можно применять только в стационарных условиях. Отвар баранца вызывает слюноотделение, потливость, фибрилляцию мышц, понижение артериального давления, тошноту, рвоту. Все эти явления усиливаются при приеме алкоголя и курении табака.


Белена черная — Hyoscyamus niger L.
Семейства пасленовых - Solanaceae.
Двулетнее травянистое растение, имеющее неприятный запах.
Стебель прямостоячий, разветвленный, густо покрыт железистыми волосками. Высота стебля белены доходит до 140 см. Листья сидячие, крупнозубчатые, овально-удлиненные, сверху темно-зеленые, а снизу светлее, покрыты небольшими волосками.
Цветки крупные, собраны на верхушках стеблей и ветвей в облиственных завитках. Они имеют венчик грязно-темновато-белой окраски, пятилопастный, широковоронковидный. На венчике имеются темно-фиолетовые жилки, зев также темно-фиолетовый.
Плод — двугнездная яйцевидная коробочка, открывающаяся полушаровидной крышечкой. Семена мелкие, серо-бурого цвета, многочисленные.
Цветет белена в июле — августе. Семена созревают неравномерно в августе.
Заготовка сырья и его хранение. Для лекарственных целей используют листья белены черной. Листья необходимо сушить сразу же после их сбора в затененных проветриваемых помещениях.
Сбор листьев проводят только в сухую ясную погоду. Раскладывают их тонким слоем и часто переворачивают. Сушку заканчивают тогда, когда черешки листьев при сгибании ломаются. Поврежденные листья для сушки не допускаются. Сухое сырье пакуют в тюки, хранят в сухих, хорошо проветриваемых помещениях отдельно от другого сырья. Срок хранения до 2 лет.
Белена — очень ядовитое растение, поэтому после сбора сырья необходимо тщательно мыть руки.
Химический состав. Листья содержат алкалоиды группы атропина: гиосциамин (иэомер атропина), атропин, скополамин (следы), гиосцерин, гиосципикрин, гиоцирезин, метилэскулин.
Максимальное содержание алкалоидов в листьях — во время цветения. В сырье имеются белковые вещества, камедь, сахар, щавелевокислый кальций, жирное масло и следы эфирного масла. В семенах обнаружено до 34% эфирного масла, в состав которого входят олеиновая, линолевая и другие кислоты.
Применение в медицине. Действие белены на организм связано с содержащимися в ней алкалоидами, обладающими холинолитическим действием.
Препараты белены назначают в качестве спазмолитического и болеутоляющего средства при заболеваниях, связанных со спазмами гладкой мускулатуры желудка, кишечника. В малых дозах препараты белены вызывают усиление перистальтики кишечника, в больших - понижают тонус и уменьшают перистальтику кишечника. Гиосциамин и другие алкалоиды, содержащиеся в белене, уменьшают секрецию желез желудочно-кишечного тракта, расширяют бронхи, учащают ритм сердечных сокращений. Алкалоид атропин применяется при язвенной болезни желудка и двенадцатиперстной кишки, заболеваниях желчных путей, при спазмах кишечника, бронхиальной астме. Экстракт белены на подсолнечном масле используется при различного рода артралгиях, невралгиях, простуде, кашле, плеврите. Листья белены входят в состав сигарет и порошка (сжигают) — “Астматол” и “Асматин”. Применяют при бронхиальной астме. Таблетки “Аэрон” применяют для профилактики и при лечении морской болезни и приступов болезни Меньера. Растение очень ядовито !


Береза бородавчатая — Betula verrucosa Ehrh.
Семейства березовых - Betulaceae.

Дерево с белой корой, высотою до 20 м. Молодые ветви голые, усеянные смолистыми душистыми бородавками. Листья треугольно-ромбической формы, угловатые, двоякопильчатые, у основания ширококлиновидные, цельнокрайные. Мужские и женские цветки в сережках. Плодоносные женские сережки длинные, цилиндрические, на длинных ножках, свисающие вниз. Тычиночные сережки на конце ветвей длинные с реснитчатыми красно-бурыми чешуйками. Плод — односемянный крылатый орешек.
Сокодвижение березы и цветение происходят рано весной, вскоре после схода снега. Созревание плодиков отмечается в августе.
Заготовка сырья и его хранение. Для медицины используют почки и молодые листья березы бородавчатой. Собирают только набухшие, нераспустившиеся смолистые почки. Срезают ветви с почками, связывают их в веники и сушат. Сушка проводится в тени, в хорошо проветриваемом помещении. Затем обмолачивают почки или обдирают их вручную. При сушке нужно следить, чтобы почки не распустились. Листья заготавливаются во время цветения березы, когда они еще душистые, клейкие. Сушат их обычным способом в тени. Сухие почки можно хранить 2 года, а березовые листья только один год. Сырье хранят в упакованном виде в сухих, проветриваемых помещениях на стеллажах. Листья хранят в мешках.
Химический состав. Почки содержат эфирное масло, главной составной частью которого является сесквитерпеновый спирт бетулол. В них содержатся также витамин С, сапонины, смолы, глюкоза, флавоноиды, фитонциды, бутуленовая кислота. В листьях
содержатся дубильные вещества, аскорбиновая кислота, флавоноиды, сапонины, бетулоретиновая кислота и др.
Применение в медицине. В виде настоя почки березы (Gemmae Betulae) применяют как мочегонное, желчегонное, потогонное, дезинфицирующее, противовоспалительное средство. Настойка березовых почек обладает выраженной
антибактериальной активностью. Используются при бронхитах, трахеитах, язве желудка, гастроэнтеритах, колитах, ревматизме, подагре. Спиртовая настойка, приготовленная из почек на 90%-ном спирте (1 : 5), дает неплохие результаты при вяло протекающих грануляциях,
пролежнях, при лечении гнойных ран (Захаров и др., 1980), раздражениях кожи гнойными выделениями. Настой почек входит в состав косметических кремов. Настой березовых почек (Infusum gemmarum Betulae) изготовляют следующим Водный раствор и водный экстракт из листьев березы весеннего сбора вызывает гибель парамеций и лямблий. При лямблиозе применяется водный настой из листьев до 200 мл в течение 15—45 дней. Настой из листьев готовят из расчета 30 г листьев на 200 г воды и принимают по 3 столовых ложки 3—4 раза в день.
Можно делать настойку из почек березы: 30 г сухих почек настаивать 10—15 дней в 1 л 70°-ого спирта. Принимать по 15—20 капель 3 раза в день в ложке воды.
Из наружной часть корня делают деготь (Pix liquida Betulae) путем сухой перегонки. Деготь входит в состав мази “Вилькинсона”. Ее применяют наружно в виде 10— 30%-ных мазей, линиментов для лечения кожных заболевании (экзема, чешуйчатый лишай, чесотка).
Из древесины получают березовый уголь — тонкоизмельченный, фармакологически индифферентный порошок, нерастворимый в воде, черный, без запаха и вкуса.
Применяют таблетки угля активированного при метеоризме, колитах, повышенной кислотности желудочного сока по 1—2 таблетки 3—4 раза в день.
Почки и листья входят в состав мочегонных чаев.


Бессмертник песчаный, цмин песчаный, — Helichrysum arenarium (L.) Moench.
Семейства астровых, сложноцветных - Asteraceae.

Многолетнее травянистое растение.
Стебель у цмина прямостоячий, сероопушенный, достигающий высоты 30—40 см. Корневища короткие, слабоветвистые, иногда одревесневающие, снаружи темнобурые, с тонкими длинными светлыми корнями. На корневище имеется много укороченных вегетативных и несколько удлиненных побегов с соцветиями.
Листья обратнояйцевидно-ланцетные, цельнокрайние, очередные, войлочно-белоопушенные.
Цветки (желтые или оранжевые) собраны в шаровидные корзинки, их бывает до 100 штук на стебле; соцветие щитковидное, расположенное на верхушке стебля. Плоды — мелкие семянки.
Цветет в июле — августе; плоды созревают в августе — сентябре.
Заготовка сырья и его хранение. Для лекарственных целей собирают только цветочные корзинки. Соцветия собирают в начале цветения, до раскрытия боковых корзинок. Срезают их с цветоносами длиной до 1 см. Собранные соцветия сушат в тени, в проветриваемых помещениях. Их раскладывают тонким слоем (2—3 см) на бумаге или на ткани.
Срок годности сырья 3 года.
Химический состав. Цветки содержат эфирные масла, сахара, смолы, стерины, флавоны, дубильные вещества, сапонины, красящие вещества, соли натрия, калия, кальция, железа, марганца, каротин и витамин С.
Применение в медицине. Цмин песчаный применяется в виде настоев и отваров. Отвары усиливают секрецию желчи, повышают тонус желчного пузыря и холестеринхолярный коэффициент. Настой и отвары замедляют эвакуаторную функцию желудка, понижают перистальтику кишечника.
Бессмертник обладает также антибактериальной активностью, которую относят за счет смолистых кислот.
Препараты цмина используются при заболеваниях печени и желчных путей. Они быстро уменьшают боли, снимают диспептические явления, усиливают желчеотделение, изменяют состав желчи за счет увеличения холатов, уменьшают количество билирубина и холестерина в крови. Бессмертник обладает гепатозащитным действием. Входит в состав желчегонного чая и сборов. Изготовляют из цмина песчаного отвар, жидкий экстракт, которые применяют при холециститах, гепатитах как желчегонное средство.


Болиголов пятнистый, омег — Conium maculatum L.
Семейство Зонтичные — Umbellijerae.

Двулетнее травянистое растение, образующее в первом году розетку прикорневых листьев, на втором — сильноветвистый бороздчатый стебель до 2 м высотой. Стебель голый, с синеватым налетом и темно-красными пятнами в нижней части, отчего и получило свое название растение. Листья голые, трижды перистые, с яйцевидно-овальными перисторассеченными листочками. Цветки невзрачные, белые, собраны в многочисленные зонтики. Плоды серовато-зеленые, яйцевидно-шаровидные, сплюснутые с боков. Для растения характерен резкий мышиный запах.
Химический состав. Растение очень ядовито, причем токсичны все его части и особенно незрелые семена. Действующие вещества представлены алкалоидами, наиболее ядовитый из них кониин, который подобно никотину и кураре, парализует окончания двигательных нервов. В соке найдены также дубильные вещества, в плодах — эфирное и жирное масла, в листьях — флавоноиды (кверцетин и кемпферол), витамин С и каротин.
Отравляются болиголовом при ошибочном употреблении его травы и корней вместо петрушки и моркови. При этом отмечается жжение во рту, горле, слюнотечение, головокружение, тошнота, рвота, расширение зрачков. В тяжелых случаях наступает смерть от паралича дыхания.
Применение в медицине. Траву болиголова в малых дозах используют в народной медицине как болеутоляющее, противосудорожное и противовоспалительное средство при лечении ревматизма и подагры, а также опухолей. В старинной русской народной медицине и в Англии болиголов считался противораковым средством. Из-за своей токсичности это растение можно применять как инсектицид.
Необходимо проявлять крайнюю осторожность при встрече с болиголовом: не использовать его для самолечения, после обращения с ним тщательно мыть руки.


Боярышник кроваво-красный — Crataegus sanguinea Pall.
Семейство розоцветных - Rosaceae.

Высокий кустарник или небольшое дерево из сем. розоцветных (Rosaceae).
На пурпурово-коричневых побегах боярышника образуются крупные толстые колючки, длиною от 2,5 до 4 см. Листья обратнояйцевидные, трех-семилопастные, с обеих сторон волосистые. Сверху темно-зеленой окраски, по краю остропильчатые. Снизу листья светло-зеленые. Цветки белые или слегка розоватые, собраны в густые щитовидные соцветия. Плоды продолговатые, ягодообразные, мягкие, с мучнистой мякотью, кроваво-красной окраски. В каждом плоде имеется 2—4 косточки.
Цветет боярышник в Башкирии в мае - июне, а плоды созревают в августе.
Заготовка сырья и его хранение. Для лекарственных целей у него используют цветки и плоды. Цветки собирают в начале цветения. Их отрывают вместе с соцветием. Обычно
собирают цветки в корзины и не позже чем через 1—2 часа после сбора их раскладывают тонким слоем для сушки. Сушка проводится в тени в закрытых теплых проветриваемых помещениях.
Плоды собирают в фазе полной спелости — в конце августа — начале сентября. Зрелые плоды имеют кроваво-красную или буровато-оранжевую окраску и мучнистую мякоть. Сушат плоды без плодоножек на открытом воздухе или в сушилках.
Химический состав. Цветки боярышника содержат 10—12 флавоноидов, гиперозид, кварцитрин, ацетилхолин, холин, триметиламин, сорбит, кофейную, хлорогеновую кислоты, эфирное масло и др. В плодах боярышника обнаружены дубильные вещества, флавоноиды, из которых главным является гиперозид, кверцетинсорбит, фруктоза, урсоловая, олеиновая, кофейная и хлорогеновая кислоты, сапонины, холин, ацетилхолин, фитостериноподобные вещества.
Тритерпеновые кислоты, обнаруженные в боярышнике, улучшают кровоток в венечных сосудах сердца и мозга, повышают чувствительность сердца к сердечным гликозидам.
Применение в медицине. Боярышник усиливает сокращение сердца, понижает артериальное давление, обладает противоаритмической активностью. Сапонины из плодов боярышника оказывают гипотензивное, кардиотоническое и антиаритмическое действие, расширяют венечные сосуды сердца, снижают холестеринемию. Поэтому препараты из боярышника применяют в качестве кардиотонических, противоаритмических и гипотензивных средств, а также при ангионеврозах.


Брусника — Vaccinium vitis — idaea L.
Семейства брусничных - Vacciniaceae.

Многолетний низенький, вечнозеленый полукустарник высотою 10—25 см. Она имеет кожистые, сверху темно-зеленые, блестящие листья, снизу они светло-зеленые с темно-бурыми железками. Листья обратнояйцевидные или эллиптические, тупые или выемчатые, цельнокрайние или слегка зубчатые по краю. Цветки собраны в густые верхушечные кисти, на коротких цветоножках с двумя прицветниками. Венчик колокольчатый, белый, с четырьмя зубчиками. Цветет брусника в июне, а ягоды созревают в августе и начале сентября. Ягоды ярко-красные.
Заготовка сырья и его хранение. Для лекарственных целей используют листья брусники. Сбор листьев проводят весною до цветения или поздно осенью. Брусника зимует с зелеными листьями. Летом листья ее собирать нельзя, так как при сушке они чернеют. Сушат листья в теплом, темном, проветриваемом помещении. Хорошее сырье должно состоять из зеленых листьев, почерневшие листья не используются. Ягоды брусники тоже можно использовать в медицине.
Срок годности сырья 3 года.
Химический состав. Листья брусники содержат гликозиды арбутин и вакцинин , дубильные вещества, хинную, виннокаменную и эллагаловую кислоты, витамин С, урсоловую кислоту. В свежем виде выделяют летучие фитонциды фенольного характера. Зрелые ягоды богаты витамином С, содержат много органических кислот (яблочная, лимонная, бензойная, уксусная, пировиноградная и др.), дубильные вещества, сахар, гликозид арбутин и вакцинин, следы каротина; в сотни раз больше, чем в других растениях, марганца.
Применение в медицине. Листья брусники обладают желчегонным и мочегонным действием, их применяют как противоцинготное, противоревматическое средства, а также при гастритах с недостаточной кислотностью.
Бактерицидные свойства обязаны содержащемуся в листьях арбутину, который расщепляется в организме на сахар и гидрохинон, обладающий бактерицидным действием. Ягоды свежие, моченные в кипяченой воде, сушеные используются в качестве противопоносного, мочегонного средства, для лечения подагры, при ночном недержании мочи. Сок из ягод обладает седативным, бактерицидным действием. Интересно отметить, что ягоды долго сохраняются, благодаря
содержанию в них бензойной кислоты, не плесневеют. Листья и ягоды используются, в основном, как мочегонное и дезинфицирующее средство и для снижения уровня сахара в крови.
Используют их в форме настоев или отваров 1:10. Пьют по 1 столовой ложке 3—4 раза в день. Листья входят в состав мочегонного сбора, сушеные ягоды — в витаминные чаи.


Бузина сибирская (красная)— Sambucus sibirica Nakai.
Семейство Жимолостные — Caprifoliaceae.

Ветвистый кустарник до 3 м высотой с сероватобурой корой и супротивными сложными непарноперистымп листьями. Цветки желтовато-белые, собраны в метелку. Плоды — ягоды ярко-красного цвета с неприятным вкусом и запахом.
Заготовка сырья и его хранение. Собирают цветки бузтны при их полном распускании,срезая соцветия,сушат в тени, раскладывая тонким слоем.
Химический состав. Основное применение в народной медицине находят цветки и плоды бузины красной. В цветках нашли эфирное масло, рутин, дубильные вещества, сахара, органические кислоты, в плодах — жирное невысыхающее масло и витамин С.
Применение в медицине. Масло плодов обладает слабительными свойствами. Настои цветков используют как слабительное, потогонное и противовоспалительное средство, плоды — как слабительное, а листья и кору — как слабительное и рвотное. Растение богато фитонцидами. Тибетская медицина считает ценной древесину растения как жаропонижающее средство. Противовоспалительное действие древесины экспериментально доказано.
В медицине разрешено применение бузины черной — Sambucus nigra L., которая разводится в садах. Цветки этого растения содержат флавоноиды, эфирное масло, сахара, органические кислоты, витамин С и используются в виде отвара как противовоспалительное, мочегонное и потогонное средство при простудных респираторных заболеваниях, болезнях почек и мочевого пузыря, при невралгиях. В плодах бузины черной нашли антоцианы, дубильные вещества, органические кислоты,, витамин С, каротин; настой их применяют в народной медицине как легкое слабительное, а ванны из настоя корней и веток — при ревматизме.
Бузина хороший медонос.
Считают,что бузина может отпугиватькрыс и мышей от зернохранилищ, если растет около них в изобилии.


Цикорий обыкновенный — Cichorium intybus L.
Семейство Сложноцветные - Compositae .

Многолетник с мясистым корнем и прямостоячим стеблем высотой 30—120 см с растопыренными ветвями. Прикорневые перистораздельные листья собраны в розетку, стеблевые очередные, сидячие, ланцетные. Голубые цветки собраны в корзинки, расположенные на очень коротких цветоножках в пазухах листьев пучками. Цветет с июня до осени.
Заготовка сырья и его хранение. Корни цикория нужно выкапывать осенью, отряхнув от земли, промыть в холодной проточной воде, разрезать на части и сушить в проветриваемых помещениях, на чердаках под железной крышей или в сушилках при температуре 40—45 °С, можно в охлажденных печах. Хранить в мешках или ящиках в сухом прохладном месте.
Химический состав. Лекарственное значение имеют корни цикория, в которых найдены гликозид цикории (кумарин), смола, горькое вещество, сахар, пентозаны, инулин. Из надземной части выделили флавоноиды, оксикумарины, оксикоричные кислоты и другие вещества. Суммарный препарат этих веществ в виде сухого экстракта показал желчегонную активность. В листьях растения обнаружили ацилированный гликозид цианидина.
Применение в медицине. В медицине цикорий применяется как аппетитное, желчегонное, мочегонное и слабительное средство в виде настоя (10 г на стакан воды, по 1/2—1/3 стакана 3 раза в день). Препараты этого растения перспективны как антикоагулянтные средства. Применение цикория в народной медицине известно издавна. Его корни использовали как общеукрепляющее, аппетитное и возбуждающее пищеварение средство. Рекомендуют их также при малокровии, малярии, язвенной болезни желудка, бронхиальной астме, кишечных расстройствах (энтеритах, колитах, гастритах), при болезнях печени (цирроз, гепатит), опухолях селезенки, цинге, водянке, истерии, туберкулезе, подагре, общей слабости, тошноте и при кори. Обычно принимают водный отвар (3 столовые ложки на стакан воды), который пьют как чай. При малокровии и цинге пьют свежий сок растения по столовой ложке 3—4 раза в день в чашке молока в течение 4—6 нед. Из отвара делают ванночки и примочки при кожных заболеваниях (экзема, фурункулез и др.), при ячмене на глазу. Позднее стали применять препараты цикория как успокаивающее средство при неврозах, бессоннице, гипертонии, а также при сахарном диабете.
Пищевое использование цикория общеизвестно: его корни составляют примесь к кофе. Идут в пищу и молодые прикорневые листья для приготовления салатов. В народе считают, что поедание коровами травы цикория положительно влияет на удои.
Цикорий — хороший медонос, особенно ценный тем, что цветение его продолжительно.


Чага, березовый гриб, трутовик косой
Inonotus obliquus (Pers) Pil.
Семейства трутовиковых - Polyporaceae.

Бесплодная форма одного из видов сем. трутовиковых (Polyporaceae).
Чага имеет вид наростов, образующихся на стволах березы. Наросты с поверхности матово-черного цвета, а внутри темно-коричневые. Ближе к основанию нарост гриба из темно-коричневого становится желто-коричневым. Споры его проникают на поврежденных местах коры деревьев (сломанные ветви, солнечные ожоги и др.) в древесину и разрушают ее.
Чага не походит на другие трутовые грибы, она развивается только на живых деревьях, в основном, на стволах березы, но иногда поселяется на вязе, ольхе, очень редко на рябине.
Заготовка сырья и его хранение. Для медицины используют плодовое тело чаги. Заготавливают ее в течение всего года, но лучше это делать поздней осенью и зимой. Наплывы удаляют с дерева топором, разрубают на небольшие куски (не толще б см в поперечнике) и сушат в сушилках или в печах при температуре нагрева не выше 60° С. Сырье тщательно очищается от бересты и других загрязнений. Срок годности сырья 2 года.
Химический состав . В плодовом теле чаги обнаружены пигментные вещества сложного строения, агарициновая кислота, тритерпеноид, флавоноиды, смолы, алкалоиды, дубильные вещества, минеральные вещества.
Применение в медицине.Препараты чаги применяют у больных язвенной болезнью, гастритами, хроническими заболеваниями печени, при опухалях. Полугустой экстракт из чаги, называемый бефунгином, в некоторых случаях улучшает самочувствие больных с опухолями различной этиологии, задерживает рост опухоли и развитие метастазов. Обычно применяют, когда уже не показано хирургическое вмешательство или лучевая терапия.
Три чайные ложки экстракта разво-дят в 150 мл воды и пьют по 1 столовой ложке 3 раза в день за полчаса до еды. Наряду с экстрактом часто используют и водный раствор. Один стакан измельченного гриба заливается 5 стаканами теплой кипяченой воды и настаивается двое суток, настой сливают, остаток отжимают через марлю и смешивают с настоем. Пьют по 0,5 стакана 6 раз в сутки. При лечении рекомендуется молочно-растительная диета;
прием мяса и жиров ограничен; консервы, копчености, острые приправы запрещаются. Не следует вводить внутривенно глюкозу и применять пенициллин, которые являются антагонистами чаги.


Чемерица Лобеля — Veratrum lobelianum Bemh.
Семейства лилейных - Liliaceae.
Многолетнее травянистое растение.
Высокое растение с прямостоячим стеблем от 50 до 150 см. Стебель толстый, цилиндрический. Листья эллиптические, крупные, стеблеобъемлющие.
Корневище толстое, короткое, с отходящими от него многочисленными шнуровидными придаточными корнями. Она имеет невзрачные, зеленовато-желтые цветки, которые собраны в длинное метельчатое соцветие. Цветет чемерица в июне-августе. Плод — коробочка с многочисленными семенами.
Заготовка сырья и его хранение. Для лекарственных целей заготавливают корни и корневища.
Сбор корней и корневищ чемерицы проводят ранней весной и осенью.
Выкопанные корни промывают, очищают от земли, остатков стеблей, провяливают на воздухе один — два дня. Крупные корневища разрезают продольно надвое. Сушить сырье следует сразу после сбора и очистки. Рекомендуется искусственная сушка при температуре нагрева сырья до 60°С. В отличие от многих других растений, допускается сушка ее корней и корневищ на солнечных местах. Ядовитое растение. Срок годности сырья 3 года.
Химический состав. В чемерице Лобеля обнаружено до 14 алкалоидов, главными из них являются нервин, прото-вератрин, псевдонервин. Кроме алкалоидов в чемерице имеются: гликозид вератрамин, дубильные и красящие вещества, крахмал, сахар, смола, минеральные и другие вещества.
Применение в медицине. Алкалоиды чемерицы (протовератрин, нервин и др.) сначала возбуждают, а затем парализуют центральную нервную систему: появляются сильное общее возбуждение, рвота, понос, возможны смертельные исходы.Мази и спиртовая настойка корневища в народе применяются наружно для втирания в кожу как раздражающее при невралгиях, миозитах, для уменьшения болей ревматического происхождения, при перхоти и для роста волос. Экстракты используются как противочесоточное, противопедикулезное средство.
Наибольшее значение чемерица имеет как инсектицид— для уничтожения накожных паразитов, против вшивости.


Череда трехраздельная — Bidens tripartita L.
Семейства астровых (сложноцветных) - Asteraceae.

Однолетнее травянистое растение.
Стебли одиночные, прямостоячие, с редкими волосками высотой до 120 см. Листья череды супротивные, короткочерешковые, трехраздельные, пильчатые по краям. Корни стержневые, разветвленные.
Цветки желтые собраны в корзинки Плод — семянка сплюснутая, зеленовато-бурая с шипиками.
Цветет череда в июле — августе. Плоды созревают в сентябре — октябре.
Заготовка сырья и его хранение. Для лекарственных целей собирают верхушки с листьями и бутонами. Часто вместе с чередой трехраздельной растет другой вид—череда поникшая (В. cernua L.), которая не заготавливается.
Череду трехраздельную собирают только в фазе бутонизации. С фазы цветения сбор прекращается. Срезают облиственные верхушки и боковые их ответвления длиной до 15 см.
Собранную траву сушат в тени, в проветриваемых помещениях или на открытом воздухе под навесами. Срок годности сырья — 2 года.
Химический состав. Трава содержит дубильные вещества, слизь, горькие вещества, эфирное масло, каротин, витамин С, флавоноиды, пигменты, марганец, железо, хром, медь, алюминий.
Применение в медицине. Череда издавна применяется как мочегонное, потогонное средство и при диатезах. Она применяется в виде настоя и настойки. Настойка оказывает седативное действие, понижает кровяное давление, незначительно увеличивает амплитуду сердечных сокращений и усиливает сокращение матки. В эксперименте 5%-ная мазь уменьшает экссудативные явления, стимулирует регенерацию тканей при диатезах, псориазе, кожных проявлениях аллергий. При приеме внутрь экстракта и настоя из череды обнаружено антигистаминное, противоаллергическое, противовоспалительное действие.
В виде настоя применяют для лечебных ванн, при различных диатезах у детей, псореазе.
Настой травы готовят в соотношении 1 : 10; берут одну столовую ложку измельченной травы, обливают стаканом кипящей воды, кипятят в течение 20 мин., процеживают. Детям старше 12 лет и взрослым назначают по 1/4 стакана 3 раза в день, детям до 12 лет по 1 десертной ложке, детям до 4—5 лет по 1 чайной ложке 3—4 раза в день.
Отвар череды готовят из 3 столовых ложек травы на 2 стакана воды, кипятят 10 мин., используют для примочек и умывания для придания коже мягкости и уничтожения угрей. Входит в состав сборов.


Черемуха обыкновенная — Padus avium Mill. (P. racemosa (Lam.) Gilib.
Семейства розоцветных - Rosaceae.

Высокий кустарник или дерево.
Черемуха достигает высоты от 5 до 17 м. Кора у нее матовая, черно-серая. Молодые ветви вишнево-красные. Листья эллиптические, пильчатые. Они оче-редные, короткочерешковые. Прилистники шиловидные, железисто-зубчатые, рано опадающие.
Цветки белые, пахучие. Они находятся в густых многоцветковых поникающих кистях.
Плод — черная шаровидная костянка. Цветет черемуха в мае.
Созревание плодов наблюдается в июле — августе.
Заготовка сырья и его хранение. Для лекарственных целей используют плоды черемухи. Их собирают в фазе массового созревания. Заготовлять необходимо неповрежденные, зрелые. Собирают их в сухую погоду, складывают в корзины или ведра. Затем их очищают от примеси листьев, веточек и плодоножек. Лучше всего их сушить в сушилках при температуре 40—50°С.
Химический состав. В плодах, листьях, цветках, семенах и коре содержатся гликозиды ( амигдалин и другие ), органические кислоты, красящие вещества, глюкоза, фитонциды Пруназин обусловливает специфический аромат растения. В плодах обнаружены: яблочная, лимонная кислоты, сахара, вяжущие вещества. Витамин С. содержится во всех органах, особенно в листьях.
Применение в медицине. Фитонциды черемухи убивают многие виды болезнетворных микробов, плесень, грибки, мух, комаров, слепней, клещей. Фитонцидные свойства черемухи используются при лечении трихомониаза и стригущего лишая.
Наличие дубильных веществ обусловливает вяжущее действие, которое используется главным образом при заболеваниях желудочно-кишечного тракта, диареи. Листья в виде чая применяются при заболеваниях легких. Свежие цветки перегоняют во-дяным паром и полученный перегон используют для глазных примочек. Настой из коры издавна применяется как потогонное при лихорадке, простуде, ревматизме. Употребляется в пищу. Входит в состав сборов.


Черника — Vaccinium myrtillus L.
Семейство брусничных - Ericaceae (Vacciniaceae).

Многолетний, низкий (до 4 см) полукустарник.
Растение сильно ветвистое, с серебристыми стеблями, с зеленоватой корой. Молодые ветви зеленые, остроребристые. Листья светло-зеленые, тонкие, эллиптиеские, по краю мелко-пильчато-зубчатые. На зиму листья опадают. Цветки мелкие, поникающие, расположены по одному на коротких цветоножках в пазухах листьев. Венчик розовый, почти шаровидной формы. Цветет в мае — июне. Плод - сочная, темно-синяя, с сизоватым налетом, шаровидная ягода с приплюснутой верхушкой. Мякоть плода красновато-фиолетовая. Семена многочисленные, мелкие, яйцевидные. Плоды созревают в июле — августе.
Заготовка сырья и его хранение. Для лекарственных и пищевых целей собирают ягоды в период полной зрелости в сухую погоду утром, когда сойдет роса. Лучше их собирать в ведро или в небольшие корзинки. Собранные ягоды очищают от хвои, веточек и других примесей. Мыть ягоды нельзя. Ягоды сушат, варят варенье.
Кроме ягод применяют иногда листья черники. Их собирают вручную во время цветения (май—июнь), обрывая осторожно средние листья. Сушка листьев проводится в тени.
Химический состав. Плоды черники содержат гликозид миртиллин, сахар, органические кислоты: лимонную, яблочную, молочную, щавелевую, янтарную, хинную; дубильные вещества, витамин С, витамины группы В, каротин, микроэлементы. Содержание марганца больше, чем в других фруктах и ягодах.
Применение в медицине. Плоды черники обладают вяжущим действием, в связи с чем нашли применение в виде настоя, отвара, киселя и в свежем виде, как противдиарейное и противовоспалительное средство при за-болеваниях желудочно-кишечного тракта.
Листья черники, благодаря наличию в них гликозида миртиллина, обладающего свойством снижать уровень сахара в крови, предложены для лечения сахарного диабета. Вяжущее и антисептическое свойство черничного сока используют при воспалительных заболеваниях полости рта и глотки у детей (полоскание).
В пищу употребляют свежие и сушеные ягоды. Применяют для приготовления десертных блюд, компотов, варенья, джема. Широко применяют ее в кондитерском и лекеро-водочном производстве.


Чистец лесной — Stachys sylvatica L.
Семейство губоцветных - Lamiaceae.

Многолетнее травянистое растение.
Растение высотою от 50 до 120 см. Стебель прямостоячий четырехгранный, нижние листья яйцевидные, остальные продолговато-яйцевидные с длинными черенками, заостренные, крупногородчатопильчатые, темно-зеленой окраски. Ливтья супротивные. Все растение (стебли, листья) шершавоволосистое, железисто-клейкое, с неприятным запахом.
Цветки темно-пурпуровые, нижняя губа с волосистыми белыми линиями, трубка венчика внутри с волосистым кольцом. Цветки многочисленные, собраны по 6—8 в ложные мутовки, расположенные в пазухах мелких прицветных листьев, образующих на концах стеблей длинные колосовидные соцветия. Плоды — темно-бурые орешки до 1,5 мм в диаметре.
Чистец лесной цветет в июне — августе.
Заготовка сырья и его хранение. Для лекарственных целей применяют всю низменную массу растения в фазе цветения. Сырье хранят в ящиках в сухих проветриваемых помещениях. В Башкирии не заготавливается, хотя запасы его большие.
Химический состав. В сухой траве содержатся бентаиновые основания (стахидрин, бетоницин, турицин, трипонеллин), аллантоин, дубильные вещества, смолы, эфирное масло, холин, витамин С, органические кислоты.
Применение в медицине. Растение обладает седативными свойствами, понижает артериальное давление, усиливает сокращение сердца, вовышает тонус маточной мускулатуры и усиливает ее сокращение. Применяют настой, настойку при маточных кровотечениях, атонии матки в послеродовом периоде. Установлено, что по эффективности успокаивающего действия на центральную нервную систему чистец превосходит такое известное растение, как пустырник. Чистец обладает и желчегонным действием, является источником получения нового лекарственного препарата (стахирена). Он повышает толерантность к углеводам, снижает содержание глюкозы в крови и увеличивает содержание гликогена в печени, потенциируя эффект инсулина
Экстракт назначают по 20 капель 3 раза в день перед едой. Настой травы имеет такое же действие. Для приготовления настоя берут 1 чайную ложку сухой травы и заливают 1 стаканом кипятка. Принимают по 1 столовой ложке 3 раза в день.


Чистотел большой — Chelidonium majus L.
Семейства маковых - Papaveraceae.

Многолетнее травянистое растение из сем. маковых (Papaveraceae) высотой до 120 см.
Корень стержневой, ветвистый, снаружи красно-бурый, внутри желтый. Стебель его тоже ветвистый, внутри полый. Листья сверху зеленые, а снизу — сизоватые, мягкие, очередные. Они глубокоперистораздельные, округлые. Цветки на длинных цветоножках, золотисто-желтого цвета, лепестков четыре. Цветы в простых зонтиках. Плод — стручковидная одногнездная коробочка.
Чистотел выделяет оранжевый млечный сок, по которому его легко отличить от других видов растения. Цветет чистотел с мая по август.
Заготовка сырья и его хранение. Для лекарственных целей используют наземную часть растения. Заготовка травы производится в фазе цветения. Собирают сырье в сухую погоду. Наземная часть сразу должна поступать на сушку. Можно сушить в тени, на чердаках, раскладывая тонким рыхлым слоем. Необходимы хорошая вентиляция и постоянное ворошение сырья. Если не выполнять эти правила, то сырье буреет и загнивает. Срок годности сырья 3 года.
Химический состав. Чистотел содержит группу алкалоидов ( хелидонин, сангвинарин и идр. ), каротин, аскорбиновая кислота, флавоноиды, сапонины, горечи, смолистые вещества, органические кислоты.
Применение в медицине. Настой чистотела обладают бактерицидными свойствами, фунгистическим действием, задерживают рост некоторых патогенных грибков и злокачественных опухолей.
Водный экстракт чистотела обладает местнораздражающим действием, а при внутривенном введении вызывает падение кровяного давления, замедление пульса, учащение и углубление дыхания.
Мазь из порошка травы, называемая «плантозан 15», применялась при лечении начальных форм кожного туберкулеза, при псориазе, раке кожи, волчанке и мозолях.
Внутрь применяются отвары из травы чистотела при заболеваниях печени, желчного пузыря, как болеутоляющее средство при язвенной болезни, а также как слабительное и мочегонное средство.
Настойка из свежих корней входит в состав комплексного препарата холелитина.
Гемохелидонин — сильный местный анестетик. Сангвинарин вызывает кратковременное угнетение ЦНС с последующим возбуждением, что связано с его антихолиноэстеразными свойствами. Он усиливает перистальтику кишечника и секрецию слюны.
Протопин снижает возбудимость вегетативной нервной системы, усиливает тонус гладкой мускулатуры матки. Входит в состав сборов.


Донник лекарственный — Melilotus officinalis (L.) Pall.
Семейство бобовых - Fabaсеае.

Двулетнее травянистое растение. Стебель округлый, прямостоячий, ветвистый, 100—120 см высоты. Листья очередные, тройчатые, с пильчато-зубчатыми листочками и шиловидными прилистниками. Они голые, только с нижней стороны вдоль средней жилки имеются редкие короткие волоски. У нижних листьев листочки обратнояйцевидные, а у верхних ланцетовидные. Цветки собраны в удлиненные кисти длиною от 4 до 10 см. Цветки желтые, маленькие (5—7 мм), пахучие от присутствия кумарина. Плоды — яйцевидные, морщинистые, односемянные бобы.
Заготовка сырья и его хранение. С лекарственной целью используют верхушечную часть растения (трава). Заготавливают во время цветения. Для этого срезают облиственные побеги (до 30 см). Собранное сырье сушат в тени или проветриваемых помещениях, раскладывая тонким слоем на подстилках. Не допускается примесь других видов донника: д. белого (М. albus Medik.), д. зубчатого (М. dentatus (Waldst. et Kit.) Pers.).
Химический состав. Трава содержит кумарин (до 0,9%), дикумарин, мелилотин, гликозиды, витамины С, Е, пуринопроизводные, эфирное масло, жироподобные вещества (до 4,3%) и др.
Применение в медицине. Донник обладает антикоагулирующим и фибринолитическим действием. Применяется в виде донникового (мелилотового) пластыря для уничтожения мозолей, а также в виде водных настоев для ванн, компрессов, обмывания гнойных ран, язв, фурункулов, молочных желез и др.
Настой и отвары из донника обладают отхаркивающим, слабительным, ветрогонным, ранозаживляющим и успокаивающим действием.
Для употребления внутрь в домашних условиях готовят отвар (1 : 20) или настой из расчета 1 столовая ложка из мельченной травы на 1 стакан холодной кипяченой воды. Настаивают 4 часа, применяют по 1/3—1/2 стакана 2—3 раза в день. Донник используется в гомеопатии.
Для ванн и компрессов: 2 столовые ложки (10 г) травы настаивают в течение 10 мин. в 0,5 л кипятка в закрытом сосуде на горячей плите.
Употребляется настой донника с большой осторожностью, так как прием больших доз может вызвать отравление (головная боль, головокружение, рвота и др.). Внутрь применять можно только после консультации с врачом.


Дуб черешчатый, д. обыкновенный — Quercus robur L.
Семейство буковых - Fagaceae.

Дуб достигает высоты до 25— 30 м. Крона его раскидистая, неправильной формы. Кора толстая, глубоко трещиноватая. Молодые побеги с гладкой корой, оливково-бурой окраски. Почки дуба яйцевидные, многочешуйчатые. Листья очередные, голые, продолговато-обратнояйцевидные, перистолопастные, твердые. Каждый лист имеет от 4 до 7 пар тупых лопастей.
Цветки мелкие, невзрачные. Цветение происходит в конце апреля — начале мая.
Плоды — желуди продолговатой формы, гладкие, сидящие в плюсне, бурого цвета, на длинных черешках. Созревают в сентябре.
Заготовка сырья и его хранение. Для лекарственных целей используют кору дуба, заготавливаемую с молодых деревьев. Кору заготавливают в период сокодвижения до появления листьев. В это время кора легко отделяется от древесины. Заготовку проводят только с молодых деревьев (до 10 см в диаметре ствола), т. е. когда поверхность коры еще гладкая. Заготавливаются куски коры длиной 25—30 см и толщи-ной от 2 до 5 мм.
Отделенная от древесины кора свертывается в трубки. Сушат ее в хорошо проветриваемых закрытых помещениях, постоянно переворачивая во избежание появления плесени. Сушка считается законченной, когда при сгибании кора легко ломается, а не сгибается.
Cрок хранения — 5 лет.
Химический состав. В коре дуба содержится от 10 до 20% дубильных веществ, галловая и эллаговая кислоты, пентозаны, пектиновые вещества, кверцетин и др.
Применение в медицине.Кора дуба благодаря значительному содержанию дубильных веществ обладает вяжущим и противовоспалительным действием. Экстракт из коры дуба обладает бактерицид-ными свойствами по отношению стафилококка, шигелл и кишечной палочки.
Отвар коры дуба применяется для полосканий как противовоспалительное средство при стоматитах, гигивитах, фарингитах, для полоскания при заболеваниях полости рта, зева, гортани. Положительный терапевтический эффект при применении экстракта из коры дуба наблюдается при экземах (5% растворы для примочек), энтероколитах (1,5%-ный раствор для микроклизм и 3%-ный раствор внутрь в расчете 1 г сухого вещества в сутки в течение 10 дней).
Отвар в соотношении 2:10 в виде примочек, компрессов и промываний применяют для лечения ожогов. Отвар исполь-зуют для обмывания ног при сильной потливости. Дубовая кора входит в сборы для полоскания рта при гингнвитих и стоматитах.
Отвар готовят в соотношении 1 : 10.


Дурман обыкновенный, д. вонючий — Datura stramo-nium L.
Семейство пасленовых - Solanaceae.

Однолетнее травянистое растение.
Стебель у дурмана прямостоячий, вильчато-ветвистый, внутри полый, голый. Ветви на внутренней стороне мягко волосистые. Стебель в наших условиях достигает высоты 85—90 см. Корень ветвистый веретенообразный. Листья выемчатокрупнозубчатые, заострен-ные, очень крупные, черешковые. Цветки на коротких цветоножках; венчик белый, воронковидной формы, пятизубчатый. Чашечка ребристая, с пятью неравномерными зуб-цами. Цветки крупные — до 10 см в длину, сидят поодиночке в развилках ветвей. Плод — коробочка яйцевидной формы , с многочисленными колючими шипами длиною до 1 см. При созревании плод раскрывается на четыре створки. Семена многочисленные, черные, почти округлые.
Заготовка сырья и его хранение. В медицине используют листья дурмана, а также плоды с недозрелыми семенами. Листья собирают несколько раз в лето, первый их сбор приурочивают к фазе образования первых зеленых плодов. Листья должны иметь зеленую окраску и быть без черешков. Собирают их в сухую погоду. Свежесобранные листья немедленно сушат. Лучше всего сушить их в сушилках при температуре не более 40° С или в тени в хорошо про-ветриваемых помещениях. Их раскладывают тонким слоем, чтобы они не почернели.
Химический состав. Листья дурмана обыкновенного содержат до 0,37% алкалоидов; атропин, гиосциамин, скополамин.
Применение в медицине. Действующими веществами дурмана являются алкалоиды, которые обладают спазмолитическими свойствами (снижают тонус гладкой мускулатуры), расширяют зрачок, расслабляют мускулатуру бронхов, уменьшают секрецию и пе-ристальтику кишечника. Их используют при бронхиальной астме, спастических бронхитах, судорожном кашле, а также для профилактики и лечения морской и воздушной болезни.Из листьев дурмана обыкновенного получают препараты, применяемые при бронхиальной астме: астматин и астматол ( смесь листьев дурмана, белены и натрия нитрата, применяют в виде сигарет и порошка) Зажженный порошок медленно тлеет, сжигают половину чайной ложки и вдыхают дым или выкуривают сигарету.
Масло дурмана (Oleum Stramonii) применяется наружно для растирания при невралгиях, ревматизме.


Душица обыкновенная — Origanum vulgare L.
Семейство губоцветных, яснотковых - Lamiaceae.

Многолетнее травянистое растение. Стебли прямостоячие, тупочетырехгранные, мягковолосистые, наверху ветвистые, пурпуровой окраски.
Высота растения в условиях Башкирии от 34 до 70 см. Листья супротивные, черешковые, продолговато-яйцевидные, острые, сверху темно-зеленые, снизу серовато-зеленые, 1— 4 см длиной. Цветки собраны на верхушке стебля и боковых ветвях и образуют крупнощитовидно-метельчатое соцветие цимоидного типа. Цветки мелкие, чашечка правильная, венчик двугубый, фиолетово-розовый. Плоды — четыре округлых, блестящих, голых коричневых или бурых орешка, сидящих в чашечке.
Цветет она в июне — августе, плоды созревают в августе, начале сентября.
Заготовка сырья и его хранение.Для лекарственных целей используется надземная часть растения в фазе цветения. Срезают олиственные цветущие верхушки растения длиною в 20—30 см.Сушат сырье сразу же после сбора в тени, раскладывая траву слоем 5—7 см, периодически помешивая. Продолжительность сушки 5—7 дней. Прекращают сушку тогда, когда стебли при сгибании ломаются.
Срок хранения 1—2 года.
Химический состав. Трава душицы содержит эфирное масло (0,3—1%), в состав которого входят фенолы (тимол, карвакрол и трициклические сесквитерпены), свободные спирты, геранилацетат, дубильные и красящие вещества, аскорбиновая кислота, флавоноиды.
Применение в медицине. Душица оказывает успокаивающее действие на центральную нервную систему, усиливает секрецию пищеварительных и бронхиальных желез, увеличивает перистальтику кишечника. Душица повышает тонус маточной мускулатуры (поэтому у беременных применение противопоказано), оказывает обезболивающее и дезодорирующее действие. Она входит в состав грудного, потогонного, ветрогонного сборов и чаев, используется для ванн при гнойных заболеваниях
кожи . Душица издавна используется как пряноароматическое и эфирно-масличное растение.
Траву душицы применяют в виде настоев (Inf. herbae)
Настои и отвары принимают при бронхитах, бронхоэктазах и других простудных заболеваниях. В виде компрессов и ароматических ванн используют при кожных заболеваниях.


Дудник дягилевый, дягиль лекарственный — Angelica archangelica L. (Archangelica officinalis Hoffm.)
Семейство зонтичных (сельдерейных) - Umbelliferae, Apiaceae.

Многолетнее, иногда двулетнее монокарпическое травянистое растение.
Стебель прямостоячий, достигающий иногда высоты до 3 м. Внутри стебель полый, цилиндрический, состоит из 4—6 междоузлии. Листья расположены на стебле поочередно. Они дважды-трижды перистые, очень крупные с большими влагалищами. На вершине стебля и ветвей образуется шаровидное соцветие, зонтики крупные — до 12 см в диаметре. Лучи зонтика многочисленные. Цветки мелкие, венчики зеленовато-желтые или зеленоватобелые. Плоды широкоэллиптические.
Корни и корневища мочковатые.
Цветет дягиль в июне — июле, созревает в конце июля — начале августа.
Заготовка сырья и его хранение. Для лекарственных целей используют корневище с корнями. Корни выкапывают рано весной или осенью. Используют для этого молодые, еще не цветущие растения или отцветшие, после увядания листьев. Корни промывают в холодной воде, сушат в тени на чердаках или в хорошо проветриваемом помещении.
Химический состав. Корни и корневища дягиля содержат смолы, эфирное масло, а также дубильные вещества, органические кислоты, производные кумарина, фитонциды и др. вещества.
Применение в медицине. Корень дягиля обладает потогонным и противовоспалительными свойствами, усиливает секрецию желудочно-кишечного тракта, снимает спазм кишечника. Применяется как спазмолитик при заболеваниях желудка, кишечника; как ароматическое, для возбуждения аппетита, при простудных заболеваниях, как потогонное при бронхитах, ларингитах с вязкой мокротой, как отхаркивающее. Кроме того дягиль обладает Р-витаминной активностью.
Входит в состав сборов.


Девясил высокий — Inula helenium L.
Семейство сложноцветных, астровых - Asteraceae.

Очень крупное, высокое растение. Высота его стебля в Башкирии в фазе цветения колеблется от 120 до 220 см. Стебель прямостоячий, с очередными, большими продолговато-эллиптическими листьями, снизу черешковыми, кверху сидячими. Листья толстые, сверху морщинистые, снизу бархатисто-войлочные. Края листьев городчатые. На верхушке стеблей и верхних боковых веток распо-ложены золотисто-желтые цветочки. Корзинки крупные.
Цветет девясил в июле и августе. Корневище девясила многоглавое с толстыми длинными придаточными корнями. Плод — продолговатая семянка с хохолком бурого цвета. Они созревают в августе — сентябре.
Заготовка сырья и его хранение. Для лекарственных целей заготавливают корневище с корнями осенью, в начале плодоношения, до заморозков, на второй год жизни.
Сбор корней и корневищ можно проводить и весной, до начала отрастания. Для полного извлечения корней и корневищ необходимо подкапывать растение в радиусе до 30 см от стебля растения и на глубину до 30 см. Корни очищают от земли, промывают холодной водой, удаляют остатки стеблей, разрезают на куски. Сушка проводится в тени, В проветриваемых помещениях. Срок хранения сырья 3 года.
Химический состав. В сырье содержатся эфирное масло, сесквитерпеновые лактоны, сапонины, инулин (20—40%) и другие полисахариды, незначительное количество алкалоидов, витамин С, витамин Е, смолы, камедь.
Применение в медицине. Корни и корневища девясила оказывают отхаркивающее и седативное действие. Некоторые виды девясила обладают противомикробной активностью. Препараты из них употребляются как отхаркивающее средство при хронических заболеваниях дыхательных путей (бронхиты, трахеиты, пневмония и др.), при поносах неинфекционного происхождения, а также для ускорения заживления ран. Вместе с сушеницей болотной назначают иногда для лечения язвенной болезни желудка.
Отвар корневища и корней девясила готовят следующим образом: 1 столовую ложку измельченных корней и корневищ заливают стаканом воды, доводят до кипения, кипятят 10—15 мин., остужают и пьют в теплом виде по столовой ложке через каждые 2 часа как отхаркивающее при кашле.Корни и корневища девясила входят в состав сборов.


Фиалка трехцветная, иван-да-марья, анютины глазки —Viola tricolor L.
Семейство фиалковых - Violaceae.

Однолетнее или двулетнее растение.
Стебель ребристый, восходящий, слегка опушенный (высота от 15 до 40 см). Листья верхние продолговато-эллиптические с прилистниками. Цветки крупные, одиночные, неправильные. Окраска лепестков разная — два верхних темно-фиолетовые или синие, боковые беловато-желтые. Центральная часть цветка окрашена в оранжево-желтый цвет. Плод —одногнездная коробочка.
Химический состав. Трава содерит флавоновый глюкозид, небольшое количество эфирного масла (состоящего из метилового эфира и салициловой кисоты). В-каротины, виолаксантин, аскорбиновую кислоту, алкалоид виолаэметин, сапонины, танины, слизистые полисахариды.
Применение в медицине. Фиалка трехцветноя обладает противовоспалительными свойствами, которые связаны с наличием в надземной части растения фармакологически активного эфирного масла и слизеподобных феществ, оказывающих антисептической действие в области желудочно-кишечного тракта, усиливающих секрецию бронхиальных желез и облегчающих выведение макроты. Сапонина определяют бронхолитические, отхаркивающие и мочегонные свойства растения.
Препараты фиалки трехцветной используют самостоятельно в виде отваров и настоев, а также в смеси с другими лекарственными растениями в сборах как отхаркивающее и смягчающее кашель средство при острых респираторных заболеваниях, хронических бронхитах и бронхопневманиях, при коклюше.
Траву фиалки назначают при воспалительных заболеваниях почек и мочевыводящих путей. Растения используют в комплексной терапии при мочекаменной болезни, мочекислом диатезе и других урологических заболеваниях.
Противовоспалительные и гипосенсибилизирующие свойства фиалки используются при аллергических дерматитах, экссудативном диатезе, экземе. При этих заболеваниях применяют траву фиалки местно в виде примочек и для приготовления ванн.


Горец птичий, спорыш — Polygonum aviculare L.
Семейство гречишных - Polugonaceae.

Однолетнее травянистое растение. Небольшое растение высотою от 10 до 40 см. Имеет прямые стебли, распростертые, ветвистые. Листья эллиптические или ланцетные мелкие, с коротким черешком, очередные, цельнокрайние, в узлах — белые пленчатые раструбы. Цветки находятся в пазухах листьев, распределены равномерно по всему растению. Они очень мелкие, с бледно-розовым венчиком, сидят по нескольку штук. Плод — трехгранный орешек. Цветет с мая по октябрь. На одном растении всегда бывают цветки и созревшие плодики. Плодики поедаются птицами (воробьями, голубями), отсюда он получил и название — птичий.
Заготовка сырья и его хранение. Для медицины применяют надземную часть растения в фазе цветения. Сбор травы проводят в июне, июле и даже до середины августа. Растение вырывают с корнями, которые затем отрезают. Сушка проводится в тени, в хорошо проветриваемых местах. Сырье раскладывают тонким слоем, постоянно ворошат. Можно сушить и в сушилках при температуре 50—60°С. Срок хранения 2 года.
Химический состав. В траве горца птичьего содержится около 3% дубильных веществ, флавоноиды — витексин, изовитексин, мотеолин, кемпферол-3-арабинозид и рамнетин-галактозид, авикулярин, кверцетины и его производные, витамин К, витамин С, каротин, следы эфирного масла, смолы, воск, жиры, сахар.
Применение в медицине. Спиртовые и водные вытяжки из травы тонизируют мускулатуру матки, повышают свертываемость крови, снижают кровяное давление, усиливают диурез. Изменяют агрегацию тромбоцитов. Применяют в виде настоя в качестве противовоспалительного средства, способствующего отхождению конкрементов при камнях в почках и мочевом пузыре.
Трава горца птичьего входит в состав сбора Здренко, применяемого при папилломатозе мочевого пузыря и анацидном гастрите. Применяется при почечнокаменной болезни и как желчегонное. Настой готовят в соотношении 1:10.Принимают по 1 столовой ложке 3—4 раза в день перед едой.


Горицвет весенний, адонис весенний — Adonis vernalis L.
Семейство лютиковых - Ranunculaceae.

Многолетнее травянистое растение. Горицвет весенний обладает двухтактным развитием — вначале отмечается раннее цветение, а затем идет образование стеблей и листьев. Цветет рано весной — с конца апреля, в мае.
Куст, в котором насчитывается до 20—30 штук цветков, цветет от 40 до 50 дней. Самые первые цветки, как правило, бывают крупные, но они редко образуют полноценные плоды. Диаметр цветка от 4,5 до 7 см, они бледно-желтые, золотистые, верхушечные, одиночные, обильно посещаются пчелами. Горицвет весенний в начале цветения имеет высоту куста от 10 до 15 см, а в фазе плодоношения достигает 30—70 см. В каждом растении насчитывается от 2 до 15 генеративных и от 4 до 23 вегетативных побегов. Горицвет имеет многоглавное корневище. Листья зеленые, пальчато-рассеченные, сидячие. У основания стебля листья бурые, чешуевидные. Стебли и листья всегда голые. Цветение заканчивается образованием соплодия конусовидной формы.
Заготовка сырья и его хранение. Для лекарственных целей собирают надземную массу горицвета весеннего с фазы цветения и до начала появления первых желтых листьев (конец июля). Наиболее перспективны для сбора степные формы горицвета, которые в 2—3 раза продуктивнее лесных форм. Надземная масса горицвета срезается серпом, ножни-цами на уровне 5—10 см от поверхности земли.Вырывать растение категорически запрещается, так как вместе со стеблями выдергиваются и почки возобновления. Собранную траву сушат в тени, на чердаках, в сушилках, тщательно раскладывая их небольшим слоем. В сушилках температура не должна превышать 50—60° С, при которой содержащиеся в растении гликозиды сохраняются.Сырье должно иметь зеленый цвет, цветки золотисто-желтые. Срок хранения сырья 2 года.
Химический состав. Трава горицвета весеннего содержит сердечные гликозиды (цимарин, адонитоксин и др.), сапонины, флавоновый гликозид, фитостерин, спирты адонит и адонидульзин, адонитоловую и адониколовую кислоты. В корнях найден кумарин-вернадин. 1 г травы должен содержать, согласно требованиям Государственной фармакопеи Х издания, 50—66 ЛЕД, или 6,3—8 КЕД.
Применение в медицине. Препараты горицвета весеннего используют для лечения хронической сердечной недостаточности, невроза, бессонницы и эпилепсии. Они успокаивают центральную нервную систему в большей степени, чем гликозиды других растений. В медицине применяют настои (1:30, принимают по 1 столовой ложке 3—5 раз в сутки, детям этот же настой дают по 1 чайной или по 1 десертной ложке 3—4 раза в день), экстракты, повогаленовый препарат «адонизид», таблетки «Адонис-бром».


Горец почечуйный, почечуйная трава — Polygonum per-sicaria L.
Семейство гречишных - Polygonaceae.

Однолетнее травянистое растение. Стебель приподнимающийся или прямой, высота его колеблется от 30 до 100 см. Ветвистый, со вздутыми узлами, окруженными буроватым раструбом, длинными ресничками. Листья очередные, почти сидячие, ланцетовидные или линейные, заостренные, с темным пятном посредине, чаще красно-бурой окраски.Соцветие — колосовидная кисть на конце ветви. Их бывает несколько — на концах всех ветвей. Цветки мелкие, розовые. Плод — плоско-выпуклый или трехгранный черный орешек. Цветет горец почечуйный в июне, июле и в начале августа. Плоды созревают также не одновременно.
Заготовка сырья и его хранение. С лекарственной целью используют надземную массу горца почечуйного в фазу цветения. Собирают обычно верхние части облиственных побегов, длиною до 40 см. Сушат в тени, в хорошо проветриваемых помещениях или под навесами. Сырье раскладывают тонким слоем и часто переворачивают, в противном случае, из-за большой влажности, быстро темнеет. Хорошо высушенное сырье представляет собой зеленые листья и стебли с соцветиями. Хранится в сухих, хорошо проветриваемых складских помещениях на стеллажах. Срок хранения 2 года.
Химический состав. В траве горца почечуйного содержатся танин (до 1,5%), галловая кислота, флобафены, эфирное масло , уксусная и масляная кислоты. Имеются в ней флавоноиды (пшерозид, авикулярин, кверцитрин и др.), аскорбиновая кислота (около 1 мг %), витамин К, а также слизи, пектиновые вещества (до 5,4%), щавелевокислый кальций (до 2,18%).
Применение в медицине. Горец почечуйный применяют как кровоостанавливающее средство при маточных и геморроидальных кровотечениях и в качестве слабительного средства. Трава усиливает деятельность сердца, суживает сосуды, не оказывая существенного влияния на артериальное давление, тонизирует матку и кишечник, повышает свертываемость и вязкость крови. Противопоказана при нефрите.
Применяют настой травы (1Х10).Назначают от 1 столовой ложки до 1/2 стакана настойки 3 раза в день до еды в течение 7—21 дня.Входит в сосав сборов.


Горец змеиный, змеевик, раковые шейки — Polygonum bistorta L.
Семейство гречишных - Polygonaceae.

Стебель прямостоячий, высотою от 62 до 112 см. Прикорневые листья широколанцетные, резко суженные в длинный крылатый черешок. Стеблевые листья малочисленные. Цветки розовые, мелкие, собраны в плотном, овальном или цилиндрическом колосе, который расположен на конце стебля. Плоды — орешки трехгранные, суженные к вершине, заканчивающиеся 2—3 зубчиками. У горца мощное, толстое, змееобразно изогнутое корневище, черно-бурого цвета. Цветет в июне — июле, плоды созревают в июле — начале августа.
Заготовка сырья и его хранение. Для медицины используют корневища горца змеиного. Собирают их ранней весной или осенью, когда в корневищах содержится больше всего действующих веществ. Выкопанные корневища промывают, удаляют мелкие корешки. Сушка проводится в теплых помещениях или на открытом воздухе, когда стоит хорошая погода. Они сушатся быстрее, если их разрезать на куски. Готовое сырье представляет собой корневища темно -красного цвета, на изломе буровато-розового или розового, без запаха, сильно вяжущие на вкус.
Хранят корневища в сухих проветриваемых помещениях в мешкотаре.
Химический состав. Корневища горца змеиного содержат дубильные вещества, витамин С, каротин, крахмал, галловую кислоту, кофейную, хлорогеновую и протокатеховую кислоты, кахетин, оксиметилантрахиноны, оксалат Са, красящие вещества, флавоновые гликозиды, гиперозид, рутин, авикулярин, кверцетин.
Применение в медицине. Корневище горца змеиного применяется как сильно вяжущее средство при стоматитах и гингивитах.
Наличие дубильных веществ обусловливает закрепляющий эффект, поэтому в народной медицине используют корневище при острых и хронических поносах и других острых воспалительных процессах слизистой оболочки кишечника. Применяются отвары, жидкие экстракты при циститах, хо-лециститах, при желудочных и кишечных кровотечениях. В виде отвара их назначают для полосканий. Входит в состав вяжущих желудочных чаев.


Грыжник гладкий — Herniaria glabra L.
Семейство гвоздичных - Caryophyllaceae.

Многолетнее травянистое растение. Это мелкое растение высотою 5—15 см. Оно темновато-зеленой окраски, с тонкими стелющимися стеблями. По внешнему виду напоминает сильно ветвистый распростертый кустик. На стеблях небольшие короткие волоски. Листья эллиптические, мелкие, к основанию суженные в короткий черешок. Цветки желтовато-зеленые, сидячие, собранные в головчато- колосовидные соцветия. Плод — нераскрывающийся односемянный орешек. Цветет с конца мая по август.
Заготовка сырья и его хранение. Используют всю надземную часть растения. Траву в фазе цветения подрезают серпом или секатором. Сушат в тени, в проветриваемых помещениях.
Химический состав. В траве грыжника содержатся сапонинообразный гликозид герниарин; герниариесапонин, который при гидролизе дает сахар и оксисапогенин, обладающий гемолитическим действием, кверцетин, рутин, алкалоид паронихин, метиловый эфир умбеллиферона, кумарин, эфирное масло и танин. Умбеллиферон издает при расщеп-лении кумариновый запах.
Применение в медицине. Трава оказывает спазмолитическое и мочегонное действие. Применяется при воспалении мочевого пузыря, как мочегонное при водянке, подагре. Настой готовят следующим образом: 3 чайные ложки (около 6 г) заливают двумя стаканами кипятка, процеживают через 15 минут. Грыжник используется для мытья шерсти домашних животных, так как он образует пену. Входит всостав сборов.


Хвощ полевой — Equisetum arvense L.
Семейство хвощовых - Equisetaceae.

Многолетнее травянистое споровое растение.
Спороносные стебли хвоща полевого появляются рано весной, они буроватые или красноватые, сочные, неразветвленные, высотою около 20 см, несущие на верхушке по одному спороносному колоску. В Башкирии их можно увидеть в конце апреля, в мае. Спороносный колос состоит из щитковидных листочков, сидящих на коротких ножках, на нижней стороне их имеются спорангии со спорами. После созревания округлых зеленоватых спор стебли отмирают. Вместо них развиваются летние ветвистые зеленые вегетативные побеги высотою до 50—60 см. Они не имеют спороносных колосков, жесткие, ребристые, членистые, с мутовчато расположенными ветвями. Ветви членистые, направлены вверх, 4—5 ребристые. Листья недоразвиты, вместо них имеются трубчатые зубча-тые влагалища. Зубцы влагалищ на стеблях треугольноланцетовидные, черно-белые, сросшиеся по 2—3, на ветвях зеленые, пленчатые длиннозаостренные.

Заготовка сырья и его хранение. Для лекарственных целей используют только бесплодные летние вегетативные побеги хвоща. Их можно собирать в июле — августе, только в сухую погоду, срезая их на высоте около 5 см от поверхности почвы. Сырье сушат в тени на открытом воздухе или в хорошо проветриваемых помещениях. В сушилках температура нагрева 40—50°С.
Сырье храниться 4 года.
Химический состав. Хвощ полевой в надземной части содержит сапонин эквизетонин, алкалоиды — никотин, эквизетин; флавоноиды эквизетрин, изокверцитрин; растворимую кремневую кислоту, щавелевую, яблочную и дубильные кислоты; белки, жирные масла, горечи, минеральные соли, смолы, каротин и витамин С.
Действие на организм.Хвощ полевой ускоряет и усиливает диурез, обладает кровоостанавливающим и противовоспалительным действием.
Мочегонное действие хвоща полевого сильнее, чем у диуретина и мочегонного чая.
Более эффективен при сердечных отеках, меньше — при хронических нефритах.
Хвощ способствует выделению свинца из организма, поэтому его применяют при этом отравлении. Получены хорошие результаты при лечении начальных форм туберкулеза. Применяют его также при водянке и внутренних кровотечениях, при гипертонии.
Противопоказан он при острых нефритах.
Наружно применяют при афтозных и язвенных стоматитах, при заболеваниях кожи (экзема, стригущий лишай, фурункулез) в виде примочек и компрессов.
Отваром из травы промывают гнойные раны, свищи.
Хвощ ядовит. При отравлении им расширяются зрачки, может наступить паралич.


Хмель обыкновенный, х. вьющийся — Humulus lupulus L.
Семейство коноплевых - Cannabaceae.

Многолетнее травянистое растение.
Это вьющаяся лиана. Стебель у хмеля четырехгранный, шероховатый. Листья трехпятилопастные, с сердцевидным основанием. Снизу они шероховатые, сверху гладкие, они крупнопильчатые, на длинных черешках.
Цветки — однополые. Растение двудомное. Тычиночные цветки собранные в редкие, пазушные, метельчатые соцветия. Пестичные цветки в виде головчатых колосьев, называемых «шишками». Плод — округлый, сплюснутый. Цветет хмель в июне — июле. Зрелые шишки появляют-ся в августе.
Заготовка сырья и его хранение. В медицине используются женские соплодия хмеля — шишки, состоящие из большого количества чешуек, приросших к общему стержню соплодия. На внутренней стороне чешуек находятся железки в виде прилипшего порошка светло-желтого цвета. Шишки собирают в начале и середине августа, когда они имеют зеленовато-желтый цвет. Их обрывают со стебля вместе с ножками. Сушка проводится в сухих проветриваемых помещениях или под навесами.
Химический состав. Шишки хмеля содержат лупулин, эфирное масло (смесь монотерпеновых и сескви-терпеновых углеводородов), полифенольные соединения, смолы, воск, горечи, витамины С, В, В1, B3, Е, РР, флавоновые гликозиды, катехин, эпикатехин, рутин, кверцетрин, обладающие Р-витаминной активностью. Горькие вещества хмеля (особенно кислоты) обладают выраженным актерицидным и фунгицидным действием.
Применение в медицине. Применяют как успокаивающее средство. Шишки входят в состав успокоительных сборов и других. Настойка хмеля входит в состав успокаивающих препаратов: валоседан, а масло хмеля — в составе валокордина. Горечи усиливают желудочную секрецию и повышают аппетит.
Экстракты из шишек хмеля широко используют в косметике и в дерматологической практике. На основе хмеля промышленность выпускает ряд лечебных кремов и растворов для волос, лечения дерматитов, угрей, хейлитов. С этой целью используют также и настой из шишек хмеля применяя его при кожных воспалительных заболеваниях, в частности при хронических язвах голени, при аллергических кожных проявлениях.


Истод сибирский — Polygala sibirica L.
Семейство истодовых - Polygolaceae.

Многолетнее травянистое растение.
Это небольшое растение высотою в 10—25 см, имеет многочисленные прямостоячие стебли, отходящие от многоглавого корневища. Листья очередные, сидячие, цельнокрайние, ланцетные или эллиптические.
Соцветие — односторонняя негустая боковая кисть. Цветки находятся на верхушке стебля. Венчик цветка бледно-фиолетовый или синий. Плод — коробочка. Цветет в мае — июле.
Заготовка сырья и его хранение. Для лекарственных целей используют корни и корневища. Их собирают в конце лета. Выкопанные корни освобождают от земли, удаляют остатки стеблей и сушат в тени. В Башкирии корни и корневища истода сибирского не заготавливаются. Занесен в «Красную книгу Башкирской АССР» (1984). Он является плиоценовым реликтовым растением, нуждающимся в охране.
Сырье истода сибирского заготавливается в Западной и Восточной Сибири, Алтайском крае, в Забайкалье.
Химический состав. Корни и корневища содержат тритерпеновые сапонины, жирное масло, виноградный сахар, спирт, смолы, эфирное масло, валерьяновую кислоту и салициловокислый метиловый эфир.
Применение в медицине. Сапонины обладают отхаркивающим действием, они повышают секрецию слюнных и слизистых желез, разжижают слизь. Отвар из корней и корневищ в связи с этим широко применяется при острых и хронических заболеваниях органов дыхания: при бронхитах, ларингитах, бронхиальной астме.
Отвар готовят в соотношении 1 : 30.


Ива белая, ветла –Salix alba L.
Семейство ивовые —Salicaceae.

Довольно крупное дерево высотой 25—30 м, с темно-серой потрескавшейся корой, молодые ветки на концах опушенные, старые — прямые, голые. Листья ланцетные, серебристо-шелковистые или сверху голые. Сережки распускаются в одно время с листьями.
Заготовка сырья и его хранение. Кору ивы собирают ранней весной, до цветения и развертывания листьев. Сушат в тени. Мужские сережки собирают в пору цветения, сушат при хорошем проветривании раскладывая тонким слоем.
Химический состав. Кора ивы содержит дубильные и флавоновые вещества, гликозид салицин, витамин С и другие. Мужские соцветия содержат алкалоиды, флавоноиды (гликозиды диосметина и изорамнетина) сапонины, дубильные вещества, эфирное масло и витамин С.
Применение в медицине. Кора ивы может использоваться как вяжущее средство при поносах и жаропонижающее при остром ревматизме, лихорадке, тифе, туберкулезе. Иногда, она оказывает действие как глистогонное, кровоостанавливающего. 20% отвар применяют при инфекционном артрите, ревматизме. При этом уменьшаются боли и отеки суставов, снижается температура, улучшается аппетит и самочувствие.
Мужские соцветия положительно действуют при неврозах, тахикарди, а также обладают кровоостанавливающим свойством. В народной медицине кору ивы применяют в качестве вяжущего, кровоостанавливающего, дезинфицирующего и мочегонного средства; внутрь принимают отвар или порошок (по 2 г 3 раза в день) при дизентерии, женских болезнях, водянке, неврозах и заболеваниях селезенки, наружно — для полоскания рта и горла, лечения кровоточащих paн (порошок), для ножных ванн с целью расширения вен. Отваром коры ивы и корней лопуха (равные части) моют голову при зуде, перхоти и для укрепления волос. В монгольской народной медицине иву рекомендуют при отравлениях. Отвары мужских соцветий в народной медицине применяют при воспалении почек.
Ива — очень хороший медонос.


Иван-чай узколистный, кипрей узколистный, копорский чай — Chamerion angustifolium (L.) Holub.
Семейство кипрейных - Onagraceae.

Многолетнее травянистое растение.
Стебель высокий, прямостоячий. Растение в условиях Башкирии достигает до 150 см высоты. Листья ланцетовидные, почти цельнокранние, очередные. Стебель густо облиственный.
Цветки лиловые, пурпурные, иногда белые с глубоко четырехраздельной чашечкой, с короткой трубочкой и неправильным венчиком.
Соцветие—длинная кисть (длиною от 10 до 40 см). Цветоножки с мелкими линейными прицветниками. Плод — коробочка в виде узкого удлинного стручка. Семена многочисленные, мелкие. Цветет в июне — июле. Семена созревают в августе. Период цветения очень растянут.
Заготовка сырья и его хранение. Для лекарственных целей используют листья, молодые корни и корневища. В основном используются листья. Их собирают в фазе цветения. Сушат в тени в проветриваемых местах.
Химический состав. В листьях кипрея содержится дубильные вещества, слизи, пектин, сахар, алкалоидов, флавоноиды (кверцетин, кемпферол), витамин С. В корнях растения меньше содержится слизи, танин отсутствует. В 100 г зеленой массы иван-чая 23 мг железа, 1,3 мг никеля, 2,3 мг меди, 16 мг марганца, 1,3 мг титана, 0,44 мг молибдена, 6 мг бора.
Применение в медицине. Отвары обладают седативным и противосудорожным действием. Кипрей используют как противовоспалительное средство при язвенной болезни желудка, гастритах и колитах, воспалении уха, горла, носа. Препараты кипрея малотоксичны, наличие в них витамина С, железа, меди, марганца позволяет улучшать процесс кроветворения, повышать защитные свойства организма, при нарушении обмена веществ. Он обладает также успокаивающими свойствами, подобно валериане. Отвар из листьев дает чай золотистого цвета, с приятным запахом и чуть вяжущим вкусом.


Желтушник серый, желтушник рассеянный — Erysimum diffnsmn-EBrh (E.canescensRoth).
Семейство крестоцветных - Brassicaceae.

Двулетнее травянистое растение. Высота растений колеблется от 30 до 70 см. На первом году жизни он образует прикорневую розетку продолговатых, суженных в черенок листьев. На второй год он цветет, плодоносит и отмирает.
Листья очередные, линейнопродолговатые, цельнокрайные. Цветки мелкие, лепестки желтые. Плоды — стручки. Цветет в мае-июне, созревает в июне — июле. Корень стержневой, стебли одиночные, ветвистые.
Заготовка сырья и его хранение. Для медицинских целей используют всю надземную часть растения, собираемую в фазе цветения.
Химический состав. В надземной части желтушника серого содержатся сердечные гликозиды: в семенах и цветках — 2—6%, в траве — 0,5—0,7%. Из него получают гликозид эризимин. Этот кристаллический гликозид при гидролитиче-ском расщеплении дает аглюкон — строфантидин и сахар дигитоксозу.
Применение в медицине. Из желтушника серого получают препараты, используемые для лечения хронической недостаточности кровообращения I и II степени. Действие препаратов желтушника (эризимин, эризимозид) сходно с действием строфантина. Желтушник входит в состав кардиовалена. Кардиовален — комплексный препарат: в его состав входит сок из свежей травы желтушника серого, адонизид, жидкий экстракт боярышника, камфара и настойка из свежих корней валерианы, бромид натрия и спирт. Применяется как легкое кардиотоническое и успокаивающее средство.
В народной медицине трава желтушника серого применяется как сердечное, мочегонное, а также при туберкулезе легких, водянке и отравлениях.


Живокость высокая — Delphinium elatum L.
семейство лютиковых - Ranunculaceae.

Многолетнее травянистое растение. Живокость имеет полый, ребристый, голый или в нижней части с редкими длинными волосками стебель, высота которого достигает до 2—2,5 м. Листья в основании глубокосердцевидные, рассеченные на три широкоромбические, острозубчатые доли. Далее листья лапчатые, пяти-семираздельные.
Цветки неправильные, синие, собранные в простую или ветвистую кисть. Лепестков четыре, из которых два верхних имеют отростки, входящие в шпорцу чашелистика, два нижних лепестка на конце двунадрезанные, с волосками. В цветке пять чашелистиков, окрашенных также в синий цвет. Плод сборный, состоящий из трех листовок. Семена мелкие, трехгранные, черно-бурые.
Заготовка сырья и его хранение. Для медицины используют надземную часть растения в фазе бутонизации и массового цветения. Ее измельчают и подвергают сушке в тени.
Химический состав. В надземной части содержатся алкалоиды (0,25—0,87%). В ней найдены: элатин (0,2— 0,37%), дельфелатин (0,37%) и др. В медицине применяется мелликтин.
Применение в медицине. Алкалоиды живокости — третичные амины — обладают курареподобным действием. Они угнетают нервномышечную проводимость и снижают мышечный тонус. Используют их при нарушениях двигательных функций скелетной мускулатуры: гиперкинезах, при болезни Паркинсона, болезни Литтля. Они угнетают вегетативные ганглии и подкорковые центры годового мозга, вследствие чего несколько снижают кровяное давление. Препарат — мелликтин назначают внутрь в дозе 0,02 г на прием, осторожно увеличивая количество приемов: начинают с 1 раза в день и доводят до 5 раз.
В народной медицине. Настой живокости применяют как аппетитное, желудочное и противопоносное средство. В ветеренарии скармливают траву живокости с солью овцам для изгнания глистов. Надземная масса применяется и как инсектицид против садовых, огородных вредителей и бытовых насекомых. Соблюдать осторожность !


Жостер слабительный, крушина слабительная — Rhamnus cathartica L.
Семейство крушиновых - Rhamnaceae.

Кустарник или небольшое дерево (до 5 м).
Ствол жостера с почти черной шероховатой растрескивающейся и отслаивающейся корой.
Ветки с серой или красно-бурой корой, превращенные на концах в колючки. Листья овальные или яйцевидные до эллиптических и округлых, короткозаостренные или тупые, сверху — ярко или светло-зеленые, тусклые, с тремя парами сильно выдающихся боковых жилок. Месторасположение супротивное, листья жесткие.
Цветки желто-зеленые, мелкие, на довольно длинных цветоножках, однополые, четырехчленные, часто без лепестков. Растение двудомное, то есть на одних экземплярах развиваются только мужские цветки, на других — женские. Цветет в мае — июне.
Плоды черные, шаровидной формы костянки, сочные, блестящие, сладковато-горьковатые. В плоде находятся 3—4 темно-бурые яйцевидные косточки. Плоды созревают в августе — сентябре.
Заготовка сырья и его хранение. Для лекарственных целей используют плоды жостера.
Плоды собирают в период полного созревания. Их сразу же необходимо сушить, иначе они теряют свои качества. Сушат в сушилках при температуре 50—60° С, разложив сырье тонким слоем на решетках, постоянно перемешивают, чтобы они не слиплись в плотные комки.
Срок хранения 4 года.
Химический состав. В плодах жостера содержится антрогликозиды, флавоноиды. В составе плодов жостера имеются также сахаристые, горькие, слизистые, красящие вещества, жирные масла.
Применение в медицине. Действующими веществами являются, в основном, антрагликозиды, рамнокатартин. Они применяются как нежное слабительное при атонических запорах, для размягчения кала при трещинах прямой кишки и геморрое, при запорах у беременных. Плоды жостера входят в состав слабительных сборов.
Применяют отвары и настои 1 : 10; 1 столовую ложку жостера заваривают в стакане кипятка, настаивают 2 час., процеживают. Принимают по полстакана на ночь.В народной медецине плоды используют при водянке, подагре, гастритах, желтухе, удушье, геморрое и как рвотное.
При употреблении препаратов жостера необходимо строго соблюдать рекомендуемые дозы, так как передозировка может вызвать воспаление пищеварительного тракта споносом и рвотой.


Калина обыкновенная — Viburnum opulus L.
Семейства жимолостных - Caprifoliaceae.

Кустарник или небольшое деревце высотою 1,5—4 м.
Ствол гладкий с буровато-серой корой. Листья трехпятилопастные, лапчатые, супротивные, крупнозубчатые, снизу покрыты волосками; длинные пушистые черешки.
Цветки собраны в плоские зонтиковидные метелки. Они двоякие: краевые цветки — крупные белые бесплодные с плоским венчиком; срединные — плодоносящие, мелкие, с колокольчатым венчиком.
Ягоды ярко-красные, неправильной шаровидной формы, со сплющенным ядром, одной косточкой. Вкус ягод терпкий, горьковатый, горечь исчезает после заморозков. Цветет калина в мае — июне. Плоды созревают в августе — сентябре.
Заготовка сырья и его хранение. Для лекарственных целей используют кору и плоды.
Кору заготавливают весной, в период сокодвпжения. .На стволе и ветвях на расстоянии 30 см друг от друга делают кольцевые надрезы до древесины, затем проводят два продольных соединяющих разреза и кору после этого отделяют.Сушат кору в тени под навесами.
Срок хранения 4 года.
Химический состав . Кора калины содержит гликозид вибурнин (состоит из суммы иридоидов), дубильные вещества, флобафенны, смолы, витамина С, марганец, пектиновые вещества, каротин, витамин Р, уксусную, муравьиную, изовалериановую и каприловую кислоты. В плодах много аскорбиновой кислоты.
В составе плодов найдены сахара, дубильные вещества, органические кислоты и витамин С.
Применение в медицине. Кора калины усиливает тонус мускулатуры матки и оказывает сосудосуживающее действие, выраженное кровоостанавливающее действие. Препарат из коры применяют как кровоостанавливающее средство в послеродовой период, при маточных кровотечениях. Калина способствует улучшению секреции желудочного сока и применяется при гастритах, колитах, болезнях печени. Она обладает вяжущим и обволакивающим действием, используется при диспепсии. Из коры делают экстракт и настой Плоды — ягоды — используют как витаминонное, общеукрепляющее, легкое мочегонное средство при отеках, гипертонии. Ягодный сок применяют при лечении фурункулов, лишаев, экземы (наружно). Ягодный сок настенный на меде пьют при простудах, кашле, бронхиальной астме. Отвар из цветков – при желчнокаменной и почечнокаменной болезнях.
Входит в состав сборов.


Клевер луговой — Trifolium pralense L.
Семейства бобовые — Fabaceae.
Многолетнее общеизвестное растение с тройчатыми листьями и шаровидно-овальными головками красных цветков.
Заготовка сырья и его хранение. Собирают соцветия клевера в пору полного цветения и быстро сушат, раскладывая тонким слоем. Хранят в сухом затемненном месте.
Химический состав.Лечебное применение имеют соцветия клевера, в которых нашли полисахариды, флавоновые (кверцетин и его гликозиды) и изофлавоновые вещества, кислоты, смолы, эфирное и жирное масла, витамин С, каротин, микроэлементы (кобальт, медь и цинк и др.).
Применение в медицине. Соцветия красного клевера давно были известны как отхаркивающее, мочегонное и обеззараживающее средства и употреблялись в виде отвара, принимаемого как чай, или наружно для припарок при нарывах и ожогах, при диатезе. Сейчас они официальной медициной не рекомендуются, но интерес к изучению клевера не исчез. Так, из соцветий выделен флавоноидный препарат, содержащий флавоновые и изофлавоновые вещества и обладающий выраженным антисклеротическим действием. Считают, что флавонолы клевера (кверцетин, изокверцетин и гиперозид) улучшают процессы образования и выведения мочи из организма, причем усиливают выве-дение токсических продуктов азотистого обмена. Из травы получен и препарат полисахаридов, который повышает устойчивость организма к инфекции, снижает уровень холестерина в крови, действует как противовоспалительное средство и улучшает усвояемость малорастворимых лекарственных веществ. В корнях клевера нашли изофлавоны. В народной медицине соцветия клевера применяют при хроническом кашле, бронхиальной астме, коклюше, стенокардии, малокровии, как кровоостанавливающее, противопростудное средство и при женских болезнях. Настой травы или цветочных головок пьют при гипертонии, бессоннице, простуде и особенно при головокружении. Настоем цветущего клевера и корней лопуха лечат в народе туберкулез легких.
Клевер — прекрасный медонос. Его надземную часть можно использовать для приготовления салатов.


Клюква четырехлепестная — Oxycoccus palustris Pers (О. guadripetalus Gilib).
Семейства брусничных - Vacciniaceae.

Многолетний вечнозеленый полукустарник.
У нее стелющиеся, тонкие побеги до 80 см длины. Листья очередные, кожистые, блестящие, темно-зеленые, снизу покрытые сизым налетом.
Цветки розово-красные, собраны в зонтиковидные соцве-тия. Плоды — ягоды темно-красного цвета, шаровидной формы. Цветет она в мае — июне. Плоды созревают в августе — сентябре.
Заготовка сырья и его хранение. Собирают их осенью после заморозков и весной, до сильного . оттаивания болота. В настоящее время клюкву специально культивируют, используя для этого крупноплодные сорта коллекции США и Канады.
Химический состав. Ягоды клюквы содержат витамин С (10—22 мг%),К , органические кислоты (лимонная, бензойная, урсоловая и другие), сахара, пектиновые, красящие вещества, гликозид вакцинин, микроэлементы (железо, мрганец, иод, алюминий, медь, серебро, калий, цинк, свинец).
Применение в медицине. В медицине ягоды клюквы используют как диетическое средство в виде сиропов, сока, кислых напитков. Клюква обладает тонизирующим действием, улучшает работу желудка и кишечника. Экстракты и сиропы из свежих ягод применяют при лихорадочных заболеваниях, при авитаминозах. Морс пьют как жаропонижающее. .Напитки из клюквы используют для лечения пиелонефрита. Сок клюквы предупреждает образование некоторых видов камней в почках и показан при глаукоме.


Копытень европейский — Asarum europaeum L.
Семейство кирказоновые — Аristolochiaceae .

Многолетнее травянистое растение с ветвистым шнуровидным корневищем и ползучим стеблем, от которого отходят 2 сближенных листа копытообразной формы, сверху кожистые, снизу пушистые. На верхушке опушенного стебля 1 цветок темно-красного цвета с фиолетовым оттенком, обычно цветок склоняется почти до земли. Цветет в мае.
Заготовка сырья и его хранение. Листья копытня собирают во время цветения, сушат в тени при хорошем проветривании. Корни копают осенью, предпочтительно использовать их с лекарственной целью в свежем виде, так как при сушке может измениться состав действующих веществ.
Копытень европейский относится к числу редких и исчезающих видов и должен охраняться в природе.
Химический состав. Листья содержат сердечные гликозиды. В корневищах и корнях обнаружены дубильные вещества, смолы, слизь и эфирное масло, включающее ядовитое вещество азарон, а также азароновый альдегид, диазарон, эвгенол, борнилацетат и др. Позднее в растении нашли кумарины, сапонины, фитостерины, флавоноиды кемпферол и кверцетин, кумаровую, кофейную и феруловую кислоты.
Применение в медицине. Как лекарственное это растение известно, давно и использовалось в народной медицине, гомеопатии и ветеринарии в качестве рвотного средства. Водный настой листьев в связи с присутствием сердечных гликозидов способен усиливать сердечную деятельность, сужать кровеносные сосуды и повышать кровяное давление, подобно адреналину. Настой листьев и корней (1 г на стакан воды), принимаемый по столовой ложке 4—6 раз в день в течение 10 дней (не менее) хорошо действует при легочной и легочносердечной не-достаточности I и II степени.
В опытах с кроликами выявлено противовоспалительное действие 10%-го настоя растения, что объясняют сосудосуживающим свойством растения и способностью стимулировать образование лейкоцитов.
В гомеопатии растение применяют при лечении алкоголизма, истерии, в народной медицине — как противолихорадочное, мочегонное, глистогонное и противоалко-гольное средство. Употребляют копытень и при головной боли, эпилепсии, параличе языка, подагре, ревматизме, гипертонии, в смеси с цветками бессмертника песчаного — при гепатите. Считают, что чай из корневища этого растения способствует пищеварению, послабляет кишечник, почему может использоваться при гастритах, болезнях печени.
При употреблении препаратов копытня нельзя забывать, что они не всегда безопасны, например противопоказаны при беременности.


Коровяк медвежье yxo-Verbascum thapsus L.
Семейство Норичниковые - Scrophulariaceae.

Травянистое двухлетнее растение высотой до 1,8 м, с прямым стеблем и крупными густо опушенными шерстисто войлочными, прижатыми к стеблю листьями. Желтые цветки собраны на верхушке стебля в колосовидное соцветие. Цветет в июле—августе.
Заготовка сырья и его хранение. Собирают цветки и листья во время цветения в сухую погоду. Сырье можно заготавливать на одном месте ежегодно, но необходимо оставлять часть хорошо развитых растений для размножения. Сушить нужно быстро в тени при хорошем проветривании, раскладывая сырье тонким слоем. Хранят сухие листья и цветки в плотно закрытых коробках или ящиках с бумажной прокладкой – 2 года.
Химический состав. В растении содержатся тритерпеновые сапонины, иридоиды, слизь, смолы, следы эфирного масла, камедь, кумарин, каротин и другие вещества. В водном извлечении из цветков растения обнаружили флавоноиды, иридоиды, тритерпеновые сапонины, фенольные кислоты, свободные сахара и слизи.
Применение в медицине. Цветки и реже листья применяются как мягчительное, отхаркивающее и обволакивающее средство при кашле, катаре легких, а также при желудочно-кишечных заболеваниях в виде водных отваров (15—20 г на стакан воды), принимаемых по 1—2 столовых ложки 3—4 раза в день. Коровяк входит и в состав грудных чаев.
Отвар показал антивирусную активность по отношению к вирусу герпеса. Рекомендуют 10%-и отвар цветков с добавлением меда принимать перед сном как успокаивающее средство, понижающее возбудимость и активность коры головного мозга. В народной медицине коровяк известен как мочегонное средство, отвар листьев и корней пьют при хроническом цистите, а также при одышке, бронхиальной астме, туберкулезе легких, катаре желудка и кишечника, болез-нях печени и селезенки, при простуде, ревматизме, головных болях и других болезнях. Коровяк входит в состав смесей, используемых для ванн при рахите и золотухе. Из отвара листьев на молоке делают компрессы при нарывах, язвах, гнойных ранах, геморрое и лишаях. Порошком сухой травы присыпают трещины на коже и упорно незаживающие раны.


Крапива двудомная — Urtica dioica L.
Семейства крапивных - Urticaceae.

Многолетнее травянистое растение.
Стебель прямостоячий, четырехгранный. Он густо усажен жгучими волосками. Листья супротивные, черешковые, яйцевидной формы, по краю крупно-остропильчатые. Они, так же как и стебли, имеют жгучие волоски.Двудомное растение. На одном растении расположены только тычиночные, а на другом — пестичные цветки. Цветки собраны в пазушных ветвистых колосках, соцветия длинные, густо прижатоволосистые. Цветки мелкие, зеленые. Цветение начинается в конце мая и продолжается почти все лето. Плод — орешек, яйцевидной или эллиптической формы, желтовато-серого цвета.
Заготовка сырья и его хранение. Для лекарственных целей заготавливают листья.
Для сбора листьев надевают кожаные или брезентовые рукавицы. Листья собирают со стеблей снизу вверх. Можно вначале скосить, а после провяливания листья оборвать со стеблей. Сушат их в тени в хорошо проветриваемых помеще-ниях, раскладывая тонким слоем.
Собирают листья до цветения или во время цветения. Сухие листья хранят 2 года.
Химический состав. В листьях содержатся каротин, витамины группы В, К, различные каротиноиды, муравьиная, пантотеновая, галлусовая кислоты, гликозид уртицин, соли железа, кальция, калия, сера, гистамин, минеральные соли, а также хлорофилл, дубильные вещества, фитонциды, виолоксантин, ксантофилл, ксантофилл эпоксид.
Применение в медицине. Препараты из листьев крапивы двудомной усиливают свертываемость крови, увеличивают содержание гемоглобина и эритроцитов, повышают тонус матки, обладают сосудо-суживающим действием. Жидкий экстракт крапивы применяется в гинекологической и акушерской практике. .Настойку назначают по 1 чайной ложке на прием 3—4 раза в день на 2—3-й день после родов в течение 4—5 дней. Как поливитаминное средство применяют при гипо- и авитаминозах, листья входят в состав чаев-сборов, в состав по прописи М. .Н. Здренко.
Препараты крапивы высокоэффективны при пубертатных, климактерических кровотечениях, при недостаточной инволюции матки после родов и абортов. В виде настоя и жид-кого экстракта используют в качестве кровоостанавливающего средства при легочных, почечных и кишечных кровотечениях. Кроме того водный экстракт из крапивы оказывает гипотензивное и анальгетическое действие. Применяют экстракт по 25—30 капель 3 раза в день за 30 мин до еды.
Резаный лист крапивы входит в состав чаев — желудочного, слабительного и поливитаминных.
В народной медицине настой травы крапивы принимают внутрь при подагре, ревматизме, болезнях почек и мочевого пузыря, печени и желчного пузыря, туберкулезе легких, геморрое, нарушении обмена веществ, неврастении, эпилепсии, атеросклерозе. Введение в пищу крапивы существенно улучшает зрение. Собираемое сырье используется не только для медицины, но и идет на корм птице (увеличивает яйценоскость). В косметике это растение используется при изготовлении лосьенов и шампуней (укрепляет волосы, предотвращает раннюю седину).


Кровохлебка лекарственная — Sanguisorba officinalis L.
Семейство розоцветных - Rosaceae.

Многолетнее травянистое растение из сем. розоцветных (Rosaceae).
Стебель прямостоячий высотою до 120 см, в верхней части он ветвистый. Листья сизовато-зеленые, сердцевидно-продолговатые, зубчатые, верхние — сидячие, а прикорневые — крупные, черешковые, непарноперистые.
Соцветие эллиптическое, колосовидное, головчатое, с темно-красными или почти черно-пурпуровыми цветками. Плод — семянка. Кровохлебка имеет горизонтальное толстое корневище с отходящими от него длинными крупными корнями.
Цветет в июне — августе, плоды созревают в августе — сентябре.
Заготовка сырья и его хранение. Для лечебных целей заготваливают корневища и корни. Заготовку корней и корневищ проводят осенью, в сентябре их выкапывают, отмывают холодной водой от земли, очищают от остатков стеблей, разрезают на небольшие куски и сушат в тени, в протопленной печи или в сушилках при температуре в 40—50°С.
Срок хранения 5 лет.
Химический состав. Корневища и корни содержат дубильные вещества пирогалловой группы, галловую и эллаговую кислоты, сапонины, фитонциды, соли кальция, магния, марганца, железа, крахмал, красящие вещества, следы эфирных масел, витамины ( С, каротин), стерины, катехины, лейкоантоцианы.
Применение в медицине. Корни и корневища оказывают противовоспалительное, антимикробное и кровоостанавливающее действие. Комплекс полифенолов обладает высокой Р-витаминной и антигипоксической активностью, а также стимулирует работу сердца повышает устойчивость организма к статическим и динамическим нагрузкам. Корни и корневища применяют для лечения поносов, используют в качестве противовоспалительного средства при лечении гингивитов и стоматитов, а также при маточных кровотечениях и кровохарканье
Из корней и корневищ кровохлебки готовят:
1. Отвар — столовую ложку измельченных корней и корневищ нужно залить стаканом кипятка, кипятить 30 мин., остудить, процедить и принимать по 1 столовой ложке 5—6 раз в день.
2. Жидкий экстракт принимают по 30—50 капель 3— 4 раза в день.


Крушина ломкая — Frangula ainus Mill.
Семейство крушиновых - Rhamnaсеае.

Кустарник или деревце.
Кустарник высотою от 1,5 до 3 м. Ветви его гладкие, на них нет колючек, как у жостера.
Листья эллиптические, цельнокрайние, темно-зеленые, блестящие, очередные, с 7—10 парами слабо изогнутых жилок. Цветки пятичленные, снаружи зеленоватые, внутри белые. Они расположены по нескольку в пучках (по 2—7 штук), в пазухах листьев. Плод — шаровидный, вначале красный, а затем при полном созревании фиолетово-черный. Цветет в мае — июне, плоды созревают в августе — сентябре.
Заготовка сырья и его хранение. Для медицины применяют кору крушины ломкой, которую заготавливают весной во время сокодвижения. Для удаления коры на стволах и толстых ветвях делают кольцевые надрезы на расстоянии 30—40 см друг от друга, затем соединяют их одним продольным надрезом и снимают кору в виде трубки. Кору следует снимать только с молодых стволов и с толстых ветвей (не старше 3 лет), не заросших мхами и лишайниками.
Сушат кору в тени, под навесом. Для сушки ее раскладывают таким образом, чтобы трубки не попадали одна на другую, иначе они будут плесневеть и чернеть. Срок хранения 5 лет.
Химический состав. В коре крушины содержатся антрагликозиды, производные антрахинона. Кроме того, в коре найдены алкалоиды, много дубильных веществ, яблочная кислота, сахар, флавоновые вещества, следы эфирного масла.
Применение в медицине. Свежевысушенная кора вызывает тошноту и рвоту, поэтому кора выдерживается не менее одного — двух лет на складе и нагревается в сушилке в течение одного часа при температуре 100°С. Поедание незрелых плодов крушины ломкой может вызвать тяжелое отравление. Кора обладает слабительным действием. Слабительный эффект наступает спустя 8—10 часов после приема. Ее используют при хронических запорах, спастических колитах, при трещинах прямой кишки, при геморрое.
Зрелые плоды крушины используются в качестве противовоспалительного средства. .Назначается в виде отваров из коры, жидких и густых экстрактов и препарата франгулина; кора крушины входит в состав слабительного сбора и противогеморройного чая. При беременности и склонности к маточным кровотечениям препараты крушины применять не рекомендуется.
Экстракт выпускают в таблетках по 0,2 г. .Назначают по 1—2 таблетки на ночь.
Жидкий экстракт назначают по 20—40 капель на прием. Из коры делают сухой стандартизированный препарат рамнил (Rhamnilum). По своему действию он не отличается от других препаратов крушины. .Назначают внутрь по 1— 2 таблетки перед сном. Кроме того, используют слабительный сбор № 1.


Кубышка желтая — Nuphar lutea (L.) Smith.
Семейства кувшинковых - Nymphaeaceae.

Многолетнее водное травянистое растение.
Кубышка имеет очень длинное, большое, «мясистое» корневище, прикрепленное ко дну водоема. От него отходят листья на длиных тупотрехгранных черешках и на длинных строчках одиночные цветки. Длина черешков и цветочных стрелок зависит от глубины водоемов, где растет кубышка. Листья у нее плавающие на поверхности воды, они крупные, сердцевидно-овальные. Цветки также большие, желтые с пятью желтыми чашелистиками и многочисленными лепест-ками, прикрепленными к цветоложу. Тычинок много, завязь крупная с многолучевым рыльцем. Цветки 6—6,5 см в диаметре. Плоды сочные имеют вид кубышки (яйцевидно-конические), гладкие, при созревании ослизняющиеся. Семян много в плоде. Цветет в июне — июле, плоды созревают в августе — сентябре.
Заготовка сырья и его хранение. В медицине используют корневища кубышки. Их собирают в июле, августе и сентябре. Для этого применяют багры, которыми корневища достаются со дна водоема. Корневища длиной 1—1,5 см и толщиной до 6 см, очень сочные, содержат много воды. Их очищают от корешков, мелких корней, промывают и разрезают на куски. Сушатся они в тени, хорошо проветриваемых помещениях. Корневища сушат в сушилках при температуре не выше 60° С. Можно корневища разрезать, нанизывать на шпагат или медную проволоку и подвешивать на чердаках, подобно сушке грибов. Выход сырья 8—10%. Растение ядовито, поэтому следует соблюдать осторожность.Для заготовок необходимо использовать водоемы, которые предполагаются к осушению. Учет показал, что сырой вес корневищ от 1 до 1,5 кг.
Корневища кубышки в Башкирии пока не заготавливаются. Готовое сырье должно состоять из корневищ буровато-серого, при изломе серовато-кремового цвета. Влаги в них допускается не более 14%, почерневших корневищ не бо-лее 5%.
Химический состав. В корневищах кубышки содержатся алкалоиды — нуфаридин, лутенурин и др. В них есть танины, сахароза, крахмал, смолистые, горькие, дубильные вещества. Семена богаты крахмалом, его содержится до 44%. Цветки и семена содержат гликозид нимфалин.
Применение в медицине. Препараты из корневищ кубышки желтой в малых дозах оказывают возбуждающее действие на центральную нервную систему, а в больших — угнетающее. Алкалоиды кубышки обладают слабым местноанестезирующим, курареподобным действием, средне выраженной токсичностью, оказывают трихоманацидное, бактериостатическое, фунгистатическое и сперматоцидное действие.
Препарат лютенурин, ранее применяемый как противотрихомонадное и противозачаточное средство, в настоящее время исключен из арсенала лекарственных средств в связи с наличием более эффективных препаратов. В настоящее время из корневищ готовят микстуру М. М. Здренко для лечения папиллопатоза мочевого пузыря и анацидных гастритов. Корневище обладает инсектицидпым действием.


Ландыш майский — Convallaria majalis L.
Семейства лилейных - Liliaceae.

Многолетнее травянистое растение.
Растение имеет длинное ползучее подземное корневище, сильно ветвистое. Каждый побег от корневища образует два-три прикорневых листа продолговато-эллиптической формы.
Листья крупные. Стебли безлистные. Цветки собраны в рыхлую кисть, повислые. Цветки белые, сильно душистые. Плод — красная мясистая ягода. Высота растения от 15 до 25 см. Цветет ландыш майский в условиях Предуралья Башкирии с 14 мая по 1 июня в течение 15—18 дней. Плоды созревают в начале сентября.
Заготовка сырья и его хранение. Для медицины используются листья и цветки ландыша майского. Сбор цветков рекомендуется проводить в тот момент, когда большинство их в кисти распустилось. Листья собирают во время бутонизации и цветения, срезая их ножницами.
Сырье необходимо сразу доставлять к месту сушки, так как листья и цветки быстро буреют или желтеют. Сырье лучше сушить в сушилках при температуре 50—60°С или в помещениях с хорошими сквозняками. Листья, цветки или смесь их раскладывают тонким слоем на ткань, бумагу. Срок хранения травы и листьев 2 года, цветков — 1 год.
Химический состав . Листья, трава и цветки ландыша содержат сердечные гликозиды. В листьях содержатся сапонины, флавоноиды, органические кислоты (яблочная, лимонная, аспаргиновая), алкалоид—майлин.
Применение в медицине. Препараты ландыша применяют при сердечных заболеваниях. Гликозиды ландыша по химическому строению близ-ки к гликозидам наперстянки, но в отличие от них они менее стойки при приеме внутрь и почти не обладают кумулятивными свойствами. Препараты назначают при кардиосклерозе, пороках и неврозах сердца, при острой и хронической сердечной недостаточности.
Для лечения сердечной недостаточности препараты ландыша вводятся внутривенно, при этом они действуют быстро и мало кумулируют. .Настойка травы майского ландыша применяется в качестве успокаивающего средства.В настоящее время применяются следующие препараты: настойка ландыша (Tinctura Convallariae), капли Зеленина (Guttae Zeienini), коргликон (Corglyconum) (Б). Кроме того имеется ряд готовых лекарственных средств, в состав которых входит настойка ландыша.


Лапчатка прямостоячая, калган дикий, дубровка,
узик —Potentilla erecta (L.) Raensch.
Семейства розоцветных - Rosaceae.
Многолетнее травянистое растение высотою от 30 до 60 см. Стебли прямостоячие, тонкие, хорошо облиственные. Прикорневые листья тройчатые на длинных черешках, которые быстро засыхают. Стеблевые листья дважды, триждывильчатые, крупнопильчатые, сидячие, с двумя крупными прилистниками. Цветки золотисто-желтые, одиночные. Корневище многоглавое, красно-бурой окраски, сильно утолщенное, клубнеобразное, деревянистое. Цветет лапчатка с июня по август.
Заготовка сырья и его хранение. С лекарственной целью используют корневища лапчатки.
Корневища собирают осенью, в сентябре — октябре. Выкопанные корневища очищают от земли, удаляют мелкие корешки, затем промывают холодной водой, проветривают на открытом воздухе в течение 1—2 дней. Сушка проводится в печах или в сушилках при температуре 40—50°С.
Срок хранения 4 года.
Химический состав.В корневищах содержится от 14 до 31% дубильных веществ, эфир, торментол, хинная и эллаговая кислоты, витамин С, смолы, камедь, крахмал и др. Хинная и эллаговые кислоты близки к дубильным веществам ратании.
Применение в медицине. Корневища лапчатки, благодаря высокому содержанию в них дубильных веществ, применяют в качестве вяжущего, бактерицидного, противовоспалительного средства. Они оказывают также кровоостанавливающее действие. Применяют препараты лапчатки для полоскания при воспалительных заболеваниях полости рта, глотки и гортани. Внутрь применяют при поносах, язве желудка, заболеваниях печени и желчных путей, при энтеритах, энтероколитах, диспепсиях. С отваром делают примочки при ожогах, мокнущих экземах, при воспалении кожи. В настоящее время применяют отвар из корневищ лапчатки. Мазью из корневищ смазывают трещины на коже ( 5 г. измельченных корневищ варят в стакане сливочного масла).


Липа мелколистная, сердцевидная — Tilia cordata Mill.
Семейства липовых - Tiliaceae.

Крупное дерево.
Липа достигает высоты 20—30 м. Она имеет шаровидную крону. Почки голые. Листья очередные, широкояйцевидные или округлые, длинночерешковые, голые, по краю остропильчатые, снизу сизовато-зеленые, в углах жилок пучки рыжеватых волосков. Цветки бледножелтые или желтовато-белые, душистые, собраны в щитовидное соцветие по 5— 15 штук. Цветоносы срастаются со срединной жилкой светло-зеленых прицветников. Плоды – орешек. Цветет с конца июня и в первой половине июля.
Заготовка сырья и его хранение. Собирают для медицины цветки вместе с прицветниками. Лучшим сроком сбора считается время, когда более половины цветков на дереве распустилось. Отцветающие соцветия не собираются. Сбор цветков нужно проводить только в сухую погоду, в дневные часы, чтобы не было росы.
К сушке приступают сразу же после сбора сырья. Цветки рассыпают ровным слоем в 3—5 см, осторожно и часто переворачивают, не допуская осыпания цветков. Сушка проводится в тени,, при температуре 20—40°С на чердаках, при сквозняке. Срок хранения 2 года.
Химический состав. Цветки с прицветниками содержат эфирное масло, в состав которого входит сесквитерпеновый спирт фарнезол, придающий приятный запах цветкам липы. В них есть также гликозиды (обладает фитонцидной активностью), сапонины, дубильные вещества, аскорбиновая кислота (31,6 мг%), каротин, слизи, горькие вещества.
Применение в медицине. В научную медицину «липовый цвет» вошел как потогонное, мочегонное и отхаркивающее средство при простудных заболеваниях, как жаропонижающее средство. Кроме того настой липового цвета обладает бактерицидным и слабым спазмолитическим действием. Отмечена способность настоя цветов липы понижать уровень глюкозы в крови у больных сахарным диабетом.
Липовый цвет входит в состав потогонного чая. В потогонный сбор входит смесь равных частей цветков липы и измельченных плодов малины. Настой используют также для полоскания горла при ангине.


Льнянка обыкновенная — Linaria vulgaris Mill.
Семейство норичниковые— Scrophulariaceae.

Травянистое многолетнее растение 30—90 см высотой, с прямым стеблем, узкими листьями и кистью неправильных светло-желтых цветков.
Заготовка сырья и его хранение. Собирают траву льнянки во время цветения, обрывая верхние части стеблей, сушат в тени обычным способом.
Химический состав. Это растение содержит гликозид линарин, алкалоид пеганин, флавоноиды (ацетилпектолинарин и линарин), сапонины, фитостерины, витамин С, пектиновые,.дубильные и другие вещества.
Применение в медицине. Известно как мягкое слабительное, желчегонное и мочегонное средство. Водный настой травы (2 столовые ложки на стакан воды, по 2—3.чайных ложки на ночь) хорошо действует при хронических запорах. Слабительный эффект льнянки подтвержден фармакологическими опытами. Клинические испытания показали также мягкое послабляющее действие льнянки без побочных явлений, она хорошо влияет на больных с атонией кишечника, вздутием живота, длительными запорами и др. Несмотря на эти данные, льнянка не рекомендована официальной медициной и считается пока только народным средством.
Кроме использования льнянки как слабительного средства, в народной медицине трава растения применяется при малокровии, нарушении обмена веществ, как отхаркивающее при кашле, одышке, а также при желтухе, водянке, грыже, как противоглистное и как противоядие при отравлениях. Однако перед приемом растения внутрь необходим совет врача, так как оно обладает некоторой токсичностью.
Наружно траву льнянки употребляют в виде мазей, примочек и припарок при кожных заболеваниях, иногда при лечении геморроя (2 части порошка травы нагреть с 5 частями свиного сала и после процеживания полученной мазью смазывать геморроидальные шишки). Подобной же мазью пользуются при экземе, лишаях. Настоем цветков льнянки лечат болезни глаз, в том число трахому. Используют растение и для уничтожения насекомых в помещениях для животных.


Лопух войлочный, репейник — Arcium tometosum Mill.
Семейства сложноцветные - Compositae .

Крупное двулетнее растение до 150 см высотой, с грязноватым или беловато-пурпуровым стеблем, крупным толстым корнем и округлыми мягкими большими листьями. Мелкие темно-пурпуровые цветки собраны в соцветия корзинки, которые обычно цепляются за одежду человека или волосяной покров животного при помощи паутинистых придатков обертки.
Заготовка сырья и его хранение. Собирать корни лопуха следует ранней весной или осенью. Их надо очистить от земли, разрезать на части и сушить в тени обычным способом или в охлажденной печи. Хранить в плотных упаковках.
Химический состав. Корень лопуха, содержит дубильные и горькие вещества, эфирное и жирное масла, до 19 % инулина, гликозид арктиин, фитостерин, кофейная и хлорогеновая кислоты, сахара, витамин С и др.
Применение в медицине. Корень лопуха издавна известен как мочегонное (внутрь) и ранозаживляющее средство (наружно).
В народной медицине растение очень популярно. Его используют при нарушении обмена веществ, как потогонное, кровоочистительное, слабительное средство при водянке, подагре, ревматизме, сахарном диабете, туберкулезе легких, гастритах, почечных камнях, хронических запорах, а наружно — как ранозаживляющее, болеутоляющее при геморрое, болях в суставах, при кожных болезнях (себорее, угрях, экземе, фурункулезе, язвах, лишаях). Иногда употребляют при золотухе, рахите, раке матки и пищевода. Порошок корня, настоянный в течение 7 дней на равных частях спирта и меда, принимают при раке желудка. Компрессы из свежих листьев прикладывают (нижней стороной) к опухолям, к больным местам при радикулите, артрите. Для: лечения упорно незаживающих ран готовят мазь (75 г измельченного корня лопуха настаивают сутки в стакане подсолнечного масла, лучше миндального, затем кипятят 15 мин на слабом огне и процеживают). Мазь из корня на сливочном (несоленом) масле применяют при ожогах. Настой корня лопуха и по-лученное из него репейное масло используют для укрепления и лучшего роста волос. Корни и стебли лопуха употребляют в пищу.
Лопух—очень хороший медонос.


Лютик едкий — Ranunculus acris L.
Семейство Лютиковые - Ranunculaceae .

Многолетнее травянистое растение с прикорневыми стеблевыми пятиугольными лапчато рассеченными листьями и золотисто-желтыми правильными цветками.
Химический состав. Лютик очень ядовит, так как содержит особое вещество протоанемонин, сильно действующее на кожные покровы. В нем найдены также сапонины, алкалоиды, дубильные вещества, сердечные гликозиды, флавоноиды (кверцетин, кемпферол и их гликозиды), витамин С и каротин.
Применение в медицине. Трава лютика как лекарственное средство известна народной медицине очень давно. Само название лютик происходит от слова «лютый», характеризуя нарывное действие растения. Трава лютика раздражает слизистую оболочку глаз, носа, гортани, а при введении внутрь — желудочно-кишечный тракт. На коже человека она вызывает покраснение, зуд, опухоли, пузыри, иногда нарывы. При этом наблюдаются явления общего отравления: головокружения, обмороки, быстрый и слабый пульс. Если препараты лютика вводить под кожу, они вызывают глубокое разушение тканей. Установлено и бактерицидное действие растения, а также хорошее действие его препаратов при кожном туберкулезе. Последнее объясняют наличием в листьях значительного количества каротина. Обнаружили у видов рода и антифунгальную активность.
В народной медицине лютик применяется как нарывное и местнораздражающее средство, а также при подагре, ревматизме, желудочных и головных болях и кожных заболеваниях (чесотка, экзема, волчанка). Цветки иногда используют как средство от малярии. В ветеринарной практике растением лечат запущенные раны у животных. Обычно лютик употребляют наружно в виде водных отгонов травы.


Малина обыкновенная — Rubus idaeus L.
Семейства розоцветных - Rosaceae.

Кустарник с колючими стеблями в 1—2 м высоты.
Стебли у малины двулетние, на первом году на них цветки не образуются, а на второй год они плодоносят и отмирают. От корня ежегодно образуются новые отпрыски. Листья непарнолистные, из 5—7 зубчатых листочков. Снизу они беловойлочные, а сверху зеленые.
Цветки мелкие, зеленоватые. Лепестки белые. Плод — красная сборная костянка, легко отделяющаяся в зрелом виде от конусовидного цветоложа. Плоды—.красные. Малина цветет в середине июля, а ягоды созревают через 30—40 дней после цветения.
Заготовка сырья и его хранение. Для лекарственных целей используются плоды малины. Их собирают в сухую погоду при полном созревании. В это время они легко отделяются. Собирают их осторожно, чтобы не измять. Плоды складывают в корзины тонкими слоями, перекладывая их веточками или листьями. Сушат быстро в печах при температуре 60—80°С. периодически переворачивая. Варят варенья.
Химический состав . В плодах содержатся сахара, пектиновые вещества, яблочная, винная, капроновая, салициловая, муравьиная кислоты, минеральные вещества, витамины группы В, РР, С (до 45 мг%), каротин.(глюкоза, фруктоза, сахароза).
Применение в медицине. Малина с древних времен считается целебной. Она применяется как потогонное средство при простудных заболеваниях. Она полезна как профилактическое и лечебное средство при .нарушениях обмена веществ, а также для улучшения аппетита при заболеваниях желудка и кишечника. Плоды малины входят в состав потогонных сборов. Плоды малины — ценнейший пищевой продукт. В виде настоя (20,0 : 200,0) или чая (2 столовые ложки ягод на стакан кипящей воды) применяется внутрь по 2— 3 стакана в течение 1—2 часов.


Манжетка обыкновенная — Alchemilla vulgaris L.
Семейства Розоцветные - Rosaceae.
Многолетнее травянистое желто-зеленое растение с прямостоячими или слегка приподнимающимися стеблями до 30(50) см высотой. Прикорневые листья почковидные, 9—11-лопастные, черешковые, сверху голые, снизу опущенные; стеблевые листья почти сидячие, 5— б лопастные.. Цветки мелкие, зеленовато-желтые, в рыхлых клубочках, собранных в широкое щитковиднометельчатое соцветие.
Заготовка сырья и его хранение. Собирают траву манжетки, срезая надземную часть во время цветения, сушат обычным способом в тени. Корни копают осенью, в августе — сентябре, отряхивают от земли, сушат на чердаках при хорошем проветривании.
Применение в медицине. В народной медицине трава манжетки известна как вяжущее, отхаркивающее и улучшающее обмен веществ средство. Употребляется внутрь при катарах дыхательных путей и туберкулезе легких, при язвенной болезни желудка, поносе, сахарном диабете, при водянке, болезнях печени и почек, кровотечениях, грыже и золотухе. Наружно ее, прикладывают к нарывам, делают припарки на опухшие места и при вывихах, используют как ранозаживляющее.
В последнее десятилетие манжетка обстоятельно изучается как сердечно-сосудистое средство. Из ее корней суммарный полифенольные препарат, который обладает капилляроукрепляющим, антиокислительным, гиполипидемическим действием и стимулирующим влиянием на работу сердца при аритмии, стенокардии, инфаркте миокарда


Мать-и-мачеха — Tussilago farfara L.
Семейства сложноцветных - Asteraceae.

Многолетнее травянистое растение.
У мать-и-мачехи рано весной стебли с цветочной корзинкой из желтых цветков. Цветение ее происходит в апреле, вскоре после схода снега. Наружные цветки в корзинке пестичные, язычковые, остальные — обоеполые; трубчатые, как правило, бесплодные. Стебли покрыты чешуевидными яйцевидно-продолговатыми листочками. К концу цветения развиваются длинночерешковые, сверху голые, зеленые листья, а снизу опушенные беловойлочными мягкими волосками. Отсюда дано и название растению: опущенная нижняя сторона листа олицетворяет ласковую мать, а верхняя голая — мачеху. Листья крупные округло-сердцевидной формы.
Ее желтые цветки появляются 10—12 апреля, и в первой декаде мая (5—6) у нее уже созревают семена. Плод — семянка с длинным хохолком. Летучки мать-и-мачехи носятся в воздухе, разлетаясь далеко от материнского растения.
Заготовка сырья и его хранение. Для лекарственных целей используются листья.
Сбор листьев проводят в первой половине лета — в июне и начале июля. Обрывают с растения листья с черешками длиною не более 5 см. Листья сушат в тени, в хорошо проветриваемых помещениях. Хранят в течение 3 лет. Заготавливают и соцветия в начале цветения.
Химический состав. Листья содержат горькие гликозиды, инулин, систостерин, галловую, яблочную и винную кислоты, каротиноиды, аскорбиновую кислоту, сапонины, эфирное масло, гетерополисахариды, флавоноиды.
Применение в медицине. Листья обладают отхаркивающим, дезинфицирующим, противовоспалительным действием, что обусловливает их приме-нение при бронхите, ларингитах, бронхоэктатической болезни, абсцессах и гангрене легких. Используют их в виде настоя. Листья и цветки входят в состав грудных сборов.
В народной медицине настой листьев и цветов мать-и-мачехи рекомендуется при стенокардии, бронхиальной астме, цистите, мастите. Наружно используют как ранозаживляющее средство, припарки на нарывы и опухоли, для укрепления волос и перхоте.


Медуница мягчайшая, медунка, легочница — Pulmonaria dacica Simonk.
Семейства Бурачниковые - Boraginaceae .

Травянистый многолетник с довольно толстым коротким корневищем и обычно мощным опушенным стеблем высотой 30—50 см. Прикорневые листья крупные, до 30 см длиной, эллиптические, бархатистые. Стеблевые значительно мельче, продолговатые. Фиолетово-синие (голубые) цветки собраны в завитки. По отцветании венчик цветков меняет свою окраску на розовую. Плоды — яйцевидные орешки.
Заготовка сырья и его хранение. Траву медуницы нужно собирать весной и в начале лета, в пору цветения. Сушить быстро, раскладывая тонким слоем, при хорошем проветривании. При медленной сушке трава может почернеть, что снижает ее ценность. Можно получать сок из травы медуницы, но сохранять его можно только при консервировании 20% спиртом. Сок медуницы лучше принимать внутрь после еды.
Химический состав. В растении обнаружены дубильные вещества, сапонины, полисахариды, флавоноиды, слизь, витамин С, высокое содержание марганца, меди, калия, кальция, железа и кремнекислоты. Особенно много марганца: его может на накапливаться более 10 % от массы золы.
Применение в медицине. Интерес к медунице возрос в последнее десятилетие в основном как к перспективному антикоагулянту. В эксперименте препараты медуницы оказали положительное действие на состав крови при опухолевых процессах и способность усиливать эффект противоопухолевых средств, регулировать щелочно-кислотное равновесие в организме.
Свое название «легочница» растение получило благодаря его использованию в народной медицине при заболеваниях легких в качестве мягчительного средства, а также при нарушении обмена веществ, малокровии, воспалении мочевого пузыря, при заболевании верхних дыхательных путей. Иногда медуница употребляется при экземе, зобе, как слегка вяжущее, противовоспалительное, кровоостанавливающее, при болезнях печени, нефритах и наружно — от ран. Последнее послужило причиной другого народного названия растения — «иод-трава». Трава медуницы применяется и в ветеринарии при болезнях дыхательных органов и лечении ран у скота.


Можевельник обыкновенный — Jusinperus communis L.
Семейство кипарисовых - Cupressaceae.

Это вечнозеленый хвойный кустарник или небольшое деревце из сем.кипарисовых (Cupressaceae), высотой от 1 до 3 м. Кора на старых стволиках темно-серая, отделяющаяся от ствола, а на молодых ветвях она блестящая красновато-бурой окраски.
Листья узколинейно-ланцетные, расположены листовками по три штуки. Они колючие, шиловидные, жесткие. На зиму листья не опадают. Можжевельник — двудомный кустарник. Мужские Цветки сидят в пазухах и представляют собой продолговатые сережки, а женские образуют зеленые, мелкие, шаровидные шишки. Женские цветки состоят из 8—10 рядов чешуек, три верхних чешуи плодоносящие. После оплодотворения они разрастаются и образуют плод — ягодообразную шишку. Шишки созревают только на 2 год. В первый год шишки зеленые, а на второй год сизочерные.
Заготовка сырья и его хранение. Для лекарственных целей собирают плоды (ягодообразные шишки) можжевельника в фазе полного созревания. В условиях Башкирии «ягоды» созревают в сентябре. В связи с тем, что можжевельник очень колючий, ручной сбор его производить трудно. Обычно подстилают под кустарник брезент и отряхивают на него ягоды. Созревшие ягоды при тряске легко осыпаются с куста. Сушат плоды можжевельника в отапливаемых помещениях или в сушилках, температура в которых не должна быть высокой. Перед сушкой удаляют зеленые плоды, хвою, обломки веток. Срок хранения 3 года.
Химический состав. Ягоды можжевельника содержат до 40% сахара, эфирное масло, смолу, воск, жирное масло, минеральные вещества, яблочную, уксусную и муравьиную кислоты, флавоновый гликозид, красящие вещества, полифенольные соединения. В сос-таве эфирного масла имеется пинен, камфен, терпинолен, терпинеол, борнеол, можжевеловая камфора. Хвоя содержит около 266 мг% витамина С и много фитонцидов.
Применение в медицине. Ягоды применяют как мочегонное средство при отеках сердечного происхождения, а также при болезнях мочевыводящих путей, как дезинфицирующее. При нефритах и нефрозонефритах плоды можжевельника противопоказаны, так как они вызывают раздражение паренхимы почек. Можжевеловые ягоды улучшают аппетит, оказывают ветрогонное и желчегонное действие. Кроме того водный экстракт можжевельника вызывает снижение артериального дав-ления и оказывает угнетающее действие на ЦНС. Плоды можжевельника применяют в виде настоя. Можжевеловые ягоды входят в состав мочегонного сбора. Можжевельник выделяет фитонциды.


Мордовник шароголовый, м. крупноголовый
Echinops sphaerocephalus L.
Семейство сложноцветных - Asteraceae.

Двулетнее или многолетнее травянистое растение, достигающее 1,5 м высоты. Стебель одиночный, прямой, вверху ветвистый. Он покрыт железистыми волосками. Листья дваждыперисто-рассеченные, большие. Розеточные листья с черешком, остальные сидячие, стеблеобьемлющие. Сверху они зеленые, а снизу покрыты белым войлоком, по краям имеются небольшие колючки. Цветки собраны в шаровидные соцветия, они голубовато-белой окраски. Шаровидные головки имеют диаметр 4—5 см. Плоды — семянки. В Башкирии растет и другой вид — мордовник обыкновенный, крутай — Echinops ritro L. Он более низкий, до 60 см. Все растение белопаутино-войлочное, железистые волоски отсутствуют. Венчик имеет сине-голубую окраску.
Мордовники цветут в июне, июле и августе. Семена созревают в августе — сентябре.
Заготовка сырья и его хранение. Семена мордовников созревают поздно — в сентябре, октябре. В условиях же культуры мордовник шароголовый можно убирать в конце августа — в начале сентября.
Собирают плоды вручную, при этом на руки надевают рукавицы, так как плоды колючие. Сушат на чердаках или в сушилках при температуре 60—80°С. Сухие семена проти-рают на клеверотерке и отвеивают.
Химический состав. Семянки содержат до 1,5—2% алкалоида эхинопсина, который является действующим веществом.
Применение в медицине. Алкалоид эхинопсин обладает стрихниноподобным действием. Он повышает рефлекторную возбудимость спянного мозга, тонизирует скелетную мускулатуру, оказывает общее тонизирующее действие. Нитрат эхинопсина применяют при парезах, параличах, плекситах, радикулитах, мышечной атрофии, миопатии и др. заболеваниях нервной системы.


Мыльнянка лекарственная — Saponaria officinalis L.
Семейства Гвоздичные - Caryophyllaceae.

Многолетнее травянистое растение с тонким ползучим корневищем и прямостоячим несколько шероховатым стеблем высотой 30—85 см. Листья супротивные, почти сидячие, эллипсоидной формы, с 3—5 выдающимися жилками. Белые или розоватые, крупные цветки расположены на верхушке стебля и ветвей в щитковиднометельчатых соцветиях.
Заготовка сырья и его хранение. Собирают корневища и корни ранней весной или осенью, после промывания в холодной воде сушат в хорошо проветриваемом помещении. Обращаться с этим растением следует с некоторой осторожностью, так как оно ядовито. Хранить сырье можно в мешках.
Применение в медицине. В медицине раньше использовали корни и корневища растения, в которых содержится около 5 % сапонинов, в качестве отхаркивающего средства при бронхитах и других заболеваниях дыхательных путей и как слабительное. Внутрь принимают настой (чайную ложку измельченных корневищ и корней заливают стаканом холодной кипяченой воды, настаивают 8 ч и пьют в течение дня). Из-за наличия сапонинов отвары мыльнянки пенятся, подобно мылу, поэтому растение известно в народе под названием «мыльный корень».
В народной медицине мыльнянку знают как мочегонное, легкое потогонное, отхаркивающее и улучшающее обмен веществ, средство. Употребляют отвар из корневищ и корней (50 г на 1 л воды, по 3—4 стакана в день) при желудочно-кишечных болезнях, заболеваниях печени, почек, селезенки, при золотухе, кожных заболеваниях и сифилисе. В ветери-нарии используют для лечения животных от болезней кишечника и в качестве глистогонного. Листья растения, так же как и корни, содержат сапонины и могут служить их источником. Корни иногда используют как суррогат мыла и краситель.


Наперстянка крупноцветковая — Digitalis grandiflora Mill.
Семейство норичниковых - Scrophulariaceae.

Многолетнее травянистое растение высотою от 65 до 126 см. В первый год жизни наперстянка образует мощную розетку листьев. Со второго года начинается цветение. Стебель прямостоячий, в нижней части покрыт более длинными волосками. Листья светло-зеленые, очередные, узко- или широколанцетные, неравнопильчатые, реснитчатые, опушенные. Цветки собраны на конце стебля в однобокую кисть; венчик желтый, внутри с буроватыми жилками. Они имеют форму наперстка, от чего растение получило свое название. Наперстянка цветет в июне — июле. Плод — коробочка.
Заготовка сырья и его хранение. Для лекарственных целей используют листья наперстянки.
Листья наперстянки собирают в фазе цветения, в сухую солнечную погоду во второй половине дня. В настоящее время доказано, что активность листьев в течение дня повышается, под влиянием солнечного света идет накопление гликозидов, поэтому сырье, собранное во второй половине дня, наиболее высокого качества.
Собранные листья сразу же подвергаются сушке, иначе они быстро слеживаются и буреют.
Химический состав. Из листьев наперстянки крупноцветковой выделены 23 сердечных гликозида. Основной гликозид—ланатозид «А». В листьях содержатся также стероидные сапонины (дигитонин, гитонин, тигонин) и значительное количество флавоноидов.
Применение в медицине. Наперстянка крупноцветковая используется для лечения недостаточности кровообращения. Ее собирают в не-большом количестве как заменитель наперстянки пурпурной.
Листья применяют в виде настоя, порошка, таблеток. Из них получают чистые гликозиды, которые хранятся по списку В. Лечение проводится только под наблюдением врача, т. к. гликозиды, накапливаясь в организме, могут вызвать токсическое действие.


Одуванчик лекарственный—Taraxacum officinale Wigg.
Семейства сложноцветных - Asteraceae.

Многолетнее травянистое растение.
Одуванчик образует розетку длинных листьев. Листья тонкие зеленые или снизу паутинисто опушенные; ланцетовидные, перисто-надрезанные. Цветочная стрелка толстая, высотою от 30 до 50 см, безлистная, дудчатая. На верхушке она несет одну цветочную корзинку. Все цветки в ней язычковые, обоеполые, золотисто-желтые. Цветет одуванчик в мае. Затем наступает вторая волна цветения, которая продолжается все лето. Плоды — семянки, образующие шар из летучек с семянками.
Заготовка сырья и его хранение. С лекарственной целью используют корни. Корни выкапывают осенью, в сентябре — октябре. Их отряхивают от земли, быстро промывают, провяливают и подвергают сушке. Сушат в тени в теплом проветриваемом помещении или в сушилке при температуре 40—50°С. Сухие корни пакуют в тюки, в мешки. Хранят в сухих складских помещениях. Срок хранения 5 лет.
Химический состав. Из корней и листьев одуванчика выделены слизистые, сахаристые вещества (инулин до 40%), горький гликозиды, аспаргин, холин, органические кислоты, стерины, тараксол, жирное масло, тритерпеновые соединения и др.
Применение в медицине. Применяется как горечь для возбуждения аппетита, а также как послабляющее средство и желчегонное. Пьют при запорах, при анацидных гастритах. Используют настой корня одуванчика.


Окопник лекарственный — Symphytum officinale L.
Семейства Бурачниковые - Boraginaceae.

Травянистый жесткошершавый многолетник высотой 30—100 см, с толстыми ветвистыми корнями, сверху темными, изнутри белыми, и ветвистым гранистым стеблем. Нижние листья яйцевидно-ланцетные, на черешках, верхние сидячие, ланцетные. Цветки фиолетовые или беловатые, в завитках на верхушках ветвей. Плод — орешек.
Заготовка сырья и его хранение. Собирают корни окопника осенью, после отмывания от земли режут на куски и сушат на воздухе при хорошем проветривании.
Химический состав . В корнях найдены алкалоид циноглоссин, глюкоалкалоид консолидин. Последний оказывает парализующее действие на центральную нервную систему. Кроме этих веществ в корнях есть иридоиды, полисахариды, стероидные сапонины, кумарин скополетин, аллантоин, дубильные вещества, свободная галловая кислота, монотерпеновые гликозиды, оксикоричные кислоты, сахар, крахмал, много слизи и др.
Применение в медицине. Растение ядовито! В народной медицине используют корни окопника.
С лечебной целью рекомендован к употреблению другой вид — окопник жесткий — S. Asverum Lepech. Окопник лекарственный может служить его заменителем. Употребляют корни растения как вяжущее при поносах, ранозаживляющее и кровоостанавливающее, при ревматизме и подагре, иногда для повышения аппетита, при расстройствах пищеварения, коликах и других болезнях. Мазью, приготовленной из свежих корней, лечат тромбофлебиты, язвы, нарывы. Соком свежих стеблей окопника останавливают кровотёчения из носа. В виде эссенции из свежих корней окопник применяют в гомеопатии.


Ольха серая — Ainus incana (L.) Moench и
ольха черная — A. glutinosa (L.) Gaorch.
Семейства березовых - Betulaceae.
Листопадное дерево или кустарник.
Ольха серая имеет высоту от 5 до 15 м, а ольха черная — до 25 м.
У ольхи черной листья тупые, голые, округлые или округлообратно-яйцевидные, клейкие, а у ольхи серой они острые, неклейкие, снизу густоопушенные, яйцевидной или яйцевидно-эллиптической формы. Кора у ольхи серой светло-серая, блестящая; у ольхи черной — темно-бурая с трещинами.
Тычиночные цветки в длинных сережках, а пестичные — в коротких колосках (шишках). Соплодия (шишки) у ольхи черной на длинных ножках, а у ольхи серой они сидячие или на очень небольших ножках.
Цветение обоих видов в условиях республики происходит в апреле — начале мая.
Плоды — орешки. Они созревают поздней осенью.
Соплодия расположены на концах ветвей по 2—3 штуки, они на зиму не опадают с дерева. Прицветные чешуйки при созревании древеснеют, образуя подобие шишечки.
Заготовка сырья и его хранение. У ольхи для лечебных целей собирают соплодия (ольховые шишки). Заготавливают их поздней осенью, после опадения листьев и даже зимой.
Сырье сушится в теплом помещении. Срок хранения 4 года.
Химический состав. В соплодиях содержится значительное количество дубильных веществ — до 25,3% (2,2% танина и до 3,7% галловой кислоты).В них обнаружены также флавоноиды , кислоты, терпеноиды и стероиды.
Применение в медицине. Наличие значительного количества дубильных веществ обусловливает вяжущее, противовоспалительное, местное кровоостанавливающее действие. Отвар и спиртовую настойку шишек применяют при по-носе, диспепсии, язвенной болезни желудка и двенадцатиперстной кишки, при энтероколитах.
Шишки входят в состав желудочного чая. Соплодия ольхи применяют в виде отваров. Применяют отвар и из коры для полоскания при болезнях горла, десен.


Папоротник мужской, щитовник мужской
Dryopteris filix-max (L.) Schett.
Семейства щитовниковых - Aspidiaceae.

Многолетнее травянистое высшее споровое растение.
Папоротник мужской имеет два цикла развития: половой и бесполый. Бесполое поколение — многолетнее травянистое растение, которое и используется для лекарственных целей. Папоротник имеет толстое длинное корневище, от которого отходит пучок перисторассеченных листьев с перистораздельными долями. Стебля у папоротника нет. Листья его крупные, иногда достигают 1—1,2 м в длину. Они к ос новацию суженные. Черешок толстый, много короче пластинки листа, покрыт буроватыми пленками. На нижней стороне листьев к осени появляются бурые сорусы (спорангии). Споры созревают в спорангиях в июле и ав густе.
Заготовка сырья и его хранение. Для лекарственных целей используют корневища папоротника мужского.
Собирают корневища осенью или ранней весной. Их очищают от земли, мелких корней, омертвевших частей корневищ, разрезают на мелкие куски и сушат в тени или сушильных печах при температуре не выше 40°С.
Химический состав . Корневища содержат производные флороглюцина, жирное масло, горечи, крахмал и др. Наиболее активным является фильмарон, содержащий 4 кольца, филиксовую кислоту и албаспидин.
Применение в медицине. Препараты из корневища папоротника мужского парализуют мускулатуру глистов и моллюсков, токсичны для центральной нервной системы и сердца. При непосредственном введении в кровь теплокровных животных, а также после всасывания из кишечника токсических доз наблюдаются судороги, потом паралич центральной нервной системы и сердца. Препараты применяют для изгнания ленточных глистов (бычьего, свиного, карликового цепня, широкого лентеца, геминолепидоза).
Выпускаются густой экстракт в капсулах по 0,5 г и таблетки «Филиксан». Препараты папоротника мужского, в силу своих токсических свойств, противопоказаны при целом ряде заболеваний (декомпенсация сердца, болезни печени и почек, язвенная болезнь желудка и двенадцатиперстной кишки, острые желудочно-кишечные заболевания, беременность, резкое истощение, малокровие и др.) и применять их необходимо только в стационарных условиях. Через полчаса после приема препаратов папоротника мужского, для предупреждения токсических явлений и для ускорения выведения парализованного паразита, больному дают солевое слабительное, нельзя давать касторовое масло, которое ускоряет всасывание и увеличивает токсичность.


Пастушья сумка обыкновенная — Capsella bursa-pastoris (i..) Medik.
Семейства крестоцветных - Brassicaceae.
Однолетнее травянистое растение.
Растение небольшое, высота его в зависимости от условий обитания колеблется от 5 до 40 см. Пастушья сумка образует прикорневую розетку листьев продолговато-ланцетной формы, перистораздельных с черешками. Листья имеются и на стеблях, но они мелкие, сидячие, цельные или выемчато-зубчатые, ланцетовидные. На верхушке стебля образуются мелкие белые цветки. Плоды — стручочки, напоминающие сумку, из-за чего растение и получило свое название. Пастушья сумка цветет с конца апреля по сентябрь.
Заготовка сырья и его хранение. Для лекарственных целей используют всю надземную массу пастушьей сумки в июне и июле с недозрелыми плодами.
Пастушья сумка выдергивается, как правило, вместе с корнем, так как это однолетнее растение. Затем корни отрезаются, а надземная часть вместе с розеткой прикорневых листьев подвергается сушке. Траву раскладывают небольшим слоем, сушат в тени, в хорошо проветриваемых помещениях. Срок хранения 3 года.
Химический состав. В траве пастушьей сумки содержатся рамногликозид, аскорбиновая, яблочная, бурсовая, винная и лимонная кислоты, сапонины, витамин К, дубильные вещества, эфирное масло, фитонциды, микроэлементы ( калий, фосфор, железо, хром, марганец и др.).
Применение в медицине. Влияет на сократительную способность гладких мышц различных органов и особенно матки. Этим в большей мере определяется кровоостанавливающий эффект пастушьей сумки. Имеет значение и действие содержащегося в траве витамина К, повышающего свертываемость крови.
Препараты пастушьей сумки вызывают некоторое снижение кровяного давления, стимулируют перистальтику кишечника. Применяют при атонических маточных кровотечениях в гинекологической практике, а также при желудочно-кищечных и иных кровотечениях. Имеются указания на при-менение травы при острых и хронических нефритах.
Из травы делают экстракт (на 70%-ном спирте в соотношении 1 : 10.) и настой (1х20). Экстракт назначают по 20—25 капель на прием внутрь 2—3 раза в день. Настой принимают по 1 столовой ложке 4—5 раз в день. Входит в состав сборов.


Плаун булавовидный — Lycopodium clavatum L.
Семейства плауновых - Lycopodiaceae.

Многолетнее споровое вечнозеленое растение.
Стебель плауна цилиндрический, длинный, ползучий, с восходящими разветвленными ветками, густо покрыт листьями. Листья линейные или линейно-ланцетные, многочисленные, заканчивающиеся белым волоском. На верхушках не-которых ветвей образуются два, реже три-четыре спороносных колоска. Колосья на длинных ножках. Из спор при прораста-нии образуется гаметофит в виде подземного беловатого клубенька с ризоидами (растет очень медленно). Споры у него созревают в июле-августе.
Заготовка сырья и его хранение. Для лекарственных целей используют споры плауна булавовидного. Их собирают во время полного созревания (июль-август). Спороносные колоски срезаются с растения ножницами и помещаются в мешок (лучше полиэтиленовый или из плотной ткани). Затем они сушатся до тех пор, пока из них не начнут высыпаться споры. Сушка проводится в помещениях. Затем их отряхивают и просеивают через сито. Споры проходят через сито, а колоски выбрасываются.
Химический состав. Споры плауна содержат до 50% невысыхающего жирного масла, состоящего из глицеридов олеиновой, арахисовой, стеариновой, пальмитиновой кислот, а также фитостерин, ликоподиевую кислоту, сахар, белки, алкалоиды, клаватин, клаватоксин, ликодин и др.
Применение в медицине. В народной медицине применяется как мочегонное, слабитнльное, при спазмах.Ликоподий применяется для детских присыпок в качестве индифферентного адсорбирующего вещества, а в аптечном производстве — для обсыпки пилюль.
В технике споры плауна применяют при выплавке чугуна.


Подмаренник настоящий — Galium verum L.
Семейства Мареновые - Rubiacea .

Многолетнее травянистое растение с прямыми короткопушистыми стеблями и линейными листьями, собранными по 8—12 в мутовки. Мелкие желтые цветки собраны в метельчатые соцветия.
Заготовка сырья и его хранение. Собирают все растение во время цветения и сушат быстро в тени, затем отделяют корни от травы и хранят их по отдельности.
Химический состав . Надземная часть растения содержит гликозид асперулозид, дубильные и флавоновые вещества, иридоидные гликозиды, кумарины, лимонную, эллаговую и галловую кислоты, каротиноиды, витамин С и др. В корнях нашли антрахиноны.
Применение в медицине. С лечебной целью в народной медицине используют надземную часть растения, содержащую
В последнее десятилетие изучению подмаренника уделяется большое внимание. Установлено, что препараты из него повышают тонус и перистальтику кишечника, уменьшают слизеобразование, положительно действуют как противоопухолевые средства.
В народной медицине подмаренник настоящий попу-лярен как успокаивающее, болеутоляющее и мочегонное средство при болезнях почек (при пиелонефрите и др.), водянке, а также при желудочных болях, желтухе, поносах. Считают подмаренник хорошим кровоостанавливающим средством при маточных и геморроидальных кровотечениях, кровотечениях из носа и ран. Свежий сок применяют при лечении сыпей, при эпилепсии, истерии, а также при раке кожи, ранах и нарывах.
Находят применение, и корни растения — в тибетской медицине их используют при заболеваниях почек, связанных с ушибами и с высокой температурой. Корни подмаренника содержат красящие вещества, что позволяет их употреблять для крашения тканей.


Подорожник большой — Plantago major L.
Семейство подорожниковых - Plantaginaceae.

Многолетнее травянистое растение.
Он имеет безлистный стебель с прикорневой розеткой листьев. Листья широкояйцевидные с тремя — девятью дугообразными жилками. Они слегка зубчатые или цельнокрайние, на длинных широких черешках. Соцветие — густой колос. Цветы невзрачные. Плод — двухгнездовая коробочка. Цветет в июне — июле.
Заготовка сырья и его хранение. Для лекарственных целей заготавливают листья подорожника. Их собирают летом во время цветения. Листья собирают вручную. Их обрывают с небольшим остатком черешка. Сушка проводится в хорошо проветриваемых помещениях. Сушат листья сразу же после сбора, раскладывая их тонким слоем, и постоянно переворачивают.
Химический состав. Листья подорожника большого содержат полисахаридный комплекс, микроэлементы, гликозид аукубин, горькие и дубильные вещества, ферменты, лимонную кислоту, витамин К, аскорбиновую кислоту, небольшое количество алкалоидов и фитонциды.
Свежие листья содержат флавоноиды (плантагины и гомоплантагины), пиридоиды, углевод маннит и др.
Применение в медицине. ТЛистья подорожника большого обладают противовоспалительным, спазмолитическим, гипотензивным и седативным действием, ускоряют рост грануляций и эпителизацию. Растение применяется как ранозаживляющее и бактериостатическое средство для лечения инфицированных ран и ожогов. Внутрь препараты используют при анацидных гастритах, энтеритах, энтероколитах, острых и хронических колитах, при язвенной болезни желудка и двенадцатиперстной кишки.
Препараты подорожника повышают секрецию бронхиальных желез, действуют отхаркивающе. Его листья в виде настоя применяют как отхаркивающее средство (1:20).
Из листьев подорожника готовят сок и препарат плантаглюцид в гранулах - применяют при лечении больных гипацидным гастритом и язвенной болезнью желудка и двенадцатиперстной кишки с нормальной и пониженной кислотностью в периоды обострении.
Противопоказан при гиперацидных гастритах и язвенной болезни с повышенной кислотностью. Входит в состав сборов.


Полынь горькая — Artemisia absinthium L.
Семейство сложноцветных. - Asteraceae.

Многолетнее травянистое растение высотою до 1 м.
Стеблевые листья — сидячие, дважды-трижды перисторассеченные. Стебли и листья шелковистые, серовойлочные. Корневище утолщенное, ветвистое, от него отходят несколько стеблей. Соцветие — сложная метелка. Цветки желтые, трубчатые, они собраны в мелкие шаровидные поникающие корзинки. Плоды продолговатые семянки, без хохолка. Цветет полынь горькая в июне-августе, семена созревают в сентябре.
Заготовка сырья и его хранение. Для медицины собирают траву и листья. Траву заготавливают в фазе цветения. Срезают верхушки стеблей длиною не более 25 см. Сушат в тени в хорошо проветриваемых помещениях.
Высушенные трава и листья должны быть серебристого цвета. Срок хра нения — 2 года.
Химический состав. В траве горькой полыни содержится эфирное масло, гликозиды абсинтин и анабсинтин, органические кислоты, дубильные вещества, аскорбиновая кислота, каротин, витамины A, В.
Применение в медицине. Полынь и ее препараты применяются как горечь для возбуждения аппетита, улучшения пищеварения. Их применяют при гастритах с пониженной кислотностью. Эфирное масло полыни обладает противовоспалительным действием. Используют настойку полыни, настой и экстракт полыни густой. Входит в состав сборов.


Пырей ползучий — Elytrigia repens (L.) Nevski (Agropyron repens (L.) B).
Семейство злаковых - Gramineae.

Многолетнее травянистое растение.
Это растение имеет длинное ползучее корневище, от которого отходят прямостоячие стебли высотою до 120— 130 см. Листья линейные, плоские, широкие, голые.Соцветие — сложный колос. Цветет пырей ползучий в июне — июле.
Заготовка сырья и его хранение. Для лекарственных целей собирают корневища ранней весной или осенью, очищают, промывают в холодной воде, вялят сутки на ветру и сушат. Хранят в сухих проветриваемых помещениях.
Химический состав. Корневища пырея содержат полисахарид тритицин, сахар левулезу, слизь, соли яблочной и других кислот, жирное и эфирное масло, каротина, витамина С.
Применение в медицине. В научной медицине препараты пырея используют в качестве мочегонного, обволакивающего и легкого слабительного средства. Он входит в состав грудного, успокоительного и мочегонных чаев.
Отвар корней пьют как потогонное при простуде, воспалении дыхательных путей. Для приготовления отвара берут 1—2 столовые ложки корневищ (20 г) на стакан воды (100 г) и кипятят 20 мин., остужают, процеживают и применяют по столовой ложке 3—4 раза в день.


Первоцвет крупночашечный, примула — Primula macrocalix Bunge.
Семейства Первоцветные - Primulaceae.

Многолетнее травянистое растение высотой 10—30см, с коротким корневищем, с розеткой прикорневых продолговатых слабоморщинистых листьев и несколькими цветочными стеблями, несущими на концах собранные зонтиком светло-желтые цветки.
Заготовка сырья и его хранение. Корневища растения заготовляют осенью, при увядании листьев, промывают и сушат в тени. Листья собирают в пору цветения и быстро сушат при нагревании (можно до 100С) с целью сохранения витамина С. Первоцвет относится к числу редких и исчезающих видов и нуждается в охране, особенно от хищнических заготовок. Растение с успехом культивируется в садах, где оно помимо лечебной ценности выполняет декоративную роль.
Химический состав. Корневища этого растения содержат тритерпеновые сапонины, флавоноиды, эфирное масло, фенолкарбоновые кислоты.
Применение в медицине. Корневища этого растения могут служить отхаркивающим средством при бронхите, воспалении легких, эмфиземе легких и других бронхолегочных заболеваниях. При приеме препаратов первоцвета передозировка может привести к рвоте.
Благодаря довольно высокому (до 2 %) содержанию витамина С листья первоцвета употребляют в пищу в виде салатов, чаев и приправ к различным блюдам. В отличие от корневищ листья первоцвета не ядовиты и экспериментально показана их способность регулировать щелочнокислотное равновесие в желудочно-кишечном тракте.
В тибетской медицине считается, что это растение способно подавлять опухоли, ускорять заживление ран и излечивать заболе-вания крови.


Просвирник лесной, мальва лесная — Malva sylcestris L.
Семейства Мальвовые - Malvaceae.
Травянистое растение с мочковатым корнем и ветвистым прямым, иногда приподнимающимся стеблем высо-той 30—100 см. Листья спирально расположенные, округло-почковидные, 5—7-лопастные, с зубчатыми краями. Цветки крупные, розовые, размещены пучками в пазухах листьев. Плод сухой, распадающийся на 4 семянки.
Химический состав. Как лекарственное сырье используют цветки и листья мальвы. Основное действующее вещество растения, слизи. Кроме того, в нем содержатся дубильные вещества, флавонолы, антоцианы (гликозиды малвидина), сахара, витамин С каротин.
Применение в медицине. Просвирник известен с древнейших времен и еще в прошлом веке широко использовался в медицине. Сейчас применяется только в народной медицине внутрь при поносах и воспалениях пищеварителъного тракта, как отхаркивающее при простуде, кашле, катаре и эмфиземе легких, а также при ангине, язвах в горле и во рту, наружно — при ожогах, геморрое, опухолях. Вместе с полынью, ромашкой и овсом употребляют при опухоли селезенки.
Тибетская медицина считает просвирник полезным при задержке мочи, поносе, особенно при заболеваниях почек с высокой температурой.
В гомеопатии применяется эссенция из свежего цветущего растения.
В ветеринарии из мальвы делают припарки при опухолях суставов у лошадей.
Листья мальвы можно употреблять в пищу в свежем виде.


Пустырник пятилопастный, пустырник сердечный - Leonurus quinquelobatus Gilib.
Семейства губоцветных - Lamiaceae.

Многолетнее травянистое растение.
Стебель у пустырника четырехгранный, прямой от 30 до 120 см высоты. Он полый, зеленой, покрыт серыми волосками. Нижние листья пальчато-пятираздельные, средние и верхние —трехраздельные. Сверху они темно-зеленые, а снизу более светлые, покрыты мелкими редкими волосками.
Соцветие — длинное, собрано в ложные густые мутовки, сидящие в пазухах прицветных листьев. Цветки с пурпуровым, розовым или розово-фиолетовым венчиком. Цветки двугубые.
Плод — остротрехгранные орешки. Цветет в июне — июле, плоды созревают в июле — августе.
Заготовка сырья и его хранение. Для лекарственных целей заготавливают верхние части стеблей пустырника длиною в 30-40 см в фазе полного цветения растения. Срезанные верхушки стеблей пустырника сушат в тени, раскладывая их тонким слоем. Срок хранения 3 года.
Химический состав. В траве пустырника содержатся флавоноидные вещества (кверцетин, рутин, квинквелозид), гликозиды, дубильные вещества, алкалоиды (леонурин, леонуринин) сапонины, эфирные масла, следы витаминов А и С.
Применение в медицине. Пустырник применяется в качестве успокаивающего и гипотензивного средства. Препараты пустырника понижают артериальное давление и замедляют ритм сердечных сокращений. Их используют в виде настоя, настойки в качестве успокаивающего средства при повышенной нервной возбудимости, сердечно-сосудистых неврозах, в ранней стадии гипертонической болезни. Входит в состав сборов.


Рябина обыкновенная — Sorbus aucuparia L.

Дерево или кустарник высотою от 6 до 15 м, с правильной пирамидальной кроной. Ствол и ветви покрыты гладкой серой корой. Листья непарноперистые, с 5—7 парами продолговато-ланцетных, зазубренных листочков.
Листочки тонкие, сверху зеленые, снизу сизые или сероватые, волосистые. Цветки у рябины мелкие, белые, душистые, собранные в крупные щитковидные соцветия.
Плоды шаровидные, красно-оранжевые, ягодообразные. Они горьковатые, терпкие на вкус. Цветет она в, мае — начале июня. Созревает в конце августа — в сентябре.
Заготовка сырья и его хранение. Для медицины используют плоды, которые собирают в период полного их созревания, до и после заморозков. Собирают плоды в кистях, потом отделяют от плодоножек, очищают от примесей и сушат в сушилках или в русских печах при температуре 50—60°С. Срок хранения 2 года.
Химический состав. В плодах рябины содержатся до 18% каротина, витамины (С, Р, B, РР), органические кислоты (яблочная, сорбиновая и др.), сахар сорбоза, гликозид парасобозид, эфирное масло, флавоноиды, гликозид амигдалин, железо, медь, марганец и др.
Применение в медицине. Ягоды рябины обладают желчегонным действием, что обусловлено наличием в них сорбиновой кислоты, сорбита. Сорбит хорошо действует при хроническом запоре. Они применяются как средство, улучшающее аппетит. Слабительное действие проявляется в первые 3 часа после приема.
Отвар ягоды рябины применяют при отложении солей, остеохондрозе, подагре, камнях в почках, мочевом пузыре, при болезнях печени. Сок из свежих ягод рекомендуется при пониженной кислотности желудочного сока — по 1 чайной ложке перед едой.
Из плодов делают витаминные сборы в сочетании с кра-пивой и шиповником.


Ромашка аптечная, р. лекарственная — Chamomilla recutita (L.) Rauscher. (Matricaria chamomilla (L.))
Семейства сложноцветных - Asteraceae.

Однолетнее травянистое растение.
Это небольшое растение, высотою до 40 см, имеет сильно ветвистый одиночный стебель. Имеет сильный ароматический запах. Листья сидячие, очередные, дваждыперисто-рассеченные на узкие нитевидные дольки.Цветки собраны в корзинку. Цветочная корзинка состоит из краевых белых язычковых и многочисленных срединных желтых трубчатых цветков. Плод — семянка. Цветет продолжительное время — с конца мая и до середины сентября.
Заготовка сырья и его хранение. Для лекарственных целей используют цветочные корзинки ромашки аптечной. Собирают их тогда, когда белые язычковые цветки в них расположены горизонтально. Цветки срываются или срезаются с растения. Сушат под навесами с хорошей вентиля-цией, расскладывая тонким слоем на бумаге или на ткани. Хранят 1 год с момента заготовки.
Химический состав . Цветочные корзинки содержат эфирное масло, сесквитерпены, кумарины, гликозид, салициловую кислоту, глицериды жирных кислот, каротин, слизи, камеди, витамины С, В, К и др.
Применение в медицине. Эфирное масло, содержащееся в цветках ромашки, действует возбуждающе на центральную нервную систему, усиливает и учащает дыхание, учащает ритм сердца, расширяет мозговые сосуды. Большие дозы вызывают угнетение центральной нервной системы.
Препараты ромашки обладают противовоспалительным и местным анестезирующим действием, усиливают регенерацию, оказывают спазмолитическое и антимикробное действие.
В настоящее время ромашка аптечная применяется в виде настоя внутрь как спазмолитическое средство при заболеваниях органов пищеварения, при хронических колитах, гастритах, для стимуляции желчеотделения, при метиоризме, диареи. Наружно применяют для полоскания полости рта и горла при ангинах, ларингитах, гингивитах, стоматитах; вагинитах, уретритах, дерматитах, фурункулезе.
Ромазулен — жидкость, содержащая экстракт и эфирное масло ромашки. Препарат оказывает противовоспалительное и дезодорирующее действие. Применяют для промывания, полосканий, компрессов. Так же применяется препарат ротокан ( экстракт ромашки, календулы, тысячелистника).
Как косметическое средство входит в состав лосьонов, шампуней. Укрепляет вололсы.


Ромашка безъязычковая, р. пахучая, зеленая — Matricaria matricarioides (Less) Portor. Chamomilla suaveolus (Purch) Rydb.
Семейства сложноцветных - Asteraceae.
Однолетнее травянистое растение.
Стебли ромашки пахучей сильно ветвистые, высота растения колеблется от 15 до 30 см. Стебель и листья голые. Листья — дважды- или триждыперисто-рассеченные.
Цветочные корзинки имеют очень короткие цветоносы. Все цветки в корзинке трубчатые, четырехзубчатые, краевых язычковых цветков нет. Цветки имеют зеленовато-желтый цвет. Цветоложе коническое, внутри полое. Семянки с внутренней стороны с 2—4 ребрышками, с наружной стороны — гладкие, на верхушке с короткой окраиной.
Цветет ромашка пахучая все лето — июнь — август.
Заготовка сырья и его хранение. Для лекарственных целей собирают цветочные корзинки без цветоносов, в начале цветения, пока корзинки не рассыпаются при надавливании. Их срывают или срезают с остатком цветоноса не более 1 см длиной, укладывают рыхло в корзины и немедленно отправляют на сушку. Сушат сырье в сушилках при температуре не выше 40—50°С или в хорошо проветриваемых помещениях.
Химический состав. Цветочные корзинки содержат эфирное масло синего цвета (0,2—0,8%), апиин, салициловую, аскорбиновую кислоты, каротин, горечи, слизи, камедь. Основным действующим веществом в эфирном масле является хамазулен, но его содержится меньше, чем в ромашке аптечной.
Применение в медицине. Ромашка пахучая разрешена к использованию для наружного применения: для полосканий, орошении и лечебных клизм.
Способ приготовления настоев из нее аналогичен с ромашкой аптечной.


Синюха голубая — Polemonium coeruleum L.
Семейства синюховых - Polemoniaceae.

Многолетнее травянистое растение.
Стебли у синюхи прямостоячие, высотою от 40 до 120 см, внутри полые. Они гладкие, в нижней части голые, а в верхней части ребристые, опушенные железистыми волосками.
Листья очередные, с многочисленными яйцевидными острыми листочками. Они сверху голые, нижние черешковые, а верхние сидячие.
Цветки собраны на верхушке стебля в метельчатое соцветие. Они имеют различную окраску — от голубой, ярко-синей до темно-лиловой. Плод — трехгранная многосемянная коробочка.
Цветет в мае — июне.
Заготовка сырья и его хранение. Для лекарственных целей используют корни. Корни выкапывают, освобождают их от остатков земли и надземных частей и промывают в холодной воде. Затем корни провяливаются и сушатся.
Химический состав . Корни и корневища содержат тритерпеновые сапонины, смолы , органические кислоты, эфирные масла, липиды, белки, крахмал.
Применение в медицине. Препараты синюхи обладают седативным и отхаркивающим действием, повышают свертываемость крови. По силе действия на центральную нервную систему синюха в 8— 10 раз превосходит валериану. Препараты синюхи используют при язвенной болезни желудка и двенадцатиперстной кишки в сочетании с сушеницей болотной. Для лечения язвенной болезни корни растения необходимо мелко измельчить и половину столовой ложки (6 г) насыпать в стакан кипятка, настаивать 50 мин., процедить и принимать по 1 столовой ложке 3 раза в день, через 2 часа после еды. Курс лечения 3 недели. Побочных эффектов не наблюдается. Сухой экстракт из корней синюхи вместе с экстрактом из травы сушеницы входит в состав таблеток для лечения язвенной болезни желудка.
Отвар корней и корневищ синюха применяется как отхаркивающее средство при бронхитах, пневмониях, абсцессах легких.


Солодка Коржинского — Glycyrrhiza korshinskyi Grig .
Семейства бобовых - Fabaceae.
Многолетнее травянистое растение. Этот вид был недавно выделен из солодки уральской — G.uralensis, Tisch., от которой он отличается по строению чашечки и плодов.
Стебли у солодки Коржинского голые, реже короткопушистые, железистые, высотою до 80 см. Листья широкоэллиптические или овальные.
Соцветие — рыхлая кисть. Цветки мотылькового типа, бледно-фиолетовые. Плод — кожистый бурый боб. Развитое корневище от которого отходят длинные корни, с поверхности коричневые, в изломе – желтые.
Заготовка сырья и его хранение. Для лекарственных целей используют корни и корневища. Корни выкапывают осенью или ранней весной. Они тщательно очищаются от земли, провяливаются и сушатся. Сушка проводится в сушилках или в хорошо проветриваемых помещениях.
Химический состав. В корнях содержится глицирризин, горечь, эфирное масло, аскорбиновая кислота, кумарины, аминокислоты, бетаин, холин, фитостерин, флавоновый гликозид (оказывают спазмолитическое действие).
Применение в медицине. Солодка — одно из самых древних лекарственных растений. Врачи ценили их так же высоко, как и женьшень. Они знали, что отвар из корней солодки способен нейтрализовать действие многих ядов.
Интересные сведения дает и тибетская медицина, утверждающая, что корни солодки способны укреплять силы пожилого и детского организма.
Препараты солодки оказывают противовоспалительное, мочегонное, отхаркивающее, слабительное действие; нормализуют водно-солевой обмен, обмен веществ. Кроме того, водные экстракты лакричного корня вызывают индукцию ферментов, метаболизирующих лекарства в почках. Сладкий вкус дает основание применять солодку как исправляющее вкус средство и как формирующее при изготовлении пилюль.
Препарат глицирам (препарат солодки) оказывает противовоспалительное и антиаллергическое действие, но эффективными оказываются большие дозы. Содержащиеся в солодке флавоноиды способствуют заживлению язв желудка.
Из корней солодки получают «Ликвиритон», глицирам, ликуразид, выделенный из корней солодки, входит в состав гранул, «Флакарбин» и др.
Грудной эликсир содержит экстракт солодкового корня, применяется по 20—40 кап. в качестве отхаркивающего средства.
Экстракт солодкового корня сухой и густой приме-няется для изготовления пилюль, корень солодки входит в состав грудного сбора № 2 и многих других.


Сосна обыкновенная — Pinus silvestris L.
Семейства сосновых - Pinaceae.

Крупное дерево.
Сосна — красивое стройное дерево с ровным стволом, красновато-бурой чешуйчатой корой, мутовчато расположенными ветвями. Высота до 30 м.
Сосна имеет длинную сизовато-зеленую хвою, в каждом пучке по 2 хвоинки. Хвоя жесткая, до 40—70 мм длиною. Шишки сосны овально-конические, серые, матовые, чешуи с почти ромбическим щитком, 4—6-гранные. Пыльниковые шишки серо-желтые, после опыления они отмирают.
Заготовка сырья и его хранение. В медицине используют сосновые почки, хвою, пыльцу и живицу сосны. Сбор почек производят ранней весной, в начале набухания, пока они еще не успели распуститься. Можно собирать их и зимой. Почки срезают острым ножом в виде коронок по 4—5 штук в месте одревесневших стеблей. Сушат почки в прохладных проветриваемых помещениях. Если сушить их при высокой температуре, то из них вытекает смола.
Хвоя применяется в свежем виде, поэтому ее собирают круглый год, когда в этом есть необходимость. Живица собирается с весны и все лето. Делается подсочка крупномерных старых деревьев. Для этого на стволе дерева делают карру, снимают кору на участке шириною до 20 см и длиною до 50 см. Этим занимаются специальные люди в лесхозах.
Срок хранения 1,5 года.
Химический состав. Почки сосны содержат эфирное масло, смолы, крахмал, дубильные вещества, пинипикрин. В хвое много аскорбиновой кислоты, дубильных веществ, а также содержатся алкалоиды, эфирное масло. В живице до 35% эфирного масла и смоляные кислоты.
Применение в медицине. В медицине почки сосны применяются в виде настоя, настойки, отвара, экстракта как отхаркивающее, мочегонное, дезинфицирующее, противовоспалительное и противоцинготное средство. Почки сосны являются составной частью грудного сбора; в сочетании с хвойными иглами в виде настоя и экстракта могут быть применены для приготовления хвойных ванн. Полипренол — активный компонент сосновой хвои обладает антисеротонинергическим действием. Из хвойных игл готовят концентраты и настои, применяемые при цинге, а также для лечебных ванн. Экстракт сосновых почек обладает бактерицидными свойствами по отношению стафилококка, шигелл и кишечной палочки. Скипидар входит в состав мазей, линиментов, употребляемых при невралгиях, миозитах, для растираний. Его назначают внутрь и для ингаляций при бронхитах, бронхоэктазах. Деготь обладает дезинфицирующим и инсектицидными свойствами, оказывает местное раздражающее действие. Он используется в виде мазей для лечения кожных заболеваний и ран.


Сушеница топяная— Cnaphalium rossicum Kirp.
Семейства сложноцветных - Asteraceae.

Однолетнее травянистое растение из сем. сложноцветных (Asteraceae).
Небольшое, сильно ветвистое растение с тонким корнем. Стебель от основания густо войлочно-опушен, высота его колеблется от 5 до 25 см. Листья заостренные, линейные или ланцетные, беловойлочные.
На верхушках стеблей и боковых веточек расположены небольшие соцветия - корзинки. Цветки в корзиночках, светло-желтые, трубчатые, краевые - нитевидные. Плод - семянка с пушистым хохолком. Цветет в июле и августе.
Заготовка сырья и его хранение. Для лекарственных целей используется надземная масса сушеницы в фазе цветения. Сбор сырья проводят в июле и августе. Растения выдергиваются с корнями, отряхиваются от земли и раскладываются тонким слоем для сушки в тени. Можно сушить и в сушилках при температуре 30—40°С. Срок хранения 3 года.
Химический состав. В сушенице обнаружены: каротин, витамины К, С и В; много дубильных веществ, эфирное масло, смолы, фитостерин, алкалоид гнафалин, флавоноиды, кумарины, микроэлементы.
Применение в медицине. Настой травы обладает противовоспалительным действием, способствует заживлению ран. Препараты обладают слабыми гипотензивными свойствами, расширяют периферические сосуды, замедляют ритм сердечных сокращений. Сушеница применяется для лечения язвы желудка и двенадцатиперстной кишки, а также при гипертонии в виде настойки, настоя и экстракта. Особенно эффективно сушеницу использовать при лечении язвенной болезни, при начальных стадиях гипертонической болезни. Настой применяют при тромбофлебитах. Наружно применяют спиртово-масляные экстракты. Настой из травы используется для компрессов при ожогах, гнойных ранах, язвах.
Для лечения тромбофлебита делают ножные ванны с сушеницей (100 г на 5 л кипятка, настоять в течение 30—40 мин.) на ночь. Продолжи-тельность ванны 20—30 мин.


Шиповник майский — Rosa majalis Herrm.
Семейства розоцветных - Rosaceae.

Кустарник из сем. розоцветных (Rosaceae).
Шиповник майский, или коричный, достигает до 2,5 м высоты. У него тонкие ветви, покрытые блестящей коричневато-красной корой. Ствол и старые ветви буро-коричневой окраски. Побеги шиповника покрыты шипами, которые в верхней части большие, твердые, слегка изогнутые. На молодых побегах и нижних ветвях шипов гораздо больше, они тонкие, частые и прямые.
Листья сложные, непарноперистые, с прилегающими зубцами, с 5—7 парами листочков. Листочки продолговато-эллиптические, по краям пильчатые, без железок, опушенные.
Цветки крупные, одиночные, с пятью розовыми, изредка красными, лепестками. Плоды (гипантии) шаровидные или яйцевидные, гладкие, голые, оранжево-красной окраски. На верхушке плода остаются чашелистики. Внутри плодов находятся волосистые твердые плодики — семянки.
Шиповник майский цветет в мае — июне. Созревание отмечается с конца июня до начала августа.
Заготовка сырья и его хранение. лекарственных целей используют плоды шиповника. Их собирают с конца августа и в сентябре, когда они приобретают оранжево-красную окраску. Плоды собираются вручную. Собранные плоды необходимо сразу же сушить. Сушат их в сушилках при температуре 80—90°С. Срок годности сырья 2 года.
Кроме шиповника майского, или коричного, в Башкирии встречаются еще три вида: шиповник гололистный (R. glabriflora С. А. М.), Ш. иглистый (R. acicularis Lindl), Ш. колючий (R. spinosissima L.), которые растут в меньших количествах. У всех видов шипы прямые.
Химический состав . Плоды шиповника майского содержат сахара, пектиновые и дубильные вещества, лимонную, яблочную и другие органические кислоты, витамин С, каротин, витамины гр. В, витамин К, РР, Р, Е, флавоноиды, гликозиды, соли железа, марганца, фосфора, магния, кальция.
Применение в медицине.Шиповник — поливитаминное средство. Шиповник действует на организм всей суммой своих вита-минов. Он также обладает желчегонным действием, кожура и зерна шиповника вызывают мочегонное и послабляющее действие. Корни обладают вяжущим действием. Шиповник применяют как вяжущее, закрепляющее средство, назначают при болезнях печени, малярии, мочекаменной болезни, простуде. В тибетской медицине шиповник применялся от туберкулеза легких, при неврастении, новообра-зованиях. Шиповник широко применяется с профилактической и лечебной целью при цинге, авитаминозах, при кровоточивости, инфекционных заболеваниях, пневмонии, атеросклерозе, анемиях, дистрофиях, при переломах костей, вяло заживающих ранах и многих других болезнях.
Масло из «семян» применяют при ожогах, дерматитах, после облучения рентгеном.
Из плодов шиповника приготовляют экстракты, настои, сиропы, таблетки, пилюли, драже, холосас, поливитаминные чаи, порошки, повидло, варенье. Из корней готовят отвары. Настои обладают приятным запахом и вкусом.
Настои готовят следующим образом: 20 г плодов промывают, заливают 2 стаканами кипятка, кипятят в закрытой фаянсовой или эмалированной посуде в течение 10 мин. Настаивают 10—18 часов. Процеживают через 2—3 слоя марли. Для улучшения вкуса добавляют сироп или сахар.
Настой пьют по 1/2 — 1 стакану 2 раза в день перед едой.
Детям дают от 1/4 до 1/2 стакана.


Щавель конский — Rumex confertus Willd.
Семейства гречишных - Polygonaceae.

Многолетнее травянистое растение.
Высокое растение, достигающее в условиях Башкирии 150 см. Стебель прямой, бороздчатый. Нижние листья продолговато-яйцевидной формы на длинных черешках. Верхние стеблевые листья очередные, ланцетные, снабженные раструбом.
Соцветие густое, узкоцилиндрическое, состоящее из мелких, невзрачных зеленоватых цветков. Плод — трехгранный орешек.
Цветет конский щавель в мае и июне.
Плоды созревают в августе.
Заготовка сырья и его хранение. Для лекарственных целей используют корневища с корнями, собирают их осенью — в сентябре.
Корневища выкапывают, тщательно очищают от земли и промывают холодной водой. Затем их разрезают на куски длиною не более 10 см и сушат. Сушат на чердаках с хорошей вентиляцией или под навесами. Корни раскладывают тонким слоем и периодически перемешивают.
Срок годностия сырья — 3 года.
Химический состав . В корнях щавеля конского содержатся органические кислоты (дубильные, пиррогаловые, щавелевая, хризофановая), витамин К, рутин, эфирные масла, небольшое количество железа, флавоновые гликозиды, аскорбиновая кислота.
Применение в медицине.Щавель конский обладает в больших дозах слабительным, в малым дозах — противопоносным и желчегонным эффектом. Послабляющее действие наступает через 8—12 часов, поэтому препарат из щавеля назначают на ночь.
При частом применении к препарату может развиться привыкание, поэтому назначение щавеля следует чередовать с другими средствами послабляющего действия .
Щавель конский обладает кровоостанавливающим эффектом .
При склонности к почечно-каменной болезни щавель противопоказан.
Настои из конского щавеля применяют для полоскания при цинге, стоматитах и гингивитах, назначаются внутрь при заболеваниях печени, при легочных и маточных кровотечениях, при дизентерии, заболеваниях почек, при атонии кишечника, при геморрое, трещинах заднего прохода, при диареи инфекционного происхождения .
Препараты: порошок, экстракт, настой, отвар.


Термопсис ланцетовидный — Thermopsis lanceolata R. Br.
Семейства бобовых - Fabaceae.

Многолетнее травянистое растение.
Стебель прямостоячий, ветвистый, опушенный длинными беловатыми волосками. Высота стебля до 30 см.
Листья очередные, тройчатые, на коротких черешках, серовато-зеленой окраски. Имеются ланцетовидные прилистники, они крупные листовидные.
Соцветие — негустая кисть, расположенная на верхушке стебля. Цветки расположены по 2—3 штуки в пазухах листьев. Они крупные, желтые.
Плод — продолговато-линейный плоский боб, опушенный, темно-бурой окраски. Внутри боба находится несколько черных или темно-бурых семян. Цветет термопсис в июне — июле, семена созревают в июле — августе.
Заготовка сырья и его хранение. У термопсиса используют всю надземную часть растений в фазе бутонизации и начала цветения. Срезают серпами на высоте 5—7 см от поверхности почвы. Сушка проводится в проветриваемых помещениях или под навесами. Заготавливают и семена термопсиса в фазе полного созревания. Срок годности 2 года.
Химический состав . Трава термопсиса содержит алкалоиды (термопсин, термопсидин, цитизин, метилцитизин, пахикарпин, анагирин), сапонины, дубильные вещества, смолу, слизь, эфирное масло, витамин С.
Применение в медицине. Фармакологическая активность зависит от содержащихся в надземной массе алкалоида термопсина, который непосредственно и рефлекторно возбуждает рвотный центр; цитизина и метилцитизина, возбуждающих дыхательный и сосудодвигательный центр; и пахикарпина, являющегося ганглиоблокатором.
Применяется в медицине настой ( 1х400 ), порошок и экстракт травы термопсиса как отхаркивающее при воспалительных заболеваниях органов дыхания. Цитизин назначают как средство, возбуждающее дыхательный центр. Пахикарпин применяется при спазме периферических сосудов, для усиления родовой деятельности. Ядовито!


Тимьян ползучий, богородская трава, чабрец. — Thymus serpyllum L.
Семейства губоцветных - Lamiaceae.
Многолетнее травянистое растение.
Это небольшое растение (высотою от 5 до 15 см) с ползучим стеблем, местами укореняющимся. Стебли часто деревянистые, восходящие, с многочисленными облиственными веточками. Листья все черешковые, эллиптические, мелкие. Цветки мелкие, розово-лиловые, собраны в головчатые соцветия на верхушке стеблей. Плод состоит из четырех орешков. Тимьян имеет сильный ароматный запах. Цветет в июне — июле.
Заготовка сырья и его хранение. У тимьянов для медицины заготавливают надземную часть растения, которую собирают в фазе полного цветения. Срезают надземную массу без грубых одревесневших нижних частей стебля секаторами. Сушка проводится в тени в хорошо проветриваемых помещениях, сырье раскладывается тонкими слоями на бумаге или ткани. ях. Срок хранения сырья 2 года.
Химический состав. Трава содержит эфирное масло, камедь, флавоноиды, урсоловая и олеаноловая кислоты, смолы и др.
Применение в медицине. Траву тимьянов применяют при простудных заболеваниях как средство, способствующее усилению секреции бронхов и более быстрой эвакуации мокроты. Пьют при кашле, бронхитах и других заболеваниях верхних дыхательных путей. Трава обладает дезинфицирующим, противоглист-ным и спазмолитическим действием. Известны следующие препараты из травы тимьянов: тимол (антисептическое), настой ( 1х10). Жидкий экстракт тимьяна входит в состав пертуссина.
Трава оказывает седативное (успокаивающее) действие.
Эфирное масло используется в мыловаренной и парфюмерной промышленности.


Толокнянка обыкновенная — Arctostaphylos uva — ursi (L.) Spreng.
Семейства вересковых - Eriсасеае.

Вечнозеленый полукустарник.
Стебель у толокнянки стелющийся, сильно ветвистый, длиною до 100 см. Листья кожистые, цельнокрайние, обратнояйцевидные, блестя-щие, темно-зеленой окраски. Они зимуют зелеными, не опадают, заменяются на растении постепенно. На листьях с обеих сторон имеются сдавленные сетчатые жилки. Снизу листья светло-зеленые. Цветки собраны в короткие поникающие верхушечные кисти. Они розовые. Плоды — ягоды красно-сургучного цвета, многосеменные, мучнистые. Цветет толокнянка в мае — июне.
Заготовка сырья и его хранение. Для лекарственных целей используют листья толокнянки. Собирают их весной (листья прошлого года) или во время цветения развитые листья текущего года. Срезание веток не допускается.
Сушат листья в теплых проветриваемых помещениях. Срок годности сырья 5 лет.
Химический состав. Листья содержат до 35% дубильных веществ, галловую, эллаговую, урсоловую, хинную, муравьиную и другие кислоты, гликозид арбутин, флавоноиды, следы эфирного масла и др.
Применение в медицине. Толокнянка обладает мочегонным, вяжущим и антисептическими действиями. Препараты ее применяются внутрь в виде отвара ( 1х10 ) при воспалительных заболеваниях мочевыводящих путей, мочевого пузыря. Дезинфицирующе действует гидрохинон, который получается при расщеплении арбутина.
Мочегонный эффект является результатом влияния арбутина на почечный эпителий. Имеются указания на желчегонное и мембраностабилизирующее действие толокнянки, толокнянка повышает детоксицирующую функцию печени.
Листья входят в состав мочегонных чаев № 1 и № 2 и др. сборы.


Тополь черный, осокорь — Populus nigra L.
Семейства Ивовые - Salicaceae .

Часто встречающееся дерево с серым стволом, блестящими треугольными или ромбическими листьями. Цветет до распускания листьев, образуя зеленоватые или красноватые сережки.
Заготовка сырья и его хранение. Тополевые почки собирают ранней весной, в начале, цветения дерева, сушат в проветриваемом помещении, в тени на открытом воздухе или в сушилках при температуре 25—30 °С. Хранят в плотно закрытых ящиках или
пакетах в сухом прохладном месте.
Химический состав. В медицине используются листовые почки тополя, в которых найдены эфирное масло, дубильные, красящие и смолистые вещества, гликозиды салицин и популин, фенолкарбоновые кислоты (паракумаровая, кофейная, феруловая и их производные), витамин С и др.
Применение в медицине. Препараты из почек тополя применяются в медицине как болеутоляющее, дезинфицирующее и вяжущее средство при ревматизме, ожогах, геморрое и других болезнях.
В народной медицине почки тополя находят применение при лечении цистита, подагры, ревматизма внутрь в виде водного настоя (столовая ложка на стакан воды, по 1 столовой ложке 3 раза в день), наружно в виде мази (одна часть измельченных тополевых почек на 8 частей свиного сала). Иногда используются молодые листья тополя для успокаивающих ванн, а тополевый уголь — при болях в кишечнике на нервной почве, при изжоге, тошноте. Тибетская медицина считает кору, листья и корень тополя полезными при лечении болезней легких, оспы.
В другом виде тополя — т. бальзамическом — Р. Ьа1zamifera L.— нашли редкие для растений вещества — простогландины, обычно присутствующие в организме человека и животных и выполняющие у них регуляторную роль. Интересно, что по химиче-скому составу тополевые почки близки к прополису—продукту жизнедеятельности пчел, широко используемому как лечебное средство. Эфирным маслом тополя отдушивают мыло.


Тысячелистник обыкновенный — Achillea millefolium L.
Семейство сложноцветных - Asteraceae.

Многолетнее травянистое растение.
Растение с прямостоячим стеблем высотой от 48 до 72 см.
Стеб-левые листья перисторассеченные, разделенные на большое число долек.
Соцветие — щитковидное, состоящее из множества цветочных корзинок. Цветки мелкие (3—4 мм), белые, розово-лиловые. Цветет в июне — августе.
Заготовка сырья и его хранение. Для лекарственных целей используют траву и соцветие. Траву собирают в фазе цветения, срезая облиственные верхушки побегов длиной до 15 см. При сборе соцветий срезают щитки с цветоносом не длиннее 2 см и отдельные цветочные корзинки.
Сбор проводят в сухую погоду и сразу подвергают сушке. Сырье сушат на открытом воздухе.Раскладывают сырье тонким слоем и часто переворачивают. Срок годности травы — 2 года, цветков — 5 лет.
Химический состав. В листьях и соцветиях содержится горький гликозид ахиллеин, эфирное масло, в состав которого входят азулены, сложные эфиры, камфора, муравьиная, изовалериановая, уксусная кислоты, флавоноиды. В траве также содержатся дубильные вещества, смолы, каротин, витамины С, К, горечи, фитонциды, инулин, алкалоиды и др.
Применение в медицине. Трава и цветки обладают противовоспалительными, кровоостанавливающим и бактерицидным действием. Настой тысячелистника повышает свертываемость, усиливает сокращение маточной мускулатуры, обладает антиспастическим, а потому болеутоляющим действием.
Препараты тысячелистника применяют как кровоостанавливающее средство при внутренних и наружных кровотечениях, как горечь для повышения аппетита. Имеются указания, что тысячелистник обладает противоязвенным действием. Трава и цветки входят в состав желудочных, противогеморройного, слабительного и аппетитных чаев. Применяют настой (1х10) и жидкий экстракт (40—50 капель на прием). Настой готовят следующим образом: 15 г измельченной травы заливают 200 г воды, ставят в кипящую водяную баню на 15 мин., закрыв крышкой. После чего охлаждают, процеживают.


Валериана лекарственная — Valeriana ofticinalis L.
Семемейства валериановых - Valerianaceae.
Многолетнее травянистое растение.
В первый год жизни валериана развивает мощную розетку листьев, а на второй год образует стебель и цветет. Стебель одиночный, прямостоячий, внутри полый, цилиндрический, бороздчатый, достигает высоты до 1,5 м.Листья непарноперистые, расположены на стебле супротивно. Прикорневые листья с длинными черешками, а стеблевые имеют короткие черешки. На конце стебля валериана образует крупное щитковидное или метельчатое соцветие, в котором много мелких душистых цветков. Цветки розовые, бледно-фиолетовые, белые. Венчик цветка воронковидный, чашечка малозаметная. Плоды — мелкие одногнездные семянки светло-бурого или коричневого цвета, с хохолком.Корневище валерианы короткое, длиною 1,5—3 см, толстое (толщина до 2 см), двулетнее, полое внутри. От корневища отходят буроватые, шноровидные корни, образуя мочкова-тую корневую систему. Валериана цветет в июне — июле. Семена созревают в июле.
Заготовка сырья и его хранение. Для лекарственных целей используют корни и корневища валерианы. Лучшим сроком сбора считается осень — с начала сентября и до заморозков. После выкопки корни и корневища тщательно промывают, очищают их от остатков стеблей. Затем раскла-дывают в хорошо проветриваемых помещениях для провяливания на 2—3 дня. После провяливания их можно сушить или под навесами, или в сушилках, при температуре не выше 40 С. Хорошо высушенное сырье считается таким, когда корневища при сгибании ломаются.
После сушки сырье хранят в хорошо закрытых банках. Срок хранения 3 года.
Химический состав. Корневища и корни содержат эфирное масло — от 0,5 до 2%, главную часть которого составляет сложный эфир борнеола с изовалериановой кислотой, свободную изовалериановую кислоту, борнеол, камфен, пинен и др., следы алкалоидов (хитинин и валерин), кроме того в них содержатся — гликозид валерид, дубильные вещества, сахара, кислоты (яблочная, муравьиная, уксусная). Недавно установлено, что седативное и спазмолитическое действие валерианы обусловлено, главным образом, присутствием в корнях и корневище валепотриатов, представляющих монотерпеноиды.
Применение в медицине. Валериана используется в медицине с давних времен, она значится как лекарственное средство во всех фармакопеях Европы.
Валериана обладает успокаивающим и спазмолитическим действием. Препараты валерианы широко применяются при неврозах, неврастении в качестве успокаивающего средства, а также как спазмолитическое при спазмах гладкой мускулатуры желудочно-кишечного тракта (кишечная колика), стенокардии и др. Из корневища с корнями готовят следующие препараты: настойку валерианы ( взрослым по 15—20 капель на прием 2—3 раза в день; детям на прием столько капель сколько лет ребенку), экстракт валерианы (в таблетках, покрытых оболочкой, по 0,02 г, по 2 таблетки на прием), настой (1Х30, принимают по 1 столовой ложке 3 раза в день.
Корень и корневища входят в состав ландышево-валериановых капель (принимают по 20—30 капель 3 раза в день); комплексного препарата кардиовалена (состоит из настойки из свежих корневищ с корнями валерианы, сока желтушника раскидистого, адонизида концентри-рованного, экстракта боярышника жидкого, камфоры, натрия бромида, спирта, хлорбутанолгидрата).Препарат кардиовален принимают при ревматических пороках сердца, кардиосклерозе с явлениями сердечной недостаточности и нарушениями кровообращения I и II А сте-пени, а также при стенокардии, вегетативных неврозах.Назначают внутрь по 15—20 капель 1—2 раза в день.
Корни и корневища являются одним из компонентов валокормида (состоит из настойки валерианы, ландыша, красавки, бромида натрия, ментола, воды дистиллированной). Применяют при сердечно-сосудистых неврозах, сопровождающихся брадикардией. Назначают по 10—20 капель 2— 3 раза в день Валериана входит в состав различных чаев (желчегонный, успокоительный, сбор по прописи М. .Н. Здренко) .


Василистник желтый - Thalictrum flavum L.
Семейство лютиковых - Ranunculaceae.

Многолетнее травянистое растение. Стебель бороздчатый прямостоячий, высотою от 60 до 110 см. Листья триждыперистые, при основании с прилистниками. Листочки их обратнояйцевидные, острозубчатые, сверху тусклые. Листья влагалищные. Корневые мочки желтые.Соцветие — щитовидно-метельчатое. Цветки мелкие, поникающие, желтой окраски, душистые.Цветет василистник желтый в июне — июле и часто в это время образует фон в травостое.
Заготовка сырья и его хранение. Для лекарственных целей заготавливают надземную массу в фазе цветения. Сушка проводится в тени, в проветриваемых помещениях. Готовое сырье хранят в мешках.
Химический состав. В надземной массе и в корнях содержатся алкалоиды, флавоноиды, сапонины, дубильные вещества, аскорбиновая кислота, следы эфирного масла и сердечные гликозиды.
Применение в медицине. Алкалоиды василистника обладают гипотензивным действием, благодаря расширению сосудов. Алкалоид берберин оказывает слабительное и мочегонное действие. В научной медицине василистник назначают в виде настойки по 40 капель 3—4 раза в день 3—4 недели при начальных стадиях гипертонии. Лечебный эффект начинается на 4-й день лечения и сохраняется еще некоторое время после отмены препарата.В вонючий мало токсичен и применяется при гипертонии I и II ст., стенокардии. Настойку готовят следующим образом: 1 часть лекарственного сырья настаивают в течение 10 дней в 10 частях спирта или водки.


Вахта трехлистная, трифоль, трилистник водяной — Menyanthes trifoliata L.
Семейство вахтовых - Menyanthaceae.

Многолетнее травянистое растение. Оно имеет ползучее корневище, от верхушки которого отходят тройчатые листья на длинных черешках. Листья прикорневые глубокотрехраздельные, темно-зеленые или сизовато-зеленые. Длина листовой пластинки с черешком достигает 30 см. Цветочный стебель безлистный, выходит из пазухи одного из листьев вахты. Цветки беловато-розовые, собраны в довольно густую кисть. Венчик воронковидный, бледно-розовой окраски, с пятью отогнутыми густоопушенными зубцами.
Корневище толстое, маловетвистое, на его узлах образуются корни. Цветет вахта в конце мая, в июле. Плоды созревают в июле — августе.
Заготовка сырья и его хранение. Для лекарственных целей собирают листья вахты, которые заготавливают после отцветения растения. Вахта, как правило, растет большими куртинами, образуя густые заросли. Срезают только развитые листья с черешком не более 3 см длиною. Выдергивать растение с корневищем строго запрещается, так как вахта при этом быстро гибнет.
Листья необходимо собирать в теплую солнечную погоду. Сразу после сбора их раскладывают на несколько часов на хорошо проветриваемых местах, после чего рыхло укладывают в тару и подвергают сушке. При сушке, которая проводится в тени в хорошо проветриваемом помещении, их следует постоянно перекладывать. Срок хранения 2 года.
Химический состав. В листьях вахты содержатся горькие гликозиды — мениантин, мелиатин, фомкаментин, логанин, сверозид. В них обнаружено также небольшое количество алкалоида генцианина.Имеются в листьях флавоноиды, дубильные вещества, йод, жирное и эфирное масла, холин, сапонин, пектин, смоляные кислоты, рутин.В корнях содержатся гликозид мелиатин, дубильные ве-щества, инулин, бетулиновая кислота, сапонины, пектиновые вещества и следы алкалоидов.
Применение в медицине. Листья, как горечь, усиливают секрецию пищеварительных желез, улучшают перистальтику кишечника, стимулируют отделение желчи. Применяются препараты для возбуждения аппетита, при заболеваниях желудка. Свежие и сухие размельченные листья обладают ранозаживляющим действием.
Препараты из листьев назначаются при гастритах с пониженной кислотностью.
Из листьев делают настой (Trifolii fibrini). Для этого одну столовую ложку листьев вахты заваривают 200 мл кипящей воды, кипятят 5 минут, настаивают 1—2 часа, процеживают, принимают по 1 столовой ложке 3 раза в день за 5—10 минут до еды.Выпускается густой экстракт из листьев вахты для изготовления пилюль. Листья входят в состав аппетитного, желчегонного и успокаивающего сборов и в состав горькой настойки (Tmctura amara).


Водяной перец, горец перечный — Polygonum hydropiper L.
Семейство гречишных - Polygonaceae.

Однолетнее травянистое растение. Стебель прямостоячий, зеленый; несколько ветвистый, к осени краснеющий, внутри полый. Имеет продольные междоузлия. Высота стебля колеблется от 40 до 75 см. Листья продолговато-ланцетные, с узкоклиновидным основанием 3—б см длиною и до 1,5 см шириною с просвечивающими точками железок. Листья очередные, сверху голые, а с нижней стороны покрыты мелкими волосками. У основа-ния листа имеются два прилистника, сросшиеся в раструб. Цветки мелкие, зеленовато-розовые, собраны в колосовидную кисть длиною до б см, кисти соцветия тонкие, прерывистые. Плоды — орешки, трехгранные, шероховатые. Цветет в июле — августе, плоды созревают в августе. В свежем виде растение имеет острожгучий, как перец, вкус. В высушенном виде этот вкус исчезает.
Заготовка сырья и его хранение. Для лекарственных целей используют всю надземную часть растения. Собирают траву в фазу цветения. Растение срезают на высоте 10—15 см от поверхности земли. Сырье сушат немедленно после сбора, раскладывают тонким слоем. Если трава водяного перца сразу не поступит на сушку, она чернеет и теряет свои качества.Сушить следует в тени, в проветриваемых помещениях.
Применение в медицине. Применяется как кровоостанавливающее при обильных менструациях, маточных и кишечных кровотечениях.
Из травы водяного перца делают препараты: экстракт жидкий (Extr. Polygoni hydropiperis fl.), настой (Inf. herbae Polygoni hydropiperis).Экстракт готовят следующим образом: заливают 70%-ным спиртом 1:1. Он представляет собой прозрачную, зеленовато-бурого цвета жидкость. Назначают по 30—40 капель нз прием 2—3 раза в день. Настой получают путем настаивания измельченных частей водяного перца. Для этого 20 г сухого сырья заливают 200 мл воды комнатной температуры, кипятят 15 мин., охлаждают 45 мин., процеживают, отжимают остаток травы. Назначают по 1 столовой ложке 2—4 раза в день. Трава водяного перца входит в состав противогеморроидальных свечей «Анестезол». Все растение очень ядовито, поэтому применять препараты без назначения врача строго запрещается.


Володушка золотистая — Bupleurum longifolium L. (В. au-rcin Fisch).
Семейство зонтичных - Apiaceae.

Многолетнее травянистое растение. Стебли полые, крупные, онкополосатые, высотою до 1,5 м. Стеблевые листья продолговатые или продолговато-яйцевидные стеблеобъемлющие, верхние сердцевиднояйце-видные, почти пронзенные. Соцветие — зонтик, который состоит из 10—20 лучей. Цветки желто-зеленоватые. Плоды с сильно выдающимися крылатыми разрезами. Цветет володушка золотистая в июле. Плоды созревают в августе.
Заготовка сырья и его хранение. Для лекарственных целей собирают листья володушки золотистой в фазе цветения. Они сразу же после сбора должны поступать на сушку.
На каждом растении насчитывалось от 8 до 10 штук листьев, пригодных для использования.
Сушить листья нужно в тени, в хорошо проветриваемом помещении, раскладывать тонким слоем и часто ворошить.
Химический состав. В листьях содержатся флавоновые гликозиды, сапонины, алкалоиды, витамин С, рутин, каротин.
Применение в медицине. Листья имеют желчегонное и сокогонное действие. Она используется как источник Р-витаминных средств. Из травы получен новый Р-витаминный препарат — буплерин. Применяют в виде настоев и отваров при холециститах, ангиолитах и гепатитах.


Яснотка белая — Lamium album L.
Семейства губоцветных - Lamiaceae.

Многолетнее травянистое растение.
В условиях Башкирии высота ее стеблей достигает 170 см. Стебли четырехгранные, мало опушенные. Корневище ползучее, горизонтальное. Листья черешковые, яйцевидные, супротивные. Края листьев крупно-пильчатые. Цветки находятся в пазушных кольцах по б— 14 штук. Венчик белый, двугубный, снаружи волосистый.
Плоды — орешки, собранные по 4 в чашечке.
Цветет яснотка в мае — августе. Плоды созревают в июне — сентябре.
Заготовка сырья и его хранение. Для лекарственных целей используют венчики цветков, которые заготавливают в фазе полного цветения. Сбор ручной, по мере зацветания. Собранные венчики складывают в корзины или ведро без уплотнения.
Сырье сразу же поступает на сушку. Сушат в проветриваемых помещениях, в тени, раскладывая очень тонким слоем.
Химический состав . Цветки содержат эфирное масло, аскорбиновую кислоту, каротин, слизь, дубильные вещества, гликозиды, алкалоид ламиин, сахара, микроэлементы.
Применение в медицине.Применяется как кровоостанавливающее, вяжущее, мочегонное и отхаркивающее средства. Водный настой цветков пьют при болезнях органов дыхания, малокровии, нервном возбуждении, болезнях селезенки и почек, легочных и маточных кровотечениях, желтухе, при кожных заболеваниях. Иногда настой используют для полоскания горла при ангинах (столовая ложка цветков на стакан кипятка.


Земляника лесная — Fragaria vesca L.
Семейство розоцветных - Rosaceae.

Земляника лесная имеет горизонтальное корневище, на котором вырастают тонкие длинные надземные побеги — усы. Усами она размножается вегетативно. Листья тройчатые, прикорневые, снизу с шелковистыми волосками. Цветки крупные, белые в щитковидных соцветиях. Плоды — ложные ягоды, ярко-красные, душистые. Мякоть плода усажена семянками, выступающими из нее. Цветет в мае — июне, созревает в июне — июле.
Заготовка сырья и его хранение. В медицине используют листья и плоды земляники. Листья заготавливают во время цветения и плодоношения, срывая их без черешков. Сушка проводится в тени, в проветриваемых помещениях. Плоды заготавливают в полной спелости, срывая их без плодоножек. Сушат их в печах или в сушилках, варят варенье.
Срок хранения листьев 1 год, а плодов до 2 лет. Плоды используются для пищевых целей.
Химический состав. Плоды содержат аскорбиновую кислоту, фолиевую кислоту, каротина , следы витамина В1 органические кислоты, антоциановые соединения, следы алкалоидов, дубильные и пектиновые вещества, эфирное масло, соли железа, марганца, медь, алюминий, хром, фосфор, кобальт. В листьях аскорбиновая кислота, следы витамина В1, микроэлементы.
Применение в медицине. Настой из листьев земляники — противоцинготное средство, он также замедляет ритм и повышает амплитуду сердечных сокращений, расширяет кровеносные сосуды.
Настой из ягод и плодов земляники используют при болезнях сердца, печени и почек, при малокровии, как источник витамина С, как мочегонное, подагре, пневмонии, нарушении обмена веществ. В косметике используют маски из ягод, настоем полощут во рту для удаления неприятного запаха. Иногда употребление земляники вызывает аллергию.


Золототысячник малый, з. зонтичный — Centaurium erythraea Bafn (С. minus (Bunge) Druce).
Семейство горечавковых - Gentianaceae.

Двухлетнее или однолетнее травянистое растение.
Он имеет прямостоячий, четырехгранный стебель, достигающий высоты 30 см. Прикорневые листья лапчатые, собраны в розетку, стеблевые линейные, супротивные с тремя жилками, голые.
Цветки ярко-розовые, пятилепестные. Они собраны на верхушке стебля в щитковидную метелку. Цветет в июне — августе. Плод — продолговатая, двугнездная коробочка.
Заготовка сырья и его хранение. Для лекарственных целей собирают надземную массу в фазе цветения. Сырье сушат в тени, раскладывая тонким слоем. Готовое сырье представляет собой высушенные надземные части растения со стеблями до 25 см длины, с розовыми фиолетового оттенка цветками, растение очень горького вкуса.
Химический состав. В траве золототысячника содержится алкалоиды, горький гликозид эритаурин, негорький — квертиамарин и флавоновый гликозид центаурин, эфирное масло, смолы, фитостерин и др. вещества.
Применение в медицине. Траву золототысячника применяют как горечь для возбуждения аппетита, для повышения секреции пищеварительных желез и усиления желчеотделения. В народной медицине траву золототысячника применяют при поносе, изжоге, метеоризме, малокровии, золотухе, болезнях печени и почек, туберкулезе легких, против глистов. Из травы делают настои, отвары и настойки. Входит в состав горькой настойки.


Зверобой продырявленный — Hypericum perforatum L.
Семейство зверобойных - Hypericaceae.

Многолетнее травянистое растение из сем. зверобойных (Hypericaceae).
Стебель прямой, высотою от 45 до 80 см, голый, с двумя гранями. Листья продолговато-яйцевидные, цельнокрайные, супротивные, сидячие. На листьях разбросаны просвечивающие точечные вместилища, которые напоминают дырочки, — отсюда и название — продырявленный. Цветки многочисленные, золотисто-желтые, собраны в широкометельчатое, почти щитковидное соцветие. Чашелистики острые, с цельным краем. Лепестки вдвое длиннее чашелистиков. Цветет в июне — июле.
Плод — трехгнездная многосемянная корзиночка, раскрывающаяся тремя створками. Корневище тонкое, от него отходит несколько стеблей.
Заготовка сырья и его хранение. Для медицинских целей заготавливают верхушки стеблей длиною до 30 см в фазе цветения. Собранное сырье подвергается немедленной сушке в хорошо проветриваемых помещениях, где раскладывается тонким слоем на бумаге, мешковине и периодически перемешивается.
Срок хранения 3 года.
Химический состав. В растении содержатся красящие вещества (гиперицин) гликозид — гиперозид, флавоноиды, азулен, эфирное масло, дубильные вещества, каротин, цериловый спирт, холин, следы алкалоидов, витамины С, РР, микроэлементы (марганец и цинк).
Применение в медицине. Зверобой обладает многосторонним действием. Он известен как вяжущее, кровоостанавливающее, противовоспалительное, обезболивающее, седативное, антисептическое и ранозаживляющее средство. Из травы зверобоя изготовляют препараты: настой, настойку, входит в состав сборов.
Настой улучшает аппетит, повышает секрецию желудочного сока, усиливает отделение мочи и желчи, действует успокаивающе на нервную систему. Экстракт из цветов и листьев зверобоя обладает бактерицидными свойствами в отношении стафилококка, шигелл и кишечной палочки.
Экстракт эффективен при экземах (примочки), энтероколите (внутрь в микроклизмах). Зверобой обладает гепатозащитными свойствами, проявляющиеся в улучшении антитоксических, экскреторной и секреторной функций печени. Отвар применяется для полоскания полости рта.
Настойка делается на спирту (2 столовые ложки сухой травы настаивают в 0,5 л спирта или водки). Ее применяют для смазываиия слизистой оболочки рта, употребляют по 30—40 капель внутрь 3—4 раза в день при ревматизме, при колитах, желчно-каменной болезни, циститах.
Измельченную траву прикладывают к ранам. Заеробой входит в состав различных лекарственных сборов.