Толковый словарь терминов - Декларант Плюс.

Термины таможни

А Б В Г Д E Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

А

АБРОГАЦИЯ
АВАЛЬ
АВАНС
АВАРИЯ
АВИАГРУЗОВАЯ НАКЛАДНАЯ
АВИЗО
АВТОМАТИЧЕСКИЕ ЛИЦЕНЗИИ
АВТОНОМНЫЕ СТАВКИ ТАМОЖЕННЫХ ПОШЛИН
АВТОНОМНЫЙ ТАРИФ
АВУАРЫ
АГЕНТ
АГЕНТ СУДОВОЙ
АГРЕМАН
АДАПТАЦИЯ
АДВАЛОРНАЯ ПОШЛИНА
АДВАЛОРНЫЕ СТАВКИ ТАМОЖЕННЫХ ПОШЛИН
АДВОКАТ
АДМИНИСТРАТИВНОЕ ЗАДЕРЖАНИЕ
АДМИНИСТРАТИВНОЕ ПРАВОНАРУШЕНИЕ, ПОСЯГАЮЩЕЕ НА НОРМАЛЬНУЮ ДЕЯТЕЛЬНОСТЬ ТАМОЖЕННЫХ ОРГАНОВ РФ
АКВАТОРИЯ
АККЛАМАЦИЯ
АККРЕДИТИВ
АККРЕДИТОВАНИЕ
АКТ ГЕНЕРАЛЬНЫЙ
АКТИВ
АКТ-ИЗВЕЩЕНИЕ
АКТ КОММЕРЧЕСКИЙ
АКТ О НАЛОЖЕНИИ ВЗЫСКАНИЯ
АКТ ПОГРУЗКИ СУДНА
АКТ ЮРИДИЧЕСКИЙ
АКЦИЗНЫЙ ТАМОЖЕННЫЙ ПОСТ РФ
АКЦИЗЫ
АКЦИЯ
АЛЕАТОРНЫЕ СДЕЛКИ
АЛИБИ
АЛЛОНЖ
АЛЬТЕРНАТИВА
АМБАЛАЖ
АНАЛИЗ
АНАЛОГИЯ
АНКЛАВ
АННУЛИРОВАНИЕ, АННУЛЯЦИЯ
АНТИДЕМПИНГОВЫЕ ТАМОЖЕННЫЕ ПОШЛИНЫ
АНТИКВАРИАТ
АПАТРИДЫ
АПЕЛЛЯЦИЯ
АПОЛИДЫ
АПОСТОЛИЧЕСКИЙ ИНТЕРНУНЦИЙ
АРБИТРАЖ
АРБИТРАЖ МЕЖДУНАРОДНЫЙ
АРЕНДА
АРЕСТ
АРМАТОР
АРМАТУРНАЯ ТЕТРАДЬ ("АРМАТУРКА")
АРРОБА
АРТИКУЛ
АРХИВ
АССОРТИМЕНТ
АТТАШЕ
АТТАШЕ ТАМОЖЕННЫЙ
АУДИТ
АУДИТОР
АУКЦИОН
АУКЦИОННЫЕ ТОВАРЫ.
АУКЦИОНЫ ТАМОЖЕННЫЕ
АУТЕНТИЧНЫЙ ТЕКСТ
АФФЕКТ
АЭРОДРОМ
АЭРОПОРТ
вверх

Б

БАГАЖ
 БАЗИСНАЯ ЦЕНА
БАКТЕРИОЛОГИЧЕСКОЕ ОРУЖИЕ
БАЛКЕР
БАЛЛАСТ
БАЛЛАСТНЫЙ ПРОБЕГ
БАНК
БАНК ДАННЫХ
БАНКНОТЫ
БАНКОВСКАЯ ГАРАНТИЯ
БАНКОВСКИЕ БИЛЕТЫ
БАРБИТУРАТЫ
БАРРЕЛЬ
БАРТЕРНАЯ СДЕЛКА
БЕЖЕНЦЫ
БЕЗГРАЖДАНСТВО (АПАТРИДИЗМ)
БЕЗДЕЙСТВИЕ ПРЕСТУПНОЕ
БЕРБОУТ-ЧАРТЕР
БЕСПОШЛИННЫЙ ВВОЗ
БЕССПОРНЫЕ ФАКТЫ
БЕСХОЗЯЙНЫЙ ПРЕДМЕТ (ТОВАР)
БИОЛОГИЧЕСКОЕ (БАКТЕРИОЛОГИЧЕСКОЕ) ОРУЖИЕ
БИПАТРИДЫ
БИРКА
БЛОКАДА ТАМОЖЕННАЯ
БОЕПРИПАСЫ (БОЕВЫЕ ПРИПАСЫ)
БОКС ДЛЯ ДОСМОТРА
БОНДОВЫЕ ГРУЗЫ
БОНДОВЫЙ СКЛАД
БОНЫ
БРАКЕРАЖ
БРИФИНГ
БРОКЕР
БРУТТО
БРУТТО ЗА НЕТТО
БРУТТО РЕГИСТРОВЫЙ ТОННАЖ
БРЮССЕЛЬСКАЯ ТАМОЖЕННАЯ НОМЕНКЛАТУРА (БТН)
БУНКЕР
БУНКЕРНОЕ ТОПЛИВО
БУШЕЛЬ

вверх

В

В БАЛЛАСТЕ
ВАЛИЗА ДИПЛОМАТИЧЕСКАЯ (КОНСУЛЬСКАЯ)
ВАЛЮТА РФ
ВАЛЮТНЫЕ ЦЕННОСТИ
ВАЛЮТНЫЙ КОНТРОЛЬ
ВАЛЮТНЫЙ КУРС
ВВОЗ В РФ И ВЫВОЗ ИЗ РФ
ВВОЗ ТОВАРОВ, ДЛЯ КОТОРЫХ ТРЕБУЕТСЯ ПОДТВЕРЖДЕНИЕ ИХ БЕЗОПАСНОСТИ
ВЕКСЕЛЬ
ВЕНСКАЯ КОНВЕНЦИЯ О ДИПЛОМАТИЧЕСКИХ СНОШЕНИЯХ 1961
ВЕРИТЕЛЬНЫЕ ГРАМОТЫ
ВЕРСИЯ
ВЕС БРУТТО
ВЕС НЕТТО
ВЕТЕРИНАРНОЕ И ФИТОСАНИТАРНОЕ СВИДЕТЕЛЬСТВА
ВЕТЕРИНАРНЫЙ КОНТРОЛЬ
ВЕТО
ВЕЩЕСТВЕННЫЕ ДОКАЗАТЕЛЬСТВА ПО ДЕЛУ О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ
ВЕЩИ
ВЕЩИ, ПРОВОЗИМЫЕ ФИЗИЧЕСКИМИ ЛИЦАМИ
ВЗАИМОЗАВИСИМЫЕ ЛИЦА
ВЗРЫВНЫЕ УСТРОЙСТВА
ВЗРЫВЧАТЫЕ ВЕЩЕСТВА (ВВ)
ВЗЫСКАНИЕ СТОИМОСТИ ТОВАРОВ И ТРАНСПОРТНЫХ СРЕДСТВ
ВЗЫСКАНИЕ СТОИМОСТИ ТОВАРОВ И ТРАНСПОРТНЫХ СРЕДСТВ С ТАЙНИКАМИ
ВЗЫСКАНИЕ ТАМОЖЕННЫХ ПЛАТЕЖЕЙ
ВЗЫСКАНИЯ ПРИ СОВЕРШЕНИИ НЕСКОЛЬКИХ НАРУШЕНИЙ ТАМОЖЕННЫХ ПРАВИЛ
ВИДЫ ВЗЫСКАНИЙ, НАЛАГАЕМЫХ ЗА НАРУШЕНИЯ ТАМОЖЕННЫХ ПРАВИЛ
ВИЗА
ВИЗА ДИПЛОМАТИЧЕСКАЯ
ВИЗИТНАЯ КАРТОЧКА
ВМЕСТИМОСТЬ СУДНА
ВНЕШНЕТОРГОВАЯ ДЕЯТЕЛЬНОСТЬ
ВНУТРЕННИЕ ВОДЫ РФ
ВНУТРЕННИЙ ТАМОЖЕННЫЙ ТРАНЗИТ (ВТТ)
ВОДОИЗМЕЩЕНИЕ СУДНА
ВОЗВРАТ ИЗЛИШНЕ УПЛАЧЕННЫХ ИЛИ ВЗЫСКАННЫХ ТАМОЖЕННЫХ ПЛАТЕЖЕЙ
ВОЗВРАТНАЯ ПОШЛИНА
ВОИНСКИЕ ГРУЗЫ
ВОКЗАЛ
ВОЛЬНАЯ ГАВАНЬ
ВООРУЖЕНИЕ
ВРЕД, ПРИЧИНЕННЫЙ ПРИ ТАМОЖЕННОМ КОНТРОЛЕ
ВРЕМЕННАЯ ИЛИ НЕПОЛНАЯ ТАМОЖЕННАЯ ДЕКЛАРАЦИЯ
ВРЕМЕННОЕ ХРАНЕНИЕ
ВРЕМЕННЫЙ ВВОЗ
ВРЕМЕННЫЙ ВЫВОЗ
ВРЕМЕННЫЙ ПОВЕРЕННЫЙ В ДЕЛАХ
ВСЕМИРНАЯ ТАМОЖЕННАЯ ОРГАНИЗАЦИЯ (ВТО)
ВСЕМИРНАЯ ТОРГОВАЯ ОРГАНИЗАЦИЯ (ВТО)
ВСЕМИРНЫЙ ПОЧТОВЫЙ СОЮЗ (ВПС)
ВЫБОР И ИЗМЕНЕНИЕ ТАМОЖЕННОГО РЕЖИМА
ВЫБОРОЧНОСТЬ ТАМОЖЕННОГО КОНТРОЛЯ
ВЫВОЗ КУЛЬТУРНЫХ ЦЕННОСТЕЙ ИХ АВТОРОМ
ВЫЗОВ ДЛЯ ОПРОСА ПО ДЕЛУ О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ
ВЫМПЕЛ МОРСКИХ И РЕЧНЫХ СУДОВ ТАМОЖЕННЫХ ОРГАНОВ РФ
ВЫПУСК ТОВАРОВ ДЛЯ СВОБОДНОГО ОБРАЩЕНИЯ
ВЫПУСК ТОВАРОВ, ТРАНСПОРТНЫХ СРЕДСТВ И ИНЫХ ПРЕДМЕТОВ
ВЫСОКОЧАСТОТНОЕ УСТРОЙСТВО

вверх

Г

ГАЛЛЮЦИНОГЕНЫ
ГАРАНТ
ГАШИШ
ГЕНЕРАЛЬНОЕ СОГЛАШЕНИЕ ПО ТАРИФАМ И ТОРГОВЛЕ (ГАТТ)
ГЕНЕРАЛЬНЫЙ АКТ
ГЕНЕРАЛЬНЫЙ ГРУЗ
ГЕНЕРАЛЬНЫЙ СЕКРЕТАРЬ ООН
ГЕРОИН
ГОЛОВА ТАМОЖЕННЫЙ
ГОСУДАРСТВЕННАЯ ГРАНИЦА РФ
ГОСУДАРСТВЕННАЯ ТАЙНА
ГОСУДАРСТВЕННЫЙ ТАМОЖЕННЫЙ КОМИТЕТ РФ (ГТК РФ)
ГОТОВНОСТЬ СУДНА К ПОГРУЗКЕ ИЛИ ВЫГРУЗКЕ
ГРАЖДАНСТВО РОССИЙСКОЙ ФЕДЕРАЦИИ
ГРАМОТА ТАМОЖЕННАЯ
ГРАНИЦЫ ГОСУДАРСТВЕННЫЕ
ГРИФ
ГРУЗ
ГРУЗ ПОЛНЫЙ
ГРУЗОВАЯ ТАМОЖЕННАЯ ДЕКЛАРАЦИЯ (ГТД)
ГРУЗОВМЕСТИМОСТЬ СУДНА
ГРУЗОВОЙ ПЛАН (КАРГО-ПЛАН)
ГРУЗОВОЙ СБОР
ГРУЗОПОДЪЕМНОСТЬ СУДНА
ГРУЗЫ ДЛЯ ПРЕДСТАВИТЕЛЬСКИХ ЦЕЛЕЙ
ГУМАНИТАРНАЯ ПОМОЩЬ, ПОСТУПАЮЩАЯ НА ТАМОЖЕННУЮ ТЕРРИТОРИЮ РФ
вверх

Д

ДАВАЛЬЧЕСКИЕ ТОВАРЫ
ДАКТИЛОСКОПИЯ
ДАТА
ДВИЖИМОЕ ИМУЩЕСТВО
ДВОЙНОЕ ГРАЖДАНСТВО
ДВОЙНОЙ ТАМОЖЕННЫЙ ТАРИФ
ДЕБЕНТУРА
ДЕДВЕЙТ
ДЕДВЕЙТ-КАРГО
ДЕЙСТВИЕ МЕЖДУНАРОДНЫХ ДОГОВОРОВ ПРИ ОСУЩЕСТВЛЕНИИ ТАМОЖЕННОГО ДЕЛА
ДЕКЛАРАНТ
ДЕКЛАРАЦИЯ ТАМОЖЕННОЙ СТОИМОСТИ (ДТС)
ДЕКЛАРИРОВАНИЕ
ДЕЛИКТ
ДЕЛИМИТАЦИЯ ГРАНИЦЫ
ДЕЛИНКВЕНТ
ДЕМАРКАЦИЯ ГРАНИЦЫ
ДЕМЕРЕДЖ
ДЕМПИНГ
ДЕНЕЖНЫЕ СРЕДСТВА И ИМУЩЕСТВО, КОНФИСКОВАННЫЕ ПРИ ИСПОЛЬЗОВАНИИ МЕТОДА КОНТРОЛИРУЕМОЙ ПОСТАВКИ
ДЕНЬ ТАМОЖЕННИКА РОССИЙСКОЙ ФЕДЕРАЦИИ
ДЕНЬГИ
ДЕ-ФАКТО
ДЕ-ЮРЕ
ДЖЕНТЛЬМЕНСКОЕ СОГЛАШЕНИЕ
ДИЛЕР
ДИПЛОМАТ
ДИПЛОМАТИЧЕСКАЯ (КОНСУЛЬСКАЯ) ВАЛИЗА
ДИПЛОМАТИЧЕСКАЯ ПОЧТА
ДИПЛОМАТИЧЕСКИЕ КЛАССЫ И РАНГИ
ДИПЛОМАТИЧЕСКИЕ ПРИВИЛЕГИИ И ИММУНИТЕТЫ
ДИПЛОМАТИЧЕСКИЙ АГЕНТ
ДИПЛОМАТИЧЕСКИЙ КОРПУС
ДИПЛОМАТИЧЕСКИЙ КУРЬЕР
ДИПЛОМАТИЧЕСКОЕ АГЕНТСТВО
ДИПЛОМАТИЧЕСКОЕ ПРЕДСТАВИТЕЛЬСТВО
ДИСБУРСМЕНТСКИЕ РАСХОДЫ
ДИСБУРСМЕНТСКИЙ СЧЕТ
ДИСПАЧ
ДИФФЕРЕНТ
ДЛИННОМЕРЫ И ТЯЖЕЛОВЕСЫ
ДОБАВОЧНЫЙ ЛИСТ К ТАМОЖЕННОМУ ПРИХОДНОМУ ОРДЕРУ (ДТПО)
ДОБРОВОЛЬНЫЙ ОТКАЗ ОТ СОВЕРШЕНИЯ ПРЕСТУПЛЕНИЯ
ДОВЕРЕННОСТЬ
ДОГОВОРЫ МЕЖДУНАРОДНЫЕ
ДОЗНАНИЕ
ДОКАЗАТЕЛЬСТВА ПО ДЕЛУ О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ
ДОКОВАЯ РАСПИСКА
ДОКУМЕНТ
ДОКУМЕНТАЛЬНЫЙ КОНТРОЛЬ ЗА ГРУЗАМИ
ДОКУМЕНТАЦИЯ ТЕХНИЧЕСКАЯ
ДОЛЖНОСТНЫЕ ЛИЦА ТАМОЖЕННЫХ ОРГАНОВ РФ
ДОЛЖНОСТНЫЕ ЛИЦА, ПРАВОМОЧНЫЕ РАССМАТРИВАТЬ ДЕЛА О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ
ДОРОЖНАЯ ВЕДОМОСТЬ
ДОРОЖНЫЙ ЧЕК
ДОСМОТР ТОВАРОВ
ДОСМОТРОВАЯ РЕНТГЕНОВСКАЯ ТЕХНИКА (ДРТ)
ДОСМОТРОВАЯ РОСПИСЬ
ДОСМОТРОВЫЕ ПОМЕЩЕНИЯ
ДОСМОТРОВЫЙ ИНСТРУМЕНТ (ДИ)
ДОСТАВЛЕНИЕ ЛИЦА В ТАМОЖЕННЫЙ ОРГАН РФ
ДУАЙЕН ДИПЛОМАТИЧЕСКОГО КОРПУСА
ДУБЛИКАТ
вверх

E

ЕВРОПЕЙСКАЯ АССОЦИАЦИЯ СВОБОДНОЙ ТОРГОВЛИ (ЕАСТ)
ЕВРОПЕЙСКАЯ УСЛОВНАЯ ВАЛЮТНАЯ ЕДИНИЦА
ЕВРОПЕЙСКИЙ СОЮЗ (ЕС)

вверх

Ж

ЖИДКИЙ КАННАБИС
ЖИРО

вверх

З

ЗАГРАНИЧНЫЙ ПАСПОРТ
ЗАДЕРЖАНИЕ ТОВАРОВ И ИНЫХ ПРЕДМЕТОВ
ЗАКОН
ЗАКОН РФ "О ВАЛЮТНОМ РЕГУЛИРОВАНИИ И ВАЛЮТНОМ КОНТРОЛЕ"
ЗАКОН РФ "О ВЫВОЗЕ И ВВОЗЕ КУЛЬТУРНЫХ ЦЕННОСТЕЙ"
ЗАКОН РФ "О ГОСУДАРСТВЕННОЙ ГРАНИЦЕ РФ"
ЗАКОН РФ "О ЗАЛОГЕ"
ЗАКОН РФ "О НАЛОГЕ НА ДОБАВЛЕННУЮ СТОИМОСТЬ"
ЗАКОН РФ "О ТАМОЖЕННОМ ТАРИФЕ"
ЗАКОН РФ "ОБ АКЦИЗАХ"
ЗАКОН СССР "О ТАМОЖЕННОМ ТАРИФЕ"
ЗАКОНОДАТЕЛЬСТВО
ЗАКОНОДАТЕЛЬСТВО РФ О ТАМОЖЕННОМ ДЕЛЕ
ЗАЛОГ
ЗАПРЕТИТЕЛЬНЫЙ ТАРИФ
ЗАПРЕЩЕНИЕ ВВОЗА И ВЫВОЗА
ЗОНЫ ТАМОЖЕННОГО КОНТРОЛЯ

вверх

И

ИДЕНТИФИКАЦИЯ
ИДЕНТИФИКАЦИЯ - ФОРМА ТАМОЖЕННОГО КОНТРОЛЯ
ИДЕНТИЧНЫЕ ТОВАРЫ
ИЗДЕРЖКИ ПО ДЕЛУ О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ
ИЗЪЯТИЕ ИМУЩЕСТВА И ДОКУМЕНТОВ
ИЗЪЯТИЕ ТОВАРОВ И ИНЫХ ПРЕДМЕТОВ
ИММИГРАНТЫ
ИММУНИТЕТ ВОЕННЫХ КОРАБЛЕЙ
ИМПОРТНЫЙ ТАМОЖЕННЫЙ ТАРИФ РФ
ИНДОССАМЕНТ/ЖИРО
ИНКРИМИНИРОВАНИЕ
ИНОСТРАННАЯ ВАЛЮТА
ИНОСТРАННЫЕ ЛИЦА
ИНОСТРАННЫЕ ТОВАРЫ
ИНОСТРАННЫЕ УЧАСТНИКИ ВНЕШНЕТОРГОВОЙ ДЕЯТЕЛЬНОСТИ
ИНОСТРАНЦЫ
ИНСПЕКЦИОННО-ДОСМОТРОВЫЕ КОМПЛЕКСЫ (ИДК)
ИНСТРУКЦИЯ
ИНТЕГРИРОВАННЫЙ ТАРИФ
ИНТЕЛЛЕКТУАЛЬНАЯ СОБСТВЕННОСТЬ
ИНТЕРНУНЦИЙ / АПОСТОЛИЧЕСКИЙ ИНТЕРНУНЦИЙ
ИНФОРМАЦИОННАЯ БЕЗОПАСНОСТЬ
ИСКЛЮЧИТЕЛЬНЫЕ ПРАВА НА РЕЗУЛЬТАТЫ ИНТЕЛЛЕКТУАЛЬНОЙ ДЕЯТЕЛЬНОСТИ (ИНТЕЛЛЕКТУАЛЬНАЯ СОБСТВЕННОСТЬ)
ИСПОЛНЕНИЕ ПОСТАНОВЛЕНИЯ ПО ДЕЛУ О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ
ИСПОЛЬЗОВАНИЕ ИНФОРМАЦИИ, ПРЕДОСТАВЛЯЕМОЙ ТАМОЖЕННЫМ ОРГАНАМ РФ
ИСПОЛЬЗОВАНИЕ МЕТОДА КОНТРОЛИРУЕМОЙ ПОСТАВКИ
ИСПОЛЬЗОВАНИЕ СРЕДСТВ, ПОЛУЧЕННЫХ ТАМОЖЕННЫМИ ОРГАНАМИ РФ
ИСТРЕБОВАНИЕ ДОКУМЕНТОВ
ИШАК

вверх

К

КАБОТАЖ
КАДУЦЕЙ
КАЗНАЧЕЙСКИЕ БИЛЕТЫ
КАЗУС
КАННАБИС
КАНТАР
КАРАНТИННЫЙ НАДЗОР
КАРАТ
КАРГО
КАРГО-ПЛАН
КАТЕГОРИИ КУЛЬТУРНЫХ ЦЕННОСТЕЙ
КАФ
КВАДРИПЛИКАТ
КВАЛИФИКАЦИЯ ПРЕСТУПЛЕНИЯ
КВАЛИФИЦИРОВАННОЕ ПРЕСТУПЛЕНИЕ (КВАЛИФИЦИРОВАННЫЙ ВИД ПРЕСТУПЛЕНИЯ)
КВИТАНЦИЯ СКЛАДСКАЯ
КВОТА
КВОТИРОВАНИЕ И ЛИЦЕНЗИРОВАНИЕ ЭКСПОРТА И ИМПОРТА
КВОТЫ ТАРИФНЫЕ
КЛАД
КЛАССИФИКАЦИЯ ТОВАРОВ
КЛАУЗУЛА
КЛЕЙМО
КОДЕКС
КОКАИН ГИДРОХЛОРИД (КОКАИН)
КОКАИНОВАЯ ПАСТА
КОЛЛЕГИЯ ГОСУДАРСТВЕННОГО ТАМОЖЕННОГО КОМИТЕТА РФ
КОЛЛЕКЦИЯ КУЛЬТУРНЫХ ЦЕННОСТЕЙ
КОЛЛИЗИОННАЯ НОРМА
КОМАНДИРОВКА
КОМБИНИРОВАННЫЕ СТАВКИ ТАМОЖЕННЫХ ПОШЛИН
КОММЕРЧЕСКИЙ АКТ
КОМПЕНСАЦИОННЫЕ ТАМОЖЕННЫЕ ПОШЛИНЫ
КОМПЕНСАЦИОННЫЕ ТОВАРЫ
КОМПЕТЕНЦИЯ
КОМПЛЕКТНОЕ ОБОРУДОВАНИЕ
КОНВЕНЦИОНАЛЬНЫЙ ШТРАФ
КОНВЕНЦИОННЫЕ СТАВКИ ТАМОЖЕННЫХ ПОШЛИН
КОНВЕНЦИОННЫЙ ТАРИФ
КОНВЕНЦИЯ
КОНВЕНЦИЯ О ТАМОЖЕННЫХ ЛЬГОТАХ ДЛЯ ТУРИСТОВ
КОНВЕНЦИЯ ООН О БОРЬБЕ ПРОТИВ НЕЗАКОННОГО ОБОРОТА НАРКОТИЧЕСКИХ СРЕДСТВ И ПСИХОТРОПНЫХ ВЕЩЕСТВ
КОНВЕНЦИЯ ТАМОЖЕННАЯ
КОНКЛЮДЕНТНЫЕ ДЕЙСТВИЯ
КОНОСАМЕНТ
КОНОСАМЕНТ СКВОЗНОЙ
КОНСЕНСУС
КОНСИГНАЦИЯ
КОНСТИТУЦИЯ
КОНСУЛЬСКАЯ ЛЕГАЛИЗАЦИЯ
КОНСУЛЬСКАЯ ФАКТУРА
КОНСУЛЬСКИЕ ПРИВИЛЕГИИ И ИММУНИТЕТЫ
КОНСУЛЬСКИЙ КОРПУС
КОНСУЛЬСКОЕ УЧРЕЖДЕНИЕ
КОНСУЛЬТИРОВАНИЕ ПО ВОПРОСАМ ТАМОЖЕННОГО ДЕЛА
КОНТИНЕНТАЛЬНЫЙ ШЕЛЬФ
КОНТРАБАНДА
КОНТРАФАКЦИЯ
КОНТРОЛИРУЕМАЯ ПОСТАВКА
КОНТРОЛЬНО-СЛЕДОВАЯ ПОЛОСА (КСП)
КОНТРОЛЬНЫЙ ПАВИЛЬОН
КОНФЕРЕНЦИИ МЕЖДУНАРОДНЫЕ
КОНФЕРЕНЦИЯ ООН ПО ТОРГОВЛЕ И РАЗВИТИЮ (ЮНКТАД)
ЮНКТАД
КОНФИДЕНЦИАЛЬНАЯ ИНФОРМАЦИЯ
КОНФИДЕНЦИАЛЬНЫЙ
КОНФИСКАЦИЯ
КОНФИСКАЦИЯ ТОВАРОВ И ТРАНСПОРТНЫХ СРЕДСТВ
КОНФИСКАЦИЯ ТОВАРОВ И ТРАНСПОРТНЫХ СРЕДСТВ С ТАЙНИКАМИ
КОНФИСКАЦИЯ ТРАНСПОРТНЫХ СРЕДСТВ
КОПИЯ
КОРРЕКТИРОВКА И ИЗЪЯТИЕ ТАМОЖЕННОЙ ДЕКЛАРАЦИИ
КОТИРОВКА ИНОСТРАННЫХ ВАЛЮТ
КРАТКАЯ ДЕКЛАРАЦИЯ
КРЕДИТ ТАМОЖЕННЫЙ
КРЕДИТНАЯ КАРТОЧКА
КРИМИНАЛИСТИЧЕСКАЯ ЭКСПЕРТИЗА
КРИТЕРИИ ДОСТАТОЧНОЙ ПЕРЕРАБОТКИ ТОВАРА
КРЭК
КУЛЬТУРНЫЕ ЦЕННОСТИ
КУЛЬТУРНЫЕ ЦЕННОСТИ
КУМУЛЯЦИЯ ГРАЖДАНСТВА
КУРЬЕР ДИПЛОМАТИЧЕСКИЙ
КУРЬЕРСКИЙ ЛИСТ
КЮРИ

вверх

Л

ЛАТЕНТНЫЙ
ЛЕГАЛЬНЫЙ ВЕС
ЛЕЕР
ЛЕКАЖ
ЛИЗИНГ
ЛИХТЕР
ЛИЦА
ЛИЦА, ПЕРЕМЕЩАЮЩИЕ ТОВАРЫ ЧЕРЕЗ ТАМОЖЕННУЮ ГРАНИЦУ РФ
ЛИЦЕНЗИРОВАНИЕ АВТОМАТИЧЕСКОЕ
ЛИЦЕНЗИЯ
ЛИЦО БЕЗ ГРАЖДАНСТВА
ЛИЧНЫЙ ДОСМОТР
ЛОББИ, ЛОББИСТЫ
ЛОТ
ЛСД

вверх

М

МАГАЗИН БЕСПОШЛИННОЙ ТОРГОВЛИ
МАКОВАЯ СОЛОМКА
МАНИФЕСТ
МАРИХУАНА
МАРКИ АКЦИЗНОГО СБОРА И СПЕЦИАЛЬНЫЕ МАРКИ
МАРКИРОВКА
МАРКИРОВКА ПОДАКЦИЗНЫХ ТОВАРОВ
МАСЛО КАННАБИСА
МАТЕРИАЛЬНО - ТЕХНИЧЕСКИЕ СРЕДСТВА
МЕЖДУНАРОДНАЯ КОНВЕНЦИЯ О ВЗАИМНОМ АДМИНИСТРАТИВНОМ СОДЕЙСТВИИ В ПРЕДОТВРАЩЕНИИ, РАССЛЕДОВАНИИ И ПРЕСЕЧЕНИИ ТАМОЖЕННЫХ ПРАВОНАРУШЕНИЙ (КОНВЕНЦИЯ НАЙРОБИ)
МЕЖДУНАРОДНАЯ КОНВЕНЦИЯ ПО УПРОЩЕНИЮ И ГАРМОНИЗАЦИИ ТАМОЖЕННЫХ ПРОЦЕДУР (КОНВЕНЦИЯ КИОТО
МЕЖДУНАРОДНАЯ МОРСКАЯ ОРГАНИЗАЦИЯ (ИМО)
МЕЖДУНАРОДНАЯ ОРГАНИЗАЦИЯ ГРАЖДАНСКОЙ АВИАЦИИ (ИКАО)
МЕЖДУНАРОДНАЯ ПОЧТОВАЯ СВЯЗЬ
МЕЖДУНАРОДНАЯ ТОРГОВАЯ ПАЛАТА (МТП)
МЕЖДУНАРОДНЫЕ ДОГОВОРЫ
МЕЖДУНАРОДНЫЕ ДОГОВОРЫ И ЗАКОНОДАТЕЛЬСТВО РФ ПО ТАМОЖЕННОМУ ДЕЛУ
МЕЖДУНАРОДНЫЕ КОНФЕРЕНЦИИ
МЕЖДУНАРОДНЫЕ ПОЧТОВЫЕ ОТПРАВЛЕНИЯ
МЕЖДУНАРОДНЫЙ ТРАНЗИТ
МЕРТВЫЙ ФРАХТ
МЕРЫ ЭКОНОМИЧЕСКОЙ ПОЛИТИКИ В РФ
МЕРЫ, ПОДЛЕЖАЩИЕ ПРИНЯТИЮ В СЛУЧАЕ АВАРИИ ИЛИ ДЕЙСТВИЯ НЕПРЕОДОЛИМОЙ СИЛЫ
МЕСТО ВЕДЕНИЯ ПРОИЗВОДСТВА ПО ДЕЛУ О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ
МЕСТО И ВРЕМЯ ПЕРЕСЕЧЕНИЯ ТАМОЖЕННОЙ ГРАНИЦЫ РФ
МЕТОД ОПРЕДЕЛЕНИЯ ТАМОЖЕННОЙ СТОИМОСТИ ПО ЦЕНЕ СДЕЛКИ С ВВОЗИМЫМИ НА ТАМОЖЕННУЮ ТЕРРИТОРИЮ РФ ТОВАРАМИ
МЕТОД ОПРЕДЕЛЕНИЯ ТАМОЖЕННОЙ СТОИМОСТИ ТОВАРОВ, ВВОЗИМЫХ НА ТАМОЖЕННУЮ ТЕРРИТОРИЮ РФ, НА ОСНОВЕ ВЫЧИТАНИЯ СТОИМОСТИ
МЕТОД ОПРЕДЕЛЕНИЯ ТАМОЖЕННОЙ СТОИМОСТИ ТОВАРОВ, ВВОЗИМЫХ НА ТАМОЖЕННУЮ ТЕРРИТОРИЮ РФ, НА ОСНОВЕ СЛОЖЕНИЯ СТОИМОСТИ
МЕТОД ОПРЕДЕЛЕНИЯ ТАМОЖЕННОЙ СТОИМОСТИ ТОВАРОВ, ВВОЗИМЫХ НА ТАМОЖЕННУЮ ТЕРРИТОРИЮ РФ, ПО ЦЕНЕ СДЕЛКИ С ИДЕНТИЧНЫМИ ТОВАРАМИ
МЕТОД ОПРЕДЕЛЕНИЯ ТАМОЖЕННОЙ СТОИМОСТИ ТОВАРОВ, ВВОЗИМЫХ НА ТАМОЖЕННУЮ ТЕРРИТОРИЮ РФ, ПО ЦЕНЕ СДЕЛКИ С ОДНОРОДНЫМИ ТОВАРАМИ
МЕТОДЫ ОПРЕДЕЛЕНИЯ ТАМОЖЕННОЙ СТОИМОСТИ ТОВАРОВ, ВВОЗИМЫХ НА ТАМОЖЕННУЮ ТЕРРИТОРИЮ РФ
МОДУС ВИВЕНДИ
МОДУС ПРОСЕДЕНДИ
МОМЕНТ
МОРАТОРИЙ
МОРФИН (МОРФИЙ)
МУЛ
вверх

Н

НАВАЛОМ
НАВИГАЦИЯ
НАГРУДНЫЙ ЗНАК "ОТЛИЧНИК ТАМОЖЕННОЙ СЛУЖБЫ РОССИЙСКОЙ ФЕДЕРАЦИИ"
НАГРУДНЫЙ ЗНАК "ПОЧЕТНЫЙ ТАМОЖЕННИК РОССИИ"
НАЗНАЧЕНИЕ БОЛЕЕ МЯГКОЙ МЕРЫ ВОЗДЕЙСТВИЯ
НАИМЕНЕЕ РАЗВИТЫЕ СТРАНЫ (НРС)
НАКЛАДНАЯ
НАКЛАДНАЯ ПОЧТОВАЯ
НАКОПИТЕЛЬНЫЙ ЗАЛ
НАЛИВОМ
НАЛОГ НА ДОБАВЛЕННУЮ СТОИМОСТЬ (НДС)
НАЛОГ НА ФРАХТ
НАЛОЖЕНИЕ АРЕСТА НА ИМУЩЕСТВО
НАЛОЖЕНИЕ АРЕСТА НА ТОВАРЫ, ТРАНСПОРТНЫЕ СРЕДСТВА И ИНЫЕ ПРЕДМЕТЫ
НАРКОТИКИ
НАРКОТИЧЕСКИЕ СРЕДСТВА
НАРУШЕНИЕ ТАМОЖЕННОГО ЗАКОНОДАТЕЛЬСТВА РФ
НАРУШЕНИЕ ТАМОЖЕННЫХ ПРАВИЛ
НАСЛЕДСТВЕННОЕ ИМУЩЕСТВО
НАСТОЙКА МАКОВОЙ СОЛОМКИ
НАСТОЙКА ОПИЯ
НАТУРАЛИЗАЦИЯ
НЕВМЕНЯЕМОСТЬ
НЕВОЗВРАЩЕНИЕ НА ТЕРРИТОРИЮ РФ ПРЕДМЕТОВ
НЕГАБАРИТНЫЙ ГРУЗ
НЕДВИЖИМОСТЬ (НЕДВИЖИМОЕ ИМУЩЕСТВО, НЕДВИЖИМЫЕ ПРЕДМЕТЫ)
НЕДЕЛИМЫЙ ПРЕДМЕТ
НЕЗАКОННЫЙ ЭКСПОРТ ТОВАРОВ, НАУЧНО-ТЕХНИЧЕСКОЙ ИНФОРМАЦИИ И УСЛУГ
НЕПОЛНАЯ ТАМОЖЕННАЯ ДЕКЛАРАЦИЯ
НЕПРЕОДОЛИМАЯ СИЛА (ФОРС-МАЖОР)
НЕРЕЗИДЕНТЫ
НЕСОПРОВОЖДАЕМЫЙ БАГАЖ
НЕТТО
НЕУСТОЙКА
НОВОТОРГОВЫЙ УСТАВ 1667
НОМЕНКЛАТУРА ГАРМОНИЗИРОВАННОЙ СИСТЕМЫ (НГС)
НОМИНАЛ
НОРМАТИВНЫЕ АКТЫ ГОСУДАРСТВЕННОГО ТАМОЖЕННОГО КОМИТЕТА РФ
НОРМАТИВНЫЙ АКТ
НОТА (ДИПЛОМАТИЧЕСКАЯ)
НУНЦИЙ
вверх

О

ОБЕСПЕЧЕНИЕ СОБСТВЕННОЙ БЕЗОПАСНОСТИ ТАМОЖЕННЫХ ОРГАНОВ РФ
ОБЕСПЕЧЕНИЕ УПЛАТЫ ТАМОЖЕННЫХ ПЛАТЕЖЕЙ
ОБЛИГАЦИЯ
ОБРАЗЦЫ БЕЗ ЦЕНЫ
ОБРАЗЦЫ И ПРОБЫ ТОВАРОВ ДЛЯ ЦЕЛЕЙ ТАМОЖЕННОГО ОФОРМЛЕНИЯ
ОБРАТНАЯ СИЛА ЗАКОНА
ОБСТОЯТЕЛЬСТВА, ИСКЛЮЧАЮЩИЕ ПРОИЗВОДСТВО ПО ДЕЛУ О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ
ОБСТОЯТЕЛЬСТВА, ОТЯГЧАЮЩИЕ ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ ТАМОЖЕННЫХ ПРАВИЛ
ОБСТОЯТЕЛЬСТВА, ПОДЛЕЖАЩИЕ ВЫЯСНЕНИЮ ПРИ РАССМОТРЕНИИ ДЕЛА О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ
ОБСТОЯТЕЛЬСТВА, ПОДЛЕЖАЩИЕ ДОКАЗЫВАНИЮ ПО ДЕЛУ О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ
ОБСТОЯТЕЛЬСТВА, СМЯГЧАЮЩИЕ ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ ТАМОЖЕННЫХ ПРАВИЛ
ОБЩАЯ АВАРИЯ
ОБЩАЯ СИСТЕМА ПРЕФЕРЕНЦИЙ
ОБЩИЙ ТАРИФ СООБЩЕСТВА
ОБЪЯСНЕНИЕ ЛИЦА, ПРИВЛЕКАЕМОГО К ОТВЕТСТВЕННОСТИ ЗА НАРУШЕНИЕ ТАМОЖЕННЫХ ПРАВИЛ
ОБЯЗАТЕЛЬНАЯ СЕРТИФИКАЦИЯ
ОБЯЗАТЕЛЬСТВО ОБ ОБРАТНОМ ВЫВОЗЕ ИЛИ ОБРАТНОМ ВВОЗЕ
ОГНЕСТРЕЛЬНОЕ ОРУЖИЕ
ОГРАНИЧЕНИЯ НА ВВОЗ И ВЫВОЗ
ОДНОРОДНЫЕ ТОВАРЫ
ОКОЛО
ОПЕРАТИВНО-РОЗЫСКНАЯ ДЕЯТЕЛЬНОСТЬ В РФ
ОПЕРАТИВНО-РОЗЫСКНАЯ ДЕЯТЕЛЬНОСТЬ ТАМОЖЕННЫХ ОРГАНОВ РФ
ОПЕРАТИВНО-РОЗЫСКНЫЕ МЕРОПРИЯТИЯ
ОПИЙ
ОПИЙ-СЫРЕЦ
ОПЛАТА ТРУДА ДОЛЖНОСТНЫХ ЛИЦ ТАМОЖЕННЫХ ОРГАНОВ РФ
ОПОЗНАНИЕ
ОПРОС
ОРГАНЫ ГОСУДАРСТВЕННОГО РЕГУЛИРОВАНИЯ И КОНТРОЛЯ ЗА ВЫВОЗОМ И ВВОЗОМ КУЛЬТУРНЫХ ЦЕННОСТЕЙ
ОРГАНЫ, ОСУЩЕСТВЛЯЮЩИЕ ОПЕРАТИВНО-РОЗЫСКНУЮ ДЕЯТЕЛЬНОСТЬ В РФ
ОРДЕРНЫЕ ПОСТАВКИ
ОРУЖИЕ МАССОВОГО ПОРАЖЕНИЯ
ОСАДКА СУДНА
ОСВОБОЖДЕНИЕ ОТ ОПРЕДЕЛЕННЫХ ФОРМ ТАМОЖЕННОГО КОНТРОЛЯ
ОСВОБОЖДЕНИЕ ОТ ОТВЕТСТВЕННОСТИ ЗА НАРУШЕНИЕ ТАМОЖЕННЫХ ПРАВИЛ
ОСВОБОЖДЕНИЕ ОТ ТАМОЖЕННОЙ ПОШЛИНЫ
ОСМОТР
ОСМОТР МЕСТА ПРОИСШЕСТВИЯ
ОСНОВАНИЕ К ЗАВЕДЕНИЮ ДЕЛА О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ
ОСНОВНЫЕ ФУНКЦИИ ТАМОЖЕННЫХ ОРГАНОВ РФ
ОСОБЫЕ ВИДЫ ТАМОЖЕННЫХ ПОШЛИН
ОСТОЙЧИВОСТЬ СУДНА
ОТ ДВЕРИ ДО ДВЕРИ
ОТЗЫВ ЛИЦЕНЗИИ ИЛИ КВАЛИФИКАЦИОННОГО АТТЕСТАТА
ОТКАЗ ОТ ТОВАРА В ПОЛЬЗУ ГОСУДАРСТВА
ОТКРЫТОЕ МОРЕ
ОТКРЫТЫЙ ЛИСТ
ОТПРАВКА СБОРНАЯ (КОМБИНИРОВАННАЯ)
ОТПУСК ДОЛЖНОСТНЫХ ЛИЦ ТАМОЖЕННЫХ ОРГАНОВ РФ
ОТРАВЛЯЮЩИЕ ВЕЩЕСТВА (ОВ)
ОТСРОЧКА И РАССРОЧКА УПЛАТЫ ТАМОЖЕННЫХ ПЛАТЕЖЕЙ
ОТЧУЖДЕНИЕ
ОФИЦИАЛЬНЫЙ ЯЗЫК
ОЦЕНКА ИЗЪЯТОГО ИМУЩЕСТВА
ОЧНАЯ СТАВКА
вверх

П

ПАРАФИРОВАНИЕ
ПАРИТЕТ
ПАРТИЯ ТОВАРА
ПАСПОРТ ЗАГРАНИЧНЫЙ
ПАСПОРТ СДЕЛКИ (ПС)
ПАССАЖИРСКАЯ ТАМОЖЕННАЯ ДЕКЛАРАЦИЯ
ПЕРЕВОДЧИК
ПЕРЕВОЗЧИК
ПЕРЕМЕЩЕНИЕ ПОМИМО ТАМОЖЕННОГО КОНТРОЛЯ
ПЕРЕМЕЩЕНИЕ С СОКРЫТИЕМ ОТ ТАМОЖЕННОГО КОНТРОЛЯ
ПЕРЕМЕЩЕНИЕ ТОВАРОВ ФИЗИЧЕСКИМИ ЛИЦАМИ
ПЕРЕМЕЩЕНИЕ ТРАНСПОРТНЫХ СРЕДСТВ
ПЕРЕМЕЩЕНИЕ ЧЕРЕЗ ТАМОЖЕННУЮ ГРАНИЦУ РФ
ПЕРЕРАБОТКА ТОВАРОВ ВНЕ ТАМОЖЕННОЙ ТЕРРИТОРИИ
ПЕРЕРАБОТКА ТОВАРОВ НА ТАМОЖЕННОЙ ТЕРРИТОРИИ
ПЕРЕРАБОТКА ТОВАРОВ ПОД ТАМОЖЕННЫМ КОНТРОЛЕМ
ПЕРЕЧЕНЬ
ПЕРИОДИЧЕСКАЯ ТАМОЖЕННАЯ ДЕКЛАРАЦИЯ
ПЕРИОДИЧЕСКОЕ ПЕЧАТНОЕ ИЗДАНИЕ
ПИСЬМЕННАЯ КОРРЕСПОНДЕНЦИЯ
ПЛАТА ЗА ПРИНЯТИЕ ПРЕДВАРИТЕЛЬНОГО РЕШЕНИЯ ТАМОЖЕННЫМ ОРГАНОМ РФ
ПЛАТА ЗА УЧАСТИЕ В ТАМОЖЕННЫХ АУКЦИОНАХ
ПОВОДЫ К ЗАВЕДЕНИЮ ДЕЛА О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ
ПОГАШЕНИЕ ВЗЫСКАНИЯ
ПОГРАНИЧНАЯ ЗОНА
ПОГРАНИЧНАЯ ПОЛОСА
ПОГРАНИЧНЫЕ ПРЕДСТАВИТЕЛИ РФ
ПОДЗАКОННЫЙ АКТ
ПОЛНОМОЧИЕ
ПОРНОГРАФИЯ
ПОРТ
 ПОСТАНОВЛЕНИЕ ПО ДЕЛУ О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ
ПРАВИЛО "НЕПОСРЕДСТВЕННОЙ ЗАКУПКИ И ПРЯМОЙ ПОСТАВКИ"
ПРАВО ДОСТУПА НА ТЕРРИТОРИЮ И В ПОМЕЩЕНИЯ
ПРАВО НА ВВОЗ И ВЫВОЗ
ПРАВО СОБСТВЕННОСТИ НА ВЫВОЗИМЫЕ КУЛЬТУРНЫЕ ЦЕННОСТИ
ПРАВОВОЙ АКТ
 ПРАВОМОЧИЕ
ПРАВОНАРУШЕНИЕ
 ПРЕАМБУЛА
 ПРЕДВАРИТЕЛЬНЫЕ ОПЕРАЦИИ
 ПРЕДВАРИТЕЛЬНЫЕ РЕШЕНИЯ
 ПРЕДМЕТЫ АНТИКВАРИАТА
 ПРЕДМЕТЫ ЛИЧНОГО ПОЛЬЗОВАНИЯ
 ПРЕДМЕТЫ СТАРИНЫ И ИСКУССТВА
ПРЕДМЕТЫ ХУДОЖЕСТВЕННОГО, ИСТОРИЧЕСКОГО И АРХЕОЛОГИЧЕСКОГО ДОСТОЯНИЯ НАРОДОВ РФ
 ПРЕДМЕТЫ, ПЕРЕМЕЩАЕМЫЕ ФИЗИЧЕСКИМИ ЛИЦАМИ
 ПРЕДОСТАВЛЕНИЕ ТАРИФНЫХ ЛЬГОТ
ПРЕДСТАВИТЕЛЬСТВО ЮРИДИЧЕСКОГО ЛИЦА
 ПРЕЗУМПЦИЯ НЕВИНОВНОСТИ
ПРЕКРАЩЕНИЕ ПРОИЗВОДСТВА ПО ДЕЛУ О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ
 ПРЕРОГАТИВА
ПРЕСС-КОНФЕРЕНЦИЯ
ПРЕСТУПНОЕ БЕЗДЕЙСТВИЕ
 ПРЕФЕРЕНЦИИ
ПРЕЦЕДЕНТ
ПРИБРЕЖНАЯ ТОРГОВЛЯ
ПРИВИЛЕГИИ И ИММУНИТЕТЫ МЕЖДУНАРОДНЫХ ОРГАНИЗАЦИЙ
ПРИГРАНИЧНАЯ ТОРГОВЛЯ
ПРИМЕНЕНИЕ ОГНЕСТРЕЛЬНОГО ОРУЖИЯ
ПРИМЕНЕНИЕ СПЕЦИАЛЬНЫХ СРЕДСТВ
ПРИМЕНЕНИЕ ФИЗИЧЕСКОЙ СИЛЫ
ПРИНАДЛЕЖНОСТЬ
ПРИСЯГА ДОЛЖНОСТНОГО ЛИЦА ТАМОЖЕННЫХ ОРГАНОВ РФ
ПРИЧИННАЯ СВЯЗЬ
ПРОБЫ И ОБРАЗЦЫ
ПРОВЕРКА ФИНАНСОВО-ХОЗЯЙСТВЕННОЙ ДЕЯТЕЛЬНОСТИ
ПРОДУКЦИЯ СРЕДСТВ МАССОВОЙ ИНФОРМАЦИИ
ПРОДУКЦИЯ, ИМПОРТИРУЕМАЯ ПРЕДПРИЯТИЯМИ С ИНОСТРАННЫМИ ИНВЕСТИЦИЯМИ ДЛЯ СОБСТВЕННЫХ НУЖД
ПРОМЕЖУТОЧНАЯ ТАМОЖНЯ
ПРОТОКОЛ ДИПЛОМАТИЧЕСКИЙ
ПРОТОКОЛ О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ
ПРОТОКОЛ, СОСТАВЛЯЕМЫЙ ПРИ ПРОИЗВОДСТВЕ ПО ДЕЛУ О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ
ПРОХОДЫ "КРАСНЫЙ/ЗЕЛЕНЫЙ"
ПРОЦЕДУРА ВНУТРЕННЕГО ТАМОЖЕННОГО ТРАНЗИТА
ПСИХОТРОПНЫЕ ВЕЩЕСТВА
ПСИХОТРОПНЫЕ СРЕДСТВА
ПУНКТ ОБМЕНА ВАЛЮТЫ
ПУНКТ ПРОПУСКА ЧЕРЕЗ ГОСУДАРСТВЕННУЮ ГРАНИЦУ РФ
вверх

Р

РАДИОАКТИВНЫЕ ВЕЩЕСТВА
РАДИОЭЛЕКТРОННОЕ СРЕДСТВО (ВЫСОКОЧАСТОТНОЕ УСТРОЙСТВО)
РАЗВИВАЮЩИЕСЯ СТРАНЫ (РС)
РАСПИСКА
РАСПОРЯЖЕНИЕ ИМУЩЕСТВОМ, ОБРАЩЕННЫМ В ФЕДЕРАЛЬНУЮ СОБСТВЕННОСТЬ
РАССЛЕДОВАНИЕ
РАССМОТРЕНИЕ ДЕЛА О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ
РАССМОТРЕНИЕ МАТЕРИАЛОВ, ПОЛУЧЕННЫХ ОТ ПРАВООХРАНИТЕЛЬНЫХ ОРГАНОВ
РАССРОЧКА УПЛАТЫ ТАМОЖЕННЫХ ПЛАТЕЖЕЙ
РЕГИСТР ЛЛОЙДА
РЕЖИМ НАИБОЛЕЕ БЛАГОПРИЯТСТВУЕМОЙ НАЦИИ
РЕЖИМ НАИБОЛЬШЕГО БЛАГОПРИЯТСТВОВАНИЯ (РЕЖИМ НАИБОЛЕЕ БЛАГОПРИЯТСТВУЕМОЙ НАЦИИ)
РЕЗЕРВНЫЙ МЕТОД ОПРЕДЕЛЕНИЯ ТАМОЖЕННОЙ СТОИМОСТИ ТОВАРОВ, ВВОЗИМЫХ НА ТАМОЖЕННУЮ ТЕРРИТОРИЮ РФ
РЕЗИДЕНТЫ
РЕЗОЛЮЦИЯ
РЕИМПОРТ ТОВАРОВ
РЕКВИЗИТЫ
РЕКВИЗИЦИЯ
РЕКИ МЕЖДУНАРОДНЫЕ
РЕКТИФИКАЦИЯ ГРАНИЦЫ
РЕПАРАЦИИ
РЕПАТРИАЦИЯ
РЕСТИТУЦИЯ
РЕЦИДИВ ПРЕСТУПЛЕНИЙ
РЕШЕНИЕ
РЕЭКСПОРТ ТОВАРОВ
РО-РО
РОССИЙСКАЯ ТАМОЖЕННАЯ АКАДЕМИЯ (РТА)
РОССИЙСКИЕ ЛИЦА
РОССИЙСКИЕ ТОВАРЫ
РОССИЙСКИЕ УЧАСТНИКИ ВНЕШНЕТОРГОВОЙ ДЕЯТЕЛЬНОСТИ
РУБЛЬ

вверх

С

САНИТАРНЫЙ КОНТРОЛЬ
СБЕРЕГАТЕЛЬНЫЙ СЕРТИФИКАТ
СВИДЕТЕЛЬ
СВИДЕТЕЛЬ ПО ДЕЛУ О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ
СВИДЕТЕЛЬСТВО
СВИДЕТЕЛЬСТВО О ПРОИСХОЖДЕНИИ ТОВАРА
СВОБОДНАЯ ГАВАНЬ
СВОБОДНАЯ ПРОМЫШЛЕННАЯ ЭКОНОМИЧЕСКАЯ ЗОНА
СВОБОДНАЯ ТАМОЖЕННАЯ ЗОНА
СВОБОДНАЯ ЭКОНОМИЧЕСКАЯ ЗОНА
СВОБОДНОЕ ОБРАЩЕНИЕ ТОВАРОВ И ИНЫХ ПРЕДМЕТОВ
СВОБОДНЫЙ ПОРТ
СВОБОДНЫЙ СКЛАД
СЕЗОННЫЕ ТАМОЖЕННЫЕ ПОШЛИНЫ
СЕРТИФИКАТ БЕЗОПАСНОСТИ ТОВАРА
СЕРТИФИКАТ КАЧЕСТВА
СЕРТИФИКАТ О ПРОИСХОЖДЕНИИ ТОВАРА
СЕРТИФИКАТ СООТВЕТСТВИЯ
СИЛЬНОДЕЙСТВУЮЩИЕ ВЕЩЕСТВА
СИМУЛЯЦИЯ
СИСТЕМА ЭКСПОРТНОГО КОНТРОЛЯ
СИФ
СКВОЗНОЙ КОНОСАМЕНТ
СКЛАД ВРЕМЕННОГО ХРАНЕНИЯ
СКЛАДСКАЯ КВИТАНЦИЯ
СКЛАДСКОЕ СВИДЕТЕЛЬСТВО
СКОРОПОРТЯЩИЕСЯ ТОВАРЫ
СЛЕДСТВЕННЫЕ ДЕЙСТВИЯ
СЛОЖНЫЙ ПРЕДМЕТ
СЛУЖЕБНЫЕ ОТПРАВЛЕНИЯ, ПЕРЕВОЗИМЫЕ ФЕЛЬДЪЕГЕРЯМИ
СЛУЧАЙ
СОВЕТ ТАМОЖЕННОГО СОТРУДНИЧЕСТВА (СТС)
СОГЛАШЕНИЕ О ВЗАИМОДЕЙСТВИИ И СОТРУДНИЧЕСТВЕ ТАМОЖЕННЫХ СЛУЖБ В БОРЬБЕ С НЕЗАКОННЫМ ОБОРОТОМ НАРКОТИЧЕСКИХ СРЕДСТВ И ПСИХОТРОПНЫХ ВЕЩЕСТВ
СОГЛАШЕНИЕ О МЕЖДУНАРОДНОМ ЖЕЛЕЗНОДОРОЖНОМ ГРУЗОВОМ СООБЩЕНИИ (СМГС)
СОГЛАШЕНИЕ О СОТРУДНИЧЕСТВЕ И ВЗАИМОПОМОЩИ В ТАМОЖЕННЫХ ДЕЛАХ
СОГЛАШЕНИЕ О ТАМОЖЕННОМ ОФОРМЛЕНИИ МЕЖДУНАРОДНЫХ ПЕРЕВОЗОК, ОСУЩЕСТВЛЯЕМЫХ АВТОМОБИЛЬНЫМ ГРУЗОВЫМ ТРАНСПОРТОМ (СОГЛАШЕНИЕ АГТ)
СОЕДИНЕНИЕ И ВЫДЕЛЕНИЕ ДЕЛ О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ
СООБЩЕНИЕ ПРЯМОЕ
СООБЩЕНИЕ ПРЯМОЕ СМЕШАННОЕ
СООБЩЕНИЕ СМЕШАННОЕ
СОПРОВОЖДАЕМЫЙ БАГАЖ
СПЕЦИАЛИСТ ПО ТАМОЖЕННОМУ ОФОРМЛЕНИЮ
СПЕЦИАЛЬНАЯ ТАМОЖЕННАЯ СТАТИСТИКА
СПЕЦИАЛЬНО ИЗГОТОВЛЕННЫЕ ТАЙНИКИ
СПЕЦИАЛЬНЫЕ ЗВАНИЯ ДОЛЖНОСТНЫХ ЛИЦ ТАМОЖЕННЫХ ОРГАНОВ РФ
СПЕЦИАЛЬНЫЕ МАРКИ
СПЕЦИАЛЬНЫЕ СРЕДСТВА, ПРИМЕНЯЕМЫЕ ТАМОЖЕННЫМИ ОРГАНАМИ РФ
СПЕЦИАЛЬНЫЕ ТАМОЖЕННЫЕ ПОШЛИНЫ
СПЕЦИАЛЬНЫЕ ХРАНИЛИЩА
СПЕЦИФИКАЦИЯ
СПЕЦИФИЧЕСКИЕ СТАВКИ ТАМОЖЕННЫХ ПОШЛИН
СРЕДСТВА НАЛОЖЕНИЯ ТАМОЖЕННОГО ОБЕСПЕЧЕНИЯ (СНТО)
СРЕДСТВО МАССОВОЙ ИНФОРМАЦИИ
СРЕДСТВО МАССОВОЙ ИНФОРМАЦИИ РЕКЛАМНОГО ХАРАКТЕРА
СРЕДСТВО МАССОВОЙ ИНФОРМАЦИИ ЭРОТИЧЕСКОГО ХАРАКТЕРА
СРОК ДОСТАВКИ
СРОКИ НАЛОЖЕНИЯ ВЗЫСКАНИЙ ЗА НАРУШЕНИЯ ТАМОЖЕННЫХ ПРАВИЛ
СРОКИ ПРОИЗВОДСТВА ПО ДЕЛУ О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ
СРОКИ РАССМОТРЕНИЯ ДЕЛА О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ
СРОКИ УПЛАТЫ ТАМОЖЕННЫХ ПЛАТЕЖЕЙ
СРОЧНЫЕ ОТПРАВКИ
СТАВКА ТАМОЖЕННОЙ ПОШЛИНЫ
СТАНДАРТ
СТАНДАРТНАЯ МЕЖДУНАРОДНАЯ ТОРГОВАЯ КЛАССИФИКАЦИЯ ООН (СМТК)
СТАТУС
СТАТУС-КВО
СТАТУТ
СТИВИДОР
СТРАНА ПРОИСХОЖДЕНИЯ ТОВАРА
СУДЕБНОЕ РЕШЕНИЕ
СУДОВАЯ РОЛЬ
СУДОВОЙ АГЕНТ
СУДОВОЙ МАНИФЕСТ
СУРРОГАТ
СЧЕТ-ФАКТУРА

вверх

Т

ТАМОЖЕННАЯ БЛОКАДА
ТАМОЖЕННАЯ ГРАМОТА
ТАМОЖЕННАЯ ГРАНИЦА
ТАМОЖЕННАЯ ГРАНИЦА РФ
ТАМОЖЕННАЯ ДЕКЛАРАЦИЯ
 ТАМОЖЕННАЯ ИНФРАСТРУКТУРА
ТАМОЖЕННАЯ КОНВЕНЦИЯ
ТАМОЖЕННАЯ КОНВЕНЦИЯ О КАРНЕТЕ АТА ДЛЯ ВРЕМЕННОГО ДОПУСКА ТОВАРОВ (КОНВЕНЦИЯ АТА)
 ТАМОЖЕННАЯ КОНВЕНЦИЯ О МЕЖДУНАРОДНОЙ ПЕРЕВОЗКЕ ГРУЗОВ С ПРИМЕНЕНИЕМ КНИЖКИ МДП (КОНВЕНЦИЯ МДП)
 ТАМОЖЕННАЯ ПОЛИТИКА
ТАМОЖЕННАЯ ПОШЛИНА
 ТАМОЖЕННАЯ СИСТЕМА РФ
 ТАМОЖЕННАЯ СЛУЖБА
 ТАМОЖЕННАЯ СТАТИСТИКА ВНЕШНЕЙ ТОРГОВЛИ
ТАМОЖЕННАЯ СТАТИСТИКА СПЕЦИАЛЬНАЯ
 ТАМОЖЕННАЯ СТОИМОСТЬ (ТАМОЖЕННАЯ ОЦЕНКА) ТОВАРА
ТАМОЖЕННАЯ ТЕРМИНОЛОГИЯ
 ТАМОЖЕННАЯ ТЕРРИТОРИЯ
ТАМОЖЕННАЯ ТЕРРИТОРИЯ РФ
ТАМОЖЕННАЯ УНИЯ
 ТАМОЖЕННОЕ ДЕЛО В РФ
 ТАМОЖЕННОЕ ОБСЛЕДОВАНИЕ
ТАМОЖЕННОЕ ОФОРМЛЕНИЕ
ТАМОЖЕННЫЕ АУКЦИОНЫ В РФ
 ТАМОЖЕННЫЕ ВОЙНЫ
ТАМОЖЕННЫЕ ДОХОДЫ
ТАМОЖЕННЫЕ КНИГИ
 ТАМОЖЕННЫЕ ЛАБОРАТОРИИ
ТАМОЖЕННЫЕ ЛЬГОТЫ
 ТАМОЖЕННЫЕ ЛЬГОТЫ В РФ ОТДЕЛЬНЫМ КАТЕГОРИЯМ ИНОСТРАННЫХ ЛИЦ
ТАМОЖЕННЫЕ ОБЕСПЕЧЕНИЯ
ТАМОЖЕННЫЕ ОРГАНЫ РФ
ТАМОЖЕННЫЕ ОРГАНЫ РФ - ОРГАНЫ ДОЗНАНИЯ
ТАМОЖЕННЫЕ ОРГАНЫ РФ, ПРАВОМОЧНЫЕ РАССМАТРИВАТЬ ДЕЛА О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ
 ТАМОЖЕННЫЕ ПЛАТЕЖИ
ТАМОЖЕННЫЕ ПРАВИЛА
 ТАМОЖЕННЫЕ ПРЕСТУПЛЕНИЯ
ТАМОЖЕННЫЕ ПРИВИЛЕГИИ (ЛЬГОТЫ)
ТАМОЖЕННЫЕ СБОРЫ
 ТАМОЖЕННЫЕ СБОРЫ ЗА ТАМОЖЕННОЕ ОФОРМЛЕНИЕ
 ТАМОЖЕННЫЕ СБОРЫ ЗА ТАМОЖЕННОЕ СОПРОВОЖДЕНИЕ
ТАМОЖЕННЫЕ СБОРЫ ЗА ХРАНЕНИЕ
 ТАМОЖЕННЫЕ ФОРМАЛЬНОСТИ
 ТАМОЖЕННЫЙ АТТАШЕ
ТАМОЖЕННЫЙ БРОКЕР
 ТАМОЖЕННЫЙ ГОЛОВА
ТАМОЖЕННЫЙ ДОСМОТР
 ТАМОЖЕННЫЙ КОДЕКС РФ
ТАМОЖЕННЫЙ КОДЕКС СССР 1928
ТАМОЖЕННЫЙ КОДЕКС СССР 1964
ТАМОЖЕННЫЙ КОДЕКС СССР 1991
ТАМОЖЕННЫЙ КОНТРОЛЬ
ТАМОЖЕННЫЙ ОТКУП
ТАМОЖЕННЫЙ ПЕРЕВОЗЧИК
ТАМОЖЕННЫЙ ПРИХОДНЫЙ ОРДЕР (ТПО)
 ТАМОЖЕННЫЙ РЕЖИМ
ТАМОЖЕННЫЙ СКЛАД
ТАМОЖЕННЫЙ СКЛАД ЗАКРЫТОГО ТИПА
ТАМОЖЕННЫЙ СКЛАД ОТКРЫТОГО ТИПА
 ТАМОЖЕННЫЙ СОЮЗ
 ТАМОЖЕННЫЙ ТАРИФ
 ТАМОЖЕННЫЙ ТАРИФ ДВОЙНОЙ
 ТАМОЖЕННЫЙ УСТАВ СССР
 ТАМОЖНЯ
 ТАМОЖНЯ НАЗНАЧЕНИЯ
 ТАМОЖНЯ ОТПРАВЛЕНИЯ
ТАРА
ТАРА И УПАКОВКА ТОВАРА
ТАРИФ
ТАРИФ ЗАПРЕТИТЕЛЬНЫЙ
 ТАРИФ ИНТЕГРИРОВАННЫЙ
ТАРИФНЫЕ КОНТИНГЕНТЫ
 ТАРИФНЫЕ ЛЬГОТЫ
 ТАРИФНЫЕ МЕРЫ РЕГУЛИРОВАНИЯ
ТАРИФНЫЕ ПРЕФЕРЕНЦИИ
 ТАРНЫЙ ТАРИФ
 ТВИНДЕК
 ТЕЗАВРАЦИЯ (ТЕЗАВРИРОВАНИЕ)
ТЕЗИС
ТЕЛЬ-КЕЛЬ
 ТЕРРИТОРИАЛЬНЫЕ ВОДЫ РФ
 ТЕРЬЯК
 ТЕХНИЧЕСКАЯ ДОКУМЕНТАЦИЯ
 ТЕХНИЧЕСКАЯ ПОМОЩЬ, ПОСТУПАЮЩАЯ НА ТАМОЖЕННУЮ ТЕРРИТОРИЮ РФ
 ТЕХНИЧЕСКИЕ СРЕДСТВА ВИЗУАЛЬНОГО НАБЛЮДЕНИЯ (ТСВН)
 ТЕХНИЧЕСКИЕ СРЕДСТВА ДОЗНАНИЯ (ТСД)
 ТЕХНИЧЕСКИЕ СРЕДСТВА ИДЕНТИФИКАЦИИ (ТСИ)
 ТЕХНИЧЕСКИЕ СРЕДСТВА КОНТРОЛЯ НОСИТЕЛЕЙ АУДИО-, ВИДЕОИНФОРМАЦИИ (ТСКН
ТЕХНИЧЕСКИЕ СРЕДСТВА ОПЕРАТИВНОЙ СВЯЗИ (ТСОС)
ТЕХНИЧЕСКИЕ СРЕДСТВА ПОИСКА (ТСП)
ТЕХНИЧЕСКИЕ СРЕДСТВА ТАМОЖЕННОГО КОНТРОЛЯ (ТСТК)
 ТЕХНОЛОГИЯ ТАМОЖЕННОГО КОНТРОЛЯ
 ТОВАР
 ТОВАРНАЯ НОМЕНКЛАТУРА ВНЕШНЕЭКОНОМИЧЕСКОЙ ДЕЯТЕЛЬНОСТИ РФ (ТН ВЭД РФ)
 ТН ВЭД РФ
 ТОВАРНЫЙ ЗНАК
ТОВАРЫ НАРОДНОГО ПОТРЕБЛЕНИЯ ПЕРВОЙ НЕОБХОДИМОСТИ
 ТОВАРЫ, ПЕРЕМЕЩАЕМЫЕ ФИЗИЧЕСКИМИ ЛИЦАМИ
 ТОВАРЫ, ПОДЛЕЖАЩИЕ ОБЯЗАТЕЛЬНОЙ СЕРТИФИКАЦИИ
 ТОВАРЫ, ПОЛНОСТЬЮ ПРОИЗВЕДЕННЫЕ В ДАННОЙ СТРАНЕ
 ТОННАЖ РЕГИСТРОВЫЙ
 ТОРГОВО-ПРОМЫШЛЕННАЯ ПАЛАТА РФ (ТПП РФ)
ТОРГОВЫЙ УСТАВ 1653
ТРАМП
 ТРАНЗИТ МЕЖДУНАРОДНЫЙ
 ТРАНЗИТ ТОВАРОВ
ТРАНЗИТНЫЕ ПОШЛИНЫ
 ТРАНСПОРТНЫЕ СРЕДСТВА
 ТРЕТЕЙСКИЙ СУД
ТРИПЛИКАТ
 ТУРИСТ
 ТЯЖЕЛОВЕСЫ
вверх

У

УГЛУБЛЕННЫЙ ДОСМОТР
 УДОСТОВЕРЕНИЕ
 УКЛОНЕНИЕ ОТ УПЛАТЫ ТАМОЖЕННЫХ ПЛАТЕЖЕЙ
 УНИЧТОЖЕНИЕ ТОВАРОВ
 УПАКОВКА ТОВАРА
 УПАКОВОЧНЫЙ ЛИСТ
 УПРОЩЕННАЯ ФОРМА ПРИМЕНЕНИЯ ВЗЫСКАНИЯ
 УПРОЩЕННЫЙ ПОРЯДОК ТАМОЖЕННОГО ОФОРМЛЕНИЯ
 УСЛОВНО-БЕСПОШЛИННЫЙ ВВОЗ
 УСЛОВНО-БЕСПОШЛИННЫЙ ВЫВОЗ
 УСЛОВНЫЙ ВЫПУСК ТОВАРОВ, ТРАНСПОРТНЫХ СРЕДСТВ И ИНЫХ ПРЕДМЕТОВ
 УСЛУГИ ВО ВНЕШНЕТОРГОВОЙ ДЕЯТЕЛЬНОСТИ
 УСТАНОВЛЕНИЕ (ДЕЛИМИТАЦИЯ) И ИЗМЕНЕНИЕ (РЕКТИФИКАЦИЯ) ПРОХОЖДЕНИЯ ГОСУДАРСТВЕННОЙ ГРАНИЦЫ РФ
 УСУШКА
 УТЕЧКА
 УТРУСКА
 УЧЕТНАЯ КАРТОЧКА ТАМОЖЕННО-БАНКОВСКОГО КОНТРОЛЯ
вверх

Ф

ФАКТЫ ЮРИДИЧЕСКИЕ
ФАС
ФАСОВКА
ФЕДЕРАЛЬНЫЙ ЗАКОН РФ "О ГОСУДАРСТВЕННОЙ ЗАЩИТЕ СУДЕЙ, ДОЛЖНОСТНЫХ ЛИЦ ПРАВООХРАНИТЕЛЬНЫХ И КОНТРОЛИРУЮЩИХ ОРГАНОВ"
ФЕДЕРАЛЬНЫЙ ЗАКОН РФ "О ГОСУДАРСТВЕННОМ РЕГУЛИРОВАНИИ ВНЕШНЕТОРГОВОЙ ДЕЯТЕЛЬНОСТИ"
ФЕДЕРАЛЬНЫЙ ЗАКОН РФ "ОБ ОПЕРАТИВНО-РОЗЫСКНОЙ ДЕЯТЕЛЬНОСТИ"
ФИЗИЧЕСКОЕ ЛИЦО
ФИЛИАЛ ЮРИДИЧЕСКОГО ЛИЦА
ФИСКАЛЬНЫЕ ПОШЛИНЫ
ФИТОКОНТРОЛЬ
ФИТОСАНИТАРНОЕ СВИДЕТЕЛЬСТВО
ФИТОСАНИТАРНЫЙ КОНТРОЛЬ
ФЛАГ ТАМОЖЕННЫХ ОРГАНОВ РФ
ФОБ
ФОР
ФРАНКО
ФУСТИ

вверх

Х

ХИМИЧЕСКОЕ ОРУЖИЕ

вверх

Ц

ЦЕЛОВАЛЬНИКИ
ЦЕННАЯ БУМАГА
ЦЕНТРАЛЬНАЯ ТАМОЖЕННАЯ ЛАБОРАТОРИЯ (ЦТЛ)
ЦЕНТРАЛЬНЫЙ БАНК РФ (БАНК РОССИИ)
вверх

Ч

ЧАРТЕР
ЧАСТНАЯ АВАРИЯ
ЧЕК
ЧЕК ДОРОЖНЫЙ

вверх

Ш

ШТИВКА
ШТРАФ
ШТРАФ ЗА НАРУШЕНИЕ ТАМОЖЕННЫХ ПРАВИЛ
ШТРИХОВОЕ КОДИРОВАНИЕ ТОВАРА
ШТРИХОВОЙ КОД
ШТУКА

вверх

Э

ЭКЗЕКВАТУРА
ЭКОНОМИЧЕСКАЯ БЕЗОПАСНОСТЬ
ЭКСПЕРТИЗА
ЭКСПЕРТИЗА КУЛЬТУРНЫХ ЦЕННОСТЕЙ
ЭКСПОЗИЦИЯ
ЭКСПОНАТ
ЭКСПОРТ ТОВАРОВ
ЭКСПОРТНАЯ ТАМОЖЕННАЯ ПОШЛИНА НА КУЛЬТУРНЫЕ ЦЕННОСТИ
ЭКСПОРТНЫЙ КОНТРОЛЬ
ЭКСПОРТНЫЙ ТАМОЖЕННЫЙ ТАРИФ РФ
ЭКСТЕРРИТОРИАЛЬНОСТЬ
ЭКЮ
ЭМБАРГО
ЭМБЛЕМА ТАМОЖЕННЫХ ОРГАНОВ РФ
ЭМИГРАНТ
ЭМИССАР
ЭРЗАЦ
ЭТАЛОН
ЭТИКЕТКА
вверх

Ю

ЮРИДИЧЕСКИЕ ФАКТЫ
ЮРИДИЧЕСКИЙ АДРЕС
ЮРИДИЧЕСКОЕ ЛИЦО
ЮРИСДИКЦИЯ
ЮСТИЦИЯ
вверх

Я

ЯДЕРНОЕ ОРУЖИЕ
ЯДОВИТЫЕ ВЕЩЕСТВА
ЯЗЫК ПРОИЗВОДСТВА ПО ДЕЛАМ О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ И ИХ РАССМОТРЕНИЕ
ЯЗЫК ПРОИЗВОДСТВА ТАМОЖЕННОГО ОФОРМЛЕНИЯ В РФ
ЯРЛЫК
вверх


На главную

АБРОГАЦИЯ (лат. ahrogatio) - отмена устаревшего закона.

АВАЛЬ (фр. aval) - вексельное поручительство, в силу которого совершившее его лицо (авалист) принимает на себя ответственность за выполнение обязательств любым лицом из обязанных по векселю лиц: акцептантом, векселедателем либо индостантом. А. оформляется либо в виде особой гарантийной записи и подписи авалиста на векселе или дополнительном листе к нему, либо в виде отдельного документа. А. может быть принят на всю сумму или на часть суммы векселя.

АВАНС (фр. avance) - 1) денежная сумма или иная выраженная в денежной сумме имущественная ценность, выдаваемая (перечисляемая) в качестве предварительного частичного платежа в счет предстоящих платежей во исполнение договорного обязательства; А. в отличие от задатка и залога не является способом обеспечения исполнения обязательств; 2) денежная сумма, выдаваемая для покрытия предстоящих расходов, связанных с выполнением получателем А. какого-либо поручения (например, расходы работника по служебной командировке). В этом случае лицо, получившее А., обязано представить отчет об израсходованной сумме, а остаток - возвратить.

АВАРИЯ (итал. avaria) - в морском праве: 1) общая А. - ущерб, намеренно причиненный судну и/или грузу (в т.ч. убытки, понесенные вследствие произведенных намеренно и разумно чрезвычайных расходов) в целях их спасения от общей для них опасности; 2) частная А. - ущерб, ненамеренно причиненный судну или грузу или связанный с их повреждением.

АВИАГРУЗОВАЯ НАКЛАДНАЯ - документ, подтверждающий наличие договора между грузоотправителем и перевозчиком о перевозке груза по авиалиниям.

АВИЗО (итал. avviso) - официальное извещение, направляемое одним контрагентом другому, об изменениях в состоянии взаимных расчетов, переводе денег, открытии счета или аккредитива, посылке товара и т.п. С помощью А. банки уведомляют своих клиентов о выплате переводов, выставлении чека, остатке средств на счете и т.д. В А. указывается его номер, дата и характер операции, сумма, наименование плательщика и получателя. По способу отсылки А. подразделяются на телеграфные и почтовые. А. нередко являются и надлежащим образом оформленные копии расчетных или бухгалтерских документов.

АВТОМАТИЧЕСКИЕ ЛИЦЕНЗИИ - одна из форм лицензирования, практикуемая в ряде стран, существо которой в том, что лицо, импортирующее товар, обязано обратиться в соответствующий государственный орган с заявкой на лицензию, которую оно получает автоматически. Цель Л.а. - контроль со стороны государства за поставками товаров в страну, что при необходимости дает ему возможность регулировать импорт.

АВТОНОМНЫЕ СТАВКИ ТАМОЖЕННЫХ ПОШЛИН - предусматриваемые законодательством ряда государств ставки таможенных пошлин, подлежащие применению в отношении импортных товаров, происходящих из стран, с которыми не заключены соглашения об установлении взаимных льготных конвенционных ставок. В законе РФ "О таможенном тарифе" нет упоминания о таком виде ставок.

АВТОНОМНЫЙ ТАРИФ - таможенный тариф, вводимый в действие государством односторонне, т.е. без какой-либо договоренности с другими государствами о его направленности и уровне ставок.

АВУАРЫ (фр. avoir - имущество, достояние) - 1) в широком смысле - различные активы (денежные средства, аккредитивы, векселя, чеки и т.п.), за счет которых могут быть произведены платежи и погашены обязательства их владельцев; 2) в узком смысле - средства банка (в иностранной валюте, золоте, легко реализуемых ценных бумагах, векселях и т.п.), находящиеся на его счетах в заграничных банках.

АГЕНТ (лат. agentis - действующий) - юридическое либо физическое лицо, совершающее операции по поручению другого лица - принципала за его счет, от его имени и в его интересах, не являясь при этом его служащим. А. действует на основании договора с принципалом - агентского соглашения, в котором оговариваются не только порядок оплаты услуг А., его обязанности и полномочия, но и условия отношения А. с третьей стороной, когда он может выступать: 1) раскрывая существование принципала и называя его имя; 2) раскрывая существование принципала, однако не указывая его имени; 3) не раскрывая существования принципала и действуя от своего имени. В морских портах должностные лица таможенных органов имеют дело, в частности, с А. судовыми, которые на основе агентского соглашения с судовладельцами предоставляют последним различные услуги: извещают о времени прибытия судна, оказывают помощь в выполнении портовых формальностей, обслуживании судна, оформлении документов и т.д.

АГЕНТ СУДОВОЙ - В морских портах должностные лица таможенных органов имеют дело, в частности, с А. судовыми, которые на основе агентского соглашения с судовладельцами предоставляют последним различные услуги: извещают о времени прибытия судна, оказывают помощь в выполнении портовых формальностей, обслуживании судна, оформлении документов и т.д.

АГРЕМАН (фр. agrement - согласие) - согласие правительства принимающего государства на назначение определенного лица в качестве главы дипломатического представительства аккредитующего государства. Обычно А. запрашивается через ведомство иностранных дел и только на глав дипломатических представительств. Сведения, касающиеся переписки об А., мотивов отказа в нем и др., являются закрытыми. Запрашиваемое государство не обязано сообщать мотивы отказа в А. (см. АККРЕДИТОВАНИЕ).

АДАПТАЦИЯ (лат. adaptare - приспособлять) - 1) процесс приспособления системы к изменяющимся условиям среды: чем выше степень А., тем надежнее система, тем выше степень ее выживаемости; 2) сокращение и упрощение печатного текста (чаще всего иноязычного) для лиц, изучающих язык, или для слабо подготовленных читателей.

АДВАЛОРНАЯ ПОШЛИНА - один из видов ставок таможенных пошлин по методу их исчисления - ставки, начисляемые в процентах к таможенной стоимости облагаемых товаров.

АДВАЛОРНЫЕ СТАВКИ ТАМОЖЕННЫХ ПОШЛИН - один из видов ставок таможенных пошлин по методу их исчисления - ставки, начисляемые в процентах к таможенной стоимости облагаемых товаров.

АДВОКАТ (лат. advocare - призывать на помощь) - юрист, оказывающий профессиональную правовую помощь посредством консультаций, составления документов, участия в качестве представителя потерпевшего или гражданского истца, защитника подозреваемого, обвиняемого и т.д. В России А. в качестве защитника допускается к участию в делах о преступлениях, производство дознания по которым отнесено также к компетенции таможенных органов, в случаях и со времени, предусмотренных уголовно-процессуальным законодательством РФ. Участие А. в производстве и рассмотрении дел о нарушении таможенных правил, а также в производстве по делам об административных правонарушениях, посягающих на нормальную деятельность таможенных органов, регламентируется Таможенным кодексом РФ. Полномочия А. должны быть удостоверены ордером, выдаваемым юридической консультацией. А. обязан сохранять профессиональную тайну. Он не может быть допрошен в качестве свидетеля об обстоятельствах, которые стали ему известны в связи с оказанием им юридической помощи лицу, привлекаемому к ответственности, и не вправе разглашать сведения, сообщенные ему доверительно клиентом.

АДМИНИСТРАТИВНОЕ ЗАДЕРЖАНИЕ - одна из мер обеспечения производства по делам о нарушении таможенных правил (НТП), предусмотренных Таможенным кодексом РФ. А.з. физического или должностного лица производится должностными лицами таможенного органа РФ по решению начальника этого органа или его заместителя на срок до трех часов в целях пресечения НТП, когда исчерпаны другие меры воздействия, обеспечения своевременного и правильного рассмотрения дела и исполнения постановления по нему, если имеются данные, что правонарушение совершено этим лицом. В случаях, если имеются достаточные данные о перемещении физическим или должностным лицом через таможенную границу России товаров путем сокрытия их в своем теле, если лицо оказывает сопротивление должностным лицам таможенного органа в проведении ими личного досмотра либо, будучи уличенным в совершении НТП, пытается скрыться с места совершения правонарушения, а также при воспрепятствовании установлению его личности лицо, привлекаемое к ответственности за НТП, может быть задержано на срок до трех суток, о чем в течение двадцати четырех часов с момента задержания должно быть письменно сообщено прокурору, или на срок до десяти суток с санкции прокурора. Об А.з. составляется протокол, в котором делается отметка о применении специальных средств, если они применялись. Содержание задержанного лица осуществляется в соответствии с порядком и правилами кратковременного задержания лиц, подозреваемых в совершении преступления, установленными законодательством РФ. Решение об А.з. может быть обжаловано задержанным лицом, его адвокатом или представителем в вышестоящий таможенный орган России, в районный (городской) народный суд или прокурору. Подача жалобы не является достаточным основанием для прекращения А.з.

АДМИНИСТРАТИВНОЕ ПРАВОНАРУШЕНИЕ, ПОСЯГАЮЩЕЕ НА НОРМАЛЬНУЮ ДЕЯТЕЛЬНОСТЬ ТАМОЖЕННЫХ ОРГАНОВ РФ - противоправное действие либо бездействие лица, посягающее на нормальную деятельность таможенных органов либо должностных лиц таможенных органов, за которое Таможенным кодексом РФ (ТК РФ) предусмотрена ответственность. Виды таких правонарушений и санкции за их совершение содержатся в статьях 437-448 ТК РФ, в т.ч.: оскорбление должностного лица таможенного органа либо угроза совершения насильственных действий в отношении такого лица, отказ или уклонение свидетеля от дачи объяснений, воспрепятствование должностному лицу таможенного органа в проведении процессуальных действий и т.д. Дела о такого рода правонарушениях рассматриваются единолично судьями районных (городских) судов, постановления которых о наложении административного взыскания или о прекращении производства по делу являются окончательными и обжалованию не подлежат.

АКВАТОРИЯ (лат. aqua - вода и (терри)тория) - водное пространство, ограниченное естественными, искусственными или условными границами (например, А. порта - водная часть порта в отличие от сухопутной части).

АККЛАМАЦИЯ (лат. acclamatio - крик, восклицание) - принятие или отклонение собранием какого-либо предложения без подсчета голосов, на основе реакции участников собрания, выражаемой возгласами, репликами и т.п.

АККРЕДИТИВ (лат. accreditivus - доверительный) - поручение банку о выплате определенной суммы физическому или юридическому лицу при выполнении определенных условий. А. подразделяются на денежные и товарные: 1) денежный А. - выдаваемая банком именная ценная бумага, удостоверяющая право лица, на имя которого она выписана, получить указанную в ней сумму полностью или по частям в банке другого города или за границей в течение определенного срока; 2) товарный А. - форма расчетов между экспортером и импортером, широко применяемая во внешней торговле; платеж по А. осуществляется указанным в сделке банком на условиях и в сроки, определенные сторонами, заключившими сделку, например, по предъявлении в банк, открывший А., товаросопроводительных документов.

АККРЕДИТОВАНИЕ (лат. accredere - доверять) - процедура назначения главы дипломатического представительства государства и принятия его страной пребывания, которая включает в себя издание компетентным органом аккредитующего государства нормативного акта о назначении конкретного лица главой дипломатического представительства этого государства и получение согласия принимающего государства на его пребывание в стране в этом качестве (см. АГРЕМАН). Процедура А. завершается вручением дипломатическим представителем верительных грамот главе государства пребывания. В большинстве государств глава дипломатического представительства считается приступившим к исполнению своих обязанностей с момента вручения верительных грамот, в некоторых государствах - с момента представления ведомству иностранных дел заверенной копии верительных грамот. Существует также практика А. иностранных журналистов.

АКТ ГЕНЕРАЛЬНЫЙ - составляемый в российском порту документ о принятии с прибывшего судна ввезенного из-за границы груза по количеству, весу и качеству. Подписывается представителем транспортно-экспедиторской службы порта и капитаном судна. В случае выявления каких-либо дефектов в качестве приложения к Г.а. составляется акт-извещение. Если импортный груз доставлен на условиях СИФ, Г.а. является подтверждением выполнения обязательств со стороны продавца товара.

АКТ-ИЗВЕЩЕНИЕ - документ, составляемый российским портом в качестве приложения к генеральному акту в случаях, когда при приемке от судна ввезенного из-за границы груза выявляются его недостача, излишки или порча, нарушение упаковки либо другие дефекты, а также если груз прибыл без документов. А.-и. выписывается отдельно по каждому коносаменту, по однородным грузам (зерно, уголь, кокс и др.), как правило, - один на группу коносаментов. Подписывается представителями транспортно-экспедиторской службы порта и капитана судна, а в некоторых случаях - и представителем таможни.

АКТ О НАЛОЖЕНИИ ВЗЫСКАНИЯ - акт, составляемый должностным лицом таможенного органа при установлении предусмотренных Таможенным кодексом РФ (ТК РФ) обстоятельств, при наличии которых может использоваться упрощенная форма применения взыскания за нарушение таможенных правил (НТП). Такой акт должен содержать: 1) наименование таможенного органа РФ, должностным лицом которого составляется акт; 2) дату его составления; 3) фамилию и инициалы должностного лица, составившего акт; 4) краткие сведения о лице, совершившем НТП, и его представителе, если он имеется; 5) краткое обозначение НТП и указание на статью ТК РФ, предусматривающую ответственность за это нарушение; 6) вид взыскания, а в случае наложения штрафа - его размер и отметку об уплате штрафа. В специальной графе акта лицо, совершившее НТП, или его представитель должно письменно подтвердить признание им факта совершения правонарушения, свою виновность (для физических или должностных лиц), свое согласие с использованием упрощенной формы применения взыскания и выразить свою готовность уплатить штраф немедленно. А. о н.в. подписывается составившим его должностным лицом и лицом, привлекаемым к ответственности за НТП, или его представителем, а при наличии свидетелей - и этими лицами. Копия акта под расписку вручается лицу, совершившему НТП, или его представителю. А. о н.в. является документом строгой финансовой отчетности, его форма устанавливается Государственным таможенным комитетом РФ.

АКТ ПОГРУЗКИ СУДНА - документ, составляемый российским портом в случаях, когда количество навалочного груза, погруженного на судно, определяется по разнице осадок этого судна до и после погрузки. Подписывается представителем транспортно-экспедиторской службы порта и капитаном судна.

АКТ ЮРИДИЧЕСКИЙ - официальный письменный документ, порождающий правовые последствия, создающий юридическое состояние и направленный на регулирование общественных отношений. А.ю. делятся на нормативные акты, т.е. устанавливающие нормы права, регламентирующие определенную сферу (вид) общественных отношений, и на индивидуальные акты, порождающие конкретные права и обязанности для конкретных субъектов права. Среди индивидуальных А.ю. главное место занимают акты применения норм права, принимаемые компетентными органами по конкретному вопросу и властно устанавливающие определенное юридическое состояние: решения органов государственной власти и управления, акты правоохранительных органов, администрации предприятий и учреждений. Особым видом А.ю. являются акты официального толкования законов. К числу А.ю. относятся также имеющие право-вой характер сделки и соглашения, заключаемые между юридическими и физическими лицами, а также между физическими лицами. А.ю. должен издаваться в пределах установленной законом компетенции соответствующего органа, быть надлежаще оформленным (обычно в письменной форме) и основываться на законе и других нормативных актах. Нарушение требований, предъявляемых к А.ю., влечет их недействительность. А.ю. называется также определенная часть юридических фактов, т.е. тех правомерных действий субъектов права, которые совершаются с намерением создать (изменить, прекратить) конкретные правоотношения.

АКЦИЗНЫЙ ТАМОЖЕННЫЙ ПОСТ РФ - таможенный орган, входящий в единую систему таможенных органов России и непосредственно подчиненный региональному таможенному управлению (РТУ). Регионом деятельности А.т.п. является регион деятельности РТУ, которому он подчинен. А.т.п. созданы в России в 1994 г. для обеспечения реализации постановления Правительства РФ от 14 апреля 1994 г. "О введении на территории РФ марок акцизного сбора". В процессе осуществления таможенного контроля и оформления подакцизных товаров, подлежащих маркировке, А.т.п. выполняет довольно много функций: от приема заявлений импортеров на покупку марок акцизного сбора и специальных марок до взимания таможенных платежей за ввезенные маркированные товары и контроля за своевременным и полным поступлением на счета Государственного таможенного комитета РФ (ГТК РФ) денежных средств, подлежащих перечислению в доход федерального бюджета. А.т.п. является юридическим лицом. Создание, реорганизация и ликвидация такого поста производятся ГТК РФ по представлению РТУ.

На главную


АКЦИЗЫ (лат. accidere - обрезать) - косвенные налоги, включаемые в цену товара и оплачиваемые покупателем. Применяются в России с 1 января 1992 г. А. облагаются реализуемые товары, перечисленные в Законе РФ "Об акцизах" (винно-водочные и табачные изделия, деликатесная продукция из ценных видов рыб и морепродуктов, шоколад, бриллианты, легковые автомобили, ковровые и меховые изделия и др.). В соответствии с Таможенным кодексом РФ (ТК РФ) и этим законом А. применяются к товарам, ввозимым в Россию и вывозимым из нее. ТК РФ относит А. к числу таможенных платежей, основой для начисления которых в этом случае является таможенная стоимость товаров и транспортных средств, определяемая согласно Закону РФ "О таможенном тарифе". Ставки А. по облагаемым товарам утверждаются Правительством России и являются едиными на всей территории страны. Средства, полученные от взимания таможенными органами А., вносятся в федеральный бюджет РФ.

АКЦИЯ (фр. action) - ценная бумага, удостоверяющая право ее держателя (акционера) на получение части прибыли выпустившего ее акционерного общества в виде дивидендов, на участие в управлении делами этого общества и на часть имущества, остающегося после его ликвидации. Существует два вида А. - простые и привилегированные, которые могут быть предъявительскими либо именными. Денежная сумма, обозначенная на А., называется ее номинальной стоимостью, а цена, по которой она продается на рынке, - ее курсом. А. содержит, как правило, следующие реквизиты: юридическое наименование выпустившего ее акционерного общества, его местонахождение, порядковый номер и серию А., дату выпуска, номинальную стоимость, вид и т.д.

АЛЕАТОРНЫЕ СДЕЛКИ (лат. aleator - азартный игрок) - рискованные операции, рассчитанные на удачу, на "игровое счастье" (пари, лотерея, тотализатор, некоторые биржевые сделки).

АЛИБИ (лат. alibi - где-нибудь в другом месте) - в уголовном процессе обстоятельство, исключающее пребывание подозреваемого или обвиняемого лица на месте преступления в момент его совершения. А. подлежит доказыванию при расследовании преступлений, характер которых предполагает присутствие исполнителя в определенное время и в определенном месте. Доказательствами А. являются сведения о пребывании этого лица в ином месте, полученные из показаний свидетелей, потерпевших и других лиц. Проверка А. необходима независимо от того, заявил ли об этом сам подозреваемый или обвиняемый либо об этом стало известно от других лиц. В тех случаях, когда А. подтверждается или хотя бы не исключается, вывод о совершении преступления данным лицом в качестве его исполнителя не может быть признан обоснованным.

АЛЛОНЖ (фр. allonge - надставка) - дополнительный лист бумаги, прикрепленный к векселю, для передаточных, поручительских или гарантийных записей, если на оборотной стороне векселя они не умещаются. Первую передаточную запись на А. принято делать поперек соединения векселя и дополнительного листа, чтобы она начиналась на векселе, а заканчивалась на А. (см. АВАЛЬ).

АЛЬТЕРНАТИВА (лат. alter - один из двух, alternare - чередоваться) - 1) необходимость выбора между взаимоисключающими возможностями; 2) каждая из исключающих друг друга возможностей.

АМБАЛАЖ (фр. amballage - упаковка) - 1) упаковочный материал; 2) расходы на упаковку.

АНАЛИЗ (греч. analysis - разложение, расчленение) - метод исследования путем мысленного или фактического разложения целого (предмета или явления) на составные части.

АНАЛОГИЯ (греч. analogia) - соответствие (сходство в каком-либо отношении) между предметами, явлениями или понятиями.

АНКЛАВ (фр. enclave) - часть территории государства, полностью окруженная сухопутной территорией одного или сухопутными территориями нескольких других государств. Если А. имеет выход к морю, его называют полуанклавом.

АННУЛИРОВАНИЕ, АННУЛЯЦИЯ (лат. annulare - уничтожать) - отмена, расторжение, прекращение, признание недействительным какого-либо акта, договора либо прав. А. может быть одним из условий контракта или иметь силу закона. Так, во внешнеторговых сделках на поставку оборудования, как правило, предусматривается, в каких случаях сторонами допускается возможность А. сделки. Ряд статей Таможенного кодекса РФ содержит перечень оснований, по которым может иметь место А. лицензии или квалификационного аттестата, выданного российским таможенным органом на осуществление определенных видов деятельности, предусмотренных этим Кодексом, либо предварительного решения, принятого таможенным органом относительно применения актов законодательства по таможенному делу, и т.д.

АНТИДЕМПИНГОВЫЕ ТАМОЖЕННЫЕ ПОШЛИНЫ - пошлины, применяемые в случаях ввоза на таможенную территорию РФ товаров по цене, более низкой, чем их нормальная стоимость в стране вывоза в момент этого ввоза, если такой ввоз наносит или угрожает нанести материальный ущерб отечественным производителям подобных товаров либо препятствует организации или расширению производства подобных товаров в РФ.

АНТИКВАРИАТ - в соответствии с законодательством РФ под А. понимаются созданные более 50 лет назад культурные ценности, включающие следующие категории предметов: 1) исторические ценности, в том числе связанные с историческими событиями в жизни народов, развитием общества и государства, историей науки, искусства и техники, а также относящиеся к жизни и деятельности выдающихся личностей, государственных, политических и общественных деятелей; 2) предметы и их фрагменты, полученные в результате археологических раскопок; 3) художественные ценности, в том числе: а) картины и рисунки целиком ручной работы на любой основе и из любых материалов; б) оригинальные художественные композиции и монтажи из любых материалов; в) художественно оформленные предметы культового назначения, в том числе иконы и церковная утварь; г) гравюры, эстампы, литографии и их оригинальные печатные формы; д) произведения декоративно-прикладного искусства, в том числе изделия традиционных народных промыслов и другие художественные изделия из стекла, керамики, дерева, металла, кости, ткани и прочих материалов; 4) составные части и фрагменты архитектурных, исторических, художественных памятников и памятников монументального искусства; 5) редкие рукописи и документальные памятники, в том числе инкунабулы и другие издания, представляющие особый исторический, художественный, научный и культурный интерес; 6) архивы, включая фоно- и фотоархивы и другие архивные материалы; 7) уникальные и редкие музыкальные инструменты; 8) старинные монеты, ордена, медали, печати и другие предметы коллекционирования, отнесенные к культурным ценностям - предметам антиквариата.

АПАТРИДЫ (греч. a - частица отрицания + patris (patridos) - родина - лишенные родины) - физические лица, утратившие право на гражданство в одном государстве и не приобретшие его в другом (см. БЕЗГРАЖДАНСТВО).

АПЕЛЛЯЦИЯ (лат. appellatio - обращение, жалоба) - 1) обращение за поддержкой к общественному мнению; 2) обжалование какого-либо решения в высшую инстанцию; 3) в праве ряда государств - обжалование судебных приговоров и постановлений, не вступивших в законную силу. (В России единая форма обжалования судебных решений - кассация.)

АПОЛИДЫ - физические лица, утратившие право на гражданство в одном государстве и не приобретшие его в другом (см. БЕЗГРАЖДАНСТВО).

АПОСТОЛИЧЕСКИЙ ИНТЕРНУНЦИЙ - дипломатический представитель Ватикана, аккредитуемый при главах государств. Согласно ст. 14 Венской конвенции о дипломатических сношениях 1961 соответствует дипломатическим представителям второго класса, т.е. классу посланников (см. ДИПЛОМАТИЧЕСКИЕ КЛАССЫ И РАНГИ).

АРБИТРАЖ (лат. arbiter - посредник, третейский судья) - 1) способ разрешения споров, при котором стороны обращаются к арбитру (арбитрам) - лицу (лицам), избираемому самими сторонами или назначаемому с их согласия либо в порядке, установленном законом; 2) в некоторых странах - орган, рассматривающий имущественные споры между юридическими лицами; 3) способ мирного разрешения споров между государствами. В соответствии с Таможенным кодексом РФ вторичные жалобы на решения, действия и/или бездействие российских таможенных органов и их должностных лиц подведомственны арбитражному суду в соответствии с законодательством России.

АРБИТРАЖ МЕЖДУНАРОДНЫЙ - способ рассмотрения международного спора по добровольному согласию спорящих сторон либо единоличным арбитром, либо арбитрами. Характерными чертами А.м. являются: обязательная юридическая сила его решений для спорящих сторон, выбор арбитра или арбитров самими спорящими сторонами. Существуют два вида А.м.: а) создаваемый по конкретному спору и б) предусматриваемый в международных договорах для разрешения споров, могущих возникнуть при их исполнении (подобную договорную норму называют третейской записью). Применение А.м. в качестве одного из возможных средств мирного разрешения международных споров предусматривается Уставом ООН.

АРЕНДА (лат. arrendare - отдавать внаем) - временное пользование имуществом, предоставленным на основе договора его собственником - арендодателем (наймодателем) арендатору (нанимателю) на определенный срок за вознаграждение (арендную плату). Арендатор имеет право собственности на продукцию и иные доходы, создаваемые в результате эксплуатации арендованного имущества, если иное не предусмотрено законом или условиями договора. С согласия арендодателя арендатор вправе сдать имущество в субаренду (поднаем), если это не противоречит закону. Имеется несколько видов А.: лизинг, получивший большое распространение во внешней торговле, а также рентинг и хайринг.

АРЕСТ (лат. arrestum - судебное постановление) - мера пресечения, состоящая в заключении под стражу обвиняемого (в исключительных случаях - подозреваемого) и применяющаяся при наличии оснований в установленном законом порядке по постановлению органа дознания, следователя, санкционированному прокурором, или по определению суда. А. допускается только при производстве по уголовному делу и при обвинении в преступлении, за которое законом предусмотрено наказание в виде лишения свободы на срок свыше одного года (и лишь в исключительных случаях - на меньший срок). А. производится при наличии оснований полагать, что обвиняемый, находясь на свободе, скроется от следствия и суда или воспрепятствует установлению истины по делу либо будет заниматься преступной деятельностью, а также для обеспечения исполнения приговора. По делам о наиболее тяжких преступлениях, перечень которых установлен законом, А. может быть применен по мотивам одной лишь опасности преступления. При расследовании дела срок А. не может превышать двух месяцев; этот срок может быть продлен соответствующим прокурором до шести месяцев лишь ввиду особой сложности дела. В исключительных случаях Генеральный прокурор РФ по истечении шести месяцев может продлить срок А., но не более чем еще на три месяца.

АРМАТОР (лат. armator - вооружающий, снаряжающий) - судовладелец; лицо, эксплуатирующее морское судно безотносительно к тому, принадлежит оно ему по праву собственности или нет. А. снаряжает судно в рейс: снабжает средствами, нанимает экипаж, приглашает капитана и несет ответственность за действия последнего.

АРМАТУРНАЯ ТЕТРАДЬ ("АРМАТУРКА") - специальная именная тетрадь определенной формы и содержания, выдававшаяся администрацией пароходных обществ морякам заграничного плавания советского флота и подлежавшая регистрации в таможне порта приписки судна. В А.т. моряки обязаны были собственноручно записывать все предметы, закупленные ими за границей, с указанием их отличительных признаков. А.т. была введена в 1930 г. правилами, изданными на основании Таможенного кодекса СССР 1928 г. С 1938 г. аналогичные А.т. были введены и для членов экипажей советских воздушных судов, совершавших заграничные рейсы. Они получали А.т. в местных органах Аэрофлота, а регистрировали в ближайшей от аэропорта советской таможне. А.т. предъявлялись их владельцами таможенному органу вместе с указанными в них предметами как при въезде в СССР, так и при выезде за границу. А.т. были отменены в 1953 г.

АРРОБА (исп. arroba) - единица измерения массы и объема, применяемая в ряде стран Латинской Америки; в различных странах размер массы колеблется от 10 до 15 кг, а объем - от 12,6 до 40 л.

АРТИКУЛ (лат. articulus - раздел, статья) - 1) тип изделия (товара), а также его цифровое или буквенное обозначение; 2) в прошлом - статья закона, раздел какого-либо официального документа.

АРХИВ (греч. archeion - присутственное место) - 1) учреждение, занимающееся сбором и хранением старых документов, письменных памятников (рукописей, писем и т.п.), кино-, фото-, видеодокументов; 2) подразделение организации (предприятия), где хранятся старые документы, оконченные производством дела и т.п.; 3) совокупность рукописей, писем, изобразительных материалов и т.д., относящихся к деятельности какого-либо юридического или физического лица.

АССОРТИМЕНТ (фр. assortiment) - во внешней торговле перечень или набор одноименных товаров различных моделей, фасонов, профилей, сортов, размеров, назначения и т.д. (например, А. стеклянной посуды, А. спортивных принадлежностей, А. шелковых тканей и т.п.).

АТТАШЕ (фр. attache) - должность или ранг дипломатического работника. В международной дипломатической практике существуют следующие категории А.: 1) А. военные, военно-морские, военно-воздушные - представители военного ведомства назначившей их страны при военном ведомстве страны пребывания. Одновременно они являются советниками дипломатического представителя по военным вопросам; 2) А. специальные - представители различных ведомств своей страны - по промышленности, сельскому хозяйству, труду, финансам, торговле, культуре, технике, науке и т.п. (см. ТАМОЖЕННЫЙ АТТАШЕ). Ими обычно являются квалифицированные специалисты, которым поручается изучать в стране пребывания вопросы по их специальности, вести работу, связанную с поддержанием и развитием связей между представляемыми ими ведомствами и соответствующими ведомствами страны пребывания; 3) А. по вопросам печати (пресс-атташе) - ответственный работник, ведающий в дипломатическом представительстве вопросами печати и информации; 4) А. дипломатические - младший дипломатический работник центрального аппарата ведомства иностранных дел или дипломатического представительства. В российской дипломатической службе А. - младший дипломатический ранг. А. всех категорий включаются в состав членов дипломатического корпуса и пользуются дипломатическими привилегиями и иммунитетами. Статус таможенных А. представительств РФ за границей, однако, выпадает из этого общего правила. В соответствии с Положением о представителях Государственного таможенного комитета РФ (ГТК РФ) в зарубежных странах, утвержденным постановлением Правительства России от 4 декабря 1995 г., представители ГТК РФ - таможенные А. могут по согласованию с Министерством иностранных дел РФ (МИД РФ) прикомандировываться к дипломатическим представительствам России за границей (без включения их в штатную численность этих представительств). При этом МИД РФ оказывает содействие таможенным А. в получении ими дипломатического статуса.

АТТАШЕ ТАМОЖЕННЫЙ - представитель таможенного ведомства в дипломатическом представительстве своей страны, задачей которого является изучение и анализ таможенной политики и состояния таможенного дела в стране пребывания, поддержание и развитие сотрудничества и взаимодействия с таможенными и иными компетентными органами этого государства, а также международными организациями, занимающимися вопросами таможенного дела. Институт Т.а. - наиболее молодой в истории дипломатических отношений. Первые Т.а. были назначены в 70-х гг. ХХ столетия таможенными ведомствами ряда западных стран, озабоченных широким распространением наркобизнеса, в дипломатические представительства своих государств в тех регионах мира, где наркомафия имела наиболее сильные позиции, в целях содействия активизации борьбы с контрабандой наркотиков. Со временем круг интересов и задач Т.а. стал расширяться, как и число стран, аккредитующих таких специалистов за рубежом. Деятельностью Т.а. представительств России за границей руководит Государственный таможенный комитет РФ.

АУДИТ (лат. audit - он слышит) - предпринимательская деятельность аудиторов (аудиторских фирм) по осуществлению независимых вневедомственных проверок соответствия действующему законодательству бухгалтерской (финансовой) отчетности, платежно-расчетной документации, налоговых деклараций и других финансовых обязательств и требований экономических субъектов (занимающихся деятельностью по производству, реализации, приобретению товаров, оказанию услуг и выполнению работ частных, государственных, муниципальных или иных предприятий и их объединений, организаций, учреждений, а также граждан, осуществляющих самостоятельную предпринимательскую деятельность) либо оказанию иных аудиторских услуг - по постановке и ведению бухгалтерского (финансового) учета, оценке активов и пассивов экономического субъекта, профессиональному обучению и т.д. В РФ функцией А. наряду с финансовым контролем является контроль за деятельностью экономических субъектов со стороны специально уполномоченных на то государственных органов. Аудиторские проверки могут быть инициативными - по решению самого экономического субъекта или обязательными - в случаях, установленных законодательством России, либо по поручению государственных органов, определенных этим законодательством.

АУДИТОР - юридическое или физическое лицо, прошедшее государственную регистрацию в качестве субъекта предпринимательской деятельности, получившее лицензию на осуществление аудиторской деятельности и включенное в государственный реестр аудиторов. В соответствии с законодательством РФ А. не имеет права заниматься какой-либо предпринимательской деятельностью, кроме аудиторской. Орган дознания, в частности, при наличии санкции прокурора вправе в соответствии с уголовно-процессуальным законом России дать А. поручение о проведении аудиторской проверки экономического субъекта при наличии в его производстве возбужденного уголовного дела. Содержание такого поручения должно соответствовать обстоятельствам, послужившим основанием для возбуждения уголовного дела. Срок проведения аудиторской проверки в этих случаях определяется по договоренности с А. и, как правило, не должен превышать двух месяцев. Оплата работы А. при проведении проверки по поручению органа дознания производится предварительно за счет проверяемого экономического субъекта по ставкам, ежегодно утверждаемым Правительством РФ с учетом средней ставки оплаты, сложившейся на рынке аудиторских услуг.

АУКЦИОН (лат. auctio - публичные торги) - продажа с публичных торгов на основе конкурса покупателей отдельных товаров и товаров, сгруппированных в партии (образцы которых могут быть осмотрены потенциальными покупателями до начала А.), которые приобретаются лицом, предложившим наивысшую цену. На А. могут реализовываться товары, как предлагаемые продавцами добровольно, так и подлежащие принудительной продаже. К числу последних относятся, в частности, и товары, выставляемые во многих странах на публичные торги таможенными органами, поскольку А. - одна из распространенных форм реализации товаров и иных предметов, конфискованных или изъятых ими по другим основаниям, предусмотренным их национальными законодательствами.

АУКЦИОННЫЕ ТОВАРЫ - отдельные товары или товары, сгруппированные по определенным параметрам в партии (лоты, связки и т.п.), выставляемые на публичные торги. Каждому товару или партии товаров присваивается порядковый номер и устанавливается своя стартовая цена. К числу товаров, которые могут реализовываться в России, например, на таможенных аукционах, относятся товары, транспортные средства и иные предметы, обращенные в собственность государства (федеральную собственность) на основании решений таможенных органов РФ или судов (судей) по делам о преступлениях в сфере таможенного дела и о нарушении таможенных правил либо от которых физические и юридические лица отказались в пользу государства.

АУКЦИОНЫ ТАМОЖЕННЫЕ - один из предусмотренных Таможенным кодексом РФ способов реализации товаров, транспортных средств и иных предметов, обращенных в федеральную собственность. Организуются в форме публичных торгов с соблюдением всех условий, присущих этому виду продажи. Реализация осуществляется по свободным (рыночным) ценам и в порядке, определяемом Государственным таможенным комитетом РФ (ГТК РФ) по согласованию с российским Министерством финансов. За участие в Т.а. взимается плата в размере, устанавливаемом ГТК РФ. Работники российских таможенных органов, таможенных лабораторий, научно-исследовательских учреждений и учебных заведений ГТК РФ, а также члены их семей не имеют права сами или через посредников приобретать товары, транспортные средства и иные предметы, реализуемые на Т.а. в РФ.

АУТЕНТИЧНЫЙ ТЕКСТ (греч. authentikos - исходящий из первоисточника) - подлинный текст какого-либо документа. В международном праве процедура, посредством которой принятый текст международного договора объявляется окончательным, называется установлением аутентичности текста. Если договор составляется на нескольких языках, в его заключительных статьях, как правило, указывается, что все тексты "имеют одинаковую силу", т.е. считаются аутентичными, одинаково подлинными.

АФФЕКТ (лат. affectus - душевное волнение, страсть) - кратковременное, резко выраженное, стремительно развивающееся состояние человека, которое характеризуется сильным и глубоким переживанием, ярким внешним проявлением, сужением сознания и снижением контроля за своими действиями. Различают два вида А.: физиологический и патологический. Физиологический А. (ярость, гнев, страх), хотя и обладает большой силой воздействия на психику, однако не лишает человека возможности сознавать и контролировать свое поведение, быть ответственным за него. При совершении преступления в состоянии физиологического А. не исключается уголовная ответственность лица, но при определенных условиях она может быть смягчена. Патологический А. приводит к глубокому помрачению сознания и автоматическим бесцельным или опасным действиям (нападению). Если судебно-психиатрической экспертизой установлено, что общественно опасное деяние совершено лицом в состоянии патологического А., то это лицо признается невменяемым.

АЭРОДРОМ (греч. aer - воздух + dromos - место для бега) - территория (и воздушное пространство над ней) с оборудованным на ней комплексом зданий, инженерных сооружений, радиотехнических и других средств, обеспечивающих взлет, посадку, размещение и всестороннее обслуживание самолетов, вертолетов и планеров.

АЭРОПОРТ (греч. aer - воздух + лат. portus - гавань, пристань) - транспортное предприятие, состоящее из аэродрома, аэровокзала, других специальных сооружений (в том числе открытых площадок и крытых помещений для складирования и хранения грузов) и обеспечивающее регулярные перевозки пассажиров, грузов и почты средствами авиации. Наиболее крупные А. имеют несколько аэровокзалов. В А., открытых для международных рейсов, имеются в обязательном порядке помещения и соответствующие коммуникации для осуществления таможенного и пограничного контроля, кроме того, могут создаваться склады.


БАГАЖ (фр. bagage) - вещи (предметы личного пользования), товары и иные предметы, которые пассажир при переезде через таможенную границу берет с собой или сдает для перевозки отдельно от него в порядке и на условиях того вида транспорта, которым он следует. Различают: 1) сопровождаемый Б., т.е. Б., провозимый пассажиром при себе (в салоне самолета, каюте, купе и т.д. или в багажном отсеке того же самолета, автобуса и т.п.) в количестве, предусмотренном договором перевозки физического лица согласно проездному документу (билету) в зависимости от класса обслуживания, и 2) несопровождаемый Б., сдаваемый пассажиром по отдельному договору перевозки (багажной квитанции, накладной, коносаменту и т.п.) независимо от того, следует этот Б. на том же, что и пассажир, либо ином самолете, судне, поезде и т.д. При ввозе товаров на таможенную территорию РФ в несопровождаемом Б. в таможенную стоимость включаются и расходы по доставке товара до аэропорта, порта, железнодорожной станции или иного места ввоза в Россию.

БАЗИСНАЯ ЦЕНА - 1) цена для определенного сорта или качества товара, согласованная сторонами в сделке купли-продажи и являющаяся исходной для определения окончательной цены фактически поставляемого товара; 2) база при определении индекса цен международной торговли (экспортных и импортных) в целом и по отдельным группам товаров. Данные о Б.ц. публикуются в бюллетенях по международной и национальной внешнеторговой статистике, а также в периодических экономических изданиях ООН.

БАКТЕРИОЛОГИЧЕСКОЕ ОРУЖИЕ - оружие массового поражения, действие которого основано на использовании болезнетворных свойств боевых биологических средств. Высокая боевая эффективность Б.о. обусловлена малой инфицирующей дозой, возможностью скрытого применения, трудностью индикации, избирательностью действия, сильным психологическим воздействием, большим объемом и сложностью работ по биологической защите людей, других живых организмов и ликвидации последствий. Незаконное перемещение Б.о. через таможенную границу РФ признается контрабандой и влечет уголовную ответственность, предусмотренную уголовным законодательством России.

БАЛКЕР (англ. bulker) - судно, предназначенное для перевозки грузов навалом, которые пригодны для обработки погрузо-разгрузочными механизмами. Разновидностью Б. является балктанкер - судно-нефтерудовоз, специализирующийся на перевозке массовых грузов нефти и нефтепродуктов, руды и других навалочных грузов.

БАЛЛАСТ (англ. ballast) - 1) в морской практике - груз, принимаемый на судно для придания ему надлежащей остойчивости, или дифферента, когда полезного груза на судне для этого не достаточно или когда груза вообще нет. В качестве Б. обычно используется вода, закачиваемая в балластные цистерны судна. Сухой Б. (камень, песок, щебень и т.п.) грузится в трюмы судна; 2) слой в виде подушки из сыпучих материалов (щебня, гравия, ракушки, доменного шлака и т.п.), уложенный на земляное полотно железнодорожного пути для равномерного распределения давления шпал или плит на это полотно, удержания шпал от сдвига, быстрого отвода воды от шпал и т.д.; 3) специальный груз, применяемый для регулирования высоты полета воздухоплавательного аппарата (например аэростата).

БАЛЛАСТНЫЙ ПРОБЕГ - балластный пробег судна: рейс, когда на борту судна отсутствует полезный (коммерческий) груз, а судно следует порожним либо (как правило) с балластом на борту.

БАНК (англ. bank) - финансовое предприятие, осуществляющее следующие функции: 1) аккумулирует временно свободные денежные средства; 2) предоставляет денежные средства во временное пользование в виде кредитов (займов, ссуд); 3) посредничает во взаимных платежах и расчетах между юридическими, а также отдельными физическими лицами; 4) регулирует денежное обращение, включая выпуск (эмиссию) денежных знаков и ценных бумаг. В РФ действует государственный Б. - Центральный банк РФ (Банк России) и Б., функционирующие на основании лицензии, выданной Банком России.

БАНК ДАННЫХ - сконцентрированная в определенном месте совокупность информации о каком-либо виде деятельности, отрасли знания, тематике или информация, сгруппированная по иному принципу, являющаяся объектом хранения, обработки и использования какого-либо лица, группы лиц, организации или предназначенная для общего пользования. Доступ к Б.д. может осуществляться путем непосредственного контакта с источниками данных, через компьютерную сеть, с помощью средств связи и т.д.

БАНКНОТЫ (англ. bank-note - банковские билеты) - денежные знаки, выпускаемые центральными эмиссионными банками и замещающие в обращении действительные деньги - золото и серебро. До начала первой мировой войны (1914 г.) Б. свободно обменивались на золото, а позже - в условиях обращения неразменных на золото бумажных денег - перестали, по существу, отличаться от казначейских билетов.

БАНКОВСКАЯ ГАРАНТИЯ - поручительство банка за своего клиента перед контрагентом последнего в том, что клиент исполнит свое обязательство (по платежам, возврату аванса, выполнению условий контракта и т.д.), а при неисполнении им это обязательство будет исполнено банком, выдавшим поручительство. Б.г. выдается банком по поручению клиента за его счет и, как правило, под соответствующее обеспечение. В деловой практике принято, что платежи по Б.г. должны производиться незамедлительно - по первому требованию держателя поручительства. Таможенным законодательством РФ предусматривается возможность принятия Б.г. таможенными органами России. Так, в частности, гарантия банка, получившего лицензию Центрального банка РФ на проведение операций в иностранной валюте, может быть принята российскими таможенными органами в качестве обеспечения уплаты таможенных платежей при предоставлении их отсрочки или рассрочки.

БАНКОВСКИЕ БИЛЕТЫ (англ. bank-note - банковские билеты) - денежные знаки, выпускаемые центральными эмиссионными банками и замещающие в обращении действительные деньги - золото и серебро. До начала первой мировой войны (1914 г.) Б. свободно обменивались на золото, а позже - в условиях обращения неразменных на золото бумажных денег - перестали, по существу, отличаться от казначейских билетов.

БАРБИТУРАТЫ - наркотические средства, получаемые из барбитуровой кислоты. Оказывают угнетающее влияние на центральную нервную систему человека. К числу наиболее употребляемых Б. относятся таблетки барбамила и нембутала.

БАРРЕЛЬ (англ. barrel - бочка) - единица вместимости и объема в Великобритании и США. В прошлые годы Б. применялся и в некоторых других странах. В Великобритании Б. равен 163,65 л; в США различают Б. обыкновенный для измерения жидкостей - 158,98 л и для измерения сыпучих веществ - 115,6 л.

БАРТЕРНАЯ СДЕЛКА - безвалютная экспортно-импортная сделка, при которой оплата поставляемых товаров или услуг осуществляется не в денежной, а в товарной форме. В контракте о такой сделке оговариваются либо эквивалентные по стоимости количества взаимопоставляемых товаров (услуг), либо сумма, на которую стороны обязуются поставить конкретные товары (услуги). Расчеты по взаимным претензиям (штрафы, неустойки, уценки и др.) при Б.с. обычно осуществляются или дополнительными поставками товаров (услуг), или их уменьшением.

БЕЖЕНЦЫ - физические лица, покинувшие страну, в которой они постоянно проживали, в результате преследований, военных действий или иных чрезвычайных обстоятельств. В международном праве понятие Б. появилось после первой мировой войны; в дальнейшем проблема Б. не раз приобретала особую остроту (например, в результате захвата власти фашистами в Германии). В рамках ООН функционирует Управление верховного комиссара ООН по делам беженцев.

БЕЗГРАЖДАНСТВО (АПАТРИДИЗМ) - правовое состояние физического лица, не имеющего гражданства. Б. возникает чаще всего в результате коллизий законодательств различных государств. Б. наступает, если при утрате лицом гражданства (добровольном выходе или принудительном лишении) одного государства оно одновременно не приобретает гражданства другого государства, а в ряде случаев - при рождении. Действующее в РФ законодательство направлено на сокращение Б.: поощряет приобретение российского гражданства лицами без гражданства и не препятствует приобретению ими иного гражданства.

БЕЗДЕЙСТВИЕ ПРЕСТУПНОЕ - преступное деяние, представляющее собой общественно опасное и противоправное пассивное поведение, выражающееся в несовершении общественно полезного действия, которое лицо могло и должно совершить в силу возложенных на него правовых обязанностей. Эти обязанности могут вытекать непосредственно из закона, договора либо профессиональных обязанностей. Б.п. может выражаться также и в невоспрепятствовании наступлению общественно опасных последствий, которые лицо обязано было предотвратить. Б.п. может быть умышленным или неосторожным. Для признания факта Б.п. необходимо установить: лежала ли на обвиняемом обязанность совершить определенные действия, несовершение которых ставится ему в вину; имел ли обвиняемый реальную возможность в конкретных условиях, в которых он находился, совершить требуемые действия; действительно ли обвиняемый не совершил (умышленно или по неосторожности) этого действия, т.е. не выполнил лежащей на нем обязанности. Для наличия состава преступления в ряде случаев достаточно факта допущенного виновным Б.п., в других же случаях закон устанавливает, что состав преступления налицо, если бездействие повлекло вредные последствия, т.е. необходимо установить причинную связь между Б.п. и его результатом. Б.п. только в том случае влечет за собой уголовную ответственность, если установлено, что в силу указанных обстоятельств виновный обязан был в конкретной ситуации действовать соответствующим образом.

БЕРБОУТ-ЧАРТЕР - договор морской перевозки, когда фрахтование судна осуществляется без экипажа, т.е. судовладелец сдает внаем только судно, а фрахтователь сам нанимает команду и несет все расходы по эксплуатации судна.

БЕСПОШЛИННЫЙ ВВОЗ - ввоз в страну товаров и иных предметов без обложения их таможенными пошлинами. Режим Б.в. устанавливается актами законодательства страны ввоза чаще всего в целях содействия импорту товаров, не производимых или производимых в недостаточных объемах в этой стране. Право на Б.в. предметов официального пользования дипломатических и консульских представительств иностранных государств, а также международных организаций является одним из элементов дипломатических льгот. Вступивший в силу 1 июля 1993 г. Закон РФ "О таможенном тарифе" содержит перечень случаев освобождения от таможенной пошлины товаров, транспортных средств и иных предметов, ввозимых в Россию. В иных случаях Б.в. может быть разрешен исключительно по решению Правительства РФ.

БЕССПОРНЫЕ ФАКТЫ - обстоятельства, имеющие значение для правильного разрешения гражданского дела, о существовании которых стороны не спорят. Факт является бесспорным, если он подтверждается объяснениями истца и ответчика - утверждением одной стороны и признанием другой. Признание факта стороной необязательно для суда, так как суд не обязан считать Б.ф. истиной, не нуждающейся в дальнейшей проверке. Суд может признать Б.ф. установленным и положить его в основу решения по делу, если у него нет сомнений в истинности существования этого факта. Если же указанное обстоятельство вызывает у суда сомнение, он должен с помощью других доказательств проверить, существует ли Б.ф. в действительности.

БЕСХОЗЯЙНЫЙ ПРЕДМЕТ (ТОВАР) - предмет (товар), который не имеет собственника, либо собственник которого неизвестен, либо от права собственности на который собственник отказался.

БИОЛОГИЧЕСКОЕ (БАКТЕРИОЛОГИЧЕСКОЕ) ОРУЖИЕ - оружие массового поражения, действие которого основано на использовании болезнетворных свойств боевых биологических средств. Высокая боевая эффективность Б.о. обусловлена малой инфицирующей дозой, возможностью скрытого применения, трудностью индикации, избирательностью действия, сильным психологическим воздействием, большим объемом и сложностью работ по биологической защите людей, других живых организмов и ликвидации последствий. Незаконное перемещение Б.о. через таможенную границу РФ признается контрабандой и влечет уголовную ответственность, предусмотренную уголовным законодательством России.

БИПАТРИДЫ - принадлежность физического лица одновременно к гражданству двух и более государств. Возникает чаще всего вследствие коллизии законодательства о гражданстве различных государств, например, принципа "права крови" и принципа "права почвы" (см. ГРАЖДАНСТВО). Согласно распространенному взгляду третье государство может рассматривать лицо с Д.г. (бипатрида) как гражданина любого из государств, гражданство которых оно имеет. Современное международное право не знает единой общепризнанной регламентации вопросов, возникающих в связи с Д.г. За лицом, состоящим в гражданстве РФ, не признается принадлежность к гражданству другого государства, если иное не предусмотрено международным договором РФ.

БИРКА - деревянная, металлическая, пластмассовая, картонная или изготовленная из какого-либо иного материала пластинка, прикрепляемая к товарному месту и предназначенная для нанесения на нее маркировки. Б. применяется при транспортировке бестарных грузов или грузов, на таре которых нанесение маркировки невозможно.

БЛОКАДА ТАМОЖЕННАЯ - одно из средств в системе мероприятий политического и экономического характера, применяемых отдельными странами (группами стран), стремящимися нарушить внешнеэкономические связи блокируемого государства в целях принуждения его к выполнению каких-либо требований. Т.б. может осуществляться путем приостановки выполнения таможенных формальностей, задержки товаров на таможенных складах и т.д.

БОЕПРИПАСЫ (БОЕВЫЕ ПРИПАСЫ) - артиллерийские выстрелы, реактивные снаряды, боевые части ракет и торпед, авиационные бомбы, патроны стрелкового оружия, ручные и винтовочные гранаты, наземные и морские мины, фугасы, ядерные боеприпасы и подобные устройства, начиненные порохом или иным взрывчатым веществом, предназначенные для производства выстрела (взрыва) с помощью огнестрельного оружия либо без такового. Незаконное перемещение Б. (кроме патронов к гладкоствольному охотничьему оружию) через таможенную границу РФ признается контрабандой и влечет уголовную ответственность, предусмотренную уголовным законодательством России.

БОКС ДЛЯ ДОСМОТРА - один из видов досмотрового помещения, как правило, достаточно изолированного, оборудованного рентгеновской установкой и другими специальными техническими средствами таможенного контроля; чаще всего используется для тщательного досмотра автотранспортных средств. Б.д.д. иногда называют и помещения, в которых осуществляется контрольный досмотр ручной клади и багажа лиц, следующих по "зеленому" проходу.

БОНДОВЫЕ ГРУЗЫ (англ. bond - залог) - не оформленные в таможенном отношении импортные товары, хранящиеся на таможенном складе. Б.г. могут быть выпущены для свободного обращения на территории страны ввоза только после уплаты таможенных пошлин и сборов, других причитающихся платежей и выполнения всех таможенных формальностей.

БОНДОВЫЙ СКЛАД - разновидность таможенного склада, получившая наибольшее распространение в США. Владелец такого склада обязан внести в кассу таможни залог в сумме, обеспечивающей выплату таможенных пошлин и сборов с товаров, хранящихся у него на складе. В случае пропажи товара или выдачи его со склада без разрешения таможни с владельца наряду с полагающимися штрафными санкциями взыскиваются из залоговой суммы все таможенные платежи, причитающиеся за утраченный товар.

БОНЫ (фр. bons) - 1) краткосрочные долговые обязательства, выпускаемые казначейством, муниципальными органами и частными фирмами. Держатели Б. могут их использовать в качестве платежного средства; 2) временные платежные средства (суррогатные деньги), выпускаемые в обращение при недостатке мелких денежных знаков (разменной монеты); 3) бумажные деньги, потерявшие силу платежного средства и ставшие предметом коллекционирования.

БРАКЕРАЖ - освидетельствование товара уполномоченными на то государственными органами или так называемыми присяжными бракерами в целях определения его качественных характеристик, соответствия установленным стандартам или условиям сделки. В ряде стран Б. обязателен при экспорте либо импорте определенных товаров. Нередко инициатором Б. выступают таможенные органы, в частности, в тех случаях, когда возникают сложности в определении таможенной стоимости товара.

БРИФИНГ (англ. briefing - букв. инструктаж) - встреча, беседа представителей внешнеполитических ведомств и других государственных органов, международных и иных организаций с отечественными и зарубежными журналистами в целях информирования их о важных событиях: ходе переговоров, конференциях, заседаниях, позициях и взглядах их участников и достигнутых результатах. Б. отличается от пресс-конференции своей краткостью, он менее официален.

БРОКЕР (англ. broker - маклер, посредник) - юридическое или физическое лицо, выступающее в качестве посредника, содействующего совершению различных сделок между заинтересованными сторонами - клиентами по их поручению и за их счет. За свою деятельность Б. получает вознаграждение в виде комиссионных. Существуют различные категории Б. - биржевые, страховые, судовые и т.д. (см. ТАМОЖЕННЫЙ БРОКЕР).

БРУТТО (итал. brutto - грубый) - 1) вес брутто (вес товара с упаковкой); 2) валовый доход без учета расходов.

БРУТТО ЗА НЕТТО - условие договора купли-продажи, в силу которого расчет за проданный товар производится по весу, включающему в себя вес упаковки товара. Применяется обычно при сделках на массовые, сравнительно недорогие товары, когда вес тары составляет не более 1-2% веса товара и когда цена тары мало отличается от цены за такую же весовую единицу товара.

БРУТТО РЕГИСТРОВЫЙ ТОННАЖ - один из показателей размера судна, принятый в международном морском судоходстве. Условной единицей исчисления является регистровая тонна, принимаемая равной 100 куб. футам, или 2,83 куб. м. Б.р.т. устанавливается на основе данных обмера всего внутреннего объема судна (за исключением балластных междудонных цистерн) и используется в основном для статистических целей - определения величины торгового флота данной страны, мирового торгового флота, продукции судостроительной промышленности и т.д.

БРЮССЕЛЬСКАЯ ТАМОЖЕННАЯ НОМЕНКЛАТУРА (БТН) - Конвенция о классификации товаров для таможенных целей. Подписана в декабре 1950 г. в Брюсселе (Бельгия). Товары в БТН группируются по производственному принципу: товары смежных отраслей экономики объединяются в один раздел, а внутри раздела товары, производимые родственными отраслями хозяйства, группируются в главы. Внутри глав БТН содержит унифицированную разбивку на более мелкие товарные позиции, главным образом исходя из степени обработки товара. Каждая тарифная позиция имеет унифицированный номер, где первые две цифры обозначают номер главы, а две последние - номер товарной позиции внутри главы. Все страны, подписавшие конвенцию о применении БТН, обязаны строить свои тарифы по изложенным принципам, сохраняя все названия разделов, глав, позиций и их нумерацию. Несмотря на недостатки, ставшие причиной того, что таможенные тарифы, выработанные на основе БТН, содержат сотни неунифицированных товарных подпозиций, конвенция получила большое распространение в международной торговле. В частности, на базе БТН построены тарифы стран Западной Европы, Японии и многих развивающихся стран.

БУНКЕР - 1) запас жидкого и твердого топлива на судне; 2) помещения на судне, предназначенные для хранения запасов топлива. "Взять (принять на борт) Б." - загрузить определенное количество топлива в помещения судна, предназначенные для этого.

БУНКЕРНОЕ ТОПЛИВО - 1) запас жидкого и твердого топлива на судне; 2) помещения на судне, предназначенные для хранения запасов топлива. "Взять (принять на борт) Б." - загрузить определенное количество топлива в помещения судна, предназначенные для этого.

БУШЕЛЬ (англ. bushel) - единица вместимости и объема сыпучих веществ и жидкостей в странах с английской системой мер; размер сильно различается: в Великобритании для измерения жидкостей Б. равен 35,24 и 36,37 л, для сыпучих веществ - от 18,14 до 33,87 кг; в США для измерения жидкостей - 35,24 л, для сыпучих веществ - от 21,77 до 34,02 кг.


В БАЛЛАСТЕ (англ. in ballast) - балластный пробег судна: рейс, когда на борту судна отсутствует полезный (коммерческий) груз, а судно следует порожним либо (как правило) с балластом на борту.

ВАЛИЗА ДИПЛОМАТИЧЕСКАЯ (КОНСУЛЬСКАЯ) (фр. valise - чемодан) - используемое для перевозки дипломатической почты закрытое и опечатанное сургучной печатью или опломбированное в установленном порядке вместилище (сумка, мешок, пакет, конверт и т.п.), имеющее видимые внешние знаки, указывающие на его характер. Каждая вализа составляет отдельное место дипломатической почты и может доставляться как в сопровождении специально уполномоченных на это лиц, так и без сопровождения - по обычным каналам связи (см. ДИПЛОМАТИЧЕСКАЯ ПОЧТА).

ВАЛЮТА РФ - в соответствии с действующим в России законодательством В. РФ - это: а) находящиеся в обращении, а также изъятые или изымаемые из обращения, но подлежащие обмену рубли в виде банковских билетов (банкнот) Центрального банка РФ и монеты; б) средства в рублях на счетах в банках и иных кредитных учреждениях в РФ; в) средства в рублях на счетах в банках и иных кредитных учреждениях за пределами России на основании соглашения, заключаемого Правительством РФ и Центральным банком РФ с соответствующими органами иностранного государства об использовании на территории данного государства В. РФ в качестве законного платежного средства. Порядок перемещения В. РФ через таможенную границу России регулируется валютным законодательством РФ.

ВАЛЮТНЫЕ ЦЕННОСТИ - согласно действующему в России законодательству В.ц. являются: а) иностранная валюта; б) выраженные в иностранной валюте платежные документы (чеки, векселя, аккредитивы и др.), фондовые ценности (акции, облигации) и другие долговые обязательства; в) драгоценные металлы - золото, серебро, платина и металлы платиновой группы (палладий, иридий, родий, рутений и осмий) в любом виде и состоянии; г) природные драгоценные камни - алмазы, рубины, изумруды, сапфиры и александриты в сыром и обработанном виде, а также жемчуг. (Ювелирные и другие бытовые изделия из драгоценных металлов и природных драгоценных камней, а также лом таких изделий к В.ц. не относятся.) Перемещение В.ц. через таможенную границу России осуществляется в соответствии с валютным законодательством РФ.

ВАЛЮТНЫЙ КОНТРОЛЬ - таможенные органы России осуществляют В.к. (Государственный таможенный комитет РФ в качестве органа В.к., а иные таможенные учреждения - агентов такого контроля) за перемещением лицами через таможенную границу РФ, за исключением периметров свободных таможенных зон и свободных складов: 1) валюты РФ; 2) ценных бумаг в валюте РФ; 3) валютных ценностей, а также за валютными операциями, связанными с перемещением через указанную границу товаров и транспортных средств. В.к. проводится таможенными органами в соответствии с валютным законодательством России и Таможенным кодексом РФ применительно к таможенному контролю.

ВАЛЮТНЫЙ КУРС (фр. se coter нумеровать, метить) - установление курса иностранных валют в национальной валюте. В мировой практике различают прямой В.к., когда определенное количество иностранной валюты выражается в национальных денежных единицах, и косвенный (обратный), когда национальная денежная единица выражается в иностранных денежных единицах. Официальный В.к., публикуемый в официальных периодических изданиях, используется как справочная информация на определенную дату. В соответствии с Таможенным кодексом РФ при уплате таможенных платежей пересчет иностранной валюты в российскую валюту производится по курсу Центрального банка России, действующему на день принятия таможенной декларации таможенным органом РФ.

ВВОЗ В РФ И ВЫВОЗ ИЗ РФ - фактическое перемещение через таможенную границу РФ товаров, транспортных средств и иных предметов любым легальным способом, включая пересылку в международных почтовых отправлениях и использование трубопроводного транспорта и линий электропередач. Ввоз либо вывоз отдельных товаров и транспортных средств может быть запрещен или ограничен только актами законодательства и международными договорами РФ.

ВВОЗ ТОВАРОВ, ДЛЯ КОТОРЫХ ТРЕБУЕТСЯ ПОДТВЕРЖДЕНИЕ ИХ БЕЗОПАСНОСТИ - ввозимые из-за границы товары довольно широкой номенклатуры, перечень которых во исполнение законодательства РФ определяется Госстандартом России по согласованию с Государственным таможенным комитетом РФ, могут быть выпущены на таможенную территорию России лишь при условии их соответствия установленным в РФ требованиям обязательной сертификации, определяемым Законами РФ "О защите прав потребителей" и "О сертификации продукции и услуг". Документом, подтверждающим соответствие товаров установленным требованиям, является сертификат, выданный по правилам системы сертификации ГОСТ России по определенным формам ("Сертификат соответствия", "Сертификат", "Одобрение типа транспортного средства", "Сертификат Дин-Гост-Тюф") на русском языке. Указанный сертификат может являться также свидетельством о признании зарубежного сертификата и заменяет его на территории РФ. Для целей таможенного оформления используется заверенная копия сертификата (нотариусом; органом, выдавшим сертификат; консульским учреждением РФ), которая должна быть изготовлена способом, воспроизводящим его форму и содержание. Для целей сертификации с разрешения таможенного органа могут браться пробы и образцы товаров, о чем составляется акт произвольной формы.

ВЕКСЕЛЬ (нем. Wechsel) - ценная бумага, удовлетворяющая ничем не обусловленное обязательство векселедателя (простой В.) либо иного указанного в этой бумаге плательщика (переводной В.) выплатить по наступлении предусмотренного в В. срока определенную сумму владельцу В. (векселедержателю). В. является довольно распространенным инструментом расчетов и кредитования в международной торговле. Передача В. от одного лица другому оформляется в виде передаточной надписи - индоссамента.

ВЕНСКАЯ КОНВЕНЦИЯ О ДИПЛОМАТИЧЕСКИХ СНОШЕНИЯХ 1961 - основной международно-правовой документ, определяющий статус и функции дипломатического представительства при главах государств; принята 18 апреля в Вене на Конференции ООН по дипломатическим сношениям и иммунитетам. К. определяет, в частности, порядок установления дипломатических отношений, аккредитования главы дипломатического представительства и прекращения его функций, уведомления МИД страны пребывания о назначении, прибытии и убытии сотрудников представительства и членов их семей, устанавливает классы глав представительств. К. содержит нормы, связанные с объявлением главы представительства или кого-либо из членов дипломатического персонала представительства персоной нон грата. Значительная часть К. посвящена дипломатическим привилегиям и иммунитетам. Вместе с тем в ст. 36 К., в частности, перечислены случаи, когда личный багаж главы или любого другого члена дипломатического персонала представительства может быть подвергнут таможенному досмотру. В преамбуле указывается, что вопросы, прямо не предусмотренные К., регулируются нормами международного обычного права. К К. прилагаются два факультативных протокола: об обязательной юрисдикции Международного Суда и о неприменении законов о гражданстве государства пребывания к сотрудникам дипломатических представительств. Участниками К. являются свыше 150 государств, в том числе РФ.

ВЕРИТЕЛЬНЫЕ ГРАМОТЫ - документ, удостоверяющий представительный характер главы дипломатического представительства страны и аккредитующий его в этом качестве в иностранном государстве. В.г., адресуемые главе принимающего государства, подписываются главой аккредитующего государства и скрепляются подписью министра иностранных дел; выдаются послам, посланникам, а также главам специальных (чрезвычайных) делегаций. В.г. имеют характер общих полномочий дипломатического представителя; для ведения переговоров по какому-либо вопросу или подписания соглашения или договора он наделяется специальными полномочиями.

ВЕРСИЯ (лат. versio - видоизменение, поворот) - в следственной и судебной деятельности предположение следователя или суда о наличии либо отсутствии событий или фактов из числа имеющих значение для правильного разрешения дела, основанное на доказательствах и других фактических материалах конкретного уголовного дела и построенное с учетом опыта расследования аналогичных дел, а также возможное объяснение их возникновения и характера. В. является разновидностью гипотезы. Следственные и судебные В. делятся на общие и частные. Общая В. относится к предмету доказывания по уголовному делу в целом и содержит предположение о наличии или отсутствии события преступления и о виновных лицах. Частная В. относится к отдельным сторонам и элементам предмета доказывания, содержит предположение об отдельных сторонах исследуемого события (например, о мотиве преступления, его месте, времени, орудии). В процессе расследования либо судебного разбирательства уголовного дела по каждому из элементов (или фактов) предмета доказывания, а равно по всей их совокупности могут быть выдвинуты В. противоположного характера (например, о наличии или отсутствии события преступления; о наличии или отсутствии отягчающих вину обстоятельств). Они могут быть выдвинуты любым участником производства по уголовному делу и в случае обоснованности включаются следователем и судом в круг В., подлежащих проверке. Все имеющиеся по делу В., независимо от того, кто их выдвинул, должны проверяться полно, всесторонне, объективно.

ВЕС БРУТТО - вес товара вместе с упаковкой: внутренней (не отделимой от товара до его потребления) и наружной - тарой (ящики, мешки, коробки, бочки и т.д.). В практике внешней торговли иногда используется такое понятие, как "полубрутто", т.е. В.б. за вычетом веса наружной упаковки - тары.

ВЕС НЕТТО - чистый вес товара без упаковки. При исчислении таможенной пошлины в ряде стран в В.н. включается и вес упаковки расфасованных товаров, не отделимой от товара до его потребления - коробок спичек, пачка сигарет, банка консервов и т.п. (т.е. так называемый "легальный вес").

ВЕТЕРИНАРНОЕ И ФИТОСАНИТАРНОЕ СВИДЕТЕЛЬСТВА - документы, удостоверяющие незараженность товаров и транспортных средств, ввозимых на территорию страны. Истребуются соответствующими карантинными органами или таможней в целях предотвращения заноса в страну импорта различных заболеваний, переносчиками которых могут быть животные, птицы, сырье животного происхождения, свежие фрукты, растения и т.п. В. и ф.с. выдаются органами ветеринарного или фитосанитарного надзора в стране отгрузки товара.

ВЕТЕРИНАРНЫЙ КОНТРОЛЬ - комплекс санитарно-охранных мероприятий, направленных на предупреждение и недопущение занесения из-за границы на территорию страны инфекционных заболеваний, сельскохозяйственных болезней и вредителей. Еще в XV в. итальянские таможенники задерживали на рейде суда, прибывавшие из районов эпидемий. Испытание "на зараженность" было долгим - несколько недель, а то и месяцев. Отсюда и слово итальянское "карантин", что значит "сорок дней". В наше время К.н. подвергаются грузы животного и растительного происхождения, тара, упаковочные материалы и транспортные средства. Все ввозимые товары животного и растительного происхождения должны сопровождаться карантинными сертификатами - ветеринарными и фитосанитарными свидетельствами, выданными официальными организациями по карантину или защите растений страны-экспортера, удостоверяющими, что эти товары не заражены вредителями и болезнями и что они происходят из районов, благополучных в карантинном отношении. Ввоз в Россию и транзит через ее территорию всех подкарантинных товаров допускается только с особого для каждого случая карантинного разрешения, выдаваемого карантинными органами Министерства сельского хозяйства РФ.

ВЕТО (лат. veto - запрещаю) - 1) в широком смысле слова - устный или письменный запрет, наложенный на какое-либо решение управомоченным на то органом или лицом; 2) в праве ряда стран - безусловный (абсолютный) или условно-ограниченный запрет, налагаемый одним органом власти на постановления другого. Абсолютное В., широко распространенное в средние века, утратило свое значение в наше время. В современных государствах правом В. обычно обладает глава государства (монарх, президент). В некоторых странах право В. предоставляется верхней палате парламента по отношению к актам, принятым нижней палатой (например, палата лордов в Великобритании имеет право В. в отношении всех актов палаты общин, кроме финансовых). Конституциями ряда государств предусматривается президентское право отлагательного В., которое парламент может преодолеть путем вторичного рассмотрения и принятия постановления квалифицированным большинством. Правом отлагательного В. обладает, например, президент США; 3) в современном международном праве правом В. иногда называют предусмотренную Уставом ООН необходимость совпадения голосов пяти постоянных членов Совета Безопасности.

ВЕЩЕСТВЕННЫЕ ДОКАЗАТЕЛЬСТВА ПО ДЕЛУ О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ - предметы, сохранившие на себе следы правонарушения либо могущие служить средством к обнаружению нарушения таможенных правил (НТП) и выявлению лиц, совершивших правонарушение, а также к установлению фактических обстоятельств дела: 1) товары и транспортные средства, являющиеся непосредственными объектами НТП; 2) товары и транспортные средства со специально изготовленными тайниками, использованными для перемещения через таможенную границу РФ с сокрытием предметов, являющихся непосредственными объектами НТП; 3) средства идентификации, использованные для незаконного перемещения товаров и транспортных средств через таможенную границу России; 4) документы, в том числе являющиеся письменными доказательствами по делу - акты, справки, письменные сообщения и т.п., в которых физическими лицами и должностными лицами юридических лиц изложены или удостоверены факты или обстоятельства, имеющие значение для дела; 5) иные предметы, обладающие признаками В.д. В.д. приобщаются к делу о НТП. Если в силу их размеров или по другим причинам В.д. не могут быть приобщены к делу, должностным лицом таможенного органа, в производстве или на рассмотрении которого находится это дело, составляется справка о месте их нахождения, которая прилагается к делу. В.д. должны быть подробно описаны в протоколах о правонарушении, изъятия, производства таможенного обследования или в иных протоколах. В случае необходимости В.д. могут быть сфотографированы или зафиксированы с помощью других технических средств и должны быть по возможности опечатаны. Должностное лицо таможенного органа, в производстве или на рассмотрении которого находится дело о НТП, обязано принять все меры к обеспечению сохранности В.д. до окончательного разрешения дела. Порядок и сроки хранения В.д. определяются Таможенным кодексом РФ, а в части, им не урегулированной, - нормативными актами Государственного таможенного комитета РФ.

ВЕЩИ - предметы личного пользования, в том числе транспортные средства индивидуального пользования, которые лицо, следующее через таможенную границу, имеет при себе или сдает транспортной организации для перевозки до пункта своего назначения.

ВЕЩИ, ПРОВОЗИМЫЕ ФИЗИЧЕСКИМИ ЛИЦАМИ - физические лица могут перемещать через таможенную границу любые товары, за исключением товаров, запрещенных к ввозу в Россию и вывозу из нее, с соблюдением требований, установленных законодательством РФ по таможенному делу: а) товары, не предназначенные для производственной или иной коммерческой деятельности, могут перемещаться в упрощенном, льготном порядке, который включает полное или частичное освобождение от таможенных пошлин, налогов, установление единых ставок таможенных пошлин и налогов и неприменение мер экономической политики. Вместе с тем на такие товары могут устанавливаться количественные или стоимостные ограничения. (В соответствии с Таможенным кодексом РФ предназначение товаров устанавливается исходя из их характера и количества, частоты перемещения товаров, с учетом всех обстоятельств поездки физического лица и при отсутствии оснований полагать, что товары перемещаются не в целях личного пользования или потребления физическим лицом или членами его семьи.); б) товары, предназначенные для производственной или иной коммерческой деятельности, подлежат перемещению в соответствии с их таможенными режимами при условии уплаты таможенных платежей, соблюдения мер экономической политики и выполнения других требований, действующих на момент их ввоза или вывоза.

ВЗАИМОЗАВИСИМЫЕ ЛИЦА - лица, удовлетворяющие согласно Закону РФ "О таможенном тарифе" хотя бы одному из следующих признаков: 1) один из участников сделки (физическое лицо) или должностное лицо одного из участников сделки является одновременно должностным лицом другого участника сделки; 2) участники сделки являются совладельцами предприятия; 3) участники сделки связаны трудовыми отношениями; 4) один из участников сделки является владельцем вклада (пая) или обладателем акций с правом голоса в уставном капитале другого участника сделки, составляющих не менее пяти процентов уставного капитала; 5) оба участника сделки находятся под непосредственным либо косвенным контролем третьего лица; 6) участники сделки совместно контролируют, непосредственно или косвенно, третье лицо; 7) один из участников сделки находится под непосредственным или косвенным контролем другого участника сделки; 8) участники сделки или их должностные лица являются родственниками.

ВЗРЫВНЫЕ УСТРОЙСТВА - технические средства возбуждения детонационного процесса заряда промышленных взрывчатых веществ или боеприпасов, а также его передачи на расстояние с помощью детонирующих шнуров или других устройств. К В.у. относятся: капсюли-детонаторы, запалы, огнепроводный шнур и средства его воспламенения, электродетонаторы, провода, источники тока (взрывные машинки), пиротехнические замедлители и т.п. Незаконное перемещение В.у. через таможенную границу РФ признается контрабандой и влечет уголовную ответственность, предусмотренную уголовным законодательством России.

ВЗРЫВЧАТЫЕ ВЕЩЕСТВА (ВВ) - различные пороха, пироксилин, нитроглицерин, нитрогликоль, динамит, тротил и т.п. химические соединения и смеси, способные под воздействием внешнего импульса (удара, детонации, тепла и т.д.) к самораспространяющейся с большой скоростью (км/с) химической реакции (взрыву) с образованием газообразных продуктов и выделением тепла. Незаконное перемещение ВВ через таможенную границу РФ признается контрабандой и влечет уголовную ответственность, предусмотренную уголовным законодательством России.

ВЗЫСКАНИЕ СТОИМОСТИ ТОВАРОВ И ТРАНСПОРТНЫХ СРЕДСТВ - взыскание стоимости товаров и транспортных средств, являющихся непосредственными объектами нарушения таможенных правил (НТП), состоит в принудительном изъятии денежной суммы, составляющей свободную (рыночную) цену таких товаров и транспортных средств на день обнаружения НТП. Является одним из предусмотренных Таможенным кодексом РФ видов взысканий, налагаемых за НТП независимо от времени совершения или обнаружения правонарушения в качестве основной или дополнительной санкции.

ВЗЫСКАНИЕ СТОИМОСТИ ТОВАРОВ И ТРАНСПОРТНЫХ СРЕДСТВ С ТАЙНИКАМИ - взыскание стоимости товаров и транспортных средств со специально изготовленными тайниками, использованными для перемещения через таможенную границу РФ с сокрытием предметов - непосредственных объектов нарушения таможенных правил (НТП); является одним из предусмотренных Таможенным кодексом РФ видов взысканий, налагаемых за НТП независимо от времени совершения или обнаружения правонарушения. Состоит в принудительном изъятии денежной суммы, составляющей свободную (рыночную) цену таких товаров и транспортных средств на день обнаружения правонарушения. Применяется в качестве основного или дополнительного взыскания.

ВЗЫСКАНИЕ ТАМОЖЕННЫХ ПЛАТЕЖЕЙ - взыскание неуплаченных таможенных платежей осуществляется таможенным органом России в бесспорном порядке независимо от времени обнаружения факта неуплаты, за исключением взыскания таких платежей с физических лиц, перемещающих товары через таможенную границу РФ не для коммерческих целей, с которых взыскание производится в судебном порядке. За время задолженности взыскивается пеня в размере 0,3% суммы недоимки за каждый день просрочки, включая день уплаты или взыскания в бесспорном порядке. При отсутствии у плательщика денежных средств взыскание обращается на имущество плательщика в соответствии с законодательством России. В случае попытки уклонения от уплаты таможенных платежей Государственный таможенный комитет РФ по представлению таможенного органа вправе принять решение о приостановлении операций по счетам плательщика до момента фактической уплаты, являющееся обязательным для исполнения банками и иными кредитными учреждениями.

ВЗЫСКАНИЯ ПРИ СОВЕРШЕНИИ НЕСКОЛЬКИХ НАРУШЕНИЙ ТАМОЖЕННЫХ ПРАВИЛ - в соответствии с Таможенным кодексом РФ за нарушение таможенных правил (НТП) налагаются следующие виды взысканий: 1) предупреждение; 2) штраф; 3) отзыв лицензии или квалификационного аттестата, выданных таможенным органом России на осуществление определенных видов деятельности, предусмотренных Кодексом; 4) конфискация товаров и транспортных средств, являющихся непосредственными объектами НТП; 5) конфискация товаров и транспортных средств со специально изготовленными тайниками, использованными для перемещения через таможенную границу РФ с сокрытием предметов, являющихся непосредственными объектами НТП; 6) взыскание стоимости товаров и транспортных средств, являющихся непосредственными объектами НТП; 7) взыскание стоимости товаров и транспортных средств со специально изготовленными тайниками, использованными для перемещения через таможенную границу РФ с сокрытием предметов, являющихся непосредственными объектами НТП; 8) конфискация транспортных средств, на которых перевозились товары, являющиеся непосредственными объектами НТП. При совершении одним лицом двух или более НТП взыскание налагается за каждое правонарушение в отдельности без поглощения менее строгого наказания более строгим.


ВИДЫ ВЗЫСКАНИЙ, НАЛАГАЕМЫХ ЗА НАРУШЕНИЯ ТАМОЖЕННЫХ ПРАВИЛ - в соответствии с Таможенным кодексом РФ за нарушение таможенных правил (НТП) налагаются следующие виды взысканий: 1) предупреждение; 2) штраф; 3) отзыв лицензии или квалификационного аттестата, выданных таможенным органом России на осуществление определенных видов деятельности, предусмотренных Кодексом; 4) конфискация товаров и транспортных средств, являющихся непосредственными объектами НТП; 5) конфискация товаров и транспортных средств со специально изготовленными тайниками, использованными для перемещения через таможенную границу РФ с сокрытием предметов, являющихся непосредственными объектами НТП; 6) взыскание стоимости товаров и транспортных средств, являющихся непосредственными объектами НТП; 7) взыскание стоимости товаров и транспортных средств со специально изготовленными тайниками, использованными для перемещения через таможенную границу РФ с сокрытием предметов, являющихся непосредственными объектами НТП; 8) конфискация транспортных средств, на которых перевозились товары, являющиеся непосредственными объектами НТП. При совершении одним лицом двух или более НТП взыскание налагается за каждое правонарушение в отдельности без поглощения менее строгого наказания более строгим.

ВИЗА (лат. visus - просмотренный) - 1) отметка в паспорте или документе, его заменяющем, о разрешении на выезд его владельца за пределы государства, въезд на территорию страны или проезд через нее. Выездные, въездные и транзитные В. выдаются компетентными органами государства на определенный срок. Большинство государств устанавливает разрешительную систему въезда иностранцев, т.е. въезд допускается лишь при наличии в их паспортах соответствующей В. В отдельных случаях устанавливается упрощенный порядок въезда иностранцев (например, для туристов - по спискам). Транзитная В. не требуется для пассажиров международных авиа- и морских линий, если они не покидают территорию аэропорта или борт судна. Безвизовый въезд (выезд) устанавливается по специальному соглашению между странами; 2) надпись соответствующего должностного лица на каком-либо документе или акте, удостоверяющая его подлинность или придающая ему силу.

ВИЗА ДИПЛОМАТИЧЕСКАЯ - отметка, проставляемая ведомством иностранных дел, дипломатическим представительством или консульством и означающая признание дипломатического статуса лиц, в паспорте которых она ставится: высших должностных лиц государства, членов правительства, делегатов на международные конференции, лиц, направляемых с чрезвычайными дипломатическими миссиями, дипломатических сотрудников ведомства иностранных дел, командируемых с официальными целями, дипломатических курьеров и др. В порядке международной вежливости В.д. принято предоставлять и тогда, когда лица, имеющие право на них, едут по частным делам. В.д. может быть выдана в порядке любезности и лицу, не имеющему дипломатического паспорта.

ВИЗИТНАЯ КАРТОЧКА - изготовленный чаще всего из плотной мелованной бумаги или тонкого картона (встречаются и из других материалов - пластмассы, кожи и т.д.) прямоугольник малого формата, на котором напечатаны имя (в российском варианте также отчество), фамилия, должность и место работы или род занятий. Например, в дипломатической практике текст на В.к. обычно печатается на двух языках: на лицевой стороне - на языке страны, которую представляет дипломат, на оборотной - на языке страны пребывания. В.к. широко используется в дипломатической, внешнеэкономической и других видах деятельности. В.к. принято вручать лично, передавать, посылать или оставлять лично. Если В.к. доставляется адресату лично ее владельцем, но без нанесения визита, она загибается с правой стороны по всей ширине карточки. В зависимости от конкретного случая в левом нижнем углу В.к. карандашом пишутся следующие буквы латинского алфавита: p.f. - в случае поздравления; p.r. - в случае благодарности; p.c. - в случае соболезнования. На В.к. могут быть другие надписи, обычно в форме глагола в 3-м лице единственного числа, например: "поздравляет с праздником", "благодарит за поздравление" и т.п. На В.к., посылаемых женщинам, не указывается должность. Размер, текст и шрифт В.к. зависят от местной практики и вкуса ее владельца.

ВМЕСТИМОСТЬ СУДНА - способность судна принять к перевозке то или иное количество грузов в зависимости от объема его грузовых помещений, исчисляемого в кубических метрах либо кубических футах. Различают киповую Г.с. (при перевозке штучных грузов) и зерновую Г.с. (при перевозке насыпных грузов). Зерновая Г.с. больше киповой на 5-10%.

ВНЕШНЕТОРГОВАЯ ДЕЯТЕЛЬНОСТЬ - предпринимательская деятельность в области международного обмена товарами, работами, услугами, информацией, результатами интеллектуальной деятельности, в т.ч. исключительными правами на них (интеллектуальная собственность).

ВНУТРЕННИЕ ВОДЫ РФ - в соответствии с Законом РФ "О Государственной границе РФ" к внутренним водам нашей страны относятся: а) морские воды, расположенные в сторону берега от исходных линий, принятых для отсчета ширины территориальных вод России; б) воды портов РФ, ограниченные линией, проходящей через наиболее удаленные в сторону моря точки гидротехнических и других сооружений портов; в) воды заливов, бухт, губ, лиманов, берега которых полностью принадлежат нашей стране, до прямой линии, проведенной от берега к берегу в месте наибольшего отлива, где со стороны моря впервые образуется один или несколько проходов, если ширина каждого из них не превышает 24 м. миль; г) воды заливов, бухт, губ, лиманов, морей и проливов, исторически принадлежащих России, перечень которых объявляется Правительством РФ; д) воды рек, озер и иных водоемов, берега которых принадлежат России.

ВНУТРЕННИЙ ТАМОЖЕННЫЙ ТРАНЗИТ (ВТТ) - порядок перевозки по территории России товаров под таможенным контролем от таможни отправления до таможни назначения, установленный процедурой внутреннего таможенного транзита (процедурой ВТТ). Товары по указанной процедуре перевозятся под ответственностью перевозчика, при этом они могут перевозиться как через одну, так и через несколько промежуточных таможен. Во ВТТ товары перевозятся под таможенными обеспечениями (пломбы, печати, контрольные ленты, окантовка и иные меры идентификации) в упаковке, транспортных средствах или контейнерах, изготовленных и оборудованных таким образом, чтобы товары не могли извлекаться из упаковки, транспортного средства или контейнера либо помещаться туда без оставления видимых следов вскрытия или повреждения таможенного обеспечения. Товары могут перевозиться также под пломбами грузоотправителей или перевозчиков. Порядок оформления перевозки товаров по процедуре ВТТ утверждается Государственным таможенным комитетом РФ.

ВОДОИЗМЕЩЕНИЕ СУДНА - различают чистое весовое водоизмещение и полное весовое водоизмещение. Чистое весовое В.с. - это вес судна (т.е. вес корпуса, машинной установки, вспомогательных механизмов, грузовых средств, постоянного оборудования, а также вес экипажа и его багажа), соответствующий весу воды, вытесняемой судном при постоянной минимальной осадке. Полное весовое В.с. - это вес судна, включающий, кроме перечисленных выше элементов, вес принятого судном груза, запасов топлива, смазочных, обтирочных и прочих материалов, а также воды для питания котлов и соответствующий весу воды, вытесняемой судном при максимально допустимой осадке.

ВОЗВРАТ ИЗЛИШНЕ УПЛАЧЕННЫХ ИЛИ ВЗЫСКАННЫХ ТАМОЖЕННЫХ ПЛАТЕЖЕЙ - выплата таможенными органами денежных сумм, подлежащих возврату в порядке, определяемом Государственным таможенным комитетом РФ по согласованию с Министерством финансов РФ, по требованию лица, предъявленному в течение одного года с момента уплаты или взыскания таможенных платежей. При возврате указанных сумм проценты с них не выплачиваются.

ВОЗВРАТНАЯ ПОШЛИНА - сумма ввозных таможенных пошлин, подлежащая возврату плательщику при вывозе готовой продукции, полученной в результате обработки или переработки ранее ввезенных и оплаченных пошлиной товаров. Является одним из средств повышения конкурентоспособности цен экспортных товаров. Основания и порядок выплаты В.п. определяются национальным законодательством.

ВОИНСКИЕ ГРУЗЫ - перемещаемые через таможенную границу РФ российские товары, принадлежащие Вооруженным Силам РФ (в т.ч. грузы: а) отправителями и получателями которых являются воинские формирования - соединения, части, органы, предприятия и учреждения Вооруженных Сил; б) отправителями которых являются воинские формирования, а получателями - какие-либо иные российские организации; в) отправителями которых являются какие-либо российские организации, а получателями - воинские формирования) и предназначенные для поддержания их боевой готовности и обеспечения повседневной деятельности. В.г. не могут быть объектами внешнеторговой деятельности и не подлежат какому-либо возмездному или безвозмездному отчуждению за пределами РФ.

ВОКЗАЛ (англ. Vauxhall - увеселительное заведение близ Лондона в XVII в.) - здание (комплекс зданий), предназначенное для обслуживания пассажиров, обработки багажа, управления движением транспорта и размещения служебного персонала. В., как правило, являются сложными инженерными сооружениями с традиционно обязательными помещениями - залы ожидания, кассы и т.п. В. различают морские, речные, железнодорожные, авто- и аэровокзалы. Бывают комплексные В. - например, железнодорожно-автобусные. Все виды В., обслуживающие пассажиров международных рейсов, имеют досмотровые и иные необходимые помещения, а также соответствующие коммуникации для осуществления таможенного и пограничного контроля.

ВОЛЬНАЯ ГАВАНЬ - один из видов свободной экономической зоны: не входящая в состав таможенной территории данного государства территория порта, включая водные бассейны, причалы и прилегающие участки со складами, мастерскими и другими подобными сооружениями. Функционирование С.п. основывается на полном или частичном отсутствии таможенных пошлин и налогов, льготном режиме ввоза, вывоза и реэкспорта товаров. В таких портах разрешено производить погрузо-разгрузочные операции, складирование, сортировку, маркировку и хранение товаров, заниматься выставочной деятельностью, ремонтом судов, продажей товаров, предоставлением банковских и страховых услуг. С.п. наибольшее распространение получили в Западной Европе, в частности, в Германии, где сегодня имеется несколько таких портов (Бремен, Гамбург, Киль и др.).

ВООРУЖЕНИЕ - совокупность различных видов оружия и технических средств, обеспечивающих его применение; составная часть военной техники. Включает в себя: оружие (средства доставки и боеприпасы), системы его пуска, наведения, управления и другие технические средства подразделений, частей, кораблей, соединений различных видов вооруженных сил. В. различают по видам вооруженных сил и родам войск (сухопутные войска, ВМФ, морская авиация и т.д.), по видам носителей (авиационное, корабельное и т.д.), по целевому предназначению и т.д. Отдельные виды В. могут подразделяться по принципам действия, способам доставки к цели и другим признакам. Незаконное перемещение В. через таможенную границу РФ признается контрабандой и влечет уголовную ответственность, предусмотренную уголовным законодательством России.

ВРЕД, ПРИЧИНЕННЫЙ ПРИ ТАМОЖЕННОМ КОНТРОЛЕ - при проведении таможенного контроля причинение неправомерного вреда лицам, их товарам и транспортным средствам не допускается. Таможенные органы России и их должностные лица, причинившие неправомерный вред, несут ответственность в соответствии с законодательством РФ. Вред, причиненный правомерными действиями должностных лиц таможенных органов, возмещению не подлежит.

ВРЕМЕННАЯ ИЛИ НЕПОЛНАЯ ТАМОЖЕННАЯ ДЕКЛАРАЦИЯ - таможенная декларация, подача которой может быть разрешена российским таможенным органом в порядке, определяемом Государственным таможенным комитетом РФ, если декларант в силу особых причин не может подать полную таможенную декларацию, и при условии, что такая декларация содержит основные сведения, необходимые для таможенных целей, и что недостающие сведения будут представлены в сроки, устанавливаемые таможенным органом РФ.

ВРЕМЕННОЕ ХРАНЕНИЕ - хранение товаров и транспортных средств, осуществляемое под таможенным контролем в специально выделенных и обустроенных помещениях или в иных местах (складах временного хранения) с момента их представления таможенному органу России и до выпуска или предоставления в распоряжение лицу в соответствии с избранным им таможенным режимом. Сроки временного хранения устанавливаются и могут продлеваться таможенным органом исходя из времени, необходимого на подачу таможенной декларации, характера товара и используемого транспортного средства (см. СКЛАД ВРЕМЕННОГО ХРАНЕНИЯ).

ВРЕМЕННЫЙ ВВОЗ - предусмотренный Таможенным кодексом РФ таможенный режим, при котором пользование товарами на таможенной территории России допускается с полным или частичным освобождением от таможенных пошлин, налогов и без применения мер экономической политики. Временно ввозимые товары подлежат возврату в неизмененном состоянии, кроме изменений вследствие естественного износа либо убыли при нормальных условиях транспортировки и хранения. Государственный таможенный комитет РФ (ГТК РФ) определяет категории товаров, которые не могут временно ввозиться, а также случаи, когда В.в. товаров допускается только при представлении обязательств об обратном вывозе и обеспечении уплаты таможенных платежей. Разрешение на В.в. товаров предоставляется таможенными органами России в порядке, определяемом ГТК РФ, при этом они не вправе предоставлять такое разрешение, если отсутствует возможность обеспечения надежной идентификации товаров. Сроки В.в. товаров, как правило, не могут превышать двух лет. Случаи полного освобождения от таможенных пошлин, налогов товаров, временно ввозимых в Россию, определяются Правительством РФ. Частичное освобождение от уплаты пошлин и налогов осуществляется в порядке, устанавливаемом ГТК РФ по согласованию с Министерством финансов страны. По истечении срока В.в. товары, не вывезенные из России, должны быть заявлены к иному таможенному режиму либо помещены на склады временного хранения, владельцами которых являются таможенные органы РФ.

ВРЕМЕННЫЙ ВЫВОЗ - предусмотренный Таможенным кодексом РФ (ТК РФ) таможенный режим, при котором пользование товарами, вывезенными за пределы территории России, допускается с полным или частичным освобождением от таможенных пошлин, налогов и без применения мер экономической политики. Временно вывозимые товары подлежат возврату в неизмененном состоянии, кроме изменений вследствие естественного износа либо убыли при нормальных условиях транспортировки и хранения. Государственный таможенный комитет РФ (ГТК РФ) устанавливает категории товаров, которые не могут временно вывозиться, а также случаи, когда В.в. товаров допускается только при представлении обязательств об обратном ввозе и обеспечении уплаты таможенных платежей. Разрешение на В.в. товаров предоставляется таможенными органами России в порядке, определяемом ГТК РФ; при этом они не вправе предоставлять такое разрешение, если отсутствует возможность обеспечения надежной идентификации товаров. Сроки В.в. товаров, как правило, не могут превышать двух лет. Случаи полного освобождения от таможенных пошлин, налогов товаров, временно вывозимых из России, определяются Правительством РФ. Частичное освобождение от уплаты пошлин и налогов осуществляется в порядке, устанавливаемом ГТК РФ по согласованию с Министерством финансов страны. Лицо, временно вывезшее товары и своевременно не возвратившее их в Россию, освобождается от ответственности за это, если факт уничтожения или безвозвратной утраты этих товаров вследствие действия непреодолимой силы или других реабилитирующих обстоятельств, предусмотренных ТК РФ, подтвержден консульским учреждением России за границей.

ВРЕМЕННЫЙ ПОВЕРЕННЫЙ В ДЕЛАХ (фр. Charge d'affaires ad interim) - лицо, возглавляющее дипломатическое представительство государства в стране пребывания во время отсутствия его главы. Обычно глава дипломатического представительства накануне своего отъезда извещает письмом министра иностранных дел страны пребывания о назначении В.п., который пользуется всеми правами и привилегиями главы дипломатического представительства, за исключением некоторых протокольных почестей, которые оказываются ему в меньшей степени, нежели главе дипломатического представительства.

ВСЕМИРНАЯ ТАМОЖЕННАЯ ОРГАНИЗАЦИЯ (ВТО) - международная постоянно действующая организация, учрежденная на основе Конвенции, подписанной в 1950 г. и вступившей в силу 4 ноября 1952 г. Основными задачами ВТО являются: улучшение, упрощение и унификация таможенной деятельности; совершенствование таможенных операций и установление международного сотрудничества в области таможенных процедур. ВТО осуществляет: 1) разработку рекомендаций в целях обеспечения единообразного толкования Конвенции об оценке товаров в таможенных целях и Конвенции по таможенной номенклатуре; 2) выполнение функций, определенных в этих конвенциях; 3) посреднические и примирительные операции в случае возникновения споров и разногласий. В рамках ВТО действуют специальные комитеты: Комитет по номенклатуре, Комитет по Гармонизированной системе описания и кодирования товаров, Комитет по оценке товаров в таможенных целях, Постоянный технический комитет по вопросам таможенного дела. Являясь ключевым звеном международной системы сотрудничества государств по вопросам таможенного дела, ВТО обеспечивает в общей сложности функционирование 18 конвенций. В состав ВТО входит свыше 130 стран, штаб-квартира Организации - в Брюсселе (Бельгия). До 1995 г. ВТО называлась Советом таможенного сотрудничества (СТС). Россия - член ВТО.

ВСЕМИРНАЯ ТОРГОВАЯ ОРГАНИЗАЦИЯ (ВТО) - создана в 1994 г. в ходе Уругвайского раунда ГАТТ, на котором было решено преобразовать просуществовавшее около полувека ГАТТ в ВТО. Идея создания ВТО была поддержана 145 странами. Официально ВТО начала свою деятельность с 1 января 1995 г. Все вопросы, ранее решавшиеся в рамках ГАТТ, в течение двух лет перейдут в ведение ВТО. ГАТТ - Генеральное соглашение по тарифам и торговле (General Agreement on Tariffs and Trade - GATT) - международное соглашение, вступившее в силу 1 января 1948 г. для 23 первоначально подписавших его стран, исходивших из того, что мировая торговля должна развиваться по экономическим законам, никакие административные, неоправданные протекционистские и дискриминационные методы ее регулирования не допустимы. К 1994 г. в ГАТТ было более 100 полноправных членов, а свыше 50 стран и 30 международных организаций имеют статус наблюдателя. Основу взаимоотношений стран-участниц составляют принципы наибольшего благоприятствования и отмены количественных ограничений. Правилами ГАТТ допускается создание межгосударственных таможенных союзов и зон свободной торговли. Разрешалось введение временных ограничений на импорт определенных товаров, если он наносит серьезный ущерб национальным производителям. Могли иметь место и количественные ограничения импорта или экспорта для восстановления равновесия платежного баланса. В целях защиты общественной морали, охраны здоровья, обеспечения безопасности страны могли применяться меры, не предусмотренные соглашением. По существу, ГАТТ выполняло своеобразную роль "конституции" мировой торговли, распространяя свое влияние на большинство стран, участвующих в международной торговле. Однако в последние годы назревал кризис этого соглашения. Именно противоречия и сложность нахождения взаимопонимания между членами ГАТТ побудили их к созданию новой организации - ВТО. Россия имела в ГАТТ статус наблюдателя.

ВСЕМИРНЫЙ ПОЧТОВЫЙ СОЮЗ (ВПС) (Universal Postal Union - UPU) - международная межправительственная организация, специализированное учреждение ООН (с 1947 г.). Начало деятельности ВПС относится к октябрю 1874 г., когда 22 государства, в т.ч. и Россия, подписали в Берне Почтовую конвенцию. До 1878 г. назывался - Всеобщий почтовый союз. В состав ВПС входят более 170 членов. Задачами ВПС являются обеспечение эффективной работы почтовых служб в целях развития связей между народами, содействие международному сотрудничеству в экономической, культурной и социальной областях, оказание технической помощи развивающимся странам в области организации и совершенствования почтовой службы. Штаб-квартира - в Берне (Швейцария).

ВЫБОР И ИЗМЕНЕНИЕ ТАМОЖЕННОГО РЕЖИМА - в соответствии с Таможенным кодексом РФ лицо, перемещающее товар, вправе в любое время выбрать любой таможенный режим или изменить его на другой независимо от характера, количества, страны происхождения или назначения товаров и транспортных средств, если иное не предусмотрено актами законодательства России по таможенному делу.

ВЫБОРОЧНОСТЬ ТАМОЖЕННОГО КОНТРОЛЯ - при проведении таможенного контроля российские таможенные органы используют, как правило, те его формы, которые являются достаточными для обеспечения соблюдения законодательства о таможенном деле, иного законодательства и международных договоров России, контроль за исполнением которых возложен на них. Неприменение других форм таможенного контроля либо освобождение от них не должно означать, что лица освобождаются от обязанности соблюдать положения Таможенного кодекса РФ (ТК РФ), актов и договоров, указанных выше. При необходимости таможенные органы могут использовать все формы таможенного контроля, предусмотренные таможенным законодательством, за исключением случаев, указанных в ТК РФ.

ВЫВОЗ КУЛЬТУРНЫХ ЦЕННОСТЕЙ ИХ АВТОРОМ - автор независимо от того, выезжает он за пределы России временно или на постоянное жительство, имеет право вывезти созданные им культурные ценности в любом количестве в порядке, установленном Законом РФ "О вывозе и ввозе культурных ценностей". Юридические и физические лица, вывозящие из России при жизни автора либо в течение 50 лет после его смерти созданные им культурные ценности, обязаны представить доказательства законности приобретения данных культурных ценностей.

ВЫЗОВ ДЛЯ ОПРОСА ПО ДЕЛУ О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ - процессуальное действие, производимое должностным лицом таможенного органа России, в производстве или на рассмотрении которого находится дело о нарушении таможенных правил. В соответствии с Таможенным кодексом РФ могут быть опрошены физические и должностные лица, руководители юридических лиц, а также лица, занимающиеся предпринимательской деятельностью без образования юридического лица по обстоятельствам, имеющим значение для дела. Лица, подлежащие О., вызываются: а) повесткой, которая вручается под расписку вызываемому лицу; б) телефонограммой, телеграммой или путем использования иных средств связи; в) через администрацию места содержания, если вызываемое лицо подвергнуто административному задержанию; г) через родителей или других законных представителей, если вызываемое лицо не достигло 16-летнего возраста. Лица, вызванные по одному и тому же делу, опрашиваются порознь. Об О. составляется протокол, в который объяснения опрашиваемого заносятся от первого лица и по возможности дословно. В необходимых случаях записываются заданные опрашиваемому лицу вопросы и его ответы. По окончании О. опрашиваемый знакомится с содержанием протокола и своей подписью удостоверяет правильность объяснений, изложенных им собственноручно, а также правильность записи объяснений, данных им устно.

ВЫМПЕЛ МОРСКИХ И РЕЧНЫХ СУДОВ ТАМОЖЕННЫХ ОРГАНОВ РФ - морские и речные суда таможенных органов РФ имеют вымпел, который представляет собой узкую коническую полосу цветов Государственного флага РФ с косицами, имеющую у шкаторины флаг таможенных органов РФ. Отношение ширины флага к длине вымпела - 1:12, ширины флага к его длине - 1:3. Длина выреза косиц равна 1/7 длины вымпела, растворение косиц составляет 1/2 ширины флага. Описание и рисунок вымпела утверждены Указом Президента РФ 3 декабря 1994 г.

ВЫПУСК ТОВАРОВ ДЛЯ СВОБОДНОГО ОБРАЩЕНИЯ - предусмотренный Таможенным кодексом РФ таможенный режим, при котором ввозимые на таможенную территорию России товары остаются постоянно на этой территории без обязательства об их вывозе с этой территории, при непременном условии уплаты в отношении этих товаров всех причитающихся таможенных платежей, а также при соблюдении мер экономической политики и других ограничений.

ВЫПУСК ТОВАРОВ, ТРАНСПОРТНЫХ СРЕДСТВ И ИНЫХ ПРЕДМЕТОВ - передача таможенными органами РФ товаров, транспортных средств и иных предметов после их таможенного оформления в полное распоряжение лица.

ВЫСОКОЧАСТОТНОЕ УСТРОЙСТВО - техническое средство, состоящее из одного или нескольких радиопередающих либо приемных устройств или их комбинации и вспомогательного оборудования. К Р.с. относятся радиостанции, системы радионавигации и радиоопределения, системы кабельного телевидения и другие устройства, в работе которых используются радиочастоты свыше 9 кГц.


ГАЛЛЮЦИНОГЕНЫ (лат. hallu-cinatio - бред) - природные и синтетические наркотические вещества, вызывающие психические расстройства в виде галлюцинаций - ощущений реально несуществующих событий и процессов. К числу наиболее употребляемых Г. относятся гашиш и его производные.

ГАРАНТ (фр. garant) - поручитель; государство, юридическое или физическое лицо, дающее в чем-либо гарантию. Г. обязан исполнять обязательство за должника только тогда, когда последний не удовлетворяет (не может либо отказывается) требований кредитора.

ГАШИШ - наркотическое средство, как правило, темно-коричневого цвета, слегка пряного запаха, получаемое из конопли путем специальной технологической обработки в целях придания ему различных форм: порошкообразной, прессованной, смолообразной и жидкой - а) гашишное масло, или масло каннабиса (вязкая масса темно-коричневого цвета); б) Г. жидкий, или жидкий каннабис (гашишное масло, разбавленное растворителем, - жидкость коричневого или зеленого цвета). Г. в Средней Азии называют анаша, в Закавказье - план, в России - дурь.

ГЕНЕРАЛЬНОЕ СОГЛАШЕНИЕ ПО ТАРИФАМ И ТОРГОВЛЕ (ГАТТ) - международное соглашение, вступившее в силу 1 января 1948 г. для 23 первоначально подписавших его стран, исходивших из того, что мировая торговля должна развиваться по экономическим законам, никакие административные, неоправданные протекционистские и дискриминационные методы ее регулирования не допустимы. К 1994 г. в ГАТТ было более 100 полноправных членов, а свыше 50 стран и 30 международных организаций имеют статус наблюдателя. Основу взаимоотношений стран-участниц составляют принципы наибольшего благоприятствования и отмены количественных ограничений. Правилами ГАТТ допускается создание межгосударственных таможенных союзов и зон свободной торговли. Разрешалось введение временных ограничений на импорт определенных товаров, если он наносит серьезный ущерб национальным производителям. Могли иметь место и количественные ограничения импорта или экспорта для восстановления равновесия платежного баланса. В целях защиты общественной морали, охраны здоровья, обеспечения безопасности страны могли применяться меры, не предусмотренные соглашением. По существу, ГАТТ выполняло своеобразную роль "конституции" мировой торговли, распространяя свое влияние на большинство стран, участвующих в международной торговле. Однако в последние годы назревал кризис этого соглашения. Именно противоречия и сложность нахождения взаимопонимания между членами ГАТТ побудили их к созданию новой организации - ВТО. Россия имела в ГАТТ статус наблюдателя.

ГЕНЕРАЛЬНЫЙ АКТ - составляемый в российском порту документ о принятии с прибывшего судна ввезенного из-за границы груза по количеству, весу и качеству. Подписывается представителем транспортно-экспедиторской службы порта и капитаном судна. В случае выявления каких-либо дефектов в качестве приложения к Г.а. составляется акт-извещение. Если импортный груз доставлен на условиях СИФ, Г.а. является подтверждением выполнения обязательств со стороны продавца товара.

ГЕНЕРАЛЬНЫЙ ГРУЗ - собирательный термин для перевозимых на морских судах сборными партиями тарных и штучных грузов, упакованных в ящики, решетки, мешки, тюки, бочки и т.п.

ГЕНЕРАЛЬНЫЙ СЕКРЕТАРЬ ООН - главное административное должностное лицо Организации Объединенных Наций. В соответствии с Уставом ООН дает общие директивные указания подразделениям Секретариата ООН, координирует деятельность Организации, руководит ее персоналом и выполняет другие функции, которые возлагаются на него главными органами ООН. Г.с. имеет право доводить до сведения Совета Безопасности любые вопросы, которые, по его мнению, "могут угрожать поддержанию международного мира и безопасности", представляет Генеральной Ассамблее ООН (ГА ООН) ежегодные доклады о работе ООН и по ее требованию дополнительные доклады. Назначается ГА ООН по рекомендации Совета Безопасности, как правило, на пять лет с правом повторного назначения на такой же период.

ГЕРОИН (фр. hero№ne) - наркотическое средство без запаха, горькое на вкус, получаемое из морфина или опия-сырца. Может быть в виде гранул серого, светло-коричневого или красного цвета, порошка белого или желтого цвета, таблеток или малоформатных плиточек. Нередко применяется в смесях с сахаром, сухим молоком, аспирином, кодеином и т.п.

ГОЛОВА ТАМОЖЕННЫЙ - выборное должностное лицо для сбора таможенных пошлин в Московском государстве. Т.г. обычно был и головою кабацким, т.е. лицом, заведовавшим и кабацкими сборами. Помощниками Т.г. были выборные ларечные и рядовые целовальники - отдельно для таможенных и отдельно для кабацких сборов. Т.г. обычно выбирались из местных посадских и уездных людей. Известны, однако, случаи, когда выборных Т.г. присылали из Москвы или когда два города выбирали Т.г. один для другого. Выбирались обычно на год (с сентября по сентябрь) лучшие люди, которые были "добрые", "не воры и не бражники", "душою прямы и животом прожиточны" и которым можно было бы верить при сборе государевой казны. Не последним качеством Т.г. была и грамотность. Материальное вознаграждение Т.г. не выплачивалось. В 1698 г. Петром I вместо Т.г. были введены таможенные бурмистры.

ГОСУДАРСТВЕННАЯ ГРАНИЦА РФ - линия и проходящая по этой линии вертикальная поверхность, определяющие пределы государственной территории РФ (суши, вод, недр и воздушного пространства), т.е. пространственный предел действия государственного суверенитета РФ. Г.г. РФ является граница РСФСР, закрепленная действующими международными договорами и законодательными актами бывшего СССР; границы РФ с сопредельными государствами, не оформленные в международно-правовом отношении, подлежат их договорному закреплению. Г.г. РФ на местности обозначается ясно видимыми пограничными знаками. Описание и порядок установки пограничных знаков определяются международными договорами России, решениями Правительства РФ.

ГОСУДАРСТВЕННАЯ ТАЙНА - защищаемые государством сведения в области его военной, внешнеполитической, экономической, разведывательной, контрразведывательной и оперативно-розыскной деятельности, распространение которых может нанести ущерб безопасности России.

ГОСУДАРСТВЕННЫЙ ТАМОЖЕННЫЙ КОМИТЕТ РФ (ГТК РФ) - федеральный орган исполнительной власти, осуществляющий непосредственное руководство таможенным делом в России во взаимодействии с другими федеральными органами исполнительной власти, органами исполнительной власти субъектов РФ и общественными объединениями. Перечень основных задач Комитета, функций, выполняемых им в соответствии с этими задачами, и круг его правомочий содержатся в Положении о ГТК РФ, утвержденном Президентом России. ГТК РФ руководит деятельностью таможенных органов страны, а также деятельностью таможенных атташе представительств России за границей. Издает в пределах своей компетенции нормативные акты по таможенному делу, действующие на всей территории РФ и в соответствии с Таможенным кодексом РФ обязательные для исполнения всеми государственными органами России, предприятиями, учреждениями, организациями независимо от форм собственности и подчиненности, а также должностными лицами и гражданами. ГТК РФ возглавляет председатель, который назначается на должность и освобождается от должности Президентом России. Заместители председателя назначаются на должность и освобождаются от должности по его представлению Правительством страны. В ГТК РФ образуется коллегия, а также действует консультативный совет по таможенной политике. Финансирование ГТК РФ осуществляется за счет средств федерального бюджета, направляемых на содержание федеральных органов исполнительной власти России, а также иных предусмотренных законодательством РФ источников. Комитет является юридическим лицом, имеет печать с изображением Государственного герба России и со своим наименованием, соответствующие печати и штампы, счета (в т.ч. валютные) в банках и других кредитных учреждениях.

ГОТОВНОСТЬ СУДНА К ПОГРУЗКЕ ИЛИ ВЫГРУЗКЕ - физическая и юридическая готовность судна к производству грузовых операций, наступающая после получения надлежащего разрешения портовых, таможенных, пограничных и санитарных служб и приведения в должное состояние трюмов, механических и ручных грузоподъемных средств и подходов к месту производства работ.

ГРАЖДАНСТВО - устойчивая правовая связь физического лица с государством, выражающаяся в совокупности их взаимных прав и обязанностей. Г. (подданством - в странах с монархической формой правления) называют также принадлежность лица к государству в юридическом смысле. Вопросы Г. регламентируются внутренним законодательством каждого государства, которое, однако, не должно противоречить нормам международного права. Основные способы приобретения Г. - по рождению и в порядке натурализации. Различают два принципа приобретения Г. по рождению: "право крови" и "право почвы"; в первом случае Г. детей зависит от Г. родителей (например, Дания, Афганистан), во втором - от места рождения ребенка (например, США, Бразилия). Законодательством многих стран предусматривается сочетание обоих принципов. Г. утрачивается в случае выхода из Г., лишения Г. и в ряде других случаев, предусмотренных национальным законодательством или международными договорами.

ГРАЖДАНСТВО РОССИЙСКОЙ ФЕДЕРАЦИИ - устойчивая правовая связь физического лица с Российским государством, выражающаяся в совокупности их взаимных прав, обязанностей и ответственности, основанная на признании и уважении достоинства, основных прав и свобод человека. Г. РФ приобретается: по рождению; в порядке его регистрации; в результате его признания либо приема в гражданство; по иным основаниям, предусмотренным законодательством и международными договорами РФ. Проживание гражданина РФ за ее пределами не прекращает его гражданства.

ГРАМОТА ТАМОЖЕННАЯ - письменный официальный нормативный акт, выдававшийся в Московском государстве царствующими особами, начиная с конца XV в. В Т.г. определялись размеры таможенных пошлин, подлежащих взысканию с различных видов товаров или товаров конкретных купцов либо предписывалось, какие товары или товары каких купцов освобождались от обложения таможенными пошлинами. В Т.г. нередко указывались также размеры взысканий за уклонение от уплаты таможенной пошлины.

ГРАНИЦЫ ГОСУДАРСТВЕННЫЕ - линии и проходящие по этим линиям воображаемые вертикальные поверхности, определяющие пределы территории государства (суши, вод, недр, воздушного пространства), т.е. пределы распространения его суверенитета. Линии, отделяющие сухопутную территорию одного государства от сопредельной территории другого государства, являются сухопутными Г.г. Линии, отделяющие территориальные воды от вод открытого моря, т.е. линии внешнего предела территориальных вод, а также линии, разграничивающие территориальные воды между двумя соседними государствами, являются морскими Г.г. Воображаемая поверхность, проходящая по линии Г.г. перпендикулярно к земной поверхности, служит границей воздушного пространства соответствующего государства. Сухопутные и морские Г.г. между сопредельными государствами устанавливаются в договорном порядке. Там, где территориальные воды государства соприкасаются с открытым морем, государство устанавливает свои Г.г. в законодательном порядке в соответствии с международным правом. Практике известны орографические, геометрические и географические Г.г. Орографическая Г.г. - линия, проведенная по естественным рубежам с учетом рельефа местности, главным образом по горному водоразделу и руслу рек. Геометрическая Г.г. - прямая линия, соединяющая две определенные на местности точки Г.г., которая пересекает местность без учета ее рельефа (минуя, как правило, населенные пункты). Географическая Г.г. - линия, проходящая через определенные географические координаты и иногда совпадающая с той или иной параллелью или меридианом. На пограничных озерах линия Г.г. проходит по середине озера или по прямой линии, соединяющей выходы сухопутной Г.г. к его берегам, причем при изменении очертания берегов или уровня воды для перемещения Г.г. требуется специальное соглашение сопредельных государств. Г.г. неприкосновенны. В целях обеспечения безопасности Г.г. и, следовательно, защиты суверенитета государство вправе принимать необходимые меры, включая применение вооруженной силы против нарушителей Г.г. Режим Г.г. устанавливается внутренним законодательством соответствующего государства, а также его договорами с сопредельными странами.

ГРИФ (фр. griffe) - 1) печать, штемпель с образцом подписи или каким-либо другим рукописным текстом, а также оттиск таких печати и штемпеля на документе; 2) надпись на документе, издании или кино-, фото-, видеоматериале, определяющая особый порядок пользования ими, например, "Не для печати", "Для служебного пользования", "Совершенно секретно" и т.п.

ГРУЗ - товары или иные предметы, находящиеся в процессе транспортировки. Физические и химические свойства Г. во многом определяют способы и условия их перевозки. В зависимости от этого Г. подразделяются на тарные, негабаритные, навалочные, насыпные, наливные, скоропортящиеся, опасные и т.д.

ГРУЗ ПОЛНЫЙ - условие договора морской перевозки, в котором не обозначено количество груза, но указано, что фрахтователь обязан погрузить Г.п., т.е. предоставить столько груза, сколько можно погрузить на судно при полном использовании его грузоподъемности.

ГРУЗОВАЯ ТАМОЖЕННАЯ ДЕКЛАРАЦИЯ (ГТД) - заявление установленной формы, подаваемое декларантом таможне и содержащее необходимые для таможенных целей сведения о перемещаемых через таможенную границу страны товарах. Принятая в РФ форма Т.д., подаваемая в отношении товаров, - грузовая Т.д., совпадает с формой Т.д. - Единым административным документом, принятой в Европейском союзе, и содержит более 50 граф, в которых указываются: наименование и количество товара, его таможенная стоимость, сведения об отправителе, получателе и декларанте, страна отправления, назначения и происхождения товара, суммы таможенных платежей и т.д. Т.д. подается таможенному органу РФ в сроки, указанные в российском Таможенном кодексе, а также устанавливаемые Государственным таможенным комитетом РФ. С момента оформления принятия таможенным органом Т.д. она становится документом, свидетельствующим о фактах, имеющих юридическое значение.

ГРУЗОВМЕСТИМОСТЬ СУДНА - способность судна принять к перевозке то или иное количество грузов в зависимости от объема его грузовых помещений, исчисляемого в кубических метрах либо кубических футах. Различают киповую Г.с. (при перевозке штучных грузов) и зерновую Г.с. (при перевозке насыпных грузов). Зерновая Г.с. больше киповой на 5-10%.

ГРУЗОВОЙ ПЛАН (КАРГО-ПЛАН) - план размещения груза на судне, составляемый перед погрузкой в целях наилучшего использования грузовых помещений, сохранения остойчивости судна и придания ему желательного дифферента. Г.п. представляет собой схематический чертеж судна в разрезе с обозначением наименования и количества груза, предназначенного к погрузке в каждое помещение. Г.п. облегчает также разгрузку судна, позволяя подготовиться к ней заблаговременно.

ГРУЗОВОЙ СБОР - размер платежа за услуги морского порта, который обязан внести грузовладелец.

ГРУЗОПОДЪЕМНОСТЬ СУДНА - максимальный вес груза (в тоннах), который может принять судно, сохраняя мореходность. Различают валовую Г.с. (дедвейт) и чистую Г.с. (дедвейт-карго). Валовая Г.с. - разность между полным и чистым водоизмещением судна - включает в себя: вес груза, вес пассажиров и вес необходимых для перехода судна запасов до места их пополнения: воды питьевой, продовольствия, топлива, воды для питания котлов и т.д. Чистая Г.с. (максимальный вес груза, который может принять к перевозке судно) является переменной величиной, так как зависит от веса запасов, необходимых на все время перехода судна к месту их пополнения. Вес этих запасов определяется в соответствии с условиями рейса: длительностью, районом плавания, возможностью и целесообразностью пополнения запасов в пути и т.д. Г.с. российских определяется в метрических тоннах, в большинстве других стран - в английских тоннах (1 а.т = 1016 кг).

ГРУЗЫ ДЛЯ ПРЕДСТАВИТЕЛЬСКИХ ЦЕЛЕЙ - перемещаемые через таможенную границу страны товары и иные предметы, предназначенные для официального пользования (проведения приемов, выставок, переговоров, вручения в качестве сувениров и т.п.) дипломатических, консульских представительств и делегаций иностранных государств и международных организаций. Эти грузы, как правило, пропускаются таможенными органами страны пребывания таких представительств беспошлинно на основании международных соглашений или законодательства страны.

ГУМАНИТАРНАЯ ПОМОЩЬ, ПОСТУПАЮЩАЯ НА ТАМОЖЕННУЮ ТЕРРИТОРИЮ РФ - передаваемые юридическим и физическим лицам продовольственные товары, товары народного потребления первой необходимости, иные предметы, направляемые из зарубежных стран в Россию для улучшения условий жизни и быта малообеспеченных групп населения. Под "товарами народного потребления первой необходимости" понимаются одежда, обувь, медикаменты и медицинское оборудование. Иные предметы могут быть отнесены к Г.п. только решениями Комиссии по вопросам международной гуманитарной и технической помощи при Правительстве РФ, которая является единым координирующим органом в России по вопросам получения, транспортировки, распределения и реализации зарубежной гуманитарной и технической помощи. Поступающая Г.п. должна соответствовать действующему в РФ санитарному законодательству и международным требованиям безопасности для человека. Условия ввоза продовольствия и медикаментов в Россию регулируются нормативными актами соответствующих федеральных органов страны (санитарно-эпидемиологическими, ветеринарными и фармакологическими). Г.п. является собственностью иностранных юридических и физических лиц до момента ее фактической передачи грузополучателю, а при отсутствии данных о грузополучателе - собственностью России с момента ее ввоза на таможенную территорию РФ. Особенности таможенного оформления товаров, ввозимых в Россию в качестве Г.п., регулируются Правительством РФ.


ДАВАЛЬЧЕСКИЕ ТОВАРЫ - товары, временно ввозимые из-за границы на территорию страны либо временно вывозимые за ее пределы для переработки с последующим возвращением в страну их происхождения в виде компенсационных товаров. Д.т. ввозятся (вывозятся) беспошлинно или под оплату таможенной пошлиной, которая возвращается при вывозе (ввозе) компенсационных товаров.

ДАКТИЛОСКОПИЯ (греч. daktylos - палец + scopeo - смотрю) - раздел криминалистики, изучающий строение кожных узоров рук в целях криминалистической идентификации личности, уголовной регистрации и розыска преступников. На ладонной поверхности конечных (ногтевых) фаланг пальцев рук имеются рельефные линии (т.н. папилярные), строение которых обусловлено рядами гребешковых выступов кожи, разделенных бороздками. Эти линии образуют сложные кожные узоры (дуговые, петлевидные, завитковые), обладающие индивидуальностью, устойчивостью и восстанавливаемостью (при поверхностном нарушении кожного покрова папилярные линии восстанавливаются в прежнем виде). Все это позволяет: 1) осуществить криминалистическую идентификацию личности по отпечаткам пальцев рук, обнаруженным на месте преступления; 2) устанавливать преступника, ранее зарегистрированного как судимого, с помощью дактилоскопической регистрации; 3) идентифицировать неопознанный труп; 4) разыскивать лиц, пропавших без вести; 5) устанавливать факт совершения нескольких преступлений одним лицом или одного преступления несколькими лицами. Система дактилоскопической регистрации используется наряду с другими методами уголовной регистрации. В основу картотек дактилоскопической регистрации положена определенная классификация папилярных узоров. С учетом типов и видов кожных узоров и их дополнительных особенностей выводится т.н. дактилоскопическая формула, служащая основой систематизации дактилоскопических карт в картотеках. Дактилоскопическая регистрация ведется на специальных бланках - десятипальцевых дактилоскопических картах, в которые вносятся по определенной форме отпечатки пальцев уголовных преступников с указанием их фамилии, имени, отчества, года и места рождения, особых примет и т.д. Для дактилоскопической идентификации применяются разработанные в криминалистике приемы и средства обнаружения и запечатления отпечатков пальцев с последующим их сравнительным исследованием с отпечатками пальцев рук лиц, подозреваемых в совершении преступления, или с соответствующими дактилоскопическими картами.

ДАТА (лат. data - данные) - 1) календарное время какого-либо события; 2) надпись, помета, указывающая время (год, месяц, число) написания чего-либо (письма, документа, статьи и т.п.), производства процессуального действия (личного досмотра, изъятия товара и т.п.), издания (нормативного акта, книги и т.п.), создания или окончания работы (произведения живописи, строительства здания и т.п.).

ДВИЖИМОЕ ИМУЩЕСТВО - предметы, не относящиеся к недвижимости, включая деньги и ценные бумаги. Права на Д.и. регистрации не подлежат, кроме случаев, указанных в законе.

ДВОЙНОЕ ГРАЖДАНСТВО (бипатризм, кумуляция гражданства) - принадлежность физического лица одновременно к гражданству двух и более государств. Возникает чаще всего вследствие коллизии законодательства о гражданстве различных государств, например, принципа "права крови" и принципа "права почвы" (см. ГРАЖДАНСТВО). Согласно распространенному взгляду третье государство может рассматривать лицо с Д.г. (бипатрида) как гражданина любого из государств, гражданство которых оно имеет. Современное международное право не знает единой общепризнанной регламентации вопросов, возникающих в связи с Д.г. За лицом, состоящим в гражданстве РФ, не признается принадлежность к гражданству другого государства, если иное не предусмотрено международным договором РФ.

ДВОЙНОЙ ТАМОЖЕННЫЙ ТАРИФ - двухколоночный таможенный тариф, содержащий два вида ставок таможенных пошлин - минимальные и максимальные. Применение той или иной ставки зависит от торгово-политических отношений страны, в которой действует такой тариф, с любой другой конкретной страной.

ДЕБЕНТУРА (лат. debere - быть должным) - применяемый во многих странах документ - таможенное свидетельство о возврате пошлин.

ДЕДВЕЙТ (англ. deadweight) - валовая грузоподъемность судна - разность между полным и чистым водоизмещением судна - включает в себя: вес груза, вес пассажиров и вес необходимых для перехода судна запасов до места их пополнения: воды питьевой, продовольствия, топлива, воды для питания котлов и т.д.

ДЕДВЕЙТ-КАРГО - чистая грузоподъемность судна (максимальный вес груза, который может принять к перевозке судно) - является переменной величиной, так как зависит от веса запасов, необходимых на все время перехода судна к месту их пополнения. Вес этих запасов определяется в соответствии с условиями рейса: длительностью, районом плавания, возможностью и целесообразностью пополнения запасов в пути и т.д.

ДЕЙСТВИЕ МЕЖДУНАРОДНЫХ ДОГОВОРОВ ПРИ ОСУЩЕСТВЛЕНИИ ТАМОЖЕННОГО ДЕЛА - в РФ действует принцип примата (приоритета) норм международного права над нормами национального права, выражающийся в том, что, если международным договором России установлены иные правила, чем те, которые предусмотрены Таможенным кодексом РФ и другими актами законодательства страны по таможенному делу, то применяются правила международного договора.

ДЕКЛАРАНТ - лицо, осуществляющее процедуру декларирования таможенным органам товаров и транспортных средств, перемещаемых через таможенную границу страны. В этом качестве может выступать как распорядитель таких товаров и транспортных средств, так и таможенный брокер. В России Д. может быть только российское лицо, за исключением случаев, когда физическими лицами перемещаются товары не для коммерческих целей, и иных случаев, определяемых Государственным таможенным комитетом РФ. Права, обязанности и объем ответственности Д. регламентируются Таможенным кодексом РФ.

ДЕКЛАРАЦИЯ ТАМОЖЕННОЙ СТОИМОСТИ (ДТС) (лат. declaratio - заявление) - документ, заполняемый декларантом по одной из двух установленных форм (ДТС-1 или ДТС-2) и представляемый таможенному органу РФ для заявления таможенной стоимости ввозимых товаров, определяемой по методам, предусмотренным Законом РФ "О таможенном тарифе" (см. МЕТОДЫ ОПРЕДЕЛЕНИЯ ТАМОЖЕННОЙ СТОИМОСТИ ТОВАРОВ, ВВОЗИМЫХ НА ТАМОЖЕННУЮ ТЕРРИТОРИЮ РФ): ДТС-1 - при определении по методу I, ДТС-2 - по методам II-IV. ДТС представляется одновременно с грузовой таможенной декларацией и другими необходимыми для таможенных целей документами при заявлении тех таможенных режимов, в соответствии с которыми ввозимые товары облагаются таможенными пошлинами и/или налогами.

ДЕКЛАРИРОВАНИЕ - заявление таможне по установленной форме (письменной, устной, путем электронной передачи данных или иной) точных сведений о товарах, транспортных средствах и иных предметах, об их таможенном режиме и других данных, необходимых для таможенных целей. Д. подлежат товары, транспортные средства и иные предметы: а) перемещаемые через таможенную границу страны; б) таможенный режим которых изменяется; в) в других случаях, определяемых актами национального законодательства. В РФ товары и иные предметы декларируются таможенному органу, в котором производится их таможенное оформление. Транспортные средства, перевозящие товары, за исключением морских, речных и воздушных судов, декларируются одновременно с товарами; морские, речные и воздушные суда - в порту или аэропорту прибытия на таможенную территорию России либо в порту или аэропорту отправления с этой территории; порожние транспортные средства, а также транспортные средства, перевозящие пассажиров - при пересечении таможенной границы РФ. Форма и порядок Д., а также перечень сведений, необходимых для таможенных целей, определяются Государственным таможенным комитетом РФ.

ДЕЛИКТ (лат. delictum) - (правонарушение) - антиобщественное деяние, причиняющее вред обществу и караемое по закону. Д. подразделяются на гражданские, административные, дисциплинарные. Наиболее опасным видом Д. является преступление. За Д. законом предусматривается соответственно гражданская, административная, дисциплинарная, уголовная ответственность.

ДЕЛИМИТАЦИЯ ГРАНИЦЫ (лат. delimitatio - установление) - прохождение Государственной границы, если иное не предусмотрено международными договорами России, устанавливается: а) на суше - по характерным точкам, линиям рельефа или ясно видимым ориентирам; б) на море - по внешнему пределу территориального моря РФ; в) на судоходных реках - по середине главного фарватера или тальвегу реки; на несудоходных реках, ручьях - по их середине или по середине главного рукава реки; на озерах и иных водоемах - по равноотстоящей, серединной, прямой или другой линии, соединяющей выходы Государственной границы к берегам озера или иного водоема (при этом надо иметь в виду, что Государственная граница, проходящая по реке, ручью, озеру или иному водоему, не перемещается как при изменении очертания их берегов или уровня воды, так и при отклонении русла реки, ручья в ту или иную сторону); г) на водохранилищах гидроузлов или иных искусственных водоемах - в соответствии с линией Государственной границы, проходившей по местности до ее затопления; д) на мостах, плотинах и других сооружениях, проходящих через реки, ручьи, озера и иные водоемы, - по середине этих сооружений или по их технологической оси независимо от прохождения Государственной границы по воде. Прохождение Государственной границы устанавливается и изменяется международными договорами РФ, федеральными законами. Документы об изменениях, уточнениях прохождения Государственной границы на местности, произведенных в порядке проверки Государственной границы на основании международных договоров нашей страны, вводятся в действие в соответствии с законодательством России.

ДЕЛИНКВЕНТ (лат. delinquentis - совершающий проступок) - правонарушитель.

ДЕМАРКАЦИЯ ГРАНИЦЫ (лат. demarcatio - разграничение) - проведение государственной границы на местности с обозначением ее специальными пограничными знаками. Д.г. осуществляется на основании документов о делимитации границы (договор, карта, описание границы) совместными комиссиями сопредельных стран. Во время работ по Д.г. производится топографическая съемка местности, на основании которой составляется крупномасштабная топографическая карта пограничной полосы, устанавливаются пограничные знаки и определяются их координаты. Документы о Д.г. вступают в силу после их утверждения в соответствии с законодательством договаривающихся сторон.

ДЕМЕРЕДЖ - денежное возмещение, уплачиваемое фрахтователем судовладельцу за задержку судна под погрузкой или разгрузкой сверх времени, обусловленного для этих операций договором морской перевозки.

ДЕМПИНГ - вывоз и продажа товаров на внешнем рынке по бросовым ценам, т.е. по ценам, которые значительно ниже цены производства, а иногда и себестоимости соответствующих товаров внутри страны. Д. применяется в целях вытеснения конкурентов, завоевания рынков сбыта, а в ряде случаев - для максимального расширения собственного производства. Д. может осуществляться за счет средств фирмы-экспортера либо за счет выплачиваемых из государственного бюджета правительством страны вывоза товара специальных субсидий - экспортных премий, которые могут выражаться как в освобождении фирм от каких-либо налогов, так и в выплате им определенных сумм за экспорт того или иного товара.

ДЕНЕЖНЫЕ СРЕДСТВА И ИМУЩЕСТВО, КОНФИСКОВАННЫЕ ПРИ ИСПОЛЬЗОВАНИИ МЕТОДА КОНТРОЛИРУЕМОЙ ПОСТАВКИ - денежные средства, конфискованные судами России и иностранных государств по делам о преступлениях, при раскрытии и пресечении которых использовался метод контролируемой поставки, а также вырученные от реализации конфискованного при этом имущества, распределяются между государствами, таможенные и иные компетентные органы которых участвовали в использовании указанного метода, в соответствии с договоренностью между Государственным таможенным комитетом РФ и компетентными ведомствами иностранных государств.

ДЕНЬ ТАМОЖЕННИКА РОССИЙСКОЙ ФЕДЕРАЦИИ - профессиональный праздник работников таможенных органов России, отмечается ежегодно 25 октября. Установлен Указом Президента РФ от 4 августа 1995 г.

ДЕНЬГИ - особый товар, стихийно выделившийся из товарного мира и выполняющий роль всеобщего эквивалента. Роль Д. выполняли различные товары - шкуры зверей, зерно, скот; постепенно она перешла к благородным металлам (золоту, серебру), наилучшим образом отвечающим требованиям денежного товара. Основные функции Д.: мера стоимости, средство обращения, средство накопления, средство платежа, мировые Д. В обращении действительные Д. - золото и серебро замещают денежные знаки - бумажные Д. В РФ рубль является законным платежным средством, обязательным к приему по нарицательной стоимости на всей территории страны.

ДЕ-ФАКТО (лат. de facto - на деле) - фактически. Термин, нередко используемый, в тех случаях, когда речь идет о событиях или явлениях, которые были или есть в действительности, однако не получили юридического подтверждения. В международном праве - это одна из форм признания государства или правительства, означающая официальное, но не полное признание.

ДЕ-ЮРЕ (лат. de jure - по праву) - юридически, по праву, формально. В международном праве полное официальное признание государства или правительства.

ДЖЕНТЛЬМЕНСКОЕ СОГЛАШЕНИЕ (англ. getlemen's agreement) - принятое в международной практике название договора, заключенного в устной форме. В международном праве обязательства, налагаемые на участников Д.с., имеют такое же юридическое значение, как и при договоре, заключенном в письменной форме.

ДИЛЕР (англ. dealer) - юридическое (или физическое) лицо - посредник в сделках купли-продажи товаров, валюты и ценных бумаг. Д. действует, как правило, от своего имени и за свой счет; разница между ценой покупки и ценой продажи чего-либо является доходом Д.

ДИПЛОМАТ (фр. diplomate) - должностное лицо ведомства иностранных дел, в т.ч. дипломатических представительств государства за границей и международных организаций, имеющее дипломатический ранг и уполномоченное осуществлять официальные сношения своей страны с иными государствами.

ДИПЛОМАТИЧЕСКАЯ (КОНСУЛЬСКАЯ) ВАЛИЗА (фр. valise - чемодан) - используемое для перевозки дипломатической почты закрытое и опечатанное сургучной печатью или опломбированное в установленном порядке вместилище (сумка, мешок, пакет, конверт и т.п.), имеющее видимые внешние знаки, указывающие на его характер. Каждая вализа составляет отдельное место дипломатической почты и может доставляться как в сопровождении специально уполномоченных на это лиц, так и без сопровождения - по обычным каналам связи (см. ДИПЛОМАТИЧЕСКАЯ ПОЧТА).

ДИПЛОМАТИЧЕСКАЯ ПОЧТА - один из распространенных видов связи между государством (обычно в лице ведомства иностранных дел) и его дипломатическими, консульскими и другими представительствами за рубежом, а также между представительствами этого государства в разных странах. Д.п. перевозится в вализах и может содержать лишь дипломатические документы и предметы, предназначенные для официального пользования. Д.п. может доставляться как в сопровождении специально уполномоченных на это лиц, так и без сопровождения - по обычным каналам связи. Д.п. не подлежит ни вскрытию, ни задержанию и не облагается пошлинами и иными таможенными платежами. При наличии серьезных оснований предполагать, что в вализе имеются предметы, не являющиеся официальной корреспонденцией, документами или товарами, предназначенными исключительно для официального пользования, должностные лица таможенного органа РФ вправе потребовать, чтобы такая вализа была вскрыта уполномоченными лицами представительства соответствующего иностранного государства в их присутствии. В случае отказа от вскрытия консульская вализа возвращается в место отправления.

ДИПЛОМАТИЧЕСКИЕ КЛАССЫ И РАНГИ - 1) классы дипломатических представителей - сложившиеся в дипломатической практике и получившие закрепление в международном праве наименования дипломатических представителей, соответствующие уровню возглавляемых ими дипломатических представительств и определяющие их положение среди дипломатических представителей в стране пребывания. Согласно Венской конвенции о дипломатических сношениях 1961 главы представительств подразделяются на три класса: (1) послов и нунциев, аккредитуемых при главах государств и других глав представительств эквивалентного ранга; (2) посланников и интернунциев, аккредитуемых при главах государств; (3) поверенных в делах, аккредитуемых при министрах иностранных дел. Венская конвенция предусматривает, что иначе как в отношении старшинства и этикета не должно проводиться никакого различия между главами представительств вследствие их принадлежности к тому или иному классу. В соответствии с Конвенцией класс, к которому должны принадлежать главы представительств, определяется по соглашению между государствами. Как правило, страны обмениваются дипломатическими представителями одного и того же класса; 2) ранги дипломатические - особые служебные звания, присваиваемые дипломатическому персоналу ведомства иностранных дел и дипломатических представительств за границей. В каждом государстве имеется своя система рангов, которая устанавливается внутренним законодательством. Законодательство большинства стран предусматривает наличие рангов: атташе, третьего секретаря, второго секретаря, первого секретаря, советника, посланника и посла, причем служебные звания дипломатов, как правило, соответствуют их должностям, которые носят аналогичные наименования. Кроме того, может существовать градация указанных рангов дипломатического персонала (например, советник первого или второго класса и т.д.). Служебные звания посла и посланника присваиваются обычно главой государства, все остальные - министром иностранных дел.

ДИПЛОМАТИЧЕСКИЕ ПРИВИЛЕГИИ И ИММУНИТЕТЫ - права и преимущества, предоставляемые иностранным дипломатическим представительствам, специальным миссиям, представительствам государств при международных межправительственных организациях, их главам и сотрудникам. Д.п.и и. предоставляются для того, чтобы обеспечить дипломатическим представительствам иностранных государств или органам международных организаций возможность эффективно осуществлять предусмотренные международным правом функции без контроля со стороны властей государства пребывания, что вытекает из принципа суверенного равенства государств. Основными международными договорами, регулирующими вопросы Д.п.и и., являются Венская конвенция о дипломатических сношениях 1961, Венская конвенция о консульских сношениях 1963, Венская конвенция о представительстве государств в их отношениях с международными организациями универсального характера 1975. Привилегии и иммунитеты дипломатического представительства включают неприкосновенность помещений и архивов, освобождение от налогов, свободу сношений со своим правительством, таможенные привилегии, право вывешивать флаг и герб на здании представительства и др. Личные привилегии и иммунитеты предусматривают личную неприкосновенность дипломата, неприкосновенность помещения, в котором проживает дипломат, а также иммунитет от юрисдикции государства пребывания (дипломат не может быть привлечен к уголовной и, за некоторыми исключениями, к гражданской и административной ответственности). Личный багаж дипломата освобождается от досмотра; исключения из этого правила особо оговорены в вышеназванных конвенциях. Государства могут заключать между собой специальные соглашения о расширении Д.п. и и. на основе взаимности. В соответствии с международным правом Д.п.и и. в полном объеме предоставляются главе государства, главе правительства, министру иностранных дел и обычно главам других высших учреждений государства во время нахождения их на иностранной территории. Лица, пользующиеся Д.п.и и., без ущерба для этих привилегий и иммунитетов обязаны уважать законы государства пребывания; в случае их нарушения они могут быть объявлены персоной нон грата. Третьи государства должны обеспечить неприкосновенность и предоставлять другие иммунитеты при проезде дипломата и членов его семьи через их территорию.

ДИПЛОМАТИЧЕСКИЙ АГЕНТ - еще в XIX в. и в начале XX в. так называли только глав иностранных дипломатических представительств. Согласно Венской конвенции о дипломатических сношениях 1961 Д.а. - это глава дипломатического представительства (посол, посланник, поверенный в делах) или член дипломатического персонала посольства либо миссии. Личность Д.а. - неприкосновенна; он не подлежит аресту или задержанию и пользуется иммунитетом от уголовной юрисдикции государства пребывания. Д.а. не обязан давать показания в качестве свидетеля. Государство пребывания обязано относиться к нему с должным уважением и принимать все надлежащие меры для предупреждения каких-либо посягательств на его личность, свободу или достоинство.


ДИПЛОМАТИЧЕСКИЙ КОРПУС - 1) совокупность глав иностранных дипломатических представительств, аккредитованных в данной стране; 2) в широком смысле слова - все дипломатические работники дипломатических представительств, признанные в этом качестве правительством страны пребывания, и члены их семей. Д.к. не является институтом, основанным на какой-либо норме международного права и не обладает правами юридического лица. Никакие политические выступления со стороны Д.к. как такового не допустимы. Международные обычаи допускают коллективные выступления Д.к. по церемониальным (протокольным) вопросам: принесение поздравлений, выражение соболезнований и т.п. правительству страны пребывания. Обычно от имени Д.к. выступает его дуайен.

ДИПЛОМАТИЧЕСКИЙ КУРЬЕР - лицо, которому поручается доставка дипломатической почты. В соответствии с Венской конвенцией о дипломатических сношениях 1961 Д.к. должен быть снабжен документом с указанием его статуса и числа мест, составляющих дипломатическую почту; он пользуется личной неприкосновенностью и не подлежит аресту или задержанию в какой-либо форме. Таможенным кодексом РФ предусмотрено, что Д.к. могут ввозить в Россию и вывозить из нее товары, предназначенные для их личного пользования, с освобождением на основе взаимности от таможенного досмотра, таможенных платежей, за исключением платежей за хранение, таможенное оформление товаров вне определенных для этого мест или вне времени работы таможенных органов и подобного рода услуги. Аккредитующее государство или дипломатическое представительство могут назначать временных Д.к. (Д.к. ad hoc); иммунитеты, предоставляемые временным Д.к., прекращаются в момент доставки ими дипломатической почты по назначению. Дипломатическая почта может быть вверена командиру экипажа гражданского самолета, направляющегося в аэропорт, прибытие в который разрешено; в этом случае командир экипажа должен быть снабжен официальным документом с указанием числа мест, составляющих почту, но сам он не считается Д.к. Дипломатическое представительство может направить одного из своих сотрудников принять такую почту непосредственно от командира самолета.

ДИПЛОМАТИЧЕСКОЕ АГЕНТСТВО - 1) наименование дипломатического представительства, характерное для практики XVIII-XIX вв.; 2) в настоящее время в ряде стран - представительство ведомства иностранных дел государства (в России - МИД РФ) в пунктах нахождения иностранных консульств.

ДИПЛОМАТИЧЕСКОЕ ПРЕДСТАВИТЕЛЬСТВО - зарубежный государственный орган внешних сношений, возглавляемый дипломатическим представителем. Д.п., возглавляемое послом, называется посольством; Д.п., возглавляемое посланником или постоянным поверенным в делах, - миссией. Этим двум видам Д.п. соответствуют папские представительства - нунциатуры и интернунциатуры, возглавляемые соответственно нунцием и интернунцием. В практике ряда государств встречаются и иные наименования Д.п. Правовое положение Д.п. определяется Венской конвенцией о дипломатических сношениях 1961, двусторонними соглашениями, а также внутренним законодательством государства пребывания. Разновидностью Д.п. являются представительства при международных организациях (в т.ч. миссии наблюдателей), правовое положение которых определяется Венской конвенцией о представительстве государств в их отношениях с международными организациями универсального характера 1975.

ДИСБУРСМЕНТСКИЕ РАСХОДЫ - расходы судна в портах погрузки или выгрузки груза, связанные с его агентским обслуживанием. В эти расходы входят: оплата лоцманской проводки, корабельных и таможенных сборов, стоимости работы буксиров, швартовки, а также топлива, воды, продуктов для экипажа, медицинского обслуживания команды, почтовые, телеграфные и транспортные расходы судна во время стоянки в портах, счета стивидоров и т.д.

ДИСБУРСМЕНТСКИЙ СЧЕТ - перечень расходов, произведенных морским агентом за счет судовладельца, в связи с пребыванием судна в порту. Д.с. и все прилагаемые к нему оригиналы оправдательных документов заверяются капитаном судна. Порядок оплаты Д.с. устанавливается соглашением между агентом и судовладельцем.

ДИСПАЧ (англ. dispatche - быстрота) - премия, выплачиваемая судовладельцем фрахтователю по договору морской перевозки за более быструю погрузку или разгрузку судна по сравнению с погрузочно-разгрузочными нормами, предусмотренными этим договором.

ДИФФЕРЕНТ (лат. differens - разница) - разность осадки носа и кормы судна. Д. может быть "на корму", если корма сидит в воде глубже носа, или "на нос" - в обратном случае. При наличии дифферента средняя осадка судна исчисляется путем деления суммы осадок носа и кормы пополам (см. ОСАДКА СУДНА).

ДЛИННОМЕРЫ И ТЯЖЕЛОВЕСЫ - грузовые места, длина или вес которых превышает максимальную длину или максимальный вес грузовых мест, для перевозки которых не требуется специальных приспособлений. При железнодорожных перевозках, например, к Д. и т. относятся все грузы, которые по своей длине или весу не могут перевозиться на обычных большегрузных или спаренных платформах (длинные валы, трансформаторы, большие станины и т.п.) и которые перевозятся на особых платформах-транспортерах.

ДОБАВОЧНЫЙ ЛИСТ К ТАМОЖЕННОМУ ПРИХОДНОМУ ОРДЕРУ (ДТПО) - при недостатке места в таможенном приходном ордере (См. ТАМОЖЕННЫЙ ПРИХОДНЫЙ ОРДЕР) заполняются добавочные листы (ДТПО), состоящие из двух сброшюрованных листов. ДТПО изготовляются из самокопирующейся бумаги, заполняются должностным лицом таможенного органа, который на каждом экземпляре этих документов обязан поставить подпись и сделать оттиск личной номерной печати.

ДОБРОВОЛЬНЫЙ ОТКАЗ ОТ СОВЕРШЕНИЯ ПРЕСТУПЛЕНИЯ - прекращение по своей воле начатых преступных действий при наличии возможности довести преступление до конца. При Д.о.о.с.п. умысел на совершение преступления отпадает до того, как оно доведено до конца, при этом отказ (который возможен только на стадиях приготовления к преступлению или покушения на преступление) должен быть окончательным и добровольным, а не вынужденным. По российскому уголовному праву при Д.о.о.с.п. уголовная ответственность наступает лишь в том случае, если фактически совершенное деяние содержит состав преступления. Например, если лицо, которое приобрело нарезное огнестрельное оружие, затем добровольно отказалось от намерения совершить контрабанду, оно не привлекается к уголовной ответственности за приготовление к контрабанде, но может быть привлечено за незаконное приобретение или хранение оружия.

ДОВЕРЕННОСТЬ - документ, содержащий письменное уполномочие, выданное одним лицом другому лицу для представительства перед третьими лицами. Д. на совершение сделок, требующих нотариальной формы, должна быть нотариально удостоверена, за исключением случаев, предусмотренных законодательством. Д. от имени юридического лица выдается за подписью его руководителя или иного лица, уполномоченного на это его учредительными документами, с приложением печати этой организации, а Д. от имени юридического лица, учрежденного на государственной или муниципальной собственности, на получение или выдачу денег и других имущественных ценностей должна быть подписана также главным (старшим) бухгалтером этой организации. Срок действия Д. не может превышать трех лет. Если срок в Д. не указан, она сохраняет силу в течение года со дня ее совершения. Удостоверенная нотариусом Д., предназначенная для совершения действий за границей и не содержащая указания о сроке ее действия, сохраняет силу до отмены выдавшим ее лицом. Д., в которой не указана дата ее совершения, ничтожна.

ДОГОВОРЫ МЕЖДУНАРОДНЫЕ - соглашения между двумя или несколькими субъектами международного права, регулирующие их отношения путем создания взаимных прав и обязанностей в политической, экономической, научно-технической, культурной, таможенной и других областях. Д.м. являются источниками международного права и могут иметь различные наименования (соглашение, декларация, пакт, протокол, конвенция и т.п.). Большинство Д.м. заключается между государствами. Однако в международной практике встречаются и иные разновидности Д.м., например, соглашения между государствами и международными межправительственными организациями, соглашения между такими организациями и т.д. Порядок заключения, исполнения и денонсации Д.м. регулируется правом международных договоров и национальным законодательством стран-участниц таких договоров. Д.м. посвящены Венская конвенция о праве международных договоров 1969 и Венская конвенция о правопреемстве государств в отношении договоров 1978. Д.м. не являются действительными, если они противоречат международному праву, например, нарушают принцип суверенного равенства государств, заключаются путем принуждения, обмана или подкупа представителя государства, навязываются стране угрозой силы или ее применения и т.п.

ДОЗНАНИЕ - один из двух видов предварительного расследования в российском уголовном процессе. Проводится в процессуальных формах, установленных законом. В российском уголовно-процессуальном кодексе различаются три формы Д. по делам, по которым: 1) производство предварительного следствия обязательно; 2) предварительное следствие не обязательно; 3) предусмотрена протокольная форма досудебной подготовки материалов. По каждой из этих форм строго регламентирована деятельность органов Д. и сроки его производства. В законе содержится исчерпывающий перечень органов Д. и круг компетенции каждого из них. В их числе и таможенные органы РФ (см. ТАМОЖЕННЫЕ ОРГАНЫ РФ - ОРГАНЫ ДОЗНАНИЯ).

ДОКАЗАТЕЛЬСТВА ПО ДЕЛУ О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ - любые фактические данные, на основе которых в порядке, определяемом Таможенным кодексом РФ и иными актами законодательства России, устанавливаются: 1) наличие или отсутствие нарушения таможенных правил (НТП); 2) виновность физического или должностного лица, привлекаемого к ответственности за НТП; 3) факт совершения такого правонарушения физическим лицом, а также лицом, занимающимся предпринимательской деятельностью без образования юридического лица; 4) иные обстоятельства, имеющие значение для правильного разрешения дела. Указанные данные устанавливаются протоколами и другими документами, составленными при проведении таможенного контроля, производстве таможенного оформления, ведении производства по делу о НТП или при его рассмотрении, объяснениями лица, привлекаемого к ответственности за НТП, объяснениями свидетелей, заключением эксперта, вещественными и письменными доказательствами. Должностное лицо таможенного органа, в производстве или на рассмотрении которого находится дело о НТП, оценивает доказательства по своему внутреннему убеждению, основанному на всестороннем, полном и объективном рассмотрении всех обстоятельств дела в их совокупности, руководствуясь действующим законодательством РФ и учитывая при этом, что никакие доказательства не имеют заранее установленной силы.

ДОКОВАЯ РАСПИСКА - документ, выдаваемый пароходными или транспортно-экспедиторскими предприятиями в подтверждение принятия груза, доставленного отправителем на пристань или доковый склад для последующей погрузки на судно. В Д.р. обычно указываются число принятых мест, их номера, маркировка, вес и размеры, род упаковки, наименование груза, заявленная отправителем стоимость груза, порт назначения. Д.р. выписывается на имя грузовладельца. После передачи груза со склада на судно Д.р. обменивается на коносамент.

ДОКУМЕНТ (лат. documentum - доказательство, свидетельство) - любой имеющий юридическую силу материальный объект с зафиксированной на нем информацией в виде текста, звукозаписи или изображения, предназначенный для передачи во времени и пространстве в целях свидетельства, отображения определенных данных, личного или общественного использования и хранения: служебное письмо, письменное объяснение работника, транспортная накладная, кинорепортаж журналиста, паспорт, протокол о нарушении таможенных правил, дипломатическая нота, свидетельство о рождении, диплом, берестяная грамота древнего Новгорода, постановление правительства, карандашные наброски фронтового художника, накладная, контракт, лицензия и т.д.

ДОКУМЕНТАЛЬНЫЙ КОНТРОЛЬ ЗА ГРУЗАМИ - одна из форм таможенного контроля, осуществляемая путем сличения данных, обозначенных на грузовых местах, с информацией, содержащейся в грузовой таможенной декларации и других сопровождающих груз документах. При этом может проверяться целостность средств идентификации на грузовых местах и вскрытие на выдержку последних, если это вызывается необходимостью.

ДОКУМЕНТАЦИЯ ТЕХНИЧЕСКАЯ - предусматриваемый в контрактах на поставку оборудования, машин и технических потребительских товаров длительного пользования набор документов, необходимых для обеспечения их своевременной наладки и правильной эксплуатации. К Д.т. относятся: паспорт, формуляры и описания изделий, инструкции по монтажу и эксплуатации, различные схемы, чертежи, ведомости запасных частей, инструмента, приспособлений и т.п. Перечень необходимой Д.т. содержится обычно в стандартных или технических условиях, являющихся неотъемлемой частью контракта. Д.т. изготовляется на языке страны-импортера или на другом языке по указанию покупателя.

ДОЛЖНОСТНЫЕ ЛИЦА ТАМОЖЕННЫХ ОРГАНОВ РФ - должностными лицами таможенных органов России могут быть только граждане РФ, способные по своим деловым и моральным качествам, уровню образования и состоянию здоровья выполнять задачи, возложенные на таможенные органы. Граждане России, впервые назначаемые на должность в таможенных органах, принимают присягу. Д.л.т.о. присваиваются специальные звания, они обязаны носить форменную одежду. Д.л.т.о. руководствуются в своей работе только законами, иными правовыми актами и международными договорами РФ и подчиняются непосредственному и прямым начальникам. В случаях и порядке, предусмотренных Таможенным кодексом РФ, Д.л.т.о. имеют право применять физическую силу, специальные средства и огнестрельное оружие. При исполнении служебных обязанностей являются представителями власти и находятся под защитой государства. Д.л.т.о. запрещено: 1) заниматься предпринимательской деятельностью, в том числе через посредников; 2) быть поверенными у третьих лиц по таможенным вопросам; 3) выполнять какую бы то ни было оплачиваемую работу на условиях совместительства, кроме научной, преподавательской и творческой деятельности; 4) выполнять связанные с таможенным делом работы по договорам гражданско-правового характера; 5) оказывать, используя свое служебное положение, какое бы то ни было не предусмотренное законодательством России содействие лицам и получать за это вознаграждение, услуги и льготы; 6) самостоятельно или через представителя принимать участие в управлении хозяйствующими субъектами; 7) организовывать забастовки и участвовать в их проведении.

ДОЛЖНОСТНЫЕ ЛИЦА, ПРАВОМОЧНЫЕ РАССМАТРИВАТЬ ДЕЛА О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ - в соответствии с Таможенным кодексом РФ (ТК РФ) дела о нарушении таможенных правил (НТП) рассматриваются: а) от имени Государственного таможенного комитета РФ - уполномоченным должностным лицом этого комитета; б) от имени иных таможенных органов - начальниками этих органов либо их заместителями. Любое из названных должностных лиц, получив на рассмотрение материалы дела, предварительно разрешает следующие вопросы: 1) относится ли к его компетенции рассмотрение данного дела; 2) соответствуют ли требованиям ТК РФ протоколы и другие материалы дела о НТП; 3) не имеется ли обстоятельств, влекущих прекращение дела; 4) достаточно ли собранных по делу материалов для его рассмотрения по существу и не подлежит ли оно возвращению для дополнительного производства; 5) извещены ли лица, участвующие в рассмотрении дела, о времени и месте его рассмотрения; 6) приняты ли меры по обеспечению взыскания штрафа, стоимости товаров и транспортных средств и их возможной конфискации; 7) о ходатайствах лица, привлекаемого к ответственности, его адвоката или представителя.

ДОРОЖНАЯ ВЕДОМОСТЬ - второй лист накладной, применяемой в международном железнодорожном сообщении. Д.в. по числу и наименованиям реквизитов повторяет накладную и входит в пакет документов, сопровождающих груз до станции назначения. Наряду с основным, как правило, составляется необходимое количество дополнительных экземпляров Д.в., которые, в частности, предназначены для выходных пограничных станций как страны вывоза, так и каждой из тех стран, по территории которых осуществляется транзитная перевозка грузов.

ДОРОЖНЫЙ ЧЕК (англ. traveller's cheque) - ценная бумага, представляющая собой денежное обязательство банка выплатить обозначенную в ней сумму денег владельцу, образец подписи которого проставляется на Д.ч. в момент его выдачи. При предъявлении Д.ч. к оплате владелец должен вторично расписаться на нем. Д.ч. оплачивается при идентичности подписей. Чаще всего Д.ч. находят применение в качестве средства обеспечения иностранных туристов валютой страны пребывания.

ДОСМОТР ТОВАРОВ - обследование перемещаемых через таможенную границу страны товаров и иных предметов, предполагающее возможность вскрытия товарных мест, в целях установления законности их ввоза или вывоза, учета, обложения таможенными пошлинами и сборами. Д.т. может производиться в досмотровых помещениях таможен, в местах хранения товаров, в процессе выгрузки, погрузки или перегрузки, а также в транспортных средствах, когда такой способ досмотра возможен.

ДОСМОТРОВАЯ РЕНТГЕНОВСКАЯ ТЕХНИКА (ДРТ) - один из видов технических средств таможенного контроля, применяемых должностными лицами таможенных органов России. Представляет собой комплекс для визуального контроля содержимого сопровождаемого и несопровождаемого багажа пассажиров, международных почтовых отправлений и товаров в мелкой и среднегабаритной таре без их вскрытия. Используются две разновидности ДРТ: а) флюороскопическая - с получением "теневого" изображения контролируемого объекта на рентгеновском экране; б) рентгенотелевизионная - с формированием, запоминанием и передачей контролируемого объекта с помощью специальных электронных и телевизионных устройств, с конвейерной системой перемещения объектов.

ДОСМОТРОВАЯ РОСПИСЬ - таможенный документ, много лет применявшийся в России (затем в СССР и РФ) для оформления процедуры взимания таможенной пошлины в неторговом обороте. В Д.р. указывались: наименование предметов, облагаемых пошлиной, их отличительные признаки, количество или вес, статьи таможенного тарифа, в соответствии с которыми начислялась пошлина, сумма пошлины. Надлежаще оформленная копия Д.р. выдавалась плательщику. С 1995 г. в РФ для указанных целей используется другой таможенный документ - таможенный приходный ордер (см. ТАМОЖЕННЫЙ ПРИХОДНЫЙ ОРДЕР).

ДОСМОТРОВЫЕ ПОМЕЩЕНИЯ - залы или иные достаточно просторные помещения в зданиях вокзалов транспортных организаций, оборудованные специальными горизонтальными досмотровыми стойками или столами, техническими средствами таможенного контроля, средствами связи и оргтехники и предназначенные для организации и осуществления таможенного контроля за вещами физических лиц, следующих через таможенную границу. Д.п. на предприятиях почтовой связи оборудуются для таможенного контроля за международными почтовыми отправлениями, в помещениях таможенных складов, складов временного хранения и иных видов складов - для таможенного контроля за товарами, а также вещами, перевозимыми отдельно от физических лиц, следующих через таможенную границу.

ДОСМОТРОВЫЙ ИНСТРУМЕНТ (ДИ) - вид технических средств таможенного контроля. Предназначены для осуществления в процессе таможенного контроля необходимых технологических операций по вскрытию тары и упаковки товарных мест, а также демонтажу деталей и элементов конструкций транспортных средств. Состоит из наборов ручных слесарно-монтажных инструментов: комплектов гаечных и накидных ключей, насадок, наборов отверток, плоскогубцев, дрели или коловорота и подобных инструментов.

ДОСТАВЛЕНИЕ ЛИЦА В ТАМОЖЕННЫЙ ОРГАН РФ - одна из мер обеспечения производства по делам о нарушении таможенных правил, предусмотренных Таможенным кодексом РФ. Физическое или должностное лицо, привлекаемое к ответственности за такое нарушение, может быть доставлено в служебное помещение таможенного органа по решению должностного лица этого органа для составления протокола об этом факте при невозможности составления его на месте, если составление протокола является обязательным, либо для установления личности этого лица. В случаях, когда лицо оказало неповиновение, сопротивление или иное противодействие должностным лицам таможенного органа либо сотрудникам органов внутренних дел и военнослужащим Пограничных войск РФ, оказавшим содействие в его доставлении, а также в случае применения в отношении этого лица специальных средств составляется протокол о доставлении такого лица в служебное помещение таможенного органа с отражением в нем факта применения специальных средств, если они применялись.

ДУАЙЕН ДИПЛОМАТИЧЕСКОГО КОРПУСА (фр. doyen - старшина, старейшина) - глава дипломатического представительства, первым среди коллег по дипломатическому корпусу в стране пребывания вручивший верительные грамоты. Д. всегда является дипломатический представитель высшего класса (см. ДИПЛОМАТИЧЕСКИЕ КЛАССЫ И РАНГИ). Функции Д. носят прежде всего протокольный характер: он выступает от имени дипкорпуса при передаче поздравлений или выражений соболезнований, возглавляет дипкорпус на различных церемониях и при необходимости выступает от его имени, поддерживает постоянный контакт с ведомством иностранных дел, дает своим коллегам консультации по вопросам протокола страны пребывания и взаимоотношений с местными властями. Термин "Д." употребляется и по отношению к консульскому корпусу; Д. (деканом) в этом случае считается глава консульского учреждения, старший среди коллег по рангу (см. КОНСУЛЬСКИЕ РАНГИ) и первый по дате получения экзекватуры (см. ЭКЗЕКВАТУРА) либо по дате получения предварительного признания. Если экзекватуру или предварительное признание получили одновременно два или более консула, старшинство между ними определяется датой представления консульского патента (документа, удостоверяющего полномочия консула).

ДУБЛИКАТ (лат. duplicatus - удвоенный) - второй или следующий экземпляр письменного документа, имеющий в отличие от копии одинаковую с подлинником юридическую силу. Цель изготовления Д. - замена подлинного документа, необходимая в тех случаях, когда при совершении сделки подлинный документ может получить только одна из сторон. Так, в подтверждение приема груза к перевозке железнодорожным транспортом перевозчик может выдать грузоотправителю вместо грузовой квитанции второй экземпляр, т.е. Д. накладной. При определенных условиях Д. выдается при утере подлинного документа.


ЕВРОПЕЙСКАЯ АССОЦИАЦИЯ СВОБОДНОЙ ТОРГОВЛИ (ЕАСТ) - региональная экономическая группировка из шести западноевропейских стран (Австрия, Исландия, Норвегия, Финляндия, Швейцария, Швеция). Образована в 1960 г. на основе Стокгольмской конвенции, состав стран-участниц меняется. Основу ЕАСТ составляет зона свободной торговли: во взаимной торговле отменены таможенные пошлины и количественные ограничения, однако единый внешний тариф отсутствует; каждое государство проводит самостоятельную торговую политику по отношению к третьим странам, и товары из этих стран не могут свободно перемещаться внутри ЕАСТ (кроме промышленных товаров из Европейского союза (ЕС), так как ЕС имеет со всеми членами ЕАСТ соглашения о создании зоны свободной торговли промышленными товарами). Высшим руководящим консультативным органом ЕАСТ является Совет, в котором каждая страна имеет один голос.

ЕВРОПЕЙСКАЯ УСЛОВНАЯ ВАЛЮТНАЯ ЕДИНИЦА - условная международная валютная единица, используемая странами-участницами Европейской валютной системы посредством зачисления выраженных в ней сумм на специальные счета. Э. не имеет материальной формы в виде банкнот и монет, т.е. является записанной валютой. Действует с 1979 г., рассчитывается на базе "корзины" (набора) из национальных валют стран-членов ЕС и служит общей мерой стоимости в механизме обменных курсов. В Импортном таможенном тарифе РФ специфические ставки пошлин установлены в Э. за единицу облагаемых товаров. Ставка пошлины подлежит пересчету в рубли по курсу Центрального банка РФ, действующему на день принятия таможенным органом таможенной декларации.

ЕВРОПЕЙСКИЙ СОЮЗ (ЕС) - интеграционная группировка, включающая 12 западноевропейских стран (Бельгия, Великобритания, Греция, Дания, Ирландия, Испания, Италия, Люксембург, Нидерланды, Португалия, Франция, ФРГ). Официально называлась Европейскими сообществами, так как образовалась из трех сообществ (Европейское экономическое сообщество - ЕЭС, Европейское сообщество по атомной энергии - Евратом, Европейское объединение угля и стали - ЕОУС), созданных в 50-е гг., тесно взаимодействующих с самого начала и имеющих с 1967 г. общие руководящие органы и единый бюджет. Образованное на основе Римского договора 1957 г. ЕЭС (или "Общий рынок") ставило наиболее широкие цели, играло заметную роль на мировой арене и фактически выступало от имени ЕС. В конце 60-х гг. в результате переговоров в рамках ЕС был создан Таможенный союз, отменены таможенные пошлины и сняты количественные ограничения во взаимной торговле, введен единый таможенный тариф по отношению к третьим странам, положено начало проведению единой внешнеторговой политики. ЕС стало вести от своего имени переговоры и заключать соглашения по торгово- экономическому, промышленному и научно-техническому сотрудничеству. К началу 90-х гг. на долю ЕС приходилось более половины экспорта промышленно развитых стран. В 1987 г. вступил в силу принятый странами-членами ЕС Единый европейский акт, предусматривающий завершение процесса создания единого внутреннего рынка. В частности, планируется ликвидировать барьеры на пути свободного перемещения товаров, услуг, капиталов и людских ресурсов из одних стран ЕС в другие, снять препятствия для деятельности компаний и граждан и тем самым существенно продвинуться в образовании экономического и валютного союза. С этой целью на основе разработанного графика отменяются оставшиеся таможенные формальности во взаимной торговле в виде досмотра товаров и проверки сопровождающих их документов; интенсифицируются разработка и внедрение общих европейских стандартов для ряда товаров и разрешается свободный допуск во все страны остальных товаров, если они произведены в соответствии со стандартами и нормами одной из стран-членов; сближаются системы налогообложения и т.д.


ЖИДКИЙ КАННАБИС - наркотическое вещество, получаемое из смолы и верхних соцветий женского растения конопли. Ж.к. - гашишное масло, разбавленное растворителем, - жидкость коричневого или зеленого цвета.

ЖИРО (итал. giro - оборот, обращение) - передача другим лицам прав на получение определенных ценностей (денег - по векселю, чеку и т.п., товаров - по коносаменту, складскому свидетельству и т.д.) путем специальной, передаточной надписи на названных документах. И. может быть именным, т.е. в пользу определенного лица, и бланковым, т.е. на предъявителя.


ЗАГРАНИЧНЫЙ ПАСПОРТ - документ, удостоверяющий личность и гражданство, а в необходимых случаях - и служебное положение лица, выезжающего за границу по служебным или личным делам. З.п. подразделяются на дипломатические, служебные, общегражданские, паспорт моряка и другие; выдаются ведомством иностранных дел, министерством внутренних дел, а за границей - дипломатическими представительствами или консульскими учреждениями государства в соответствии с правилами, установленными его внутренним законодательством. Продление срока действия, замена, внесение необходимых изменений в З.п. лиц, выехавших за границу, производится дипломатическими представительствами и консульскими учреждениями. Действительный З.п. является доказательством гражданства лица и его права на консульское обслуживание и защиту со стороны своего государства. З.п. сам по себе не дает права на выезд в другую страну; для этого требуется наличие соответствующего разрешения (визы) или международного соглашения о безвизовых поездках. Гражданам РФ выдаются З.п. единого образца, в которых указывается: для временных выездов из России или для выезда на постоянное жительство за границей он предназначен. Обычно срок действия З.п. - пять лет. Этот срок продлевается уполномоченным на то органом. За выдачу и продление З.п. (кроме дипломатических, служебных паспортов и паспорта моряка) взимается государственная пошлина. З.п. является собственностью РФ.

ЗАДЕРЖАНИЕ ТОВАРОВ И ИНЫХ ПРЕДМЕТОВ - изъятие имущества и документов производится должностными лицами таможенных органов как при проведении таможенного контроля, производстве таможенного оформления, составлении протокола о нарушении таможенных правил (НТП), проведении таможенного обследования, осмотра, так и в виде самостоятельного процессуального действия. Изъятию подлежат: 1) товары и транспортные средства, являющиеся непосредственными объектами НТП; 2) товары и транспортные средства со специально изготовленными тайниками, использованными для перемещения через таможенную границу России с сокрытием предметов, являющихся непосредственными объектами НТП; 3) транспортные средства, на которых перевозились товары, являющиеся непосредственными объектами НТП; 4) документы; 5) средства идентификации; 6) иные предметы, обладающие указанными в Таможенном кодексе РФ (ТК РФ) признаками вещественных доказательств. В случае присутствия при изъятии иных лиц, кроме должностных лиц таможенных органов, все изымаемые предметы предъявляются им. Изъятые имущество и документы перечисляются в протоколах изъятия или иных, предусмотренных ТК РФ, протоколах либо в прилагаемых к ним описях с точным указанием наименования, количества, меры, веса и индивидуальных признаков этих предметов, при возможности - их стоимости. В протоколах отмечается также факт отказа добровольно выдать товары, транспортные средства, документы и иные предметы и возникшая вследствие этого необходимость их принудительного изъятия. При необходимости и возможности изъятые предметы упаковываются и опечатываются на месте изъятия.

ЗАКОН - в широком смысле слова все нормативно-правовые акты в целом, все установленные государством общеобязательные правила. В собственно юридическом смысле З. - нормативный акт, принятый высшим представительным органом государственной власти либо непосредственным волеизъявлением населения (например, в порядке референдума) и регулирующий наиболее важные общественные отношения. З. составляют основу системы права государства. З. как самостоятельный источник права сложился еще в древности и пришел на смену правовому обычаю. З. обладает наибольшей юридической силой по отношению к нормативным актам всех иных органов государства. Принятие нового З. обычно влечет за собой необходимость отмены или внесения изменений во все другие акты по урегулированному новым З. вопросу. Наибольшая юридическая сила З. означает также, что акты всех государственных органов должны ему соответствовать, издаваться на основании и во исполнение его предписаний, т.е. быть подзаконными: любой правовой акт, противоречащий З., должен признаваться недействительным. Для З. характерен особый порядок принятия, специальная законотворческая процедура, состоящая из ряда стадий: законодательная инициатива, обсуждение законопроекта, принятие З. и его опубликование. В числе З., действующих в России, немало имеющих прямое отношение к деятельности таможенных органов - Таможенный кодекс РФ, Законы РФ "О таможенном тарифе", "О валютном регулировании и валютном контроле", "Об акцизах" и т.д.

ЗАКОН РФ "О ВАЛЮТНОМ РЕГУЛИРОВАНИИ И ВАЛЮТНОМ КОНТРОЛЕ" - законодательный акт, определяющий принципы осуществления валютных операций в РФ, полномочия и функции органов валютного регулирования и валютного контроля, права и обязанности юридических и физических лиц в отношении владения, пользования и распоряжения валютными ценностями, ответственность за нарушение валютного законодательства. Состоит из 3 разделов и 15 статей. Принят Верховным Советом РФ, вступил в действие 1 января 1993 г.

ЗАКОН РФ "О ВЫВОЗЕ И ВВОЗЕ КУЛЬТУРНЫХ ЦЕННОСТЕЙ" - законодательный акт, имеющий целью сохранение культурного наследия народов России; наряду с законодательством РФ о государственной границе и таможенном деле направлен на защиту культурных ценностей от незаконного вывоза, ввоза и передачи права собственности на них; призван также способствовать развитию международного культурного сотрудничества, взаимному ознакомлению народов России и других государств с культурными ценностями друг друга; основан на принципе единого таможенного пространства и устанавливает единый порядок вывоза и ввоза культурных ценностей на всей территории РФ независимо от формы собственности. Состоит из 8 разделов и 62 статей. Принят Верховным Советом РФ, вступил в силу 1 июня 1993 г. Действие этого Закона не распространяется на современные сувенирные изделия, предметы культурного назначения серийного и массового производства.

ЗАКОН РФ "О ГОСУДАРСТВЕННОЙ ГРАНИЦЕ РФ" - законодательный акт, дающий понятие государственной границы России, определяющий принципы установления и изменения ее прохождения, содержания и установления пограничного режима, регламентирующий полномочия в сфере охраны государственной границы как органов государственной власти, так и пограничных войск, иных войск и воинских формирований РФ. Один из разделов З. посвящен вопросам правовой и социальной защиты военнослужащих и других граждан, участвующих в охране государственной границы. Состоит из 11 разделов и 45 статей. Принят Верховным Советом РФ, вступил в действие с момента опубликования в "Российской газете" - 4 мая 1993 г.

ЗАКОН РФ "О ЗАЛОГЕ" - законодательный акт, содержащий понятие залога, определяющий основания его возникновения, сферу применения, перечень имущества и имущественных прав, могущих быть предметом залога, регламентирующий содержание и форму договора о залоге, а также порядок обращения взыскания на заложенное имущество. Ряд статей З. посвящен вопросам ипотеки, а один из разделов - залогу прав, последние статьи - гарантиям прав сторон при залоге. Состоит из 5 разделов и 60 статей. Принят Верховным Советом РСФСР, вступил в действие с момента опубликования в "Российской газете" - 6 июня 1992 г.

ЗАКОН РФ "О НАЛОГЕ НА ДОБАВЛЕННУЮ СТОИМОСТЬ" - законодательный акт, дающий понятие этого налога, определяющий его плательщиков, а также порядок его исчисления, содержащий перечни объектов налогообложения и товаров (работ, услуг), освобождаемых от налога, устанавливающий ответственность за правильность и своевременность уплаты налога в бюджет. Состоит из 10 статей. Принят Верховным Советом РСФСР, вступил в действие 1 января 1992 г.

ЗАКОН РФ "О ТАМОЖЕННОМ ТАРИФЕ" - законодательный акт, устанавливающий порядок формирования и применения таможенного тарифа России, а также правила обложения товаров пошлинами при их перемещении через таможенную границу РФ, содержащий перечень видов пошлин и их ставок, принципы их установления и применения, формирующий методы определения таможенной стоимости товара и порядок их применения. Один из разделов З. посвящен определению страны происхождения товара, а ряд статей - тарифным льготам. Состоит из 7 разделов и 38 статей. Принят Верховным Советом РФ, вступил в силу 1 июля 1993 г. Сферой действия З. является единая таможенная территория России.

ЗАКОН РФ "ОБ АКЦИЗАХ" - законодательный акт, устанавливающий порядок обложения акцизами реализуемых винно-водочных изделий, пива, шоколада и других названных в нем товаров, плательщиков акцизов и объекты обложения ими, а также порядок их исчисления и уплаты, ответственность за правильность и своевременность уплаты этого налога. Состоит из 7 статей. Принят Верховным Советом РСФСР, вступил в действие 1 января 1992 г.

ЗАКОН СССР "О ТАМОЖЕННОМ ТАРИФЕ" - законодательный акт, устанавливавший порядок формирования и применения таможенного тарифа, а также правила обложения таможенной пошлиной ввозимых в СССР и вывозимых из него за границу товаров и иных предметов, содержавший перечень и механизм применения таможенных пошлин и их видов, в т.ч. специальных, антидемпинговых и компенсационных, дававший определение таможенной стоимости товаров, устанавливавший порядок определения страны их происхождения. Состоял из 4 глав и 24 статей. Принят Верховным Советом СССР, вступил в действие 1 июля 1991 г. После развала Советского Союза продолжал действовать на таможенной территории РФ и практически на таможенных территориях других государств - бывших союзных республик СССР. В России утратил силу 1 июля 1993 г. - в день вступления в действие Закона РФ "О таможенном тарифе".

ЗАКОНОДАТЕЛЬСТВО - 1) в широком смысле слова - весь комплекс издаваемых уполномоченными правотворческими органами нормативных актов, важнейшим из которых является закон. В этом смысле З. представляет собой единую и слаженную систему, части которой взаимосвязаны и соподчинены. З. делится на определенные части в зависимости от места соответствующего правотворческого органа в структуре государственного механизма (принимаемые высшим органом законодательной власти законы, постановления правительства, акты, издаваемые министерствами и ведомствами, и т.д.). З. разделяется также на отрасли в зависимости от той области общественных отношений, на регулирование которой соответствующие акты направлены (трудовое З., уголовное З., таможенное З. и т.д.); 2) в узком, собственном смысле под З. понимается система нормативных актов, издаваемых высшими органами государственной власти и управления, т.е. законодательные акты высшего органа законодательной власти страны и нормативные решения правительства. Нормы, входящие в систему З., имеют принципиальное, общегосударственное значение и являются, как правило, первичными, исходными: они устанавливают общие начала правового регулирования, его главные положения, первоначально регламентируют общественные отношения, не обращаясь непосредственно к каким-либо иным правилам.

ЗАКОНОДАТЕЛЬСТВО РФ О ТАМОЖЕННОМ ДЕЛЕ - законодательство, состоящее из Таможенного кодекса РФ (ТК РФ), Закона РФ "О таможенном тарифе", иных актов законодательства РФ, принятых в соответствии с ТК РФ. В таможенном деле применяются акты законодательства, действующие на день принятия таможенной декларации и иных документов таможенным органом страны, за исключением случаев, предусмотренных законодательством РФ. При незаконном перемещении товаров и транспортных средств через таможенную границу России таким днем считается день фактического перемещения товаров и транспортных средств через таможенную границу РФ. Акты законодательства, устанавливающие ограничения на ввоз в РФ и вывоз из РФ товаров и транспортных средств, подлежат официальному опубликованию не менее чем за десять дней до введения их в действие, за исключением законов России, в отношении которых предусмотрен иной порядок вступления в силу.

ЗАЛОГ - способ обеспечения обязательства, при котором кредитор-залогодержатель приобретает право в случае неисполнения должником обязательства получить удовлетворение за счет заложенного имущества преимущественно перед другими кредиторами за изъятиями, предусмотренными законом. Таможенные органы РФ могут использовать З. в целях: 1) обеспечения уплаты таможенной пошлины, налога на добавленную стоимость, акцизов и иных таможенных платежей при предоставлении отсрочки или рассрочки уплаты указанных платежей; 2) обеспечения уплаты таможенных платежей при использовании ряда таможенных режимов в случаях, когда соблюдение законодательства о таможенном деле не может быть обеспечено иными мерами; 3) обеспечения взыскания штрафа или стоимости товаров и транспортных средств при совершении нарушений таможенных правил. Предметом З. в таможенных целях могут быть товары, в том числе валюта, валютные ценности, ценные бумаги, а также автотранспортные средства, свободная (рыночная) цена которых не ниже причитающихся к уплате сумм. Не могут быть предметом З. требования, носящие личный характер, иные требования, залог которых запрещен законом, а также имущество, которое не может быть отчуждено залогодателем (в частности, имущество, находящееся в общей собственности, - без согласия всех собственников и т.п.). Оформление З. и обращение взыскания на предмет З. осуществляется в соответствии с Законом РФ "О залоге".

ЗАПРЕТИТЕЛЬНЫЙ ТАРИФ - таможенный тариф, применяемый рядом стран в целях ограничения или недопущения ввоза на их таможенную территорию определенных товаров, могущих создать конкуренцию на внутреннем рынке. Иногда применяется и в отношении некоторых вывозимых товаров. Размер ставок таможенных пошлин в З.т. обычно бывает свыше 20% таможенной стоимости ввозимых или вывозимых товаров.

ЗАПРЕЩЕНИЕ ВВОЗА И ВЫВОЗА - ввоз в Россию и вывоз с ее территории товаров и транспортных средств могут быть запрещены актами законодательства РФ и на основании международных договоров России исходя из интересов государственной безопасности страны, защиты жизни и здоровья человека и иных соображений, перечисленных в Таможенном кодексе РФ. Запрещенные к ввозу или вывозу товары и транспортные средства подлежат соответственно немедленному вывозу за пределы России либо возврату на ее территорию, если не предусмотрена их конфискация. Такие вывоз или возврат производятся лицом, перемещающим товары, либо перевозчиком за собственный счет. При невозможности или в случае неосуществления немедленного вывоза или возврата товары и транспортные средства передаются на хранение на склады временного хранения, владельцами которых являются таможенные органы России, где они могут храниться не более трех суток.

ЗОНЫ ТАМОЖЕННОГО КОНТРОЛЯ - зоны, создаваемые для целей осуществления таможенного контроля вдоль таможенной границы России, в местах таможенного оформления, нахождения таможенных органов страны и в иных местах, определяемых Государственным таможенным комитетом РФ. Этим же Комитетом определяется порядок создания и обозначения З.т.к. Осуществление производственной и иной коммерческой деятельности, перемещение товаров, транспортных средств, лиц, включая должностных лиц иных государственных органов, через границы таких зон и в их пределах допускается только с разрешения таможенных органов России и под их контролем, за исключением предусмотренных законодательными актами РФ случаев, когда доступ в З.т.к. разрешается с предварительного уведомления таможенных органов России.


ИДЕНТИФИКАЦИЯ (лат. identifico - отождествляю) - в криминалистике процесс установления тождества конкретного объекта или личности по совокупности общих и частных признаков путем сравнительного их исследования в целях получения судебных доказательств. И. - одна из наиболее распространенных задач экспертизы по конкретному уголовному или гражданскому делу. Метод И. используется при различных видах криминалистической экспертизы (почерковедческой, баллистической, трассологической и др.). Судебно-следственная И. осуществляется лицом, производящим дознание, следователем, прокурором, судом в соответствии с нормами процессуального законодательства.

ИДЕНТИФИКАЦИЯ - ФОРМА ТАМОЖЕННОГО КОНТРОЛЯ - осуществляется путем наложения пломб, печатей, нанесения цифровой, буквенной и иной маркировки, идентификационных знаков, проставления штампов, взятия проб и образцов, описания товаров и транспортных средств, составления чертежей, изготовления масштабных изображений, фотографий, иллюстраций, использования товаросопроводительной и иной документации и других средств идентификации. Таможенными органами РФ могут идентифицироваться: а) транспортные средства; б) помещения и другие места, где находятся или могут находиться товары и транспортные средства, подлежащие таможенному контролю; в) места, где осуществляется деятельность, контроль за которой возложен на таможенные органы; г) товары и транспортные средства, находящиеся под таможенным контролем. Средства идентификации могут изменяться или уничтожаться только таможенными органами или с их разрешения, за исключением случаев, когда существует реальная угроза уничтожения, безвозвратной утраты или существенной порчи товаров и транспортных средств. Таможенному органу в таких случаях следует незамедлительно сообщать об изменении, удалении или уничтожении средств идентификации и представлять доказательства существования указанной угрозы.

ИДЕНТИЧНЫЕ ТОВАРЫ - в соответствии с Законом РФ "О таможенном тарифе" товары, одинаковые во всех отношениях с другими товарами, в том числе по таким признакам, как: 1) физические характеристики; 2) качество и репутация на рынке; 3) страна происхождения; 4) производитель. При наличии этих признаков незначительные различия во внешнем виде не могут являться основанием для отказа рассматривать такие товары как идентичные.

ИЗДЕРЖКИ ПО ДЕЛУ О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ - издержки по делу о нарушении таможенных правил могут состоять из следующих сумм: 1) выплачиваемых свидетелям, экспертам, специалистам, переводчикам, понятым; 2) израсходованных в связи с проведением ревизии, проверки и инвентаризации; 3) израсходованных на хранение, перевозку (пересылку) и исследование вещественных доказательств; 4) выплачиваемых на иные расходы таможенного органа при производстве по делу о нарушении таможенных правил или его рассмотрении. Указанные издержки подлежат возложению на лицо, в отношении которого вынесено постановление о наложении взыскания. Если по делу наложено взыскание на несколько лиц, должностное лицо таможенного органа, рассматривающее дело, определяет, в каком размере должны быть возложены издержки на каждого из них. В случаях, предусмотренных Таможенным кодексом РФ, издержки относятся на счет федерального бюджета России.

ИЗЪЯТИЕ ИМУЩЕСТВА И ДОКУМЕНТОВ - изъятие имущества и документов производится должностными лицами таможенных органов как при проведении таможенного контроля, производстве таможенного оформления, составлении протокола о нарушении таможенных правил (НТП), проведении таможенного обследования, осмотра, так и в виде самостоятельного процессуального действия. Изъятию подлежат: 1) товары и транспортные средства, являющиеся непосредственными объектами НТП; 2) товары и транспортные средства со специально изготовленными тайниками, использованными для перемещения через таможенную границу России с сокрытием предметов, являющихся непосредственными объектами НТП; 3) транспортные средства, на которых перевозились товары, являющиеся непосредственными объектами НТП; 4) документы; 5) средства идентификации; 6) иные предметы, обладающие указанными в Таможенном кодексе РФ (ТК РФ) признаками вещественных доказательств. В случае присутствия при изъятии иных лиц, кроме должностных лиц таможенных органов, все изымаемые предметы предъявляются им. Изъятые имущество и документы перечисляются в протоколах изъятия или иных, предусмотренных ТК РФ, протоколах либо в прилагаемых к ним описях с точным указанием наименования, количества, меры, веса и индивидуальных признаков этих предметов, при возможности - их стоимости. В протоколах отмечается также факт отказа добровольно выдать товары, транспортные средства, документы и иные предметы и возникшая вследствие этого необходимость их принудительного изъятия. При необходимости и возможности изъятые предметы упаковываются и опечатываются на месте изъятия.

ИЗЪЯТИЕ ТОВАРОВ И ИНЫХ ПРЕДМЕТОВ - изъятие товаров и иных предметов производится должностными лицами таможенных органов как при проведении таможенного контроля, производстве таможенного оформления, составлении протокола о нарушении таможенных правил (НТП), проведении таможенного обследования, осмотра, так и в виде самостоятельного процессуального действия. Изъятию подлежат: 1) товары и транспортные средства, являющиеся непосредственными объектами НТП; 2) товары и транспортные средства со специально изготовленными тайниками, использованными для перемещения через таможенную границу России с сокрытием предметов, являющихся непосредственными объектами НТП; 3) транспортные средства, на которых перевозились товары, являющиеся непосредственными объектами НТП; 4) документы; 5) средства идентификации; 6) иные предметы, обладающие указанными в Таможенном кодексе РФ (ТК РФ) признаками вещественных доказательств. В случае присутствия при изъятии иных лиц, кроме должностных лиц таможенных органов, все изымаемые предметы предъявляются им. Изъятые имущество и документы перечисляются в протоколах изъятия или иных, предусмотренных ТК РФ, протоколах либо в прилагаемых к ним описях с точным указанием наименования, количества, меры, веса и индивидуальных признаков этих предметов, при возможности - их стоимости. В протоколах отмечается также факт отказа добровольно выдать товары, транспортные средства, документы и иные предметы и возникшая вследствие этого необходимость их принудительного изъятия. При необходимости и возможности изъятые предметы упаковываются и опечатываются на месте изъятия.

ИММИГРАНТЫ (лат. immigrans - вселяющийся) - граждане одного государства, поселившиеся на постоянное или длительное время на территории другого государства вследствие причин политического или религиозного характера. Большинство стран допускает въезд И. на свою территорию с предварительного разрешения. В ряде государств (например, США) приняты законы об И., в основу которых положен принцип "выборочной иммиграции", и установлены иммиграционные квоты.

ИММУНИТЕТ ВОЕННЫХ КОРАБЛЕЙ (лат. immunitas - освобождение от чего-либо) - общепризнанный, исторически сложившийся принцип международного морского права, закрепленный в многосторонних договорах. Согласно этому принципу военные корабли пользуются в открытом море полным иммунитетом от юрисдикции какого бы то ни было государства, кроме страны флага. При заходе в территориальные воды какого-либо государства они продолжают пользоваться И.в.к., но должны соблюдать законы и нормы международного права, регулирующие мирный проход через территориальные воды. Под военным кораблем понимается судно, принадлежащее к вооруженным силам какого-либо государства и имеющее соответствующие внешние отличительные знаки. Военный корабль должен находиться под командованием офицера, состоящего на службе правительства данного государства, а экипаж - подчиняться регулярной воинской дисциплине. Военные корабли пользуются неприкосновенностью лишь в условиях мирного времени. И.в.к. от принуждения действует и в случаях вынужденного захода в территориальные воды какого-либо государства.

ИМПОРТНЫЙ ТАМОЖЕННЫЙ ТАРИФ РФ - систематизированный в соответствии с Товарной номенклатурой внешнеэкономической деятельности свод ставок таможенных пошлин, которыми облагаются товары, ввозимые на территорию России. Ставки ввозных таможенных пошлин определяются Правительством РФ в пределах установленных высшим законодательным органом страны максимальных ставок, применяемых в отношении товаров, происходящих из стран, в торгово-политических отношениях с которыми РФ применяет режим наиболее благоприятствуемой нации. В И.т.т. ставки таможенных пошлин применяются в отношении одних и тех же товаров дифференцированно - в зависимости от страны происхождения последних, в силу чего И.т.т. - трехколоночный, где вторая (средняя) колонка ставок является базовой, т.е. содержит ставки, установленные Правительством РФ для применения в отношении товаров, происходящих из стран, пользующихся в торговле с Россией режимом наиболее благоприятствуемой нации. Товары, происходящие из развивающихся стран, облагаются по ставкам первой колонки, т.е. базовым ставкам пошлин, уменьшенным в два раза. Товары, происходящие из наименее развитых стран, ввозятся в Россию беспошлинно. Товары, происходящие из прочих стран или страна происхождения которых не установлена, облагаются таможенными пошлинами из третьей колонки, т.е. по базовым ставкам, увеличенным вдвое. В И.т.т. применяются все виды таможенных пошлин - как адвалорные и специфические, так и комбинированные.

ИНДОССАМЕНТ/ЖИРО (нем. Indossament, Jiro) - передача другим лицам прав на получение определенных ценностей (денег - по векселю, чеку и т.п., товаров - по коносаменту, складскому свидетельству и т.д.) путем специальной, передаточной надписи на названных документах. И. может быть именным, т.е. в пользу определенного лица, и бланковым, т.е. на предъявителя.

ИНКРИМИНИРОВАНИЕ (лат. in - в + crimen - вина, преступление) - предъявление обвинения в совершении какого-либо преступления.

ИНОСТРАННАЯ ВАЛЮТА - согласно действующему в РФ законодательству И.в. являются: а) денежные знаки в виде банкнот, казначейских билетов, монеты, находящиеся в обращении и являющиеся законным платежным средством в соответствующем иностранном государстве или группе государств, а также изъятые или изымаемые из обращения, но подлежащие обмену денежные знаки; б) средства на счетах в денежных единицах иностранных государств и международных денежных или расчетных единицах.

ИНОСТРАННЫЕ ЛИЦА - в таможенном праве юридические лица и организации в иной правовой форме, гражданская правоспособность которых определяется по праву иностранного государства, в котором они учреждены, и физические лица - иностранные граждане, гражданская правоспособность и дееспособность которых определяется по праву иностранного государства, в котором эти лица имеют постоянное место жительства.

ИНОСТРАННЫЕ ТОВАРЫ - в таможенном праве товары, не подпадающие под понятие "Российские товары" (см. РОССИЙСКИЕ ТОВАРЫ).

ИНОСТРАННЫЕ УЧАСТНИКИ ВНЕШНЕТОРГОВОЙ ДЕЯТЕЛЬНОСТИ - юридические лица и организации в иной правовой форме, гражданская правоспособность которых определяется по праву иностранного государства, в котором они учреждены; физические лица - иностранные граждане, гражданская правоспособность и дееспособность которых определяются по праву иностранного государства, гражданами которого они являются, и лица без гражданства, гражданская дееспособность которых определяется по праву иностранного государства, в котором эти лица имеют постоянное место жительства.

ИНОСТРАНЦЫ - физические лица, не являющиеся гражданами данного государства и имеющие доказательства своей принадлежности к гражданству другой страны, т.е. иностранные граждане. Правовое положение И. в стране пребывания определяется внутренним законодательством и международными договорами, заключенными между соответствующими государствами.

ИНСПЕКЦИОННО-ДОСМОТРОВЫЕ КОМПЛЕКСЫ (ИДК) - один из видов технических средств таможенного контроля (ТСТК), применяемых таможенными органами. Представляют собой комплексы специальной электронной аппаратуры, предназначенные для таможенного контроля крупногабаритных объектов, в зависимости от характера которых они подразделяются: а) ИДК для контроля легковых автомашин, микроавтобусов, автоприцепов и грузовых мест весом до 3 т; б) ИДК для контроля железнодорожных и морских контейнеров, трайлеров и рефрижераторов; в) ИДК для контроля авиационных контейнеров. Применяемая в ИДК электронная аппаратура основана на использовании мощных рентгеновских установок либо источников излучения в виде линейных ускорителей электронов, а также чувствительных электронных устройств приема, преобразования, запоминания и обработки сигналов контролируемого объекта, позволяющих получить на телевизионных мониторах его качественное "теневое" изображение в двух (горизонтальной и вертикальной) плоскостях. ИДК - это обычно отдельно стоящие здания, выполненные с соблюдением всех норм радиационной безопасности и включающие в себя непосредственно инспекционную зону с электронной аппаратурой и всеми транспортирующими и защитными механизмами, боксы углубленного досмотра, подразделения экспертных учреждений. Здесь также могут находиться ТСТК для контроля носителей аудио-, видеоинформации, аппаратура для компьютерной обработки таможенных документов и т.д.

ИНСТРУКЦИЯ (лат. instructio - наставление, устройство) - подзаконный акт, издаваемый в целях разъяснения и определения порядка применения законодательного акта, приказа министра (в таможенной службе - председателя Государственного таможенного комитета РФ) или руководителя иного государственного органа. Как правило, И. издаются (или утверждаются) федеральными министерствами, государственными комитетами и ведомствами. И., издаваемые руководителями региональных таможенных управлений, таможен и таможенных постов, могут, в частности, касаться специфических особенностей технологии осуществления тех или иных форм таможенного контроля либо порядка пользования технических средств таможенного контроля и т.д. в регионе деятельности соответствующего таможенного органа либо в конкретном месте (в аэропорту, досмотровом зале, на железнодорожной станции и т.п.).

ИНТЕГРИРОВАННЫЙ ТАРИФ - таможенный тариф, который помимо ставок таможенных пошлин содержит применительно к каждому товару информацию обо всех нормативных актах, регулирующих режим перемещения данного товара через границу. Примером такого тарифа может служить Тарик - И.т. Европейского союза.

ИНТЕЛЛЕКТУАЛЬНАЯ СОБСТВЕННОСТЬ - исключительные права на литературные, художественные и научные произведения, программы для электронно-вычислительных машин и базы данных, смежные права, на изобретения, промышленные образцы, полезные модели, а также на приравненные к результатам интеллектуальной деятельности средства индивидуализации юридического лица (фирменные наименования, товарные знаки, знаки обслуживания) и другие результаты интеллектуальной деятельности и средства индивидуализации, охрана которых предусмотрена законом.

ИНТЕРНУНЦИЙ / АПОСТОЛИЧЕСКИЙ ИНТЕРНУНЦИЙ - дипломатический представитель Ватикана, аккредитуемый при главах государств. Согласно ст. 14 Венской конвенции о дипломатических сношениях 1961 соответствует дипломатическим представителям второго класса, т.е. классу посланников (см. ДИПЛОМАТИЧЕСКИЕ КЛАССЫ И РАНГИ).

ИНФОРМАЦИОННАЯ БЕЗОПАСНОСТЬ - состояние защищенности информационной среды общества, при котором обеспечивается ее формирование и развитие в интересах государства, граждан и организаций. Основными задачами обеспечения И.б. являются: а) защита сведений, составляющих государственную тайну; б) защита конфиденциальной информации; в) развитие и совершенствование системы защиты информации; г) повышение эффективности мероприятий И.б. Основной целью И.б. таможенных органов РФ является защита экономических интересов России.

ИСКЛЮЧИТЕЛЬНЫЕ ПРАВА НА РЕЗУЛЬТАТЫ ИНТЕЛЛЕКТУАЛЬНОЙ ДЕЯТЕЛЬНОСТИ (ИНТЕЛЛЕКТУАЛЬНАЯ СОБСТВЕННОСТЬ) - исключительные права на литературные, художественные и научные произведения, программы для электронно-вычислительных машин и базы данных, смежные права, на изобретения, промышленные образцы, полезные модели, а также на приравненные к результатам интеллектуальной деятельности средства индивидуализации юридического лица (фирменные наименования, товарные знаки, знаки обслуживания) и другие результаты интеллектуальной деятельности и средства индивидуализации, охрана которых предусмотрена законом.

ИСПОЛНЕНИЕ ПОСТАНОВЛЕНИЯ ПО ДЕЛУ О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ - постановление о наложении взыскания за нарушение таможенных правил обращается таможенным органом России, вынесшим постановление, к исполнению: а) по истечении срока его обжалования; б) в день принятия районным (городским) народным судом или Высшим арбитражным судом РФ решения по жалобе на решение и/или постановление таможенного органа. Таможенный орган, вынесший постановление, обращает его к исполнению самостоятельно либо путем направления финансовому органу, банкам или иным кредитным учреждениям, имеющим лицензию Центрального банка России, уведомления об обращении постановления к исполнению, либо через судебного исполнителя, если другим путем не представляется возможным исполнить это постановление. Постановление, не исполненное в течение шести месяцев со дня вынесения, исполнению не подлежит. В случаях приостановления исполнения постановления в связи с подачей в установленный срок жалобы либо принесением протеста течение указанного срока прерывается до рассмотрения жалобы или протеста. Исполнение постановлений о наложении взысканий на лиц, проживающих или находящихся за пределами России и не имеющих на ее территории имущества, определяется законодательством РФ и международными договорами РФ с государствами, где проживают или находятся эти лица, а также с государствами, где находится имущество этих лиц.

ИСПОЛЬЗОВАНИЕ ИНФОРМАЦИИ, ПРЕДОСТАВЛЯЕМОЙ ТАМОЖЕННЫМ ОРГАНАМ РФ - предоставляемая в соответствии с актами законодательства РФ по таможенному делу таможенным органам России юридическими и физическими лицами информация (в том числе составляющая государственную, коммерческую, банковскую или иную охраняемую законом тайну, а также конфиденциальная) не может разглашаться должностными лицами этих органов, использоваться ими в личных целях и передаваться третьим лицам, а подлежит использованию исключительно в таможенных целях.

ИСПОЛЬЗОВАНИЕ МЕТОДА КОНТРОЛИРУЕМОЙ ПОСТАВКИ - предусмотренная Таможенным кодексом РФ возможность использования метода контролируемой поставки в отношении иных, чем наркотические средства и психотропные вещества, предметов, а именно: предметов, являющихся орудием или средством совершения преступления, либо предметов, добытых преступным путем, либо предметов, противоправные деяния с которыми являются контрабандой. Решение об И.м.к.п. в отношении указанных предметов принимается Государственным таможенным комитетом РФ с немедленным уведомлением Генерального прокурора России.

ИСПОЛЬЗОВАНИЕ СРЕДСТВ, ПОЛУЧЕННЫХ ТАМОЖЕННЫМИ ОРГАНАМИ РФ - средства, получаемые таможенными органами России в процессе их оперативной и информационной деятельности в соответствии с Таможенным кодексом РФ (ТК РФ), используются следующим образом: а) полученные от взимания таможенных пошлин, налога на добавленную стоимость и акцизов - вносятся в федеральный бюджет; б) полученные за предоставление информации и консультирование по вопросам таможенного дела - используются на улучшение условий оплаты труда работников таможенных органов, таможенных лабораторий, научно-исследовательских учреждений и учебных заведений Государственного таможенного комитета РФ (ГТК РФ) в порядке, определяемом этим комитетом; в) полученные от реализации товаров, транспортных средств и иных предметов, обращенных в федеральную собственность на основании решений таможенных органов либо судов (судей) по делам о преступлениях в сфере таможенного дела, нарушении таможенных правил, таможенные сборы, штрафы и другие платежи, предусмотренные ТК РФ, - поступают во внебюджетный Фонд развития таможенной системы России и используются для укрепления материально-технической базы и социальной сферы таможенных органов, таможенных лабораторий, научно-исследовательских учреждений и учебных заведений ГТК РФ, в том числе на увеличение фондов материального поощрения и социально-культурных мероприятий. Положение о внебюджетном Фонде развития таможенной системы и порядок расходования средств Фонда утверждаются Правительством РФ.

ИСТРЕБОВАНИЕ ДОКУМЕНТОВ - документы, необходимые для производства по делу о нарушении таможенных правил или его рассмотрения, могут быть истребованы должностным лицом таможенного органа, в производстве или на рассмотрении которого находится дело. Истребуемые документы подлежат представлению в подлиннике не позднее чем в пятидневный срок. С согласия должностного лица, истребовавшего документ, может представляться заверенная должным образом копия документа. Если для производства по делу или его рассмотрения имеет значение лишь часть документа, представляется заверенная должным образом выписка из этого документа. После истечения сроков обжалования постановления по делу документы, представленные в подлиннике, могут быть возвращены представившему их лицу по его просьбе. В этом случае в деле остаются заверенные должностным лицом, рассматривавшим дело, копии этих документов. Неисполнение требований должностного лица таможенного органа о представлении необходимых для производства по делу или его рассмотрения документов может повлечь за собой изъятие указанных документов в порядке, предусмотренном Таможенным кодексом РФ.

ИШАК - наемный курьер, перевозящий оружие через границу контрабандным способом (термин-жаргон, используемый в большинстве стран таможенниками и полицейскими, а также работниками иных спецслужб, осуществляющих борьбу с контрабандой оружия, боеприпасов и других товаров).


КАБОТАЖ (фр. cabotage) - плавание морских судов (как в балласте, так и с грузом или пассажирами) между портами одной страны. Различают малый К. - рейсы между портами, расположенными на одном море, и большой К. - рейсы между портами разных морей. Таможенный контроль, как правило, осуществляется за судами, совершающими рейсы в большом К., если такое плавание связано с выходом из территориальных вод данного государства, т.е. за пределы его территории.

КАДУЦЕЙ (лат. caduceus) - жезл глашатаев у древних греков и римлян. Имел вид палки, увенчанной крыльями и обвитой двумя змеями, изготавливался обычно из оливкового или лаврового дерева. Первоначально К. считался атрибутом вестника богов Гермеса - Меркурия ("жезл Меркурия"), чем и объясняется его крылатость. К. многие годы подобно белому флагу парламентера был обязательной принадлежностью, гарантирующей неприкосновенность глашатаев, посылавшихся в неприятельский лагерь для ведения переговоров. Достаточно давно К. стал использоваться таможенными службами большинства государств в качестве элемента их профессиональных эмблем и знаков. В эмблеме таможенных органов РФ также имеется К., расположенный накрест с факелом в поле ярко-зеленого геральдического щита.

КАЗНАЧЕЙСКИЕ БИЛЕТЫ - бумажные деньги, выпускаемые казначейством, как правило, для покрытия бюджетного дефицита. (Казначейство в ряде стран - США, Великобритании, Франции и др. - государственный финансовый орган, ведающий кассовым использованием бюджета, а также организующий взимание налогов и сборов.)

КАЗУС (лат. casus) - 1) случайное действие, которое в отличие от умышленного или неосторожного имеет внешние признаки правонарушения, однако лишено элемента вины и, следовательно, не влечет юридической ответственности; 2) в юриспруденции - сложное или запутанное дело; 3) случай, обычно сложный, запутанный или необычный, смешной.

КАННАБИС - наркотическое вещество, получаемое из смолы и верхних соцветий женского растения конопли. Американское название гашиша.

КАНТАР (араб. gintar) - единица массы во многих странах Ближнего Востока и Средиземноморья; сильно различается по размеру: в Египте - 44,93 кг, в Турции - 56,45 кг, в ряде стран - 230-320 кг.

КАРАНТИННЫЙ НАДЗОР (итал. quaranta giorni - сорок дней) - комплекс санитарно-охранных мероприятий, направленных на предупреждение и недопущение занесения из-за границы на территорию страны инфекционных заболеваний, сельскохозяйственных болезней и вредителей. Еще в XV в. итальянские таможенники задерживали на рейде суда, прибывавшие из районов эпидемий. Испытание "на зараженность" было долгим - несколько недель, а то и месяцев. Отсюда и слово итальянское "карантин", что значит "сорок дней". В наше время К.н. подвергаются грузы животного и растительного происхождения, тара, упаковочные материалы и транспортные средства. Все ввозимые товары животного и растительного происхождения должны сопровождаться карантинными сертификатами - ветеринарными и фитосанитарными свидетельствами, выданными официальными организациями по карантину или защите растений страны-экспортера, удостоверяющими, что эти товары не заражены вредителями и болезнями и что они происходят из районов, благополучных в карантинном отношении. Ввоз в Россию и транзит через ее территорию всех подкарантинных товаров допускается только с особого для каждого случая карантинного разрешения, выдаваемого карантинными органами Министерства сельского хозяйства РФ.

КАРАТ (нем. Karat) - 1) единица массы (веса), применяемая в ювелирном деле при взвешивании бриллиантов и других драгоценных камней, равная 0,2 г; 2) мера содержания золота в сплавах, равная 1/24 массы сплава (британский К. золота), чистое золото соответствует 24 К.

КАРГО (англ. cargo - груз) - применяемое во внешнеторговых операциях общее обозначение груза, перевозимого на судне, когда не указывается точное наименование груза. В этом смысле термин "К." имеет одинаковое значение в документации, относящейся к операциям купли-продажи, морской перевозки и страхования грузов.

КАРГО-ПЛАН - план размещения груза на судне, составляемый перед погрузкой в целях наилучшего использования грузовых помещений, сохранения остойчивости судна и придания ему желательного дифферента. Г.п. представляет собой схематический чертеж судна в разрезе с обозначением наименования и количества груза, предназначенного к погрузке в каждое помещение. Г.п. облегчает также разгрузку судна, позволяя подготовиться к ней заблаговременно.

КАТЕГОРИИ КУЛЬТУРНЫХ ЦЕННОСТЕЙ - согласно Закону РФ "О вывозе и ввозе культурных ценностей" культурными ценностями являются следующие категории предметов: 1) исторические ценности, в том числе связанные с историческими событиями в жизни народов, развитием общества и государства, историей науки и техники, а также относящиеся к жизни и деятельности выдающихся личностей (государственных, политических, общественных деятелей, мыслителей, деятелей науки, литературы, искусства); 2) предметы и их фрагменты, полученные в результате археологических раскопок; 3) художественные ценности, в том числе: а) картины и рисунки целиком ручной работы на любой основе и из любых материалов; б) оригинальные скульптурные произведения из любых материалов, включая рельефы; в) оригинальные художественные композиции и монтажи из любых материалов; г) художественно оформленные предметы культового назначения, в частности, иконы; д) гравюры, эстампы, литографии и их оригинальные печатные формы; е) произведения декоративно-прикладного искусства, включая художественные изделия из стекла, керамики, металла, дерева, кости, ткани и других материалов; ж) изделия традиционных народных художественных промыслов; 4) составные части и фрагменты архитектурных, исторических, художественных памятников и памятников монументального искусства; 5) старинные книги, издания, представляющие особый интерес (исторический, художественный, научный и литературный), отдельно или в коллекциях; 6) редкие рукописи и документальные памятники; 7) архивы, включая фото-, фоно-, кино-, видеоархивы; 8) уникальные и редкие музыкальные инструменты; 9) почтовые марки, иные филателистические материалы, отдельно или в коллекциях; 10) старинные монеты, ордена, медали, печати и другие предметы коллекционирования; 11) редкие коллекции и образцы флоры и фауны, предметы, представляющие интерес для таких отраслей науки, как минералогия, анатомия и палеонтология; 12) другие движимые предметы, в том числе копии, имеющие историческое, художественное, научное или иное культурное значение, а также взятые государством под охрану как памятники истории и культуры.

КАФ (англ. cost and freigt - стоимость и фрахт) - условие в сделках купли-продажи, означающее, что фрахтование тоннажа, необходимого для перевозки товара до указанного в сделке порта, и оплата фрахта лежит на продавце. Риск гибели и повреждения товара лежит на продавце до момента сдачи товара перевозчику и с этого момента переходит на покупателя. Условие КАФ может быть использовано только при морских или речных перевозках товаров.

КВАДРИПЛИКАТ - четвертый экземпляр документа. В международной торговле практикуется изготовление товарораспорядительных документов (например, коносаментов) в нескольких экземплярах. На первом экземпляре в таких случаях обычно ставится штамп (или делается отметка каким-либо другим способом) "оригинал", на втором - "второй оригинал", или "дубликат", на третьем - "третий оригинал", или "трипликат", на четвертом - "четвертый оригинал", или "квадрипликат".

КВАЛИФИКАЦИЯ ПРЕСТУПЛЕНИЯ - уголовно-правовая оценка преступного деяния, заключающаяся в установлении соответствия его признаков признакам состава преступления, предусмотренного уголовным законом. К.п. придается большое значение, так как правильная юридическая оценка деяния - необходимое условие соблюдения законности при отправлении правосудия по уголовным делам. Ошибка в квалификации может повлечь за собой либо необоснованное осуждение, либо оправдание лица, совершившего преступление, либо применение к виновному не того уголовного закона, который им нарушен. К.п. осуществляется органами предварительного расследования, а окончательно - приговором суда. В порядке и пределах, предусмотренных уголовно-процессуальным законом, суд может изменить К.п., данную органами предварительного расследования. Квалифицируя преступление, органы правосудия устанавливают, какой статьей (частью, пунктом) особенной части уголовного кодекса оно предусмотрено.

КВАЛИФИЦИРОВАННОЕ ПРЕСТУПЛЕНИЕ (КВАЛИФИЦИРОВАННЫЙ ВИД ПРЕСТУПЛЕНИЯ) - преступление, имеющее один или несколько прямо предусмотренных соответствующей статьей особенной части уголовного кодекса признаков (отягчающих обстоятельств), которые указывают на повышенную общественную опасность данного преступления по сравнению с неквалифицированным (простым) видом того же преступления. Эти обстоятельства называют квалифицирующими в отличие от собственно отягчающих ответственность обстоятельств, которые не влияют на квалификацию преступления, но учитываются лишь при выборе вида и меры наказания. Квалифицирующие обстоятельства могут относиться к любому признаку, характеризующему преступление: к предмету посягательства (особые свойства предмета), к характеристике последствий преступления (крупный размер причиненного ущерба), к способу совершения преступления (опасный для жизни многих людей, дерзость и т.п.), к времени, месту и обстановке совершения преступления (например, в условиях стихийного бедствия или при других чрезвычайных обстоятельствах), к субъекту преступления (наличие судимости, особо опасный рецидивист, организованная группа и т.п.) и т.д. За совершение К.п. закон предусматривает более строгое наказание, чем за простое.

КВИТАНЦИЯ СКЛАДСКАЯ - расписка, вручаемая таможенным складом владельцу товара или иных предметов. К.с. удостоверяет, что товары или иные предметы, перечисленные в ней, приняты на хранение на определенный срок за установленную плату и подлежат выдаче либо самому владельцу, либо лицу, действующему по его надлежаще оформленной доверенности.

КВОТА (лат. quota - часть, доля) - термин, употребляемый во внешней торговле для обозначения: а) стоимостных или количественных ограничений импорта или экспорта отдельных товаров, вводимых в одностороннем порядке страной-импортером или страной-экспортером на определенный период времени; б) доли одной страны в общем ввозе или вывозе какого-либо товара другой страны, установленной по соглашению между этими государствами.

КВОТИРОВАНИЕ И ЛИЦЕНЗИРОВАНИЕ ЭКСПОРТА И ИМПОРТА - количественные и стоимостные ограничения вывоза и ввоза, вводимые на определенный срок по отдельным товарам (работам, услугам), странам либо группам стран. Используется как нетарифное средство государственного регулирования экспортно-импортных операций. В международной торговле применяется в случаях, когда этого требуют экономические, политические условия или состояние платежных отношений. Используется в качестве регулятора спроса и предложения на внутреннем рынке. Может служить в качестве ответной меры на дискриминационные акции зарубежных торговых партнеров.

КВОТЫ ТАРИФНЫЕ - квоты, в пределах стоимости либо количества которых импортируемые товары облагаются таможенными пошлинами в обычном размере, а в случае превышения установленных ограничений к товарам применяются повышенные ставки пошлин.

КЛАД - зарытые в земле либо скрытые иным способом деньги или ценные предметы, собственник которых не может быть установлен либо в силу закона утратил на них право. В соответствии с гражданским законодательством РФ обнаруженный К. поступает в собственность лица, которому принадлежит имущество (земельный участок, строение и т.п.), где К. был скрыт, и лица, обнаружившего его, в равных долях, если соглашением между ними не установлено иное. В случае обнаружения К. содержащиеся в нем предметы, относящиеся к памятникам истории и культуры, подлежат передаче в государственную собственность. При этом собственник имущества, где был скрыт К., и лицо, обнаружившее его, имеют право на получение совместного вознаграждения в размере 50% стоимости К., которое распределяется между этими лицами в равных долях, если соглашением между ними не установлено иное. Если лицо, обнаружившее К., производило раскопки или поиск ценностей без согласия собственника имущества, где был скрыт К., такое лицо не имеет права как на половину К., так и на вознаграждение. В первом случае К. полностью подлежит передаче собственнику имущества, а во втором - вся сумма вознаграждения выплачивается также собственнику имущества, где был обнаружен К. Также не имеют права на часть клада или на вознаграждение обнаружившие К. лица, в круг трудовых или служебных обязанностей которых входило проведение раскопок и поиска.

КЛАССИФИКАЦИЯ ТОВАРОВ - отнесение конкретных товаров к позициям, указанным в Товарной номенклатуре внешнеэкономической деятельности. В России товары классифицируют таможенные органы страны. Решения этих органов о К.т. являются обязательными, а решения других органов и учреждений - в таможенных целях использованию не подлежат.

КЛАУЗУЛА (лат. clausula - заключение) - условие, оговорка или отдельное положение, статья закона, пункт договора, завещания и т.д.

КЛЕЙМО - печать, знак, оттиск, налагаемый на товар в целях указания: 1) годности товара после его испытания, экспертизы или осмотра; 2) происхождения товара; 3) принадлежности или регистрации товара.

КОДЕКС (лат. codex - книга) - законодательный акт, в котором объединены и систематизированы нормы права, регулирующие определенную область общественных отношений. В России действуют принятые высшим законодательным органом государственной власти страны К. по многим отраслям права - таможенный (ТК), уголовный (УК), уголовно-процессуальный (УПК), гражданский (ГК), законов о труде (КЗоТ), торгового мореплавания (КТМ) и т.д.

КОКАИН ГИДРОХЛОРИД (КОКАИН) - наркотическое средство, получаемое из кокаиновой пасты. Представляет собой белый или белесый без запаха порошок, кристаллы которого имеют острые иглы и этим напоминают кристаллы английской соли. Бывает в форме таблеток. Чистый кокаин имеет горький вкус, в смеси с сахаром или крахмалом - слащавый, но на кончике языка ощущается вкус грибов.

КОКАИНОВАЯ ПАСТА - наркотическое средство, получаемое из листьев кустарника кока - пастообразная масса или аморфный порошок от белого до тускло-коричневого цвета с желтым либо коричневым оттенком.

КОКНАР - В Средней Азии: измельченные коробочки снотворного мака.

КОЛЛЕГИЯ ГОСУДАРСТВЕННОГО ТАМОЖЕННОГО КОМИТЕТА РФ - в соответствии с Положением о Государственном таможенном комитете РФ (ГТК РФ) образуется в составе председателя Комитета (председатель коллегии), его заместителей по должности, а также руководящих работников таможенных органов, таможенных лабораторий и других подведомственных предприятий, учреждений и организаций. Члены коллегии (кроме лиц, входящих в ее состав по должности) утверждаются Правительством России по представлению председателя ГТК РФ. Коллегия на своих заседаниях рассматривает важнейшие вопросы, связанные с деятельностью таможенных органов страны. При необходимости решения коллегии проводятся в жизнь приказами председателя Комитета. В случае разногласий между председателем ГТК РФ и коллегией председатель проводит в жизнь свое решение, докладывая о возникших разногласиях в Правительство страны.

КОЛЛЕКЦИЯ КУЛЬТУРНЫХ ЦЕННОСТЕЙ - совокупность однородных либо подобранных по определенному признаку разнородных предметов, которые независимо от культурной ценности каждого из них, собранные вместе имеют историческое, художественное, научное или иное культурное значение.

КОЛЛИЗИОННАЯ НОРМА (лат. collisio - столкновение) - норма международного частного права, указывающая, право какого государства должно применяться к гражданскому правоотношению, в котором наличествует так называемый "иностранный элемент". К.н., содержащиеся в национальном законодательстве страны или международном договоре, могут отсылать, например, к закону места совершения сделки, закону местонахождения вещи, закону гражданства иностранца, который является участником правоотношения, и т.п. Применение иностранного закона российским судом или органом может иметь место только в том случае, если это вытекает из российского законодательства или международного договора, заключенного РФ.

КОМАНДИРОВКА - поездка работника по распоряжению руководителя таможенного органа РФ на определенный срок для выполнения служебного поручения вне места постоянной работы. О направлении работников в К. издается приказ, на основании которого ему выдается командировочное удостоверение единого образца и денежный аванс для расходов, связанных с К., поскольку работнику, направляемому в К., оплачиваются: суточные за время нахождения в К.; расходы по проезду к месту назначения и обратно; расходы по найму жилого помещения. В соответствии с Таможенным кодексом РФ должностное лицо российского таможенного органа, направляемое в служебную К., пользуется правом на приобретение вне очереди проездных документов на все виды транспорта и размещение вне очереди в гостинице по служебному командировочному удостоверению. В трудовом законодательстве России закреплено, что за командированными работниками сохраняется в течение всего времени К. место работы (должность) и средний заработок.

КОМБИНИРОВАННЫЕ СТАВКИ ТАМОЖЕННЫХ ПОШЛИН - один из видов ставок таможенных пошлин по методу их исчисления - ставки, сочетающие два других вида ставок (адвалорные и специфические).

КОММЕРЧЕСКИЙ АКТ - документ, составляемый в России при перевозке грузов по железной дороге в случаях обнаружения недостачи или порчи груза, нарушения упаковки либо других дефектов. К.а. выписывается на бланках определенной формы в день обнаружения дефекта. Если К.а. составляется на станции отправления или пограничной станции, то он следует с грузом до станции назначения, а о его составлении делается отметка на накладной и дорожной ведомости. К.а. является документом, дающим основание получателю груза для предъявления к перевозчику или грузоотправителю претензии о возмещении убытков в зависимости от того, по чьей вине произошел убыток.

КОМПЕНСАЦИОННЫЕ ТАМОЖЕННЫЕ ПОШЛИНЫ - пошлины, применяемые в случаях ввоза на таможенную территорию РФ товаров, при производстве или вывозе которых прямо или косвенно использовались субсидии, если такой ввоз наносит или угрожает нанести материальный ущерб отечественным производителям подобных товаров либо препятствует организации или расширению производства подобных товаров в РФ.

КОМПЕНСАЦИОННЫЕ ТОВАРЫ - товары, являющиеся продукцией, полученной в результате переработки давальческих товаров, временно ввезенных из-за границы на территорию страны либо временно вывезенных из страны их происхождения за границу.

КОМПЕТЕНЦИЯ (лат. competentia - принадлежность по праву) - 1) круг полномочий, предоставленных законом, уставом или иным нормативным актом конкретному юридическому лицу; 2) круг вопросов, в которых данное физическое лицо обладает познаниями, опытом.

КОМПЛЕКТНОЕ ОБОРУДОВАНИЕ - термин, используемый в таможенном деле при декларировании товаров: представляющие законченный технологический комплекс или его самостоятельную часть промышленное или иное предприятие в целом, отдельный цех, пролет цеха, линия, установка или агрегат, сооружение каждого из которых должно обеспечить выполнение определенных инженерно-технических работ.

КОНВЕНЦИОНАЛЬНЫЙ ШТРАФ - один из видов санкций, применяемых при неисполнении договорных обязательств для случаев просрочки поставки товара продавцом во внешнеторговых сделках.

КОНВЕНЦИОННЫЕ СТАВКИ ТАМОЖЕННЫХ ПОШЛИН - ставки таможенных пошлин, которые согласно законодательству ряда государств могут устанавливаться и применяться в отношении импортных товаров, происходящих из стран, с которыми заключены соглашения о взаимном установлении пониженных (льготных) размеров ставок таможенных пошлин, а также из стран, на товары которых такие соглашения распространяются в силу принципа наибольшего благоприятствования.

КОНВЕНЦИОННЫЙ ТАРИФ - перечень ставок таможенных пошлин, устанавливаемых в торговых соглашениях между государствами для некоторых товаров, ввозимых с территории одного участника такого договора на территорию другого. Ставки К.т. обычно ниже ставок таможенных тарифов, принятых и действующих в странах, заключивших торговое соглашение. К.т. автоматически распространяется и на соответствующие товары, ввозимые из третьих стран, имеющих с государством, применяющим К.т., соглашения, предусматривающие режим наибольшего благоприятствования в отношении таможенных тарифов.

КОНВЕНЦИЯ (лат. conventio - договор, соглашение) - международное (как правило, многостороннее) соглашение по какому-либо специальному вопросу, например, по упрощению и гармонизации таможенных процедур, об охране авторских прав и т.д.

КОНВЕНЦИЯ О ТАМОЖЕННЫХ ЛЬГОТАХ ДЛЯ ТУРИСТОВ - принята под эгидой ООН в Нью-Йорке 4 июня 1954 г. В К. входит свыше 70 стран. Основная цель К. - облегчить развитие международного туризма. К. содержит определение таких понятий, как "турист", "предметы личного пользования" и других, а также предусматривает перечень предметов, которые страны-участницы К. должны разрешать ввозить туристам для личного пользования, не облагая ввозными пошлинами и налогами. Как правопреемница СССР, Россия входит в число стран-участниц К.

КОНВЕНЦИЯ ООН О БОРЬБЕ ПРОТИВ НЕЗАКОННОГО ОБОРОТА НАРКОТИЧЕСКИХ СРЕДСТВ И ПСИХОТРОПНЫХ ВЕЩЕСТВ - принята в Вене (Австрия) 19 декабря 1988 г. в связи с масштабами и тенденцией роста незаконного производства, спроса и оборота наркотических средств и психотропных веществ, которые представляют собой серьезную угрозу для здоровья и благополучия людей, оказывают отрицательное воздействие на экономические, культурные и политические основы общества. Целью К. является содействие сотрудничеству между государствами-участниками с тем, чтобы они могли более эффективно решать проблемы незаконного оборота наркотических средств и психотропных веществ, имеющего международный характер. К. содержит большой перечень рекомендаций и, прежде всего, по таким вопросам, как взаимная юридическая помощь, передача материалов уголовного разбирательства, организация контролируемых поставок, искоренение незаконного культивирования наркотикосодержащих растений, ликвидация незаконного спроса на наркотические средства и т.д. В качестве приложения к К. выступают Таблица I и Таблица II, которые содержат перечень веществ, используемых для незаконного изготовления наркотических средств и психотропных веществ. В К. входит более 100 стран-участниц, в т.ч. Россия как правопреемница СССР.

КОНВЕНЦИЯ ТАМОЖЕННАЯ - международное соглашение, регулирующее отношения между его участниками по реализации тех или иных вопросов таможенного дела в их взаимных интересах. Большинство К.т. предусматривает взаимные обязательства их участников, в частности, касающиеся упрощения и облегчения таможенных процедур, предоставления льгот и, прежде всего, таможенных платежей за товары, импортируемые из стран-участниц, оказания содействия в борьбе с нарушениями таможенного законодательства и т.д. - в целях развития взаимной торговли, расширения пассажирского потока, ускорения движения транспортных средств, возрастания обмена почтовыми отправлениями.

КОНКЛЮДЕНТНЫЕ ДЕЙСТВИЯ (лат. concludo - заключаю, делаю вывод) - действия физического или юридического лица, выражающие его волю установить правоотношение (например, совершить сделку), но не в форме устного или письменного волеизъявления, а поведением, по которому можно сделать заключение о таком намерении. В ряде случаев, предусмотренных законом, молчание лица, например, порождает юридические последствия: оно рассматривается как способ выражения воли лица, направленной на возникновение прав или принятие на себя обязанностей. Так, если заказчик по договору поставки или иной должник, на имя которого поступило в банк платежное требование, в течение определенного времени не заявил возражений против его оплаты, считается, что должник выразил согласие на оплату соответствующей суммы денег.

КОНОСАМЕНТ - ценная бумага, выполняющая функции: договора морской перевозки, расписки капитана в приеме судном груза, товарораспорядительного документа. К. составляется, как правило, в нескольких подлинных экземплярах, о чем делается отметка на каждом из них. Выдача груза по первому предъявленному К. прекращает действие остальных экземпляров. К. обычно представляет собой напечатанный типографским способом бланк, в который вписываются следующие обязательные сведения: название судна и его владельца, тоннаж судна, наименование отправителя и получателя груза, порты погрузки и выгрузки, наименование груза (с указанием числа мест, веса или объема), размер фрахта и иных причитающихся платежей перевозчику, время и место выдачи К. Подписывается капитаном или агентом транспортной фирмы. Как и другие ценные бумаги, К. бывает именной, ордерный либо на предъявителя. К. - один из основных документов, необходимых при таможенном контроле за грузами, перевозимыми водным путем.

КОНОСАМЕНТ СКВОЗНОЙ - коносамент, по которому груз принят к перевозке до порта назначения с перегрузкой на другое судно в промежуточном порту. Типичен при перевозке грузов в контейнерах. По К.с. ответственность несет перевозчик, выдавший его, хотя перевозка осуществляется им только частично.

КОНСЕНСУС (лат. consensus - соглашение, единодушие) - процедура, метод принятия решений в международных организациях и на международных конференциях и совещаниях без проведения голосования и при отсутствии формальных возражений со стороны любого из участников против принятия решения в целом. К. применяется в ряде органов ООН. В последние годы этот метод находит весьма широкое применение и в других областях, в частности, при обсуждении каких-либо вопросов на совещаниях и иных формах официального общения представителей различных государственных ведомств, а также общественных организаций и коммерческих структур.


КОНСИГНАЦИЯ (лат. consignato - документ, письменное доказательство) - вид договора торговой комиссии, по которому комитент (консигнант) передает комиссионеру (консигнатору) товар для продажи со склада комиссионера (консигнационного склада). Выпуск товара с консигнационного склада всегда осуществляется с разрешения и под контролем таможни.

КОНСТИТУЦИЯ (лат. constitutio - устройство, установление) - основной закон государства, закрепляющий основы общественного и экономического строя данной страны, форму правления и форму государственного устройства, правовое положение личности, порядок организации и компетенцию органов власти и управления в центре и на местах, организацию и основные принципы правосудия, избирательной системы. Обладает высшей юридической силой по отношению ко всем другим нормативным актам, составляющим правовую систему данной страны. Установление соответствия любых нормативных актов К. осуществляется органами конституционного надзора (в России - Конституционным судом). По форме К. подразделяются на писанные, т.е. составленные в виде единого документа, построенного по определенной схеме, и неписанные - состоящие из огромного числа парламентских законов, судебных прецедентов, обычаев. Писанные К. существуют практически в подавляющем большинстве цивилизованных стран, кроме Великобритании и Новой Зеландии.

КОНСУЛЬСКАЯ ЛЕГАЛИЗАЦИЯ (лат. legalis - законный) - установление и засвидетельствование консулом личной подписью и печатью консульского учреждения подлинности подписей на документах, удостоверенных властями консульского округа или исходящих от них, а также соответствия документов законам государства пребывания. Практикуется также К.л. документов, составленных в государстве, представляемом консулом, и предназначенных для предъявления в стране пребывания. К.л. подтверждает правомочность документов в международном общении. Документы, исходящие от властей иностранных государств, принимаются к рассмотрению органами РФ после К.л., если иное не оговорено в российском законодательстве.

КОНСУЛЬСКАЯ ФАКТУРА - счет, выписываемый продавцом товара на особом - установленной формы - бланке, в котором находящееся в стране экспортера консульское учреждение государства, на территорию которого товар направляется, свидетельствует цену товара и стоимость всей партии товара.

КОНСУЛЬСКИЕ ПРИВИЛЕГИИ И ИММУНИТЕТЫ - права и преимущества, предоставляемые государством пребывания консульским учреждениям, консульским должностным лицам и сотрудникам консульских учреждений в целях обеспечения беспрепятственного осуществления ими своих обязанностей. К.п.и и. включают: право устанавливать консульский щит и поднимать флаг представляемого государства на здании консульства; право беспрепятственно сноситься со своим правительством, с дипломатическим представительством и консульскими учреждениями своей страны, находящимися на территории государства пребывания, а также на территории третьих стран, посредством обычных средств связи, шифрованных депеш, дипломатической почты и консульских курьеров (с согласия государства пребывания консульское учреждение может установить радиопередатчик и пользоваться им); освобождение от любых видов налогов, сборов и пошлин всех консульских помещений и жилищ консульских должностных лиц и сотрудников консульских учреждений, владельцем, нанимателем или пользователем которых является представляемое государство или любое лицо, действующее от его имени; освобождение консульских сборов от всех налогов и пошлин. К.п.и и. предусматривают также неприкосновенность консульских помещений, архивов и документов. Иммунитеты консульских должностных лиц включают их личную неприкосновенность; они не могут быть подвергнуты аресту или предварительному заключению иначе как на основании постановлений компетентных судебных властей в случае совершения этими лицами тяжких преступлений. Консульские должностные лица и сотрудники консульств не подлежат юрисдикции государства пребывания в том, что касается их служебной деятельности; это положение не применяется в отношении только некоторых гражданских исков. В случае отказа консульского должностного лица, вызванного в суд в качестве свидетеля при производстве судебных или административных дел, давать показания, к нему не могут применяться никакие меры принуждения со стороны государства пребывания. Государство пребывания предоставляет консульским должностным лицам и сотрудникам консульства, а также членам их семей различного рода льготы в виде освобождения от налогов, сборов и пошлин, выполнения личных повинностей, досмотра личного багажа, уплаты таможенных пошлин и т.п.

КОНСУЛЬСКИЕ РАНГИ - особые служебные звания консулов, как правило, соответствующие их должностям, которые носят аналогичные наименования; делятся на четыре группы, по Венской конвенции о консульских сношениях 1963 именуемые классами: генеральные консулы, консулы, вице-консулы, консульские агенты. Практика государств в вопросе о К.р. схожа: по соглашению сторон определяется класс консульского учреждения и тем самым - ранг его главы. В отношении остальных консульских должностных лиц единой классификации нет. Присвоение К.р. производится представляемым государством и является его внутренним делом. В штате генерального консульства может быть лишь один генеральный консул - глава консульского учреждения и различное число консульских должностных лиц других К.р. Страна, принимающая консула, может не признать его в ранге выше того, о котором состоялось соглашение при учреждении консульства.

КОНСУЛЬСКИЙ КОРПУС - 1) совокупность глав иностранных консульских учреждений находящихся в каком-либо пункте государства пребывания; 2) в широком смысле слова - все консульские должностные лица консульских учреждений в данном пункте, а также члены их семей. В К.к. входят также нештатные (почетные) консулы и сотрудники консульских отделов дипломатических представительств. К.к. не предусмотрен какой-либо нормой международного права, как и дипломатический корпус, не является юридическим лицом. К.к. в лице его дуайена (декана) выполняет преимущественно церемониальные (протокольные) функции. В отличие от дипломатического корпуса в стране пребывания может быть несколько К.к. (по числу пунктов, где имеются консульские учреждения).

КОНСУЛЬСКОЕ УЧРЕЖДЕНИЕ - постоянный государственный орган внешних сношений, учреждаемый в иностранном государстве на основе договора между двумя странами для выполнения консульских функций в каком-либо консульском округе. К.у. и его должностные лица пользуются консульскими привилегиями и иммунитетами. К К.у. России относятся: консульские отделы дипломатических представительств РФ, генеральные консульства, консульства, вице-консульства и консульские агентства. Они защищают за границей права и интересы Российского государства, юридических лиц и граждан РФ, содействуют развитию дружественных отношений России с другими государствами, расширению экономических, торговых, научно-технических, культурных связей и туризма. Консульские отделы дипломатических представительств возглавляются заведующими, которые именуются генеральными консулами или консулами. Генеральные консульства, консульства, вице-консульства и консульские агентства возглавляются соответственно генеральными консулами, консулами, вице-консулами и консульскими агентами.

КОНСУЛЬТИРОВАНИЕ ПО ВОПРОСАМ ТАМОЖЕННОГО ДЕЛА - работники таможенных органов России, таможенных лабораторий, научно-исследовательских учреждений и учебных заведений Государственного таможенного комитета РФ (ГТК РФ) вправе консультировать за плату по вопросам таможенного дела и иным вопросам, входящим в компетенцию таможенных органов, в порядке, определяемом ГТК РФ. Плата взимается в размерах, определяемых ГТК РФ по согласованию с Министерством финансов России.

КОНТИНЕНТАЛЬНЫЙ ШЕЛЬФ - в соответствии с Конвенцией ООН по морскому праву 1982 под К.ш. понимается морское дно и недра подводных районов, простирающихся за пределы территориального моря прибрежного государства на всем протяжении естественного продолжения его сухопутной территории до внешней границы подводной окраины материка или на расстояние 200 м. миль от исходных линий, от которых отмеряется ширина территориальных вод, когда внешняя граница подводной окраины материка не простирается на такое расстояние (под подводной окраиной материка понимается находящееся под водой продолжение континентального массива прибрежного государства, состоящее из поверхности и недр шельфа, склона и подъема). Внешняя граница К.ш. не может находиться далее 100 м. миль от 2500-метровой изобаты (линии одинаковых глубин) и в любом случае не должна проходить далее 350 м. миль от исходных линий, от которых отмеряется ширина территориального моря. Юрисдикция прибрежного государства распространяется на создание, эксплуатацию и использование искусственных островов, установок и сооружений и проведение морских научных исследований на К.ш.

КОНТРАБАНДА (итал. contrabando: contra - против + bando - правительственное постановление) - понятие, принятое практически во всех странах для обозначения противоправного действия, выражающегося в незаконном перемещении через таможенную границу государства товаров или иных предметов. Состав этого правонарушения, чаще всего влекущего уголовную ответственность, в законодательстве каждой страны имеет свои особенности. В РФ К. признается: 1) перемещение через таможенную границу страны, совершенное помимо или с сокрытием от таможенного контроля, либо с обманным использованием документов или средств таможенной идентификации, либо сопряженное с недекларированием или недостоверным декларированием наркотических средств, психотропных, сильнодействующих, ядовитых, отравляющих, радиоактивных и взрывчатых веществ, вооружения, взрывных устройств, огнестрельного оружия, боеприпасов к нему (кроме гладкоствольного охотничьего оружия, патронов к нему), ядерного, химического и других видов оружия массового поражения, материалов и оборудования, которые могут быть использованы при создании оружия массового поражения и в отношении которых установлены специальные правила перемещения через таможенную границу РФ стратегически важных сырьевых товаров, в отношении которых установлены соответствующие правила вывоза из РФ, а также предметов художественного, исторического и археологического достояния народов РФ и зарубежных стран; 2) те же действия, совершенные лицом, ранее судимым за К., или должностным лицом с использованием своего служебного положения, или лицом, освобожденным от определенных форм таможенного контроля, или лицом, уполномоченным на перемещение через таможенную границу РФ отдельных товаров и транспортных средств, освобожденных от определенных форм таможенного контроля, или организованной группой, а равно открытое перемещение через таможенную границу РФ товаров и транспортных средств вопреки прямому запрету присутствующего при этом должностного лица, осуществляющего таможенный контроль (прорыв таможенной границы). К. наказывается лишением свободы на срок от 3 до 10 лет с конфискацией имущества, а действия, предусмотренные частью второй, - лишением свободы на срок от 5 до 12 лет с конфискацией имущества. К. - одно из преступлений, производство дознания по которым в РФ отнесено также к компетенции таможенных органов.

КОНТРАФАКЦИЯ (лат. contrа - против + facеre - делать) - незаконное использование товарных знаков фирм, известных на рынке высоким качеством своей продукции, в целях ввода в заблуждение покупателей относительно происхождения товара и извлечения неоправданных доходов. Фирма, интересы которой нарушены К., может принять меры по защите права на принадлежащий ей товарный знак в порядке, предусмотренном законодательством соответствующей страны.

КОНТРОЛИРУЕМАЯ ПОСТАВКА - по определению Конвенции ООН о борьбе против незаконного оборота наркотических средств и психотропных веществ 1988 г. это метод, при котором допускается ввоз на территорию одной или нескольких стран незаконных или вызывающих подозрение партий наркотических средств, психотропных веществ или заменяющих их веществ с ведома и под надзором их компетентных органов в целях выявления лиц, участвующих в незаконном производстве, спросе и обороте таких средств и веществ. В соответствии с таможенным законодательством РФ таможенные органы применяют метод К.п. в каждом конкретном случае по договоренности с таможенными или иными компетентными органами одной или нескольких стран либо на основе международных договоров РФ, допуская под своим контролем ввоз в Россию, вывоз из нее или транзит через ее территорию наркотических средств и психотропных веществ. Решение об использовании метода К.п. принимается Государственным таможенным комитетом РФ. Если страной назначения наркотических средств и психотропных веществ при использовании этого метода является иностранное государство, уголовное дело в РФ не возбуждается, а о принятом решении таможенный орган немедленно уведомляет прокурора. Таможенным кодексом РФ предусмотрено, что метод К.п. может использоваться и в отношении других предметов.

КОНТРОЛЬНО-СЛЕДОВАЯ ПОЛОСА (КСП) - полоса местности, предназначенная для обнаружения следов нарушителей государственной границы России. КСП представляет собой вспаханную взрыхленную полосу земли шириной 11 м по всему периметру границы вне пересекающих ее дорог, являющихся пунктами пропуска людей, транспортных средств и грузов.

КОНТРОЛЬНЫЙ ПАВИЛЬОН - разновидность досмотрового помещения, обычно постройка облегченного типа, используемая, как правило, в теплое время года (чаще всего на пограничных автопереходах) для таможенного контроля за вещами физических лиц, следующих через таможенную границу. В К.п. наряду с традиционно оборудованным досмотровым залом могут располагаться другие служебные помещения - для производства личного досмотра, краткосрочного хранения конфискованных и принятых на хранение предметов и т.п.

КОНФЕРЕНЦИИ МЕЖДУНАРОДНЫЕ - съезды представителей государств, международных межправительственных и международных неправительственных организаций для обсуждения того или иного вопроса и принятия решений (рекомендаций). К.м. имеют различные наименования (конференции, конгрессы, совещания, коллоквиумы, форумы и т.п.). К.м. делятся на межправительственные и неправительственные, на универсальные (всемирные) и региональные; созываются одним, несколькими государствами или международными организациями. Открывает К.м. обычно представитель принимающего государства или созывающей организации. Организационные вопросы (правила процедуры, финансирование, рабочие и официальные языки, работа секретариата и т.п.) решаются самими К.м. Решения К.м. принимаются либо большинством голосов - простым или квалифицированным, либо путем консенсуса, аккламации и т.п. К.м., созываемые в рамках системы Организации Объединенных Наций, обычно руководствуются правилами процедуры Генеральной Ассамблеи ООН.

КОНФЕРЕНЦИЯ ООН ПО ТОРГОВЛЕ И РАЗВИТИЮ (ЮНКТАД) (United Nations Conference on Trade and Development - UNCTAD) - постоянный орган Генеральной Ассамблеи ООН, созданный в 1964 г. В состав ЮНКТАД входят все государства-члены ООН, а также не состоящие членами ООН, но входящие в ее специализированные учреждения или МАГАТЭ. Членами

ЮНКТАД являются более 170 стран. Основные задачи Конференции: поощрение международной торговли, особенно в целях ускорения экономического развития наименее развитых стран; установление принципов и политики, касающихся международной торговли и проблем экономического развития; принятие в необходимых случаях мер для ведения переговоров и утверждения многосторонних правовых актов в сфере торговли; координация политики правительств и региональных экономических группировок в области торговли и связанного с ней развития. Высшим органом ЮНКТАД является ее сессия, созываемая не реже одного раза в четыре года. Непрерывность работы Конференции в период между сессиями обеспечивается ее постоянным органом - Советом по торговле и развитию. Совет собирается на очередные сессии обычно два раза в год. Штаб-квартира ЮНКТАД находится в Женеве (Швейцария).

КОНФИДЕНЦИАЛЬНАЯ ИНФОРМАЦИЯ - документированная информация, доступ к которой ограничен в соответствии с законодательством Российской Федерации.

КОНФИДЕНЦИАЛЬНЫЙ (лат. confidentia - доверие) - доверительный, не подлежащий огласке, секретный.

КОНФИСКАЦИЯ (лат. confiscatio - отобрание в казну) - принудительное безвозмездное изъятие в собственность государства имущества в качестве санкции за совершенное правонарушение. К. имущества применяется в качестве дополнительной меры наказания за целый ряд уголовных преступлений, в том числе и за все преступления, производство дознания по которым уголовно-процессуальным законодательством РФ отнесено и к компетенции таможенных органов. К. является также одним из видов взысканий, предусмотренных Таможенным кодексом РФ за нарушение таможенных правил.

КОНФИСКАЦИЯ ТОВАРОВ И ТРАНСПОРТНЫХ СРЕДСТВ - конфискация товаров и транспортных средств, являющихся непосредственными объектами нарушения таможенных правил (НТП), состоит в принудительном безвозмездном изъятии в собственность государства указанных товаров и транспортных средств. Является одним из предусмотренных Таможенным кодексом РФ видов взысканий, налагаемых за НТП независимо от времени совершения или обнаружения правонарушения.

КОНФИСКАЦИЯ ТОВАРОВ И ТРАНСПОРТНЫХ СРЕДСТВ С ТАЙНИКАМИ - конфискация товаров и транспортных средств со специально изготовленными тайниками, использованными для перемещения через таможенную границу России с сокрытием предметов, являющихся непосредственными объектами нарушения таможенных правил (НТП), состоит в принудительном безвозмездном изъятии в собственность государства таких товаров и транспортных средств. Является одним из предусмотренных Таможенным кодексом РФ видов взысканий, налагаемых за НТП независимо от времени совершения или обнаружения правонарушения.

КОНФИСКАЦИЯ ТРАНСПОРТНЫХ СРЕДСТВ - конфискация транспортных средств, на которых перевозились товары, являющиеся непосредственными объектами нарушения таможенных правил (НТП), состоит в принудительном безвозмездном изъятии в собственность государства таких транспортных средств. Является одним из предусмотренных Таможенным кодексом РФ видов взысканий за совершение НТП. Налагается независимо от времени совершения или обнаружения правонарушения, как правило, в качестве дополнительной санкции.

КОПИЯ (лат. copia - множество) - в праве точное воспроизведение текста какого-либо документа. В РФ К., заверенная в установленном законом порядке, во многих случаях имеет такую же юридическую силу, как и подлинник документа.

КОРРЕКТИРОВКА И ИЗЪЯТИЕ ТАМОЖЕННОЙ ДЕКЛАРАЦИИ - предусмотренные Таможенным кодексом РФ действия, которые могут быть произведены в отношении поданной таможенной декларации лишь с разрешения таможенного органа России и которые выражаются в изменении или дополнении сведений, указанных в таможенной декларации, или в ее изъятии у этого органа. Названные действия могут производиться только: 1) до начала проверки таможенной декларации; 2) до начала досмотра товаров и транспортных средств; 3) до установления таможенным органом РФ недостоверности указанных сведений. Изменение или дополнение таможенной декларации не может расширять или сужать сферу ее действия. Должностные лица таможенных органов России не имеют права по собственной инициативе, поручению или просьбе лица заполнять письменную таможенную декларацию, изменять или дополнять сведения, указанные в ней, за исключением внесения в нее тех сведений, которые отнесены к компетенции таможенных органов РФ.

КОТИРОВКА ИНОСТРАННЫХ ВАЛЮТ (фр. se coter - нумеровать, метить) - установление курса иностранных валют в национальной валюте. В мировой практике различают прямую К.и.в., когда определенное количество иностранной валюты выражается в национальных денежных единицах, и косвенную (обратную), когда национальная денежная единица выражается в иностранных денежных единицах. Официальная К.и.в., публикуемая в официальных периодических изданиях, используется как справочная информация на определенную дату. В соответствии с Таможенным кодексом РФ при уплате таможенных платежей пересчет иностранной валюты в российскую валюту производится по курсу Центрального банка России, действующему на день принятия таможенной декларации таможенным органом РФ.

КРАТКАЯ ДЕКЛАРАЦИЯ - декларация, которая может применяться до помещения товаров и транспортных средств под определенный таможенный режим. Форма такой декларации и перечень сведений, подлежащих указанию в ней, устанавливаются Государственным таможенным комитетом РФ. С разрешения таможенного органа в качестве К.д. могут использоваться транспортные, коммерческие и иные документы, в том числе составленные на иностранных языках, которыми владеют должностные лица таможенного органа, если в этих документах имеются необходимые сведения. К.д. подается перевозчиком одновременно с представлением товаров и транспортных средств либо с разрешения таможенного органа, не позднее следующего рабочего дня после представления товаров и транспортных средств. При отсутствии представителя, специально уполномоченного перевозчиком на передачу К.д., таковым для таможенных целей является капитан, водитель или иное физическое лицо, управляющее транспортным средством.

КРЕДИТ ТАМОЖЕННЫЙ - льготы, которые могут быть предоставлены в исключительных случаях таможенным органом России, производящим таможенное оформление, на срок не более двух месяцев со дня принятия таможенной декларации лицам, не пытавшимся ранее уклоняться от уплаты таможенных платежей. При предоставлении таких льгот уплата таможенных платежей обеспечивается в порядке, предусмотренном Таможенным кодексом РФ, и взимаются проценты по ставкам, устанавливаемым Центральным банком России по предоставляемым этим банком кредитам.

КРЕДИТНАЯ КАРТОЧКА - именной денежный документ, выданный банком или иным кредитно-финансовым учреждением, удостоверяющий наличие в соответствующем учреждении счета владельца К.к. и дающий право на приобретение товаров и услуг без оплаты наличными деньгами. К.к. представляет собой пластиковый прямоугольник небольшого формата с ферромагнитной полосой с указанием имени владельца, его шифра, подписи, номера личного счета в банке.

КРИМИНАЛИСТИЧЕСКАЯ ЭКСПЕРТИЗА - один из наиболее распространенных в следственно-судебной практике видов судебной экспертизы. В порядке К.э. исследуются в целях идентификации лица, инструменты, орудия и т.д., а также решаются диагностические и ситуалогические задачи и иные вопросы. В следственно-судебной практике проводятся: почерковедческие экспертизы - для установления по почерку исполнителя текста, подписи, цифровых обозначений в различных документах; технические экспертизы документов - для восстановления первоначального содержания (реквизитов) документов, подвергшихся изменениям (подчистке, травлению, иным воздействиям), исследование бумаги, чернил, паст, иных красящих веществ и орудий, используемых для изготовления документов, а также идентификации печатей, штампов, пишущих машин, кассовых и других аппаратов по их оттискам-отображениям; трассологические экспертизы - для отождествления человека по следам ног, рук, кожного покрова других частей тела, орудий взлома и инструментов, транспортных средств; баллистические экспертизы - для отождествления конкретного экземпляра оружия по следам на стреляных гильзах, пулях, иных снарядах, а равно установление обстоятельств выстрела; портретные экспертизы - в целях установления лица по чертам внешности, изображенным на фотоснимках; автороведческие экспертизы - для установления автора документа; фототехнические экспертизы - для отождествления фотоаппаратов, фотобумаги, пленок, химических реактивов, используемых при приготовлении кино- и фотодокументов; экспертизы по исследованию материалов, веществ и изделий из них (например, определение принадлежности частиц лакокрасок деталям транспортного средства, окрашенному сейфу, почвенно-растительных наложений конкретному участку местности) - для установления факта контактного взаимодействия преступника и потерпевшего, человека и предметов на месте происшествия. Эти экспертизы являются криминалистическими в тех случаях, когда в ходе исследований решаются идентификационные задачи. К.э. проводятся с использованием целого комплекса фотографических, микроскопических, спектральных, рентгеноскопических и других физико-химических методов, с применением сложных приборов и технических средств; некоторые виды экспертиз выполняются с помощью ЭВМ. Для К.э. кроме криминалистов привлекаются специалисты, представляющие разные области знаний: физики, химики, биологи, технологи, математики, инженеры, прошедшие специальную подготовку по проблемам криминалистики, теории и методики отдельных родов и видов экспертиз. К.э. проводятся специализированными государственными учреждениями, научно-исследовательскими институтами и лабораториями судебных экспертиз системы Министерства юстиции РФ и других правоохранительных ведомств.

КРИТЕРИИ ДОСТАТОЧНОЙ ПЕРЕРАБОТКИ ТОВАРА - один из принципов определения страны происхождения товара; применяется в случаях, когда в производстве товара участвуют две и более страны. Согласно Закону РФ "О таможенном тарифе" К.д.п.т. в данной стране являются: 1) изменение товарной позиции (классификационного кода товара) по Товарной номенклатуре внешнеэкономической деятельности РФ (ТН ВЭД РФ) на уровне любого из первых четырех знаков, произошедшее в результате переработки товара; 2) выполнение производственных или технологических операций, достаточных или недостаточных для того, чтобы товар считался происходящим из той страны, где эти операции имели место; 3) правило адвалорной доли - изменение стоимости товара, когда процентная доля стоимости использованных материалов или добавленной стоимости достигает фиксированной доли цены поставляемого товара. В случае, когда в отношении конкретных товаров или конкретной страны происхождение товара особо не оговаривается, применяется общее правило, в соответствии с которым товар считается подвергнутым достаточной переработке, если произошло изменение товарной позиции по ТН ВЭД РФ на уровне любого из первых четырех знаков.

КРЭК - чистый кокаин ярко-белого цвета - наркотическое средство, получаемое из кокаина гидрохлорида. Встречается в виде кубиков объемом обычно не более 1 куб. см, напоминающих сахар-рафинад.

КУЛЬТУРНЫЕ ЦЕННОСТИ - в соответствии с Законом РФ "О вывозе и ввозе культурных ценностей" из числа движимых предметов материального мира, находящихся на территории России, к таким ценностям относятся следующие: 1) созданные отдельными лицами или группами лиц, которые являются гражданами РФ; 2) имеющие важное значение для России и созданные на ее территории иностранными гражданами и лицами без гражданства, проживающими на этой территории; 3) обнаруженные на территории России; 4) приобретенные археологическими, этнологическими и естественнонаучными экспедициями с согласия компетентных властей страны, откуда происходят эти ценности; 5) приобретенные в результате добровольных обменов; 6) полученные в качестве дара или законно приобретенные с согласия компетентных властей страны, откуда происходят эти ценности (см. КАТЕГОРИИ КУЛЬТУРНЫХ ЦЕННОСТЕЙ).

КУЛЬТУРНЫЕ ЦЕННОСТИ - в соответствии с Законом РФ "О вывозе и ввозе культурных ценностей" из числа движимых предметов материального мира, находящихся на территории России, к таким ценностям относятся следующие: 1) созданные отдельными лицами или группами лиц, которые являются гражданами РФ; 2) имеющие важное значение для России и созданные на ее территории иностранными гражданами и лицами без гражданства, проживающими на этой территории; 3) обнаруженные на территории России; 4) приобретенные археологическими, этнологическими и естественнонаучными экспедициями с согласия компетентных властей страны, откуда происходят эти ценности; 5) приобретенные в результате добровольных обменов; 6) полученные в качестве дара или законно приобретенные с согласия компетентных властей страны, откуда происходят эти ценности (см. КАТЕГОРИИ КУЛЬТУРНЫХ ЦЕННОСТЕЙ).

КУМУЛЯЦИЯ ГРАЖДАНСТВА - принадлежность физического лица одновременно к гражданству двух и более государств. Возникает чаще всего вследствие коллизии законодательства о гражданстве различных государств, например, принципа "права крови" и принципа "права почвы" (см. ГРАЖДАНСТВО). Согласно распространенному взгляду третье государство может рассматривать лицо с Д.г. (бипатрида) как гражданина любого из государств, гражданство которых оно имеет. Современное международное право не знает единой общепризнанной регламентации вопросов, возникающих в связи с Д.г. За лицом, состоящим в гражданстве РФ, не признается принадлежность к гражданству другого государства, если иное не предусмотрено международным договором РФ.

КУРЬЕР ДИПЛОМАТИЧЕСКИЙ - лицо, которому поручается доставка дипломатической почты. В соответствии с Венской конвенцией о дипломатических сношениях 1961 К.д. должен быть снабжен документом с указанием его статуса и числа мест, составляющих дипломатическую почту; он пользуется личной неприкосновенностью и не подлежит аресту или задержанию в какой-либо форме. Таможенным кодексом РФ предусмотрено, что К.д. могут ввозить в Россию и вывозить из нее товары, предназначенные для их личного пользования, с освобождением на основе взаимности от таможенного досмотра, таможенных платежей, за исключением платежей за хранение, таможенное оформление товаров вне определенных для этого мест или вне времени работы таможенных органов и подобного рода услуги. Аккредитующее государство или дипломатическое представительство могут назначать временных К.д. (К.д. ad hoc); иммунитеты, предоставляемые временным К.д., прекращаются в момент доставки ими дипломатической почты по назначению. Дипломатическая почта может быть вверена командиру экипажа гражданского самолета, направляющегося в аэропорт, прибытие в который разрешено; в этом случае командир экипажа должен быть снабжен официальным документом с указанием числа мест, составляющих почту, но сам он не считается К.д. Дипломатическое представительство может направить одного из своих сотрудников принять такую почту непосредственно от командира самолета.

КУРЬЕРСКИЙ ЛИСТ - специальный документ, определяющий статус дипломатического курьера и дающий право на провоз через государственную границу указанного в нем количества мест дипломатической почты. При вывозе дипломатической почты из аккредитующего государства К.л. подписывается лицом, уполномоченным главой ведомства иностранных дел, а при вывозе из страны пребывания дипломатического представительства - главой этого представительства; на К.л. ставится печать соответственно ведомства иностранных дел или представительства. В необходимых случаях К.л. визируется в дипломатическом представительстве или ведомстве иностранных дел иностранного государства. Многие страны заключают соглашения о взаимном отказе от визирования К.л.

КЮРИ - единица радиоактивности, принятая в мировой практике за единицу измерения радиоактивных изотопов при проведении торговых операций с радиоактивными изотопами, включая оформление контрактов, сопроводительной документации и документации на транспортные упаковочные комплекты. Указывается как дополнительная единица измерения в экспортных и импортных лицензиях, выдаваемых в России, а также в грузовых таможенных декларациях на товары - радиоактивные изотопы, входящие в подсубпозицию 2844 40 000 Товарной номенклатуры внешнеэкономической деятельности РФ (элементы радиоактивные, изотопы и соединения, сплавы, дисперсии и т.п.).


ЛАТЕНТНЫЙ (лат. latens) - скрытый, внешне не проявляющийся.

ЛЕГАЛЬНЫЙ ВЕС - принятое в практике таможенных органов ряда стран обозначение веса товара с включением в него веса упаковки, в которой товар продается непосредственному потребителю (см. ВЕС НЕТТО).

ЛЕЕР - в морской практике натянутая веревка или металлический трос, закрепленный с обеих сторон; применяется для крепления косых парусов; а также как приспособление, предохраняющее людей от падения за борт судна и т.д. Л. нередко используется в морских портах как средство ограждения, отделения, например, потока пассажиров, следующих от трапа пассажирского судна в досмотровый зал таможни (или из зала - к трапу), либо места на причале, куда выгружается с борта судна пассажирский багаж, подлежащий таможенному контролю.

ЛЕКАЖ (нем. Leckage) - потеря в весе или объеме товара, происходящая вследствие его испарения, усушки, утечки или утруски во время пути.

ЛИЗИНГ (англ. leasing) - форма долгосрочной аренды (как правило, от 5 до 15, иногда и более лет) машин, оборудования, транспортных средств, сооружений производственного назначения. Лизинговые компании, выполняющие роль финансовых посредников между производителем и арендатором, закупают оборудование и другие материальные ценности и сдают их в аренду фирмам-арендаторам, которые погашают задолженность по мере использования имущества. Все риски по надлежащей эксплуатации имущества, полученного по Л., несет на себе лизингополучатель.

ЛИХТЕР (голл. lichter) - самоходная или несамоходная баржа, используемая как вспомогательное грузовое судно при погрузке и разгрузке морских глубоко сидящих судов. Крупнотоннажные Л. используются также для самостоятельной перевозки грузов, в основном в прибрежном плавании.

ЛИЦА - в таможенном праве российские и иностранные юридические лица и граждане, а также лица без гражданства, перемещающие товары и транспортные средства через таможенную границу РФ либо вступающие в правоотношения с таможенными органами в связи с таким перемещением.

ЛИЦА, ПЕРЕМЕЩАЮЩИЕ ТОВАРЫ ЧЕРЕЗ ТАМОЖЕННУЮ ГРАНИЦУ РФ - лица, являющиеся собственниками товаров, их покупателями, владельцами либо выступающие в ином качестве, достаточном в соответствии с законодательством России для совершения с товарами действий, предусмотренных Таможенным кодексом РФ.

ЛИЦЕНЗИРОВАНИЕ АВТОМАТИЧЕСКОЕ - одна из форм лицензирования, практикуемая в ряде стран, существо которой в том, что лицо, импортирующее товар, обязано обратиться в соответствующий государственный орган с заявкой на лицензию, которую оно получает автоматически. Цель Л.а. - контроль со стороны государства за поставками товаров в страну, что при необходимости дает ему возможность регулировать импорт.

ЛИЦЕНЗИЯ (лат. licentia - разрешение) - во внешней торговле разрешение на ввоз, вывоз или транзит товаров (работ, услуг), свободное перемещение которых через таможенную границу не допускается. Л. бывают соответственно ввозные, вывозные и транзитные. Л. выдаются уполномоченным на то государственным органом, как правило, на основании квот на определенное количество товара и действуют в течение указанного в них срока. Товары, подлежащие лицензированию, принимаются к таможенному оформлению только при наличии Л. или надлежаще заверенной ее копии.

ЛИЦО БЕЗ ГРАЖДАНСТВА - физическое лицо, не имеющее доказательств принадлежности к гражданству какого-либо государства.

ЛИЧНЫЙ ДОСМОТР - исключительная форма таможенного контроля, решение (обязательно письменное) о применении которой может принимать только начальник таможенного органа или работник, его замещающий, при наличии достаточных оснований предполагать, что физическое лицо, следующее через таможенную границу РФ либо находящееся в зоне таможенного контроля или в транзитной зоне международного аэропорта, скрывает при себе и не выдает товары или иные предметы, являющиеся объектами нарушения законодательства РФ или международного договора РФ, контроль за исполнением которых возложен на таможенные органы. Л.д. проводится должностными лицами таможенного органа одного пола с досматриваемым в присутствии двух понятых того же пола в изолированном помещении, отвечающем санитарно-гигиеническим требованиям. Тело досматриваемого может обследоваться только медицинским работником. О проведении Л.д. составляется протокол.

ЛОББИ, ЛОББИСТЫ (англ. lobby - кулуары) - высокооплачиваемые закулисные дельцы, оказывающие большое влияние на решения, принимаемые законодательными и исполнительными органами государства. Л., нередко действующие группами, выполняют волю крупного капитала, политических партий и группировок. Для достижения своих целей Л., как правило, используют нечистоплотные методы, вплоть до прямого подкупа депутатов и государственных чиновников.

ЛОТ (англ. lot - партия товара) - 1) товары, направляемые через таможенную границу РФ одним отправителем в адрес одного получателя либо по одному транспортному документу (накладной, коносаменту) согласно правилам перевозки соответствующего вида транспорта или по одной почтовой накладной через предприятия связи, а также перемещаемые одним лицом, следующим через границу, в ручной клади и багаже; 2) стандартная по количеству и качеству группа товара или любая группа товара, предлагаемая на продажу либо поставляемая по одному контракту как одно целое; 3) в аукционной торговле предлагаемый к продаже товар, предварительно разбиваемый на лоты, состоящие из одного предмета либо из нескольких однородных по качеству или назначению предметов; каждому лоту присваивается порядковый номер и устанавливается своя стартовая цена.

ЛСД - психотропное вещество, производное лизергиновой кислоты, сильнодействующее средство, может быть в виде жидкости, в форме кусков сахара, кристаллов, маленьких синих пилюль.


МАГАЗИН БЕСПОШЛИННОЙ ТОРГОВЛИ - предусмотренный Таможенным кодексом РФ таможенный режим, при котором товары реализуются под таможенным контролем на таможенной территории России (в аэропортах, портах, открытых для международного сообщения, и иных местах, определяемых таможенными органами) без взимания таможенных пошлин, налогов и без применения к товарам мер экономической политики. М.б.т. может учреждаться российским лицом при наличии лицензии Государственного таможенного комитета РФ (ГТК РФ). В этом режиме могут реализовываться любые товары, за исключением товаров, запрещенных к ввозу в Россию, вывозу из нее, запрещенных к реализации на ее территории, а также иных товаров, перечень которых определяется ГТК РФ. Товары, реализация которых на территории России ограничена, могут реализовываться в таможенном режиме М.б.т. только при условии соблюдения требований, установленных законодательством РФ. Владелец М.б.т. обязан: исключить возможность изъятия помимо таможенного контроля товаров, поступающих в магазин; соблюдать условия лицензии на учреждение магазина и выполнять требования российских таможенных органов; вести счет поступающих и реализуемых товаров и представлять таможенным органам отчетность об этих товарах в порядке, определяемом ГТК РФ; отвечать за уплату таможенных платежей. При ликвидации М.б.т. по истечении срока действия лицензии либо при ее аннулировании или отзыве магазин становится складом временного хранения с даты принятия такого решения.

МАКОВАЯ СОЛОМКА - наркотическое средство, получаемое из всех частей (за исключением зрелых зерен) мака любых сортов. Может быть в виде целых и измельченных стеблей, коробочек мака, спрессованных кусков или порошка. В Средней Азии измельченные коробочки снотворного мака называются кокнар.

МАНИФЕСТ (лат. manifestus - явный) - документ, содержащий перечень грузов, принятых судном к перевозке, в котором обычно указывается номер каждого коносамента и сведения о перевозимых по нему грузов - название, вес, объем груза и число грузовых мест, наименование грузоотправителя и грузополучателя, ставка провозной платы и общая ее сумма. М. составляется при перевозке грузов в заграничном сообщении и большом каботаже, предъявляется судовой администрацией таможенным органам при таможенном контроле за грузами наряду с другими товаросопроводительными документами.

МАРИХУАНА - наркотическое средство, получаемое из всех частей (за исключением семян) конопли любых сортов (листьев, цветов, прицветников, мелких стеблей). Чаще всего бывает в виде измельченной рыхлой травянистой массы зеленого цвета или брикетов.

МАРКИ АКЦИЗНОГО СБОРА И СПЕЦИАЛЬНЫЕ МАРКИ - марки установленного Правительством РФ образца, продажа которых является формой взимания акцизов. Введены с 1 января 1995 г. в целях обеспечения полноты сбора акцизов и предотвращения нелегального ввоза и реализации на территории России подакцизных товаров. Обязательной маркировке подлежат спирт пищевой, винно-водочные изделия, табак и табачные изделия. Маркировка является условием таможенного режима выпуска этих товаров для свободного обращения. Указанные подакцизные товары, производимые в государствах-участниках Содружества Независимых Государств и Республики Молдова и ввозимые с территорий этих стран в Россию, подлежат маркировке специальной маркой, а производимые в прочих странах и ввозимые с их территорий - маркой акцизного сбора. Продажа марок импортерам (являющимся ответственными за маркировку ввозимых подакцизных товаров) производится акцизным таможенным постом, в регионе деятельности которого находится импортер. В случае заявления маркированных товаров иностранного производства к таможенному режиму экспорта названные марки подлежат повреждению способом, исключающим возможность их использования для реализации товаров на территории РФ.

МАРКИРОВКА (фр. marquer - отмечать) - наносимое на упаковку грузового места условное обозначение, содержащее данные, необходимые для надлежащей перевозки и сдачи груза получателю. В зависимости от условий договора в отношении внешнеторговых грузов применяются четыре вида М., которые содержат следующие данные: товарная - наименование товара, заводскую марку, номера заказа и наряда, сорт, время выпуска; отправительская - страны и пункты отправления и назначения, наименование отправителей и получателей, общее число мест, масса брутто и нетто; специальная - предупредительные надписи (например, "Верх", "Не кантовать", "Огнеопасно") и знаки (например, "Зонтик" - необходима защита от влаги, "Рюмка" - стеклянные изделия), предписывающие способ обращения с товаром при его хранении, грузовой обработке и перевозке; транспортная - число мест в партии, перевозимой по одному транспортному документу, и порядковый номер грузового места в партии. Товарная отправительская и специальная М. наносится грузоотправителем, транспортная - перевозчиком.

МАРКИРОВКА ПОДАКЦИЗНЫХ ТОВАРОВ - обязательной маркировке подлежат спирт пищевой, винно-водочные изделия, табак и табачные изделия. Маркировка является условием таможенного режима выпуска этих товаров для свободного обращения. Указанные подакцизные товары, производимые в государствах-участниках Содружества Независимых Государств и Республики Молдова и ввозимые с территорий этих стран в Россию, подлежат маркировке специальной маркой, а производимые в прочих странах и ввозимые с их территорий - маркой акцизного сбора.

МАСЛО КАННАБИСА - наркотическое средство, как правило, темно-коричневого цвета, слегка пряного запаха, получаемое из конопли путем специальной технологической обработки в целях придания ему жидкой формы (вязкая масса темно-коричневого цвета).

МАТЕРИАЛЬНО - ТЕХНИЧЕСКИЕ СРЕДСТВА - под термином "материально-технические средства" понимаются научно-лабораторные инструменты, приборы, средства вычислительной техники, оргтехники, информатики, транспорта и связи, научно-технические издания, системы и средства обучения, сельхозтехника, промоборудование для сельхозпереработки, иное оборудование, предназначенное для реализации конкретных проектов технической помощи, а также денежные средства, выделяемые на эти цели.

МЕЖДУНАРОДНАЯ КОНВЕНЦИЯ О ВЗАИМНОМ АДМИНИСТРАТИВНОМ СОДЕЙСТВИИ В ПРЕДОТВРАЩЕНИИ, РАССЛЕДОВАНИИ И ПРЕСЕЧЕНИИ ТАМОЖЕННЫХ ПРАВОНАРУШЕНИЙ (КОНВЕНЦИЯ НАЙРОБИ) - принята Советом таможенного сотрудничества в 1977 г. в г. Найроби (Кения) и вступила в силу 21 мая 1980 г.; участниками являются более 30 стран. К. предоставляет государствам-участникам возможность сотрудничать на двусторонней и многосторонней основе в деле защиты национальной экономики, культурных и нравственных ценностей, других государственных интересов, и в этих целях поддерживать прямые контакты между таможенными службами. К. состоит из основного текста и двух Приложений к нему. Каждое Приложение в соединении с текстом К. является самостоятельным договором. Для участия в К. необходимо участие хотя бы в одном из Приложений, которые по своему содержанию можно разделить на три группы - Приложения, затрагивающие вопросы: сбора и взаимного обмена специальной информацией; обеспечения выполнения таможенными администрациями определенных юридически значимых действий; взаимодействия в борьбе с таможенными правонарушениями.

МЕЖДУНАРОДНАЯ КОНВЕНЦИЯ ПО УПРОЩЕНИЮ И ГАРМОНИЗАЦИИ ТАМОЖЕННЫХ ПРОЦЕДУР (КОНВЕНЦИЯ КИОТО) - вступила в силу 25 сентября 1974 г. Участвуют более 50 стран, в т.ч. страны ЕС, США, Япония. К. имеет целью упрощение и гармонизацию основных технических процедур и правил таможенной очистки товаров. К. состоит из двух частей: первая - сама К., положения которой применяются без ограничения ко всем странам-участницам; вторая - включает в себя 31 приложение, каждое из которых посвящено специальной таможенной процедуре.

МЕЖДУНАРОДНАЯ МОРСКАЯ ОРГАНИЗАЦИЯ (ИМО) - международная межправительственная организация, специализированное учреждение ООН, создана в 1958 г. в соответствии с Конвенцией о Межправительственной морской консультативной организации (ИМКО), в 1982 г. переименована в ИМО. В состав ИМО входит более 130 стран-членов, в т.ч. Россия как правопреемница СССР. Цели ИМО: обеспечение сотрудничества между государствами в решении различных технических вопросов, связанных с международным торговым судоходством; содействие принятию наивысших практически возможных норм обеспечения безопасности на море и эффективности судоходства, а также устранению различных форм дискриминации в торговом судоходстве со стороны отдельных правительств и судоходных компаний; предотвращение загрязнения морей и океанов с судов и осуществление соответствующего контроля. Деятельность ИМО носит в основном консультативный и совещательный характер. В рамках ИМО разрабатываются проекты соответствующих международных соглашений, созываются международные конференции и совещания. Высший орган ИМО - Ассамблея, созываемая раз в два года. На ней избирается Совет, который руководит работой в период между сессиями Ассамблеи. Местопребывание ИМО - Лондон (Великобритания).

МЕЖДУНАРОДНАЯ ОРГАНИЗАЦИЯ ГРАЖДАНСКОЙ АВИАЦИИ (ИКАО) - международная межправительственная организация, специализированное учреждение ООН; создана в 1944 г. на международной конференции в Чикаго, выработавшей Конвенцию о международной гражданской авиации, которая включает уставные положения организации. Участие государства в Чикагской конвенции одновременно оформляет его членство в ИКАО, куда входит более 150 государств-членов, в т.ч. Россия как правопреемница СССР. Задача ИКАО - способствовать развитию международной гражданской авиации, имея в виду обеспечение безопасной, регулярной и экономичной эксплуатации воздушного транспорта. В этих целях ИКАО обобщает мировой опыт в области гражданской авиации; разрабатывает стандарты и рекомендации, касающиеся, в частности, правил полетов и управления ими, оборудования самолетов и аэродромов, радионавигации, метеорологической и поисково-спасательной служб, выдачи свидетельств летному персоналу. Стандарты и рекомендации принимаются в виде приложений к Чикагской конвенции. Большое внимание уделяется вопросам экономики и статистики международного воздушного транспорта, а также международного воздушного права и таможенного регулирования. Высший орган ИКАО - Ассамблея, созываемая раз в 3 года. Постоянный орган - Совет, состоящий из представителей 33 стран. Штаб-квартира - в Монреале (Канада). ИКАО имеет 7 региональных отделений: для Европы (Париж), Ближнего и Среднего Востока и Северной Африки (Каир), Дальнего Востока и Тихого океана (Бангкок), Южной Америки (Лима), Северной Америки и бассейна Карибского моря (Мехико), Западной Африки (Дакар) и Восточной Африки (Найроби).

МЕЖДУНАРОДНАЯ ПОЧТОВАЯ СВЯЗЬ - обмен почтовыми отправлениями между организациями почтовой связи, находящимися под юрисдикцией разных государств.

МЕЖДУНАРОДНАЯ ТОРГОВАЯ ПАЛАТА (МТП) - международная неправительственная организация, объединяющая заинтересованные в развитии экономических и финансовых связей федерации предпринимателей, деловые круги и фирмы почти 100 стран. Создана в 1920 г. Цели МТП, как указано в ее уставе, состоят в том, чтобы способствовать улучшению экономических отношений между странами, установлению деловых контактов и взаимопонимания. Одним из важных документов МТП является сборник международных правил "Инкотермс", обеспечивающий единообразное толкование основных правил международной торговли. При МТП функционирует международный коммерческий арбитражный суд и Бюро связи с ООН и ее специализированными учреждениями. Решения МТП носят рекомендательный характер. Руководящие органы МТП - Конгресс, созываемый, как правило, раз в два года, и Совет. Штаб-квартира - в Париже (Франция), отделения - в Нью-Йорке, Женеве и Бангкоке.

МЕЖДУНАРОДНЫЕ ДОГОВОРЫ - соглашения между двумя или несколькими субъектами международного права, регулирующие их отношения путем создания взаимных прав и обязанностей в политической, экономической, научно-технической, культурной, таможенной и других областях. М.д. являются источниками международного права и могут иметь различные наименования (соглашение, декларация, пакт, протокол, конвенция и т.п.). Большинство М.д. заключается между государствами. Однако в международной практике встречаются и иные разновидности М.д., например, соглашения между государствами и международными межправительственными организациями, соглашения между такими организациями и т.д. Порядок заключения, исполнения и денонсации М.д. регулируется правом международных договоров и национальным законодательством стран-участниц таких договоров. М.д. посвящены Венская конвенция о праве международных договоров 1969 и Венская конвенция о правопреемстве государств в отношении договоров 1978. М.д. не являются действительными, если они противоречат международному праву, например, нарушают принцип суверенного равенства государств, заключаются путем принуждения, обмана или подкупа представителя государства, навязываются стране угрозой силы или ее применения и т.п.

МЕЖДУНАРОДНЫЕ ДОГОВОРЫ И ЗАКОНОДАТЕЛЬСТВО РФ ПО ТАМОЖЕННОМУ ДЕЛУ - если международным договором РФ установлены иные правила, чем те, которые предусмотрены Таможенным кодексом РФ, Законом РФ "О таможенном тарифе" и другими актами законодательства России по таможенному делу, то применяются правила международного договора.

МЕЖДУНАРОДНЫЕ КОНФЕРЕНЦИИ - съезды представителей государств, международных межправительственных и международных неправительственных организаций для обсуждения того или иного вопроса и принятия решений (рекомендаций). М.к. имеют различные наименования (конференции, конгрессы, совещания, коллоквиумы, форумы и т.п.). М.к. делятся на межправительственные и неправительственные, на универсальные (всемирные) и региональные; созываются одним, несколькими государствами или международными организациями. Открывает М.к. обычно представитель принимающего государства или созывающей организации. Организационные вопросы (правила процедуры, финансирование, рабочие и официальные языки, работа секретариата и т.п.) решаются самими М.к. Решения М.к. принимаются либо большинством голосов - простым или квалифицированным, либо путем консенсуса, аккламации и т.п. М.к., созываемые в рамках системы Организации Объединенных Наций, обычно руководствуются правилами процедуры Генеральной Ассамблеи ООН.

МЕЖДУНАРОДНЫЕ ПОЧТОВЫЕ ОТПРАВЛЕНИЯ - пересылаемые с таможенной территории РФ за ее пределы и из-за границы на эту территорию почтовой связью посылки, мелкие пакеты, бандероли, ящики с объявленной ценностью, а также письма, которые содержат предметы, подлежащие таможенному контролю.

МЕЖДУНАРОДНЫЙ ТРАНЗИТ (лат. transitus - переход, прохождение) - следование через территорию какого-либо государства иностранных граждан, а также иностранных товаров, багажа, транспортных средств, международных почтовых отправлений, путь которых через территорию государства транзита является лишь частью полного маршрута, начинающегося и заканчивающегося вне ее пределов. М.т. предоставляется, как правило, на основе взаимности и осуществляется в соответствии с двусторонними и многосторонними международными договорами, заключенными между заинтересованными государствами, в которых определяются условия и порядок М.т., обычно включающие: а) маршруты движения; б) постановления, касающиеся юрисдикции государства транзита в отношении лиц, транспортных средств, багажа и товаров, следующих М.т.; в) изъятие транзитных грузов и багажа из списка товаров, облагаемых экспортными или импортными пошлинами, или из списка экспортных и импортных ограничений государства транзита; г) другие положения. Воздушный М.т., т.е. международные полеты через территорию иностранных государств, регулируется как рядом многосторонних договоров, так и двусторонними соглашениями между государствами о воздушном сообщении. При воздушном М.т. в случае, когда полет совершается без посадки или с кратковременной посадкой в государстве транзита и при этом пассажиры самолета не покидают территории аэропорта, транзитных виз от них, как правило, не требуется. Этот порядок действует и в России.

МЕРТВЫЙ ФРАХТ (нем. Faulfracht) - плата, получаемая судовладельцем с фрахтователя за частичное или полное неиспользование грузоподъемности или грузовместимости судна, предоставленного судовладельцем в соответствии с договором морской перевозки.

МЕРЫ ЭКОНОМИЧЕСКОЙ ПОЛИТИКИ В РФ - ограничения на ввоз в Россию и вывоз из нее товаров и транспортных средств, установленные исходя из экономических интересов РФ, либо в силу ее международных обязательств, либо в качестве ответной меры на дискриминационные или другие ущемляющие интересы российских лиц акции иностранных государств и их союзов, либо по другим достаточно важным основаниям, и могущие включать в себя квотирование, лицензирование, установление минимальных и максимальных цен, а также другие меры регулирования взаимодействия российской экономики с мировым хозяйством. Выпуск товаров и транспортных средств, подпадающих под действие указанных ограничений, производится таможенными органами лишь при условии соблюдения требований, установленных актами законодательства РФ и международными договорами России.

МЕРЫ, ПОДЛЕЖАЩИЕ ПРИНЯТИЮ В СЛУЧАЕ АВАРИИ ИЛИ ДЕЙСТВИЯ НЕПРЕОДОЛИМОЙ СИЛЫ - если перевозчик не может выполнить обязанности по доставке товаров, транспортных средств и документов на них в указанные таможенным органом место и сроки вследствие аварии или действия непреодолимой силы, он обязан: 1) принять все меры для обеспечения сохранности этих товаров, транспортных средств и документов; 2) не допустить какого-либо неразрешенного их использования; 3) незамедлительно сообщить в ближайший таможенный орган России об этих обстоятельствах, о месте нахождения товаров и транспортных средств. Таможенный орган, получив такую информацию, определяет, какие меры должны быть приняты в этом случае для обеспечения таможенного контроля. Аналогичные действия должны быть предприняты в случаях, когда морские, речные или воздушные суда, пересекающие таможенную территорию РФ без остановки в порту или аэропорту, расположенных в России, делают вынужденную остановку или посадку на территории нашей страны. Таможенные органы не возмещают перевозчику затрат, понесенных в связи с принятием вышеуказанных мер.

МЕСТО ВЕДЕНИЯ ПРОИЗВОДСТВА ПО ДЕЛУ О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ - ведение производства по делу о нарушении таможенных правил (НТП) в соответствии с Таможенным кодексом РФ осуществляется в таможенном органе, в зоне деятельности которого обнаружено это правонарушение. В случаях, вызываемых необходимостью, производство по делу может вестись в таможенном органе, в зоне деятельности которого совершено это правонарушение. Вопросы передачи дела для производства из одного таможенного органа в другой решаются вышестоящим для них таможенным органом, который может также принять к своему производству любое дело о НТП или передать его для этих целей в любой из нижестоящих таможенных органов.

МЕСТО И ВРЕМЯ ПЕРЕСЕЧЕНИЯ ТАМОЖЕННОЙ ГРАНИЦЫ РФ - согласно Таможенному кодексу РФ пересечение товарами и транспортными средствами таможенной границы России допускается в местах, определяемых таможенными органами, и во время их работы. В иных местах и вне времени работы таможенных органов товары и транспортные средства могут пересекать таможенную границу РФ только по согласованию с соответствующим российским таможенным органом.

МЕТОД ОПРЕДЕЛЕНИЯ ТАМОЖЕННОЙ СТОИМОСТИ ПО ЦЕНЕ СДЕЛКИ С ВВОЗИМЫМИ НА ТАМОЖЕННУЮ ТЕРРИТОРИЮ РФ ТОВАРАМИ - основной метод определения таможенной стоимости. В соответствии с Законом РФ "О таможенном тарифе" таможенной стоимостью ввозимого на таможенную территорию РФ товара является цена сделки, фактически уплаченная или подлежащая уплате за ввозимый товар на момент пересечения им таможенной границы России. При этом понимается, что в цену сделки должны быть включены следующие компоненты, если они не были ранее в ней учтены: 1) расходы по доставке товара до авиапорта, порта или иного места ввоза товара на таможенную территорию РФ: стоимость транспортировки; расходы по погрузке, выгрузке, перегрузке и перевалке товаров; страховая сумма; 2) расходы, понесенные покупателем: комиссионные и брокерские вознаграждения, за исключением комиссионных по закупке товара; стоимость контейнеров и (или) другой многооборотной тары, если в соответствии с Товарной номенклатурой внешнеэкономической деятельности они рассматриваются как единое целое с оцениваемыми товарами; стоимость упаковки, включая стоимость упаковочных материалов и работ по упаковке; 3) соответствующая часть стоимости следующих товаров и услуг, которые прямо или косвенно были предоставлены покупателем бесплатно или по сниженной цене для использования в связи с производством или продажей на вывоз оцениваемых товаров: сырья, материалов, деталей, полуфабрикатов и других комплектующих изделий, являющихся составной частью оцениваемых товаров; инструментов, штампов, форм и других подобных предметов, использованных при производстве оцениваемых товаров; материалов, израсходованных при производстве оцениваемых товаров (смазочных материалов, топлива и других); инженерной проработки, опытно-конструкторской работы, дизайна, художественного оформления, эскизов и чертежей, выполненных вне территории России и непосредственно необходимых для производства оцениваемых товаров; 4) лицензионные и иные платежи за использование объектов интеллектуальной собственности, которые покупатель должен прямо или косвенно осуществить в качестве условия продажи оцениваемых товаров; 5) величина части прямого или косвенного дохода продавца от любых последующих перепродаж, передачи или использования оцениваемых товаров на территории РФ. Следует иметь в виду, что указанный метод не может быть использован для определения таможенной стоимости товара, если: 1) существуют ограничения в отношении прав покупателя на оцениваемый товар, за исключением: ограничений, установленных законодательством РФ; ограничений географического региона, в котором товары могут быть перепроданы; ограничений, существенно не влияющих на цену товара; 2) продажа и цена сделки зависят от соблюдения условий, влияние которых не может быть учтено; 3) данные, использованные декларантом при заявлении таможенной стоимости, не подтверждены документально либо не являются количественно определенными и достоверными; 4) участники сделки являются взаимозависимыми лицами, за исключением случаев, когда их взаимозависимость не повлияла на цену сделки, что должно быть доказано декларантом.

МЕТОД ОПРЕДЕЛЕНИЯ ТАМОЖЕННОЙ СТОИМОСТИ ТОВАРОВ, ВВОЗИМЫХ НА ТАМОЖЕННУЮ ТЕРРИТОРИЮ РФ, НА ОСНОВЕ ВЫЧИТАНИЯ СТОИМОСТИ - предусмотренный Законом РФ "О таможенном тарифе" метод, по которому определение таможенной стоимости товара производится в том случае, если оцениваемые идентичные или однородные товары будут продаваться на территории России без изменения своего первоначального состояния. При использовании этого метода в качестве основы принимается цена единицы товара, по которой оцениваемые идентичные или однородные товары продаются наибольшей партией на территории РФ не позднее 90 дней с даты ввоза оцениваемых товаров участнику сделки, не являющемуся взаимозависимым с продавцом лицом. При этом из цены единицы товара вычитаются следующие компоненты: 1) расходы на выплату комиссионных вознаграждений, обычные надбавки на прибыль и общие расходы в связи с продажей в России ввозимых товаров того же класса и вида; 2) суммы ввозных таможенных пошлин, налогов, сборов и иных платежей, подлежащих уплате в РФ в связи с ввозом или продажей товаров; 3) обычные расходы, понесенные в России, на транспортировку, страхование, погрузочные и разгрузочные работы. При отсутствии случаев продажи оцениваемых идентичных или однородных товаров в таком же состоянии, в каком они находились на момент ввоза, по просьбе декларанта может использоваться цена единицы товара, прошедшего переработку, с поправкой на добавленную стоимость.

МЕТОД ОПРЕДЕЛЕНИЯ ТАМОЖЕННОЙ СТОИМОСТИ ТОВАРОВ, ВВОЗИМЫХ НА ТАМОЖЕННУЮ ТЕРРИТОРИЮ РФ, НА ОСНОВЕ СЛОЖЕНИЯ СТОИМОСТИ - предусмотренный Законом РФ "О таможенном тарифе" метод, при котором для определения таможенной стоимости товара за основу принимается цена товара, рассчитанная путем сложения: 1) стоимости материалов и издержек, понесенных изготовителем в связи с производством оцениваемого товара; 2) общих затрат, характерных для продажи в Россию из страны вывоза товаров того же вида, в том числе расходов на транспортировку, погрузочные и разгрузочные работы, страхование до места пересечения таможенной границы РФ, и иных затрат; 3) прибыли, обычно получаемой экспортером в результате поставки в Россию таких товаров.

МЕТОД ОПРЕДЕЛЕНИЯ ТАМОЖЕННОЙ СТОИМОСТИ ТОВАРОВ, ВВОЗИМЫХ НА ТАМОЖЕННУЮ ТЕРРИТОРИЮ РФ, ПО ЦЕНЕ СДЕЛКИ С ИДЕНТИЧНЫМИ ТОВАРАМИ - предусмотренный Законом РФ "О таможенном тарифе" метод, при котором для определения таможенной стоимости принимается в качестве основы цена сделки с идентичными товарами, если эти товары: 1) проданы для ввоза на территорию России; 2) ввезены одновременно с оцениваемыми товарами или не ранее чем за 90 дней до ввоза оцениваемых товаров; 3) ввезены примерно в том же количестве и (или) на тех же коммерческих условиях. В случае, если идентичные товары ввозились в ином количестве и (или) на других коммерческих условиях, декларант должен произвести соответствующую корректировку их цены с учетом этих различий и документально подтвердить таможенному органу ее обоснованность. При этом декларант обязан на основании достоверных и документально подтвержденных сведений произвести корректировку этой цены также с учетом следующих расходов: 1) по доставке товара до места его ввоза на таможенную территорию РФ; 2) понесенных покупателем (комиссионные и брокерские вознаграждения, стоимость тары, упаковки и т.д.); 3) соответствующей части стоимости товаров и услуг, которые прямо или косвенно были предоставлены покупателем бесплатно или по сниженной цене; 4) лицензионных и иных платежей за использование объектов интеллектуальной собственности; 5) величины части прямого или косвенного дохода продавца от любых перепродаж, передачи или использования оцениваемых товаров на территории России. Если же при применении настоящего метода выявляются более одной цены сделки по идентичным товарам, то для определения таможенной стоимости ввозимых товаров применяется самая низкая из них.

МЕТОД ОПРЕДЕЛЕНИЯ ТАМОЖЕННОЙ СТОИМОСТИ ТОВАРОВ, ВВОЗИМЫХ НА ТАМОЖЕННУЮ ТЕРРИТОРИЮ РФ, ПО ЦЕНЕ СДЕЛКИ С ОДНОРОДНЫМИ ТОВАРАМИ - предусмотренный Законом РФ "О таможенном тарифе" метод, при использовании которого в качестве основы для определения таможенной стоимости товара принимается цена сделки по товарам, однородным с ввозимыми, если эти товары: 1) проданы для ввоза на территорию России; 2) ввезены одновременно с оцениваемыми товарами или не ранее чем за 90 дней до ввоза оцениваемых товаров; 3) ввезены примерно в том же количестве и (или) на тех же коммерческих условиях. В случае, если идентичные товары ввозились в ином количестве и (или) на других коммерческих условиях, декларант должен произвести соответствующую корректировку их цены с учетом этих различий и документально подтвердить таможенному органу ее обоснованность. При этом декларант обязан на основании достоверных и документально подтвержденных сведений произвести корректировку этой цены также с учетом следующих расходов: 1) по доставке товара до места его ввоза на таможенную территорию России; 2) понесенных покупателем (комиссионные и брокерские вознаграждения, стоимость тары, упаковки и т.д.); 3) соответствующей части стоимости товаров и услуг, которые прямо или косвенно были предоставлены покупателем бесплатно или по сниженной цене; 4) лицензионных и иных платежей за использование объектов интеллектуальной собственности; 5) величины части прямого или косвенного дохода продавца от любых перепродаж, передачи или использования оцениваемых товаров на территории РФ. Если же при применении этого метода выявляется более одной цены сделки по таким товарам, то для определения таможенной стоимости ввозимых товаров применяется самая низкая из них. При этом следует учитывать, что: 1) товары не считаются идентичными оцениваемым или однородными с ними, если они не были произведены в той же стране, что и оцениваемые товары; 2) товары, произведенные не производителем оцениваемых товаров, а другим лицом, принимаются во внимание только в том случае, если не имеется ни идентичных, ни однородных товаров, произведенных лицом-производителем оцениваемых товаров; 3) товары не считаются идентичными или однородными, если их проектирование, опытно-конструкторские работы над ними, их художественное оформление, дизайн, эскизы и чертежи и иные аналогичные работы выполнены в России.

МЕТОДЫ ОПРЕДЕЛЕНИЯ ТАМОЖЕННОЙ СТОИМОСТИ ТОВАРОВ, ВВОЗИМЫХ НА ТАМОЖЕННУЮ ТЕРРИТОРИЮ РФ - в соответствии с Законом РФ "О таможенном тарифе" определение таможенной стоимости товаров, ввозимых на таможенную территорию России, производится путем применения следующих методов: 1) по цене сделки с ввозимыми товарами; 2) по цене сделки с идентичными товарами; 3) по цене сделки с однородными товарами; 4) вычитания стоимости; 5) сложения стоимости; 6) резервного метода. Основным методом является метод по цене сделки с ввозимыми товарами. Если этот метод не может быть использован, применяются последовательно вышеперечисленные методы; при этом каждый последующий метод применяется, если таможенная стоимость не может быть определена путем использования предыдущего метода. Методы вычитания и сложения стоимости могут применяться в любой последовательности.

МОДУС ВИВЕНДИ (лат. modus vivendi - буквально способ существования) - термин, означающий временное, обычно краткосрочное, соглашение, заключаемое в тех случаях, когда существуют обстоятельства, не позволяющие достичь постоянного или длительного соглашения. Документ, устанавливающий М.в., может представлять собой договор (соглашение, конвенцию) за подписью сторон; чаще всего М.в. устанавливается в форме обмена дипломатическими нотами. М.в. означает также ситуацию, сложившуюся в какой-либо области международных отношений и длительно соблюдаемую заинтересованными сторонами при отсутствии договора.

МОДУС ПРОСЕДЕНДИ (лат. modus procedendi - образ действия) - термин, означающий, каким образом и в каком порядке должно быть выполнено какое-либо обязательство или действие по международному соглашению.

МОМЕНТ (лат. momentum - движущая сила, толчок) - миг, мгновение; время, когда наступает, осуществляется что-либо; обстоятельство, сопутствующее условие, отдельная сторона какого-либо явления, например, важный М. в оперативной работе.

МОРАТОРИЙ (лат. moratorius - задерживающий, замедляющий) - отсрочка исполнения обязательств. Объявляется законом или постановлением правительства страны обычно при наступлении каких-либо чрезвычайных обстоятельств (войны, стихийного бедствия и т.д.). При объявлении М. указывается срок его действия, виды обязательств, а также территория, на которую он распространяется, т.е. на всю территорию государства, объявившего М., или только на определенные местности.

МОРФИН (МОРФИЙ) - наркотическое средство белого цвета (бесцветный), очень горькое на вкус, без запаха, алкалоид опия. Является исходным продуктом для получения героина. Бывает в форме кристаллического порошка, спрессованных кубиков, жидкости, таблеток; как лекарственное средство используется в ампулах и шприц-тюбиках.

МУЛ - наемный перевозчик контрабандного товара, в последние годы чаще всего - наркотических средств (международный термин-жаргон, используемый практически в большинстве стран работниками как таможенных учреждений, так и других спецорганов, ведущих борьбу с наркобизнесом).


НАВАЛОМ - бестарная перевозка массовых грузов, прежде всего, т.н. сыпучих - руды, угля, песка, щебня, а также металлолома, макулатуры и т.п. При бестарной перевозке зерна применяется термин "насыпью".

НАВИГАЦИЯ (лат. navigatio) - 1) судоходство, мореплавание; 2) период времени, когда по климатическим условиям возможно судоходство.

НАГРУДНЫЙ ЗНАК "ОТЛИЧНИК ТАМОЖЕННОЙ СЛУЖБЫ РОССИЙСКОЙ ФЕДЕРАЦИИ" - учрежден Государственным таможенным комитетом РФ (ГТК РФ) 8 июня 1993 г. в целях улучшения практики поощрения особо отличившихся работников таможенной системы. В соответствии с Положением о Н.з. им награждаются работники таможенных органов, таможенных лабораторий, научно-исследовательских учреждений, учебных заведений, иных предприятий и организаций, подведомственных ГТК РФ, за образцовое выполнение служебных обязанностей, значительный личный вклад в работу коллектива по обеспечению защиты экономических интересов России, инициативу и самоотверженность, проявленные при выполнении служебного долга. Этим знаком могут награждаться и работники других ведомств, оказавшие таможенным органам существенную помощь в выполнении возложенных на эти органы функций. Решение о награждении Н.з. принимается председателем ГТК РФ. Награжденному вместе с Н.з. и удостоверением установленного образца вручается денежная премия. Н.з. носится на правой стороне груди. В трудовой книжке награжденного делается соответствующая запись. Повторное награждение Н.з. не производится.

НАГРУДНЫЙ ЗНАК "ПОЧЕТНЫЙ ТАМОЖЕННИК РОССИИ" - учрежден Государственным таможенным комитетом РФ (ГТК РФ) 3 сентября 1993 г. в соответствии с постановлением Совета Министров-Правительства РФ от 23 июля 1993 г. ¦ 713 для награждения работников таможенных органов России за особые заслуги в деле защиты экономических интересов Российской Федерации, в борьбе с контрабандой и другими правонарушениями при осуществлении таможенного контроля и за активное содействие развитию и совершенствованию таможенной системы РФ. Решение о награждении Н.з. принимается Коллегией ГТК РФ. Награжденному вместе с Н.з. и удостоверением установленного образца вручается денежная премия. Н.з. носится на правой стороне груди и располагается ниже орденов и медалей. Награжденный Н.з. пользуется преимуществом при решении ряда социальных вопросов, в его трудовой книжке делается соответствующая запись. Повторное награждение Н.з. не производится.

НАЗНАЧЕНИЕ БОЛЕЕ МЯГКОЙ МЕРЫ ВОЗДЕЙСТВИЯ - в соответствии с Таможенным кодексом РФ должностное лицо таможенного органа, рассматривающее дело о нарушении таможенных правил, учитывая обстоятельства дела, существенно снижающие степень общественной опасности деяния, а также личность виновного, и признавая необходимым наложить на него взыскание ниже низшего предела, предусмотренного названным Кодексом за данное правонарушение, имеет право допускать такое смягчение с обязательным указанием его мотивов. По тем же основаниям может не назначаться дополнительное взыскание даже в том случае, когда оно является обязательным.

НАИМЕНЕЕ РАЗВИТЫЕ СТРАНЫ (НРС) - согласно принятым Генеральной Ассамблеей ООН в 1971 г. критериям к НРС относятся те развивающиеся государства, валовой национальный продукт (ВНП) которых на душу населения не превышает 100 долл. США (в ценах 1970 г.), доля обрабатывающей промышленности в ВНП - не более 10% и уровень грамотности населения (старше 15 лет) - не выше 20%. Число НРС меняется. В 1984 г. их было 36 с общим числом населения 300 млн. человек, в 1995 г. - 47 (более 2/3 - страны Африки, остальные - в Азии, Океании и Карибском бассейне) с общим числом населения 400 млн. человек. В соответствии с действующим в РФ законодательством товары, происходящие из НРС, при ввозе в Россию освобождаются от уплаты таможенной пошлины. Эти льготы предоставляются лишь при документальном подтверждении происхождения этих товаров и выполнении правила "непосредственной закупки и прямой отгрузки".

НАКЛАДНАЯ - документ, подтверждающий наличие договора между грузоотправителем и перевозчиком о перевозке груза: по авиалиниям (авиагрузовая Н.), по автодорогам (автодорожная Н.), по железным дорогам (железнодорожная Н.). Н. заполняется грузоотправителем и содержит сведения об отправителе и получателе груза, пунктах отправления и назначения, данные о грузе. Н. - один из основных документов, необходимых при таможенном контроле за грузами.

НАКЛАДНАЯ ПОЧТОВАЯ - документ почтового ведомства, вместе с которым предприятия связи РФ предъявляют таможенным органам для досмотра международные почтовые отправления, предназначенные для пересылки из России за границу. К Н.п. прилагаются сопроводительные адреса и таможенные декларации к предъявляемым отправлениям. После таможенного оформления международных почтовых отправлений в таможенном органе и предприятии связи оставляются по одному экземпляру Н.п. и таможенных деклараций.

НАКОПИТЕЛЬНЫЙ ЗАЛ - непосредственно примыкающий к досмотровому помещению зал или иное достаточно просторное помещение в зданиях вокзалов транспортных организаций, оборудованный столами для заполнения таможенных деклараций, а также креслами и стульями для отдыха. Предназначен для концентрации физических лиц перед прохождением таможенного контроля по прибытии из-за границы либо при следовании за границу.

НАЛИВОМ - бестарная перевозка жидкого груза (нефтепродуктов, масел, спирта и т.п.) в железнодорожных и автомобильных цистернах либо в наливных судах (танкерах).

НАЛОГ НА ДОБАВЛЕННУЮ СТОИМОСТЬ (НДС) - один из основных видов налогов; представляет собой форму изъятия в бюджет части прироста стоимости, которая создается на всех стадиях производства товаров, работ и услуг, и вносится в бюджет по мере их реализации. Является эффективным средством регулирования внешнеэкономической деятельности - во многих странах в целях стимулирования экспорта сумма НДС возвращается фирмам-экспортерам и физическим лицам-иностранцам, вывозящим за пределы страны произведенные в ней товары. НДС введен в России с 1 января 1992 г. К товарам, ввозимым на таможенную территорию РФ и вывозимым с этой территории, применяется в соответствии с Таможенным кодексом РФ и Законом РФ "О налоге на добавленную стоимость". В Таможенном кодексе РФ НДС назван в числе таможенных платежей, основой для его исчисления в этом случае является таможенная стоимость товара, определяемая согласно Закону РФ "О таможенном тарифе", к которой добавляется таможенная пошлина, а по подакцизным товарам - и сумма акциза.

НАЛОГ НА ФРАХТ - налог, взимаемый в ряде стран с судовладельца с суммы фрахта, полученного им при вывозе из страны экспортных товаров.

НАЛОЖЕНИЕ АРЕСТА НА ИМУЩЕСТВО - арест на товары, транспортные средства и иное имущество лица, привлекаемого к ответственности за нарушение таможенных правил (НТП), может быть наложен по мотивированному постановлению начальника таможенного органа, должностное лицо которого ведет производство по делу об этом правонарушении в случаях, если: 1) невозможно изъять это имущество; 2) лицо, привлекаемое к ответственности, ранее неоднократно нарушало таможенные правила либо одновременно привлекается к ответственности за совершение нескольких НТП; 3) НТП наносит существенный ущерб интересам государства. Начальник таможенного органа или лицо, его замещающее, вынесшие постановление о Н.а.н.и., определяют место, где должно находиться это имущество. Растрата, отчуждение или сокрытие имущества, на которое наложен арест, не допускаются и влекут ответственность, предусмотренную уголовным законодательством России. Пользование таким имуществом может быть разрешено таможенным органом лишь при условии соблюдения требований и ограничений, устанавливаемых этим органом в порядке, определяемом Государственным таможенным комитетом РФ, нарушение которых влечет ответственность, предусмотренную Таможенным кодексом РФ. При наложении ареста на находящиеся на счетах в банках и иных кредитных учреждениях денежные средства лица, привлекаемого к ответственности за НТП, производство каких-либо операций по таким счетам прекращается. Арест не может быть наложен на предметы, необходимые физическому лицу и лицам, находящимся на его иждивении. Перечень таких предметов определяется законодательством России.

НАЛОЖЕНИЕ АРЕСТА НА ТОВАРЫ, ТРАНСПОРТНЫЕ СРЕДСТВА И ИНЫЕ ПРЕДМЕТЫ - арест на товары, транспортные средства и иное имущество лица, привлекаемого к ответственности за нарушение таможенных правил (НТП), может быть наложен по мотивированному постановлению начальника таможенного органа, должностное лицо которого ведет производство по делу об этом правонарушении в случаях, если: 1) невозможно изъять это имущество; 2) лицо, привлекаемое к ответственности, ранее неоднократно нарушало таможенные правила либо одновременно привлекается к ответственности за совершение нескольких НТП; 3) НТП наносит существенный ущерб интересам государства. Начальник таможенного органа или лицо, его замещающее, вынесшие постановление о Н.а.н.т.,т.с.и.и.п., определяют место, где должно находиться это имущество. Растрата, отчуждение или сокрытие имущества, на которое наложен арест, не допускаются и влекут ответственность, предусмотренную уголовным законодательством России. Пользование таким имуществом может быть разрешено таможенным органом лишь при условии соблюдения требований и ограничений, устанавливаемых этим органом в порядке, определяемом Государственным таможенным комитетом РФ, нарушение которых влечет ответственность, предусмотренную Таможенным кодексом РФ. При наложении ареста на находящиеся на счетах в банках и иных кредитных учреждениях денежные средства лица, привлекаемого к ответственности за НТП, производство каких-либо операций по таким счетам прекращается. Арест не может быть наложен на предметы, необходимые физическому лицу и лицам, находящимся на его иждивении. Перечень таких предметов определяется законодательством России.

НАРКОТИКИ (от греч. narkotikos - приводящий в оцепенение) - природные и синтетические вещества, оказывающие одурманивающее действие или вызывающие эйфорию. У лиц, употребляющих Н.с., поражаются внутренние органы, возникают неврологические и психические расстройства, развивается социальная деградация, вследствие чего Н.с. имеют повышенную физиологическую и социальную опасность. Число лекарственных препаратов, веществ, наркотикосодержащих растений, относящихся к Н.с., огромно. Их перечни с достаточно подробной систематизацией являются приложениями к целому ряду международных соглашений и конвенций, призванных обеспечить борьбу с незаконным распространением Н.с. Для медицинских, правоохранительных, таможенных и тому подобных целей в нашей стране используется Список наркотических средств, подготовленный в 1991 г. Постоянным комитетом по контролю наркотиков при Министерстве здравоохранения СССР. Незаконное перемещение Н.с. через таможенную границу РФ признается контрабандой и влечет уголовную ответственность, предусмотренную уголовным законодательством России.

НАРКОТИЧЕСКИЕ СРЕДСТВА (от греч. narkotikos - приводящий в оцепенение) - природные и синтетические вещества, оказывающие одурманивающее действие или вызывающие эйфорию. У лиц, употребляющих Н.с., поражаются внутренние органы, возникают неврологические и психические расстройства, развивается социальная деградация, вследствие чего Н.с. имеют повышенную физиологическую и социальную опасность. Число лекарственных препаратов, веществ, наркотикосодержащих растений, относящихся к Н.с., огромно. Их перечни с достаточно подробной систематизацией являются приложениями к целому ряду международных соглашений и конвенций, призванных обеспечить борьбу с незаконным распространением Н.с. Для медицинских, правоохранительных, таможенных и тому подобных целей в нашей стране используется Список наркотических средств, подготовленный в 1991 г. Постоянным комитетом по контролю наркотиков при Министерстве здравоохранения СССР. Незаконное перемещение Н.с. через таможенную границу РФ признается контрабандой и влечет уголовную ответственность, предусмотренную уголовным законодательством России.

НАРУШЕНИЕ ТАМОЖЕННОГО ЗАКОНОДАТЕЛЬСТВА РФ - одно из преступлений, предусмотренных российским уголовным кодексом, производство дознания по которым в РФ отнесено также к компетенции таможенных органов: перемещение в крупных размерах через таможенную границу РФ товаров или иных предметов, за исключением указанных в статье "Контрабанда" названного кодекса, совершенное помимо или с сокрытием от таможенного контроля, либо с обманным использованием документов или средств таможенной идентификации, либо сопряженное с недекларированием или недостоверным декларированием, - наказывается лишением свободы на срок до пяти лет с конфискацией имущества или без таковой и с конфискацией перемещаемых товаров или иных предметов. Те же действия, совершенные должностным лицом с использованием служебного положения, или лицом, освобожденным от определенных форм таможенного контроля, или лицом, уполномоченным на перемещение через таможенную границу РФ отдельных товаров и транспортных средств, освобожденных от определенных форм таможенного контроля, - наказываются лишением свободы на срок до семи лет с конфискацией имущества. Вышеперечисленные действия, совершенные лицом, ранее судимым за нарушение таможенного законодательства или контрабанду, либо организованной группой, - наказываются лишением свободы на срок от трех до десяти лет с конфискацией имущества. В тексте приведенной статьи содержится и определение "крупного размера": действия, предусмотренные вышеизложенной статьей, признаются совершенными в крупных размерах, если стоимость перемещаемых одним лицом или группой лиц товаров или иных предметов превышает двести минимальных размеров оплаты труда, установленных действующим законодательством на момент совершения преступления.

НАРУШЕНИЕ ТАМОЖЕННЫХ ПРАВИЛ - противоправное действие либо бездействие лица, посягающее на установленный актами законодательства РФ по таможенному делу и международными договорами России, контроль за исполнением которых возложен на российские таможенные органы, порядок перемещения (включая применение таможенных режимов), таможенного контроля и таможенного оформления товаров и транспортных средств, перемещаемых через таможенную границу нашей страны, обложения таможенными платежами и их уплаты, предоставления таможенных льгот и пользования ими, за которое Таможенным кодексом РФ (ТК РФ) предусмотрена ответственность. Виды Н.т.п. и санкции за их совершение содержатся в главе 39 названного Кодекса (ст. 249-288). Ответственность за Н.т.п. наступает в соответствии с ТК РФ, а в части, не урегулированной им, - в соответствии с актами законодательства России об административной ответственности лишь тогда, когда эти правонарушения по своему характеру не влекут за собой согласно законодательству РФ уголовной ответственности. Иностранные лица несут ответственность за Н.т.п. на общих основаниях с российскими лицами.

НАСЛЕДСТВЕННОЕ ИМУЩЕСТВО - перемещаемые через таможенную границу РФ предметы, входящие в состав наследства, открывшегося в России или за границей. Свидетельство о праве на наследство, открывшееся в РФ, выдается нотариусом по месту открытия наследства. Документы о праве на наследство, выданные в соответствии с национальным законодательством других государств, имеют юридическую силу на территории России в случае легализации их консульским учреждением РФ, находящимся в стране открытия наследства.

НАСТОЙКА МАКОВОЙ СОЛОМКИ - наркотическое средство, получаемое из маковой соломки: жидкость с желтоватым оттенком.

НАСТОЙКА ОПИЯ - наркотическое средство, получаемое из опия и представляющее собой жидкость темно-коричневого цвета.

НАТУРАЛИЗАЦИЯ (лат. naturalis - подлинный) - предоставление государством своего гражданства иностранцу или лицу без гражданства по его просьбе. Приобретение гражданства в порядке Н. может иметь место также в случае вступления гражданки одного государства в брак с гражданином другой страны, усыновления ребенка, имеющего гражданство иного государства, а также в некоторых других случаях. Условия Н. определяются внутренним законодательством каждого государства.

НЕВМЕНЯЕМОСТЬ - обусловленная болезненным состоянием психики или слабоумием неспособность физического лица отдавать себе отчет в своих действиях или руководить ими в момент совершения общественно опасного деяния. В соответствии с российским законодательством человек может быть признан невменяемым только при наличии двух критериев Н. - медицинского (биологического) и юридического (психологического). Медицинский критерий Н. предполагает наличие у физического лица хронической душевной болезни, временного расстройства душевной деятельности, слабоумия или иного болезненного состояния. Юридический критерий Н. предполагает неспособность физического лица отдавать отчет в своих действиях (интеллектуальный критерий) или руководить ими (волевой критерий). Для установления Н. достаточно одного из этих признаков. Для разрешения вопроса о Н. должна назначаться судебно-психиатрическая экспертиза. Лицо, признанное невменяемым, не подлежит уголовной ответственности. Согласно Таможенному кодексу РФ Н. физического лица, совершившего нарушение таможенных правил, является одним из обстоятельств, исключающих производство по делу о таком нарушении.

НЕВОЗВРАЩЕНИЕ НА ТЕРРИТОРИЮ РФ ПРЕДМЕТОВ - в российском уголовном кодексе речь идет о невозвращении на территорию РФ предметов художественного, исторического и археологического достояния народов РФ и зарубежных стран. Это одно из преступлений, производство дознания по которым в России отнесено также к компетенции таможенных органов: невозвращение в установленный срок на территорию РФ предметов художественного, исторического и археологического достояния народов РФ и зарубежных стран, вывезенных за ее пределы, если таковое возвращение является обязательным в соответствии с действующим законодательством, - наказывается лишением свободы на срок до восьми лет с конфискацией имущества или без таковой и с конфискацией невозвращенных предметов.

НЕГАБАРИТНЫЙ ГРУЗ - груз (грузовое место), габариты которого (длина, ширина или высота) как в упаковке, так и без тары превосходят допустимые при транспортировке обычные размеры (см. ДЛИННОМЕРЫ И ТЯЖЕЛОВЕСЫ).

НЕДВИЖИМОСТЬ (НЕДВИЖИМОЕ ИМУЩЕСТВО, НЕДВИЖИМЫЕ ПРЕДМЕТЫ) - земельные участки, участки недр, обособленные водные объекты и все, что прочно связано с землей, т.е. объекты, перемещение которых без несоразмерного ущерба их назначению невозможно. К Н. относятся также подлежащие государственной регистрации воздушные и морские суда, суда внутреннего плавания, космические объекты. Законом может быть отнесено к Н. и иное имущество. В РФ право собственности и другие вещные права на Н., ограничения этих прав, их возникновение, переход и прекращение подлежат государственной регистрации учреждениями юстиции в едином государственном реестре.

НЕДЕЛИМЫЙ ПРЕДМЕТ - предмет, раздел которого в натуре невозможен без изменения его назначения.

НЕЗАКОННЫЙ ЭКСПОРТ ТОВАРОВ, НАУЧНО-ТЕХНИЧЕСКОЙ ИНФОРМАЦИИ И УСЛУГ - в российском уголовном кодексе речь идет о незаконном экспорте товаров, научно-технической информации и услуг, используемых при создании вооружения и военной техники, оружия массового уничтожения. Это одно из преступлений, производство дознания по которым в России отнесено также и к компетенции таможенных органов: незаконный экспорт сырья, материалов, оборудования, технологий, научно-технической информации и услуг, которые могут быть использованы при создании вооружения и военной техники и в отношении которых установлен специальный экспортный контроль, - наказывается лишением свободы на срок до пяти лет с конфискацией имущества или без таковой либо штрафом в размере до 50 минимальных размеров оплаты труда. Незаконный экспорт сырья, материалов, оборудования, технологий, научно-технической информации и услуг, которые могут быть использованы при создании ядерного, химического и других видов оружия массового уничтожения или ракетных средств его доставки и в отношении которых установлен специальный экспортный контроль, - наказывается лишением свободы на срок от трех до восьми лет с конфискацией имущества или без таковой либо штрафом в размере до 75 минимальных размеров оплаты труда.

НЕПОЛНАЯ ТАМОЖЕННАЯ ДЕКЛАРАЦИЯ - таможенная декларация, подача которой может быть разрешена российским таможенным органом в порядке, определяемом Государственным таможенным комитетом РФ, если декларант в силу особых причин не может подать полную таможенную декларацию, и при условии, что такая декларация содержит основные сведения, необходимые для таможенных целей, и что недостающие сведения будут представлены в сроки, устанавливаемые таможенным органом РФ.

НЕПРЕОДОЛИМАЯ СИЛА (ФОРС-МАЖОР) (фр. force majeure) - чрезвычайное и непреодолимое при данных условиях событие: а) неподвластные воле и деятельности человека явления природы (землетрясение, ураган, наводнение, шторм, горный обвал и т.п.); б) явления общественного характера (эпидемии, военные действия и т.п.); в) события, связанные с производственной деятельностью людей (аварии ядерных установок и т.п.). Наличие Н.с. является безусловным основанием освобождения физических и юридических лиц от ответственности за неисполнение договорного обязательства либо за причинение вреда. Так, например, согласно российскому таможенному законодательству лицо, не возвратившее в РФ в установленные сроки товары, временно вывезенные за границу, не несет ответственности перед таможенными органами, если утрата этих товаров произошла вследствие действия Н.с. Вместе с тем совершение нарушения таможенных правил в условиях действия Н.с. является обстоятельством, отягчающим ответственность за такое нарушение. Н.с. приостанавливает также течение срока исковой давности.

НЕРЕЗИДЕНТЫ - в соответствии с действующими в России законодательными актами Н. признаются: а) физические лица, имеющие постоянное местожительство за пределами РФ, в т.ч. временно находящиеся в России; б) созданные в соответствии с законодательством иностранных государств с местонахождением за пределами РФ юридические лица, предприятия и организации, не являющиеся юридическими лицами, а также их филиалы и представительства, находящиеся в России; в) находящиеся в РФ иностранные дипломатические и иные официальные представительства, а также международные организации, их филиалы и представительства.

НЕСОПРОВОЖДАЕМЫЙ БАГАЖ - багаж, сдаваемый пассажиром по отдельному договору перевозки (багажной квитанции, накладной, коносаменту и т.п.) независимо от того, следует этот Б. на том же, что и пассажир, либо ином самолете, судне, поезде и т.д. При ввозе товаров на таможенную территорию РФ в несопровождаемом Б. в таможенную стоимость включаются и расходы по доставке товара до аэропорта, порта, железнодорожной станции или иного места ввоза в Россию.

НЕТТО (итал. netto - чистый) - 1) вес нетто; 2) чистый доход: валовой доход за вычетом всех расходов.

НЕУСТОЙКА - один из видов санкций, применяемых при неисполнении договорных обязательств. Во внешнеторговых сделках Н. обычно предусматривается для случаев просрочки поставки товара продавцом (так называемый конвенциональный штраф) и просрочки платежей со стороны покупателя (пени).

НОВОТОРГОВЫЙ УСТАВ 1667 - был введен в России царем Алексеем Михайловичем, представлял собой первый российский таможенный тариф, который устанавливал повышенные пошлины на ввозимые предметы роскоши и заморские вина и запрещал вывоз из страны драгоценных металлов и изделий из них. Н.у. выразил негативное отношение к торговле иностранцев, злоупотреблявших реализацией в России низкокачественных и контрабандных товаров: пошлина на товары иноземцев была увеличена в четыре раза, а торговать иностранцам разрешалось только с пограничными городами - Архангельском, Новгородом, Псковом и некоторыми другими в целях развития инициативы русских оптовиков-скупщиков. Иностранцам под угрозой конфискации товаров запрещалась розничная торговля и обмен друг с другом помимо таможни. Только в исключительных случаях - при наличии специальной жалованной грамоты о торгах - иностранные купцы имели право следовать с товарами в Москву. Привилегии в торговле иностранными товарами в России имели лишь индийские, греческие, армянские и бухарские купцы, которым разрешался даже вывоз валюты.

НОМЕНКЛАТУРА ГАРМОНИЗИРОВАННОЙ СИСТЕМЫ (НГС) - новая многоцелевая Товарная номенклатура внешнеэкономической деятельности; представляет обновленный, унифицированный и детализированный классификатор товаров, обеспечивающий сбор, сопоставимость и анализ статистических данных международной торговли, решение других задач, отвечающих потребностям статистических служб, таможенных органов и коммерческой деятельности; является неотъемлемой частью Международной конвенции о Гармонизированной системе описания и кодирования товаров. Разработка НГС началась в 70-е гг. Советом таможенного сотрудничества (СТС). С 1 января 1988 г. НГС вступила в силу. В основу НГС были положены номенклатура СТС (последняя редакция), известная в мировой практике как Брюссельская таможенная номенклатура (БТН), Стандартная международная торговая классификация ООН (СМТК ООН), а также 12 других международных и национальных классификационных систем. НГС, как и любой экономический классификатор, имеет свою структуру. К основным элементам последней относятся системы классификации и кодирования. НГС используют более 100 государств.

НОМИНАЛ (лат. nominalis - именной) - нарицательная стоимость, обозначенная на ценных бумагах, бумажных деньгах, монетах.

НОРМАТИВНЫЕ АКТЫ ГОСУДАРСТВЕННОГО ТАМОЖЕННОГО КОМИТЕТА РФ - приказы, указания, инструкции и другие нормативные акты по таможенному делу, издаваемые Государственным таможенным комитетом РФ в пределах его компетенции в случаях, предусмотренных актами законодательства страны. Эти Н.а. подлежат регистрации в Министерстве юстиции РФ и обязательны для исполнения всеми таможенными и иными государственными органами России, предприятиями, учреждениями, организациями независимо от форм собственности и подчиненности, а также должностными лицами и гражданами. Н.а. общего характера вступают в силу по истечении 30 дней после их опубликования этим комитетом, за исключением случаев, когда эти акты устанавливают более льготные правила, чем те, которые действуют, или если акты законодательства РФ обязывают комитет ввести Н.а. в действие в более короткие сроки.

НОРМАТИВНЫЙ АКТ - официальный письменный документ, принимаемый уполномоченным органом государства; устанавливает, изменяет или отменяет нормы права. Н.а. находятся между собой в строгой иерархической соподчиненности, от которой зависит юридическая сила того или иного Н.а.; издавать их вправе строго определенные законом органы. В отличие от правовых актов индивидуального значения (приговор суда, постановление должностного лица таможенного органа по делу о нарушении таможенных правил, приказ начальника таможни об увольнении работника и т.д.) предписания Н.а. обычно носят более или менее общий характер, направлены на регулирование определенного вида общественных отношений и применяются неоднократно. Н.а. классифицируются по их юридической силе, определяемой компетенцией и положением издавшего их органа в общей системе правотворческих органов государства, а также характером самих актов. Различаются конституция (основной закон) и иные законы, принимаемые высшим законодательным органом власти страны, а также подзаконные акты. Регламентируя наиболее важные вопросы общественной жизни, закон стоит на вершине всей системы Н.а. и имеет наибольшую юридическую силу. Далее следуют указы Президента страны и решения Правительства в виде постановлений и распоряжений. Министры, руководители государственных комитетов и других ведомств в пределах своих полномочий издают приказы и инструкции, регулирующие, как правило, отношения внутри соответствующей отрасли. Однако в ряде случаев некоторые такие акты общего характера могут иметь более широкое значение, если это предусмотрено законом. Так, например, в случаях, предусмотренных Таможенным кодексом и иными актами законодательства РФ, нормативные акты по таможенному делу Государственного таможенного комитета России, издаваемые им в пределах своей компетенции, обязательны для исполнения всеми таможенными органами и другими государственными органами страны, предприятиями, организациями независимо от форм собственности и подчиненности, а также должностными лицами и гражданами.

НОТА (ДИПЛОМАТИЧЕСКАЯ) - вид документа дипломатической переписки. Н. бывают вербальные и личные. Какой-либо четкой регламентации вопросов, подлежащих изложению в вербальных или в личных Н., не существует. Вербальная Н., в которой могут излагаться вопросы самого разнообразного характера, составляется в третьем лице, печатается на нотном бланке и не подписывается; на ней ставится мастичная печать министерства иностранных дел или дипломатического представительства и указывается адрес. Личная Н. обычно касается вопросов важного и принципиального значения или направляется в порядке официальной информации о каком-либо событии, а также в ответ на личную Н. Такая Н. имеет форму письма, составленного в первом лице от имени подписавшего, печатается на нотном бланке; на ней указывается адрес, печать не ставится. В международной практике обмен нотами является одной из форм заключения международных договоров.

НУНЦИЙ (лат. nuntius) - дипломатический представитель Ватикана, аккредитуемый при главах государств. Согласно ст. 14 Венской конвенции о дипломатических сношениях 1961 соответствует дипломатическим представителям первого класса, т.е. классу послов (см. ДИПЛОМАТИЧЕСКИЕ КЛАССЫ И РАНГИ).


ОБЕСПЕЧЕНИЕ СОБСТВЕННОЙ БЕЗОПАСНОСТИ ТАМОЖЕННЫХ ОРГАНОВ РФ - деятельность по реализации комплекса правовых организационно-управленческих, социально-психологических, оперативно-розыскных и технических мер, направленных на предотвращение ущерба деятельности таможенных органов со стороны внешних и внутренних факторов, в целях создания необходимых условий для выполнения таможенными органами стоящих перед ними задач, ограждения и защиты сотрудников, членов их семей и лиц, оказывающих конфиденциальное содействие органам, документов, печатей, оружия, боеприпасов и спецсредств, процесса служебной деятельности, зданий и помещений от действий преступных сообществ и отдельных лиц, представляющих угрозу для собственной безопасности таможенных органов, предотвращения и локализации негативных последствий этих действий. Функционирование системы О.с.б.т.о. осуществляется в соответствии с целями и принципами Концепции Государственного таможенного комитета РФ (ГТК РФ) по данному вопросу, практическая реализация которой возложена на службу собственной безопасности ГТК РФ, организационно состоящей из соответствующих оперативных подразделений в таможенных органах всех уровней, находящихся в непосредственном подчинении руководителей этих органов.

ОБЕСПЕЧЕНИЕ УПЛАТЫ ТАМОЖЕННЫХ ПЛАТЕЖЕЙ - в соответствии с Таможенным кодексом РФ уплата таможенных платежей может обеспечиваться: 1) залогом товаров и транспортных средств; в этом случае заложенные товары и транспортные средства чаще всего остаются у залогодателя, который не вправе распоряжаться ими без согласия таможенного органа; оформление залога и обращение взыскания на предмет залога осуществляется в соответствии с законодательством РФ о залоге; 2) гарантией третьего лица; в качестве такой гарантии может использоваться гарантия банка и иного кредитного учреждения, получившего лицензию Центрального банка России на проведение операций в иностранной валюте и включенного в реестр, который ведет Государственный таможенный комитет РФ (ГТК РФ); 3) внесением на депозит причитающейся суммы таможенных платежей, которая подлежала бы уплате, если бы товары были выпущены для свободного обращения либо вывезены в соответствии с таможенным режимом экспорта; за время хранения таких сумм на депозите проценты не начисляются; порядок внесения на депозит причитающихся сумм и их возврата определяется ГТК РФ.

ОБЛИГАЦИЯ (лат. obligatio - обязательство) - вид ценной бумаги, удостоверяющей, что лицо, выпустившее ее, взяло взаймы у ее держателя определенную сумму денег и обещает: 1) вернуть эту сумму в определенный срок и 2) периодически (ежеквартально, раз в полгода, ежегодно) выплачивать проценты на занятую сумму в качестве компенсации инвестору. О. могут быть предъявительскими либо именными, свободно обращающимися или с ограниченным кругом обращения.

ОБРАЗЦЫ БЕЗ ЦЕНЫ - не предназначенные для продажи, обладающие, как правило, незначительной стоимостью образцы товаров, включая сырье, ввозимые в минимальных количествах для ознакомления с товаром, проверки его качества, технических испытаний, демонстрации в качестве моделей. Условия, которым должны отвечать О.б.ц., устанавливаются таможенным законодательством страны ввоза. Большинством государств допускаются к ввозу без обложения таможенной пошлиной.

ОБРАЗЦЫ И ПРОБЫ ТОВАРОВ ДЛЯ ЦЕЛЕЙ ТАМОЖЕННОГО ОФОРМЛЕНИЯ - минимальные количества товаров, иных предметов, тождественные по структуре, составу и свойствам всей партии этих товаров и предметов и достаточные для проведения их исследования (экспертизы). В соответствии с Таможенным кодексом РФ таможенные органы страны вправе брать О. и п.т. в целях таможенного оформления и проводить их исследования. О. и п.т., находящихся под таможенным контролем, с разрешения таможенного органа могут браться также лицами, обладающими полномочиями в отношении товаров, их представителями и другими органами государственного контроля в целях его осуществления. Таможенные органы не возмещают каких-либо расходов, возникших у лица в результате взятия О. и п.т. Расходы на исследование О. и п.т., возникшие у российских таможенных органов и таможенных лабораторий, лицом не возмещаются, за исключением случаев, если такое исследование проводится по инициативе указанного лица. Порядок взятия О. и п.т., форма акта, составляемого об их взятии, сроки и порядок их исследования, а также распоряжения ими устанавливаются Государственным таможенным комитетом РФ.

ОБРАТНАЯ СИЛА ЗАКОНА - распространение действия закона на случаи, имевшие место до вступления его в силу. Как правило, закон обратной силы не имеет, т.е. не распространяется на отношения, возникшие до его издания. К тому или иному факту или случаю необходимо применять закон, который действовал в момент, когда произошел данный случай или имел место данный факт. Это правило создает устойчивость в отношениях между субъектами права, уверенность граждан в стабильности их правового положения, в прочности правопорядка. В виде исключения закону иногда придается обратная сила, что должно быть специально оговорено в новом законе либо в акте о введении его в действие. Так, Таможенным кодексом РФ предусмотрено, что акты, смягчающие или отменяющие ответственность за нарушение таможенных правил, имеют обратную силу, т.е. распространяются и на правонарушения, совершенные до издания этих актов. Обратная сила может быть придана закону и специальным законодательным актом, распространяющим действие закона на определенную территорию, круг лиц и т.д., которые раньше не подпадали под действие данного закона. В уголовном законодательстве обратную силу имеют только те уголовные законы, которые смягчают ответственность за определенное деяние или вовсе ее устраняют. По гуманным соображениям считается нецелесообразным наказывать гражданина по ранее действовавшему закону, если к моменту рассмотрения дела совершенное преступление частично или полностью утратило общественно опасный характер и стало или вообще ненаказуемым, или наказуемым более мягко.

ОБСТОЯТЕЛЬСТВА, ИСКЛЮЧАЮЩИЕ ПРОИЗВОДСТВО ПО ДЕЛУ О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ - в соответствии с Таможенным кодексом РФ производство по делу о нарушении таможенных правил (НТП) не может быть начато, а начатое производство подлежит прекращению при наличии следующих обстоятельств: 1) отсутствие события таможенного правонарушения; 2) отсутствие состава такого правонарушения; 3) недостижение физическим лицом на момент совершения НТП 16-летнего возраста; 4) невменяемость физического лица, совершившего НТП; 5) действие физического лица было совершено в состоянии крайней необходимости или необходимой обороны; 6) если правонарушение, совершенное юридическим лицом, а также лицом, занимающимся предпринимательской деятельностью без образования юридического лица, произошло вследствие действия неопреодолимой силы; 7) издание акта амнистии, если он устраняет применение взыскания за НТП; 8) отмена акта, устанавливающего ответственность за НТП; 9) истечение к моменту рассмотрения дела сроков наложения взыскания за НТП; 10) наличие по тому же факту в отношении лица, привлекаемого к ответственности, постановления о наложении взыскания либо не отмененного в установленном порядке постановления о прекращении дела о НТП; 11) наличие по тому же факту уголовного дела в отношении физического лица, привлекаемого к ответственности за НТП; 12) смерть физического лица, в отношении которого было начато производство по делу о НТП.

ОБСТОЯТЕЛЬСТВА, ОТЯГЧАЮЩИЕ ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ ТАМОЖЕННЫХ ПРАВИЛ - согласно Таможенному кодексу РФ такими обстоятельствами являются: 1) продолжение противоправного поведения, несмотря на требование должностного лица таможенного органа прекратить его; 2) повторное в течение года совершение нарушения таможенных правил (НТП); 3) совершение НТП лицом, ранее совершившим контрабанду или иное преступление, производство дознания по которому отнесено к компетенции таможенных органов России; 4) вовлечение несовершеннолетнего в совершение НТП; 5) совершение НТП группой лиц; 6) совершение НТП в условиях стихийного бедствия или при других чрезвычайных обстоятельствах; 7) совершение НТП в состоянии опьянения. Однако в зависимости от характера правонарушения должностное лицо таможенного органа, рассматривающее дело, может не признать данное обстоятельство отягчающим ответственность.

ОБСТОЯТЕЛЬСТВА, ПОДЛЕЖАЩИЕ ВЫЯСНЕНИЮ ПРИ РАССМОТРЕНИИ ДЕЛА О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ - должностные лица таможенных органов, правомочные согласно Таможенному кодексу РФ рассматривать дела о нарушении таможенных правил (НТП), при рассмотрении такого дела обязаны выяснить следующее: 1) было ли совершено НТП; 2) виновно ли физическое лицо или должностное лицо, привлекаемое к ответственности, в его совершении; 3) подлежит ли лицо ответственности; 4) имеются ли обстоятельства, смягчающие или отягчающие ответственность за НТП; 5) другие обстоятельства, имеющие значение для правильного разрешения дела.

ОБСТОЯТЕЛЬСТВА, ПОДЛЕЖАЩИЕ ДОКАЗЫВАНИЮ ПО ДЕЛУ О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ - Таможенным кодексом РФ предусмотрено, что при производстве по делу о нарушении таможенных правил (НТП) и его рассмотрении подлежат доказыванию следующие обстоятельства: 1) событие правонарушения (время, место, способ и иные обстоятельства совершения НТП); 2) виновность физического или должностного лица; 3) факт совершения НТП юридическим лицом, а также лицом, занимающимся предпринимательской деятельностью без образования юридического лица; 4) обстоятельства, влияющие на степень и характер ответственности лица, привлекаемого к ответственности за НТП; 5) причины и условия, способствовавшие совершению НТП.

ОБСТОЯТЕЛЬСТВА, СМЯГЧАЮЩИЕ ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ ТАМОЖЕННЫХ ПРАВИЛ - в соответствии с Таможенным кодексом РФ такими обстоятельствами признаются: 1) активное способствование разрешению дела; 2) добровольное устранение вредных последствий правонарушения; 3) совершение правонарушения вследствие стечения тяжелых личных или семейных обстоятельств; 4) совершение правонарушения под влиянием угрозы или принуждения либо в силу материальной, служебной или иной зависимости; 5) совершение правонарушения несовершеннолетним, беременной женщиной или женщиной, имеющей ребенка в возрасте до одного года. Должностное лицо таможенного органа, рассматривающее дело о нарушении таможенных правил, может признать смягчающими ответственность и иные обстоятельства, не предусмотренные законом.

ОБЩАЯ АВАРИЯ - ущерб, намеренно причиненный судну и/или грузу (в т.ч. убытки, понесенные вследствие произведенных намеренно и разумно чрезвычайных расходов) в целях их спасения от общей для них опасности.

ОБЩАЯ СИСТЕМА ПРЕФЕРЕНЦИЙ - предусмотренный резолюцией Конференции ООН по торговле и развитию (ЮНКАД) льготный тарифный режим в отношении товаров, происходящих из развивающихся стран (см. ПРЕФЕРЕНЦИИ).

ОБЩИЙ ТАРИФ СООБЩЕСТВА - тариф Европейского сообщества (ЕС); порядковая и алфавитная классификация товаров, используемая странами-членами ЕС во внешней и внутренней торговле.

ОБЪЯСНЕНИЕ ЛИЦА, ПРИВЛЕКАЕМОГО К ОТВЕТСТВЕННОСТИ ЗА НАРУШЕНИЕ ТАМОЖЕННЫХ ПРАВИЛ - в соответствии с Таможенным кодексом РФ привлекаемое к ответственности за нарушение таможенных правил лицо обладает правом давать объяснения по поводу: а) привлечения его к ответственности; б) иных известных ему обстоятельств; в) имеющихся в деле доказательств. Такие объяснения подлежат проверке и оценке наряду с другими доказательствами, собранными по делу.

ОБЯЗАТЕЛЬНАЯ СЕРТИФИКАЦИЯ - подтверждение уполномоченным на то органом соответствия товара (работы, услуги) обязательным требованиям стандарта.

ОБЯЗАТЕЛЬСТВО ОБ ОБРАТНОМ ВЫВОЗЕ ИЛИ ОБРАТНОМ ВВОЗЕ - документ, оформляемый в случаях, определяемых Государственным таможенным комитетом РФ. Транспортные средства, товары и иные предметы, вывезенные из России (или ввезенные на ее территорию) под такое обязательство, должны быть возвращены на таможенную территорию РФ (вывезены за пределы этой территории) до истечения срока, указанного в обязательстве, в неизменном состоянии, кроме изменений вследствие естественного износа либо убыли при нормальных условиях транспортировки и хранения.

ОГНЕСТРЕЛЬНОЕ ОРУЖИЕ - все виды оружия, поражающие свойства которого производятся снарядом, получающим ускорение энергией химического разложения взрывчатых веществ. О.о. подразделяется на ракетное (ракетные установки и тому подобные устройства), артиллерийское (гаубицы, орудия, пушки, минометы) и стрелковое (винтовки, пистолеты, карабины, автоматы, пулеметы, нарезные охотничьи ружья и т.п.). Незаконное перемещение О.о. (кроме гладкоствольного охотничьего оружия) через таможенную границу РФ признается контрабандой и влечет уголовную ответственность, предусмотренную уголовным законодательством России.

ОГРАНИЧЕНИЯ НА ВВОЗ И ВЫВОЗ - ограничения на ввоз в Россию и вывоз с ее территории товаров и транспортных средств могут быть установлены актами законодательства РФ и международными договорами России исходя из соображений, перечисленных в Таможенном кодексе РФ. При установлении указанных ограничений выпуск подпадающих под их действие товаров и транспортных средств производится таможенными органами только при условии соблюдения требований, установленных актами законодательства и международными договорами России. Акты законодательства, устанавливающие такие ограничения, подлежат официальному опубликованию не менее чем за десять дней до их введения в действие, за исключением законов РФ, в отношении которых предусмотрен иной порядок вступления в силу. Расходы, возникшие у лица, перемещающего товары, либо у перевозчика в связи с введением таких ограничений, государственными органами России не возмещаются.

ОДНОРОДНЫЕ ТОВАРЫ - в соответствии с Законом РФ "О таможенном тарифе" это товары, которые, хотя и не являются одинаковыми во всех отношениях, однако имеют сходные характеристики и состоят из схожих компонентов; это позволяет им выполнять те же функции, что и другие товары, и быть коммерчески взаимозаменяемыми. При этом обязательно должны учитываться такие признаки этих товаров, как качество, наличие товарного знака и репутация на рынке; страна происхождения; производитель.

ОКОЛО (англ. about, нем. zirka, ungefahr) - термин, используемый при заключении договора, для предоставления возможности продавцу отгрузить товар с отклонением от указанного в договоре количества как в сторону увеличения, так и в сторону уменьшения. Если предел отклонения не установлен в договоре, то принимаются во внимание торговые обычаи, признаваемые обеими сторонами. Договорное условие О. наиболее часто применяется при купле-продаже массовых продовольственных и сырьевых товаров (зерна, кофе, леса, каучука и др.). Термин "О." применяется также в отношении даты поставки товара, при этом амплитуда отклонения, как правило, фиксируется в договоре.

ОПЕРАТИВНО-РОЗЫСКНАЯ ДЕЯТЕЛЬНОСТЬ В РФ - вид деятельности, осуществляемой гласно и негласно оперативными подразделениями государственных органов, уполномоченных на то Федеральным законом РФ "Об оперативно-розыскной деятельности", в пределах их полномочий посредством проведения оперативно-розыскных мероприятий в целях защиты жизни, здоровья, прав и свобод человека и гражданина, а также собственности, обеспечения безопасности общества и государства от преступных посягательств.

ОПЕРАТИВНО-РОЗЫСКНАЯ ДЕЯТЕЛЬНОСТЬ ТАМОЖЕННЫХ ОРГАНОВ РФ - вид деятельности, осуществляемый российскими таможенными органами на основании Таможенного кодекса РФ и в соответствии с Федеральным законом РФ "Об оперативно-розыскной деятельности" в целях выявления лиц, подготавливающих, совершающих или совершивших противоправное деяние, признаваемое законодательством России преступлением, производство дознания по которому отнесено к компетенции и таможенных органов, а также при запросах международных таможенных организаций, таможенных и иных компетентных органов иностранных государств в соответствии с международными договорами РФ. Таможенные органы, руководствуясь соответствующими законодательными актами России, проводят также оперативно-розыскные мероприятия, обеспечивающие их собственную безопасность.

ОПЕРАТИВНО-РОЗЫСКНЫЕ МЕРОПРИЯТИЯ - мероприятия, которые имеют право проводить таможенные и иные органы, уполномоченные на такую деятельность, согласно Федеральному закону РФ "Об оперативно-розыскной деятельности" при осуществлении оперативно-розыскной деятельности: а) опрос граждан; б) наведение справок; в) сбор образцов для сравнительного исследования; г) проверочная закупка; д) исследование предметов и документов; е) наблюдение; ж) отождествление личности; з) обследование помещений, зданий, сооружений, участков местности и транспортных средств; и) контроль почтовых отправлений, телеграфных и иных сообщений; к) прослушивание телефонных переговоров; л) снятие информации с технических каналов связи; м) оперативное внедрение; н) оперативный эксперимент; о) контролируемая поставка. Перечень названных О.-р.м. является исчерпывающим и может быть изменен и дополнен только федеральным законом. В ходе проведения О.-р.м. могут использоваться информационные системы, видео- и аудиозапись, кино- и фотосъемка, а также другие технические и иные средства, не наносящие ущерба жизни и здоровью людей и не причиняющие вреда окружающей среде.

ОПИЙ (греч. opion - маковый сок) - наркотическое средство, получаемое из маковой соломы. Имеет вид пластичной массы от темно-коричневого до черного цвета с характерным запахом сушеных фруктов.

ОПИЙ-СЫРЕЦ - наркотическое средство, представляющее собой свернувшийся на воздухе млечный сок опийного мака, вытекающий из надрезов, предварительно сделанных на недозрелых головках (коробочках). Имеет вид комочков или однородной массы бурого цвета. Содержит около 20 алкалоидов, в т.ч. морфин, кодеин, папаверин и другие. В Средней Азии называется терьяк.

ОПЛАТА ТРУДА ДОЛЖНОСТНЫХ ЛИЦ ТАМОЖЕННЫХ ОРГАНОВ РФ - в Таможенном кодексе РФ указано, что Российское государство в целях создания материальных предпосылок для добросовестного исполнения должностными лицами таможенных органов своих служебных обязанностей гарантирует повышенные условия оплаты их труда исходя из статуса таможенных органов как правоохранительных. О.т.д.л.т.о. состоит из должностных окладов, окладов по специальным званиям, надбавок за знание иностранного языка, выслугу лет, иных надбавок. За работу сверх установленной законодательством России продолжительности рабочего времени, а также за работу в ночное время, выходные и праздничные дни должностным лицам этих органов предоставляется компенсация в соответствии с законодательством РФ о труде.

ОПОЗНАНИЕ - следственное действие, состоящее в предъявлении в ходе дознания или предварительного следствия свидетелю, потерпевшему, подозреваемому, обвиняемому в установленном уголовно-процессуальным законом порядке человека или какого-либо объекта в целях установления их тождества либо различия с тем, что опознающий наблюдал в связи с расследуемым событием и о чем он ранее дал показания. Опознающего предварительно допрашивают об обстоятельствах, при которых он видел человека или объект, выясняют, какие факторы способствовали их запоминанию или затрудняли его. Для обеспечения достоверности люди, предметы, их фотоснимки и т.п. предъявляются для О. среди однородных и сходных с ними объектов. О. производится обязательно в присутствии понятых. Проведение О. и его результаты фиксируются в протоколе. Результаты О. имеют доказательственное значение по уголовному делу.


ОПРОС - процессуальное действие, производимое должностным лицом таможенного органа России, в производстве или на рассмотрении которого находится дело о нарушении таможенных правил. В соответствии с Таможенным кодексом РФ могут быть опрошены физические и должностные лица, руководители юридических лиц, а также лица, занимающиеся предпринимательской деятельностью без образования юридического лица по обстоятельствам, имеющим значение для дела. Лица, подлежащие О., вызываются: а) повесткой, которая вручается под расписку вызываемому лицу; б) телефонограммой, телеграммой или путем использования иных средств связи; в) через администрацию места содержания, если вызываемое лицо подвергнуто административному задержанию; г) через родителей или других законных представителей, если вызываемое лицо не достигло 16-летнего возраста. Лица, вызванные по одному и тому же делу, опрашиваются порознь. Об О. составляется протокол, в который объяснения опрашиваемого заносятся от первого лица и по возможности дословно. В необходимых случаях записываются заданные опрашиваемому лицу вопросы и его ответы. По окончании О. опрашиваемый знакомится с содержанием протокола и своей подписью удостоверяет правильность объяснений, изложенных им собственноручно, а также правильность записи объяснений, данных им устно.

ОРГАНЫ ГОСУДАРСТВЕННОГО РЕГУЛИРОВАНИЯ И КОНТРОЛЯ ЗА ВЫВОЗОМ И ВВОЗОМ КУЛЬТУРНЫХ ЦЕННОСТЕЙ - согласно Закону РФ "О вывозе и ввозе культурных ценностей" такими органами являются Министерство культуры РФ, Государственная архивная служба России и Государственный таможенный комитет РФ, которые выполняют эти функции в пределах своей компетенции в соответствии с действующим законодательством России.

ОРГАНЫ, ОСУЩЕСТВЛЯЮЩИЕ ОПЕРАТИВНО-РОЗЫСКНУЮ ДЕЯТЕЛЬНОСТЬ В РФ - в соответствии с Федеральным законом РФ "Об оперативно-розыскной деятельности" органами, уполномоченными осуществлять оперативно-розыскную деятельность, являются: таможенные органы, органы внутренних дел, органы федеральной службы безопасности, органы пограничной службы, органы службы внешней разведки, федеральные органы государственной охраны (Главного управления охраны РФ и Службы безопасности Президента РФ), федеральные органы налоговой полиции. Оперативные подразделения органа внешней разведки Министерства обороны РФ и органа внешней разведки Федерального агентства правительственной связи и информации при Президенте России проводят оперативно-розыскные мероприятия только в целях обеспечения безопасности указанных органов и в случае, если проведение этих мероприятий не затрагивает полномочий вышеперечисленных органов. Перечень органов, осуществляющих оперативно-розыскную деятельность, может быть изменен или дополнен только федеральным законом. Руководители указанных органов определяют оперативные подразделения, правомочные осуществлять оперативно-розыскную деятельность, их полномочия, структуру и организацию работы. Названные органы, проводя оперативно-розыскные мероприятия, действуют исключительно в пределах своих полномочий, установленных соответствующими законодательными актами РФ.

ОРДЕРНЫЕ ПОСТАВКИ - поставки товаров, предназначенные для продажи или мены, но в отношении которых на момент их перемещения через таможенную границу страны еще не заключен внешнеторговый договор купли-продажи или мены.

ОРУЖИЕ МАССОВОГО ПОРАЖЕНИЯ - оружие большой поражающей способности, предназначенное для нанесения массовых потерь или разрушений. Поражающие факторы О.м.п., как правило, в течение определенного времени после его применения могут наносить урон и оказывать сильное морально-психологическое воздействие. К существующим видам О.м.п. относятся: химическое, биологическое и ядерное оружие. Незаконное перемещение О.м.п. через таможенную границу РФ признается контрабандой и влечет уголовную ответственность, предусмотренную уголовным законодательством России.

ОСАДКА СУДНА - величина погружения судна в воду, исчисляемая в метрах и сантиметрах или футах и дюймах от нижней кромки киля судна до спокойной поверхности воды. Для определения О.с. служит специальная шкала, наносимая на нос и корму судна, каждое деление которой обозначается римскими или арабскими цифрами. Обычно осадки носа и кормы судна не одинаковы. Разность между ними называют дифферент, который может быть "на корму", если корма сидит в воде глубже носа, или "на нос" - в обратном случае. При наличии дифферента средняя О.с. исчисляется путем деления суммы осадок носа и кормы пополам (см. ДИФФЕРЕНТ).

ОСВОБОЖДЕНИЕ ОТ ОПРЕДЕЛЕННЫХ ФОРМ ТАМОЖЕННОГО КОНТРОЛЯ - освобождение от определенных форм таможенного контроля устанавливается исключительно Таможенным кодексом РФ (ТК РФ), согласно которому таможенному досмотру не подлежат: 1) личный багаж Президента РФ и следующих вместе с ним членов его семьи; 2) личный багаж депутатов высшего законодательного органа РФ и членов Правительства России, если указанные лица пересекают таможенную границу в связи с исполнением своих депутатских или служебных обязанностей; 3) иностранные военные корабли (суда), боевые и военно-транспортные воздушные суда и военная техника, следующая своим ходом; 4) личный багаж глав и членов дипломатических и консульских представительств, дипломатическая почта и консульские вализы иностранных государств - в случаях и порядке, указанных в ТК РФ. Председатель Государственного таможенного комитета РФ или лицо, его замещающее, вправе освобождать отдельных лиц, отдельные товары и транспортные средства от определенных форм таможенного контроля в случаях, когда это отвечает жизненно важным интересам России. Освобождение от определенных форм таможенного контроля в соответствии с международными договорами РФ осуществляется после ратификации этих договоров.

ОСВОБОЖДЕНИЕ ОТ ОТВЕТСТВЕННОСТИ ЗА НАРУШЕНИЕ ТАМОЖЕННЫХ ПРАВИЛ - должностное лицо таможенного органа, установившее при рассмотрении дела о нарушении таможенных правил малозначительность совершенного нарушения, может в соответствии с правом, предоставленным ему Таможенным кодексом РФ, освободить правонарушителя от ответственности и ограничиться устным замечанием.

ОСВОБОЖДЕНИЕ ОТ ТАМОЖЕННОЙ ПОШЛИНЫ - в соответствии с Законом РФ "О таможенном тарифе" от таможенной пошлины освобождены: а) транспортные средства, осуществляющие международные перевозки грузов, багажа и пассажиров, а также предметы материально-технического снабжения и снаряжения, топливо, продовольствие и другое имущество, необходимое для их нормальной эксплуатации на время следования в пути, в пунктах промежуточной остановки или приобретенное за границей в связи с ликвидацией аварии (поломки) данных транспортных средств; б) предметы материально-технического снабжения и снаряжения, топливо, продовольствие и другое имущество, вывозимое за пределы таможенной территории России для обеспечения деятельности российских и арендованных (зафрахтованных) российскими лицами судов, ведущих морской промысел, а также продукция их промысла, ввозимая на таможенную территорию РФ; в) товары, ввозимые на таможенную территорию России или вывозимые с этой территории для официального или личного пользования представителями иностранных государств, физическими лицами, имеющими право на беспошлинный ввоз таких предметов на основании международных соглашений или законодательства РФ; г) валюта РФ, иностранная валюта (кроме используемой для нумизматических целей), а также ценные бумаги в соответствии с законодательными актами РФ; д) товары, подлежащие обращению в собственность государства в случаях, предусмотренных законодательством России; е) товары, ввозимые на таможенную территорию РФ и вывозимые с этой территории в качестве гуманитарной помощи, в целях ликвидации последствий аварий и катастроф, стихийных бедствий, учебные пособия для бесплатных учебных, дошкольных и лечебных учреждений; ж) товары, ввозимые на таможенную территорию РФ и/или вывозимые с этой территории в качестве безвозмездной помощи и/или на благотворительные цели по линии государств, правительств, международных организаций, включая оказание технического содействия; з) товары, перемещаемые под таможенным контролем в режиме транзита через таможенную территорию РФ и предназначенные для третьих стран; и) товары, перемещаемые через таможенную границу России физическими лицами и не предназначенные для производственной или иной коммерческой деятельности в соответствии с Таможенным кодексом РФ.

ОСМОТР - процессуальное действие, производимое должностным лицом таможенного органа России, в производстве или на рассмотрении которого находится дело о нарушении таможенных правил (НТП), в целях обнаружения следов правонарушения и вещественных доказательств, выяснения обстоятельств, имеющих значение для дела, и выражающееся в осмотре местности, помещений, товаров, транспортных средств, документов на них и иных предметов. О. может проводиться как при составлении протокола о НТП, проведении таможенного обследования, изъятии товаров, транспортных средств, документов на них и иных предметов, так и в виде самостоятельного процессуального действия. О. как самостоятельное процессуальное действие допускается: 1) если товары, транспортные средства, документы на них и иные предметы оказались у должностного лица таможенного органа в результате проведения таможенного контроля, производства таможенного оформления либо ранее проведенных процессуальных действий; 2) в иных случаях - при наличии согласия владельца этих товаров, транспортных средств, документов на них и иных предметов на проведение такого осмотра. Как самостоятельное процессуальное действие О. проводится в присутствии понятых. В его проведении могут участвовать лицо, привлекаемое к ответственности за НТП, специалист, свидетель. В необходимых случаях при О. производятся измерения, применяются фото- и киносъемка, видеозапись, составляются планы, чертежи, схемы, берутся пробы и образцы, изготовляются слепки и оттиски следов, снимаются копии с документов. О производстве О. как самостоятельного процессуального действия составляется протокол.

ОСМОТР МЕСТА ПРОИСШЕСТВИЯ - следственное действие, состоящее в непосредственном изучении помещения или местности, где совершено преступление или обнаружены его следы. Производится следователем или лицом, производящим дознание, в целях обнаружения следов преступления и других вещественных доказательств, выяснения обстановки происшествия или иных обстоятельств, имеющих значение для дела. В необходимых случаях лицо, производящее О.м.п., составляет планы и схемы, производит измерения, фотографирование и киносъемку, изготовляет слепки и оттиски следов. Для участия в О.м.п. могут быть приглашены соответствующие специалисты. О.м.п. производится в присутствии понятых. К участию в О.м.п. могут быть привлечены подозреваемый, обвиняемый, потерпевший, свидетель. Участникам О.м.п. разъясняется их право делать по поводу всего происходящего при осмотре замечания, подлежащие занесению в протокол, в котором описываются весь ход, условия проведения и результаты О.м.п. (в т.ч. перечисляются все изымаемые объекты). О.м.п. может быть произведен до возбуждения уголовного дела. По определению суда О.м.п. может быть произведен и в ходе судебного разбирательства дела, если возникнет необходимость проверить полноту и точность протокола О.м.п., проводившегося при расследовании, восполнить пробелы этого протокола либо собрать новые доказательства.

ОСНОВАНИЕ К ЗАВЕДЕНИЮ ДЕЛА О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ - Таможенным кодексом РФ предусмотрено, что основанием для заведения дела о нарушении таможенных правил являются достаточные данные, указывающие на наличие признаков такого нарушения.

ОСНОВНЫЕ ФУНКЦИИ ТАМОЖЕННЫХ ОРГАНОВ РФ - функции, выполняемые согласно Таможенному кодексу РФ таможенными органами России: 1) участие в разработке таможенной политики РФ и реализации этой политики; 2) обеспечение соблюдения законодательства, контроль за исполнением которого возложен на таможенные органы РФ; принятие мер по защите прав и интересов граждан, предприятий, учреждений и организаций при осуществлении таможенного дела; 3) обеспечение в пределах своей компетенции экономической безопасности РФ, являющейся экономической основой суверенитета РФ; 4) защита экономических интересов РФ; 5) применение средств таможенного регулирования торгово-экономических отношений; 6) взимание таможенных пошлин, налогов и иных таможенных платежей; 7) участие в разработке мер экономической политики в отношении товаров, перемещаемых через таможенную границу РФ, реализация этих мер; 8) обеспечение соблюдения разрешительного порядка перемещения товаров и транспортных средств через таможенную границу РФ; 9) борьба с контрабандой и иными преступлениями, производство дознания по которым отнесено и к их компетенции, с нарушениями таможенных правил, пресечение незаконного оборота через таможенную границу РФ наркотических средств, оружия, предметов художественного, исторического и археологического достояния народов РФ и зарубежных стран, объектов интеллектуальной собственности, видов животных и растений, находящихся под угрозой исчезновения, их частей и дериватов, других товаров, а также содействие в борьбе с международным терроризмом и пресечение незаконного вмешательства в аэропортах РФ в деятельность международной гражданской авиации; 10) осуществление и совершенствование таможенного контроля и таможенного оформления, создание условий, способствующих ускорению товарооборота через таможенную границу РФ; 11) ведение таможенной статистики внешней торговли и специальной таможенной статистики РФ; 12) совершенствование товарной номенклатуры внешнеэкономической деятельности; 13) содействие развитию внешнеэкономических связей республик в составе РФ, автономных областей, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга, а также предприятий, учреждений, организаций и граждан; 14) содействие осуществлению мер по защите государственной безопасности, общественного порядка, нравственности населения, жизни и здоровья человека, животных и растений, охране окружающей природной среды, интересов российских потребителей ввозимых товаров; 15) осуществление контроля за вывозом стратегических и других жизненно важных для интересов РФ материалов; 16) осуществление валютного контроля в пределах своей компетенции; 17) обеспечение выполнения международных обязательств РФ в части, касающейся таможенного дела; участие в разработке международных договоров РФ, затрагивающих таможенное дело; осуществление сотрудничества с таможенными и иными компетентными органами иностранных государств, международными организациями, занимающимися вопросами таможенного дела; 18) проведение научно-исследовательской работы и консультирование в области таможенного дела; осуществление подготовки, переподготовки и повышения квалификации специалистов в этой области для государственных органов, предприятий, учреждений и организаций; 19) обеспечение в установленном порядке Федерального собрания РФ, Президента РФ и Правительства РФ, иных государственных органов, предприятий, учреждений, организаций и граждан информацией по таможенным вопросам; 20) реализация единой финансово-хозяйственной политики, развитие материально-технической и социальной базы таможенных органов, создание необходимых условий труда для работников этих органов.

ОСОБЫЕ ВИДЫ ТАМОЖЕННЫХ ПОШЛИН - пошлины (специальные, антидемпинговые и компенсационные), временно применяемые в исключительных случаях к ввозимым товарам в целях защиты экономических интересов страны. В России ставки таких пошлин устанавливаются Правительством РФ.

ОСТОЙЧИВОСТЬ СУДНА - способность судна занять первоначальное положение (равновесие) на водной поверхности после воздействия внешних сил (удара волны, ветра и др.).

ОТ ДВЕРИ ДО ДВЕРИ - способ перевозки грузов с наименьшими транспортными и иными сопутствующими расходами для продавца и покупателя, т.е. с места производства товара (или со склада отправителя) на одном и том же транспортном средстве без перевалки и другой обработки до места его потребления.

ОТЗЫВ ЛИЦЕНЗИИ ИЛИ КВАЛИФИКАЦИОННОГО АТТЕСТАТА - один из предусмотренных Таможенным кодексом РФ видов взысканий, налагаемых за нарушение таможенных правил, который может применяться как дополнительное взыскание к владельцам таможенных складов, магазинов беспошлинной торговли, свободных складов, складов временного хранения, а также к таможенным брокерам, таможенным перевозчикам или специалистам по таможенному оформлению за нарушение ими таможенных правил, если эти правонарушения совершены в связи с осуществлением указанными лицами деятельности, предусмотренной лицензией или квалификационным аттестатом.

ОТКАЗ ОТ ТОВАРА В ПОЛЬЗУ ГОСУДАРСТВА - предусмотренный Таможенным кодексом РФ таможенный режим, при котором лицо отказывается от товара без взимания таможенных пошлин, налогов, а также без применения мер экономической политики; допускается с разрешения российского таможенного органа, предоставляемого в порядке, определяемом Государственным таможенным комитетом РФ, и не влечет каких-либо расходов для государства.

ОТКРЫТОЕ МОРЕ - морское пространство, расположенное за пределами территориальных, архипелажных и внутренних вод и находящееся в свободном и равноправном пользовании всех государств в соответствии с принципами и нормами международного права. Никакое государство не вправе претендовать на подчинение какой-либо части О.м. своему суверенитету или препятствовать другим государствам пользоваться свободами О.м. Военные корабли, а также суда, состоящие на государственной некоммерческой службе, пользуются в О.м. полным иммунитетом от юрисдикции какого бы то ни было государства, кроме государства флага.

ОТКРЫТЫЙ ЛИСТ - документ, выдаваемый ведомством иностранных дел или дипломатическим представительством иностранцу, пользующемуся дипломатическими привилегиями и иммунитетами, или лицу, являющемуся гостем страны; содержит просьбу к таможенным и пограничным властям своей страны оказать владельцу О.л. всякое содействие при его переезде через границу. Обычно лицо, которому выдан О.л., освобождается от таможенного досмотра. Поскольку предусмотренные О.л. привилегии обеспечиваются в силу наличия у его владельца дипломатического паспорта с дипломатической визой соответствующего государства, многие государства в последние годы прекратили практику выдачи О.л.

ОТПРАВКА СБОРНАЯ (КОМБИНИРОВАННАЯ) - применяемая в железнодорожном сообщении процедура объединения мелких партий груза, принадлежащих разным отправителям, в одну повагонную партию, оформляемую для перевозки по одному транспортному документу - железнодорожной накладной.

ОТПУСК ДОЛЖНОСТНЫХ ЛИЦ ТАМОЖЕННЫХ ОРГАНОВ РФ - каждому должностному лицу таможенных органов РФ полагается ежегодный оплачиваемый отпуск продолжительностью 30 календарных дней без учета времени следования к месту отдыха и обратно с оплатой стоимости проезда, а работающему в местностях с тяжелыми и неблагоприятными климатическими условиями - 45 календарных дней. Наряду с основным предоставляется также дополнительный ежегодный оплачиваемый отпуск следующей продолжительности: после 10 лет службы в таможенных органах - 5 календарных дней; после 15 лет службы - 10 календарных дней; после 20 лет службы - 15 календарных дней.

ОТРАВЛЯЮЩИЕ ВЕЩЕСТВА (ОВ) - высокотоксичные органические и неорганические соединения, воздействующие на органы чувств человека. По характеру действия на организм условно подразделяются на общеядовитые, нервно-паралитические, кожно-нарывные, удушающие и раздражающие. Различают нестойкие, стойкие и ядовитые дымообразующие ОВ. Являются оружием массового поражения. Незаконное перемещение ОВ через таможенную границу РФ признается контрабандой и влечет уголовную ответственность, предусмотренную уголовным законодательством России.

ОТСРОЧКА И РАССРОЧКА УПЛАТЫ ТАМОЖЕННЫХ ПЛАТЕЖЕЙ - льготы, которые могут быть предоставлены в исключительных случаях таможенным органом России, производящим таможенное оформление, на срок не более двух месяцев со дня принятия таможенной декларации лицам, не пытавшимся ранее уклоняться от уплаты таможенных платежей. При предоставлении таких льгот уплата таможенных платежей обеспечивается в порядке, предусмотренном Таможенным кодексом РФ, и взимаются проценты по ставкам, устанавливаемым Центральным банком России по предоставляемым этим банком кредитам.

ОТЧУЖДЕНИЕ - в гражданском праве передача имущества в собственность другого лица; один из способов осуществления собственником правомочия распоряжения принадлежащим ему имуществом. Различается О. возмездное (купля-продажа) и безвозмездное (дарение). Осуществляется главным образом по воле собственника на основе договора, заключаемого им с приобретателем имущества. В предусмотренных законом случаях О. осуществляется помимо воли собственника (т.е. в принудительном порядке). Например, О. имущества, принадлежащего физическому лицу, в собственность государства путем конфискации (безвозмездно) или путем реквизиции, т.е. возмездно, с выплатой стоимости имущества. Если по основаниям, допускаемым законом, в собственности лица оказалось имущество, которое в силу закона не может ему принадлежать, это имущество должно быть отчуждено собственником в течение года с момента возникновения права собственности на имущество, если законом не установлен иной срок.

ОФИЦИАЛЬНЫЙ ЯЗЫК (лат. officialis - должностной) - основной язык государства, используемый в законодательстве и официальном делопроизводстве, судопроизводстве, обучении и т.д. В странах с многонациональным составом населения (например, в Индии, Швейцарии, Испании) в конституциях определяется, какой язык (языки) является официальным. Во многих странах в конституциях нет положений об О.я., им является основной единственный язык населения страны. Установление или наличие О.я. не исключает применения иных языков как в обиходной жизни, так и официально в отдельных территориальных единицах соответствующего государства, большинство населения которого пользуется языком, не являющимся официальным. Например, Конституция Испании 1978, объявляя кастильское наречие О.я., провозглашает, что все остальные наречия испанского языка также являются О.я. в соответствующих автономных единицах. В некоторых развивающихся странах наряду с местным национальным языком иногда (временно) О.я. считается язык бывшей метрополии (французский, английский или какой-либо другой). В России всем гражданам предоставлена возможность пользоваться родным языком и языками других народов страны. Судопроизводство ведется на языке автономной республики, автономной области, автономного округа или на языке большинства населения данной местности. Производство по делам о нарушении таможенных правил и их рассмотрение ведутся на русском языке.

ОЦЕНКА ИЗЪЯТОГО ИМУЩЕСТВА - оценка товаров, транспортных средств и иных предметов, изъятых в случаях, предусмотренных Таможенным кодексом РФ, производится таможенным органом на основании государственных регулируемых цен, если таковые на эти предметы установлены, а в других случаях - на основании свободных (рыночных) цен. При невозможности произвести оценку в указанном порядке она производится на основании заключения эксперта. Пересчет иностранной валюты в валюту РФ производится таможенным органом по действующему на день обнаружения нарушения таможенных правил курсу Центрального банка России.

ОЧНАЯ СТАВКА - допрос в присутствии друг друга двух ранее допрошенных лиц, в показаниях которых имеются существенные противоречия. Проводится в целях устранения противоречий или получения дополнительных данных, позволяющих судить, какое из прежних показаний соответствует действительности. На О.с. могут быть допрошены подозреваемые, обвиняемые, потерпевшие, свидетели. О.с. проводится по инициативе следователя, лица, производящего дознание, прокурора или суда, возвратившего дело для дополнительного расследования. Ходатайствовать о проведении О.с. могут подозреваемый, обвиняемый, его защитник, потерпевший или его представитель. Если О.с. проводится с участием свидетеля или потерпевшего, они предупреждаются об ответственности за отказ, уклонение от дачи показаний и за дачу заведомо ложных показаний, что отмечается в протоколе. Очередность допроса определяется лицом, проводящим О.с. После дачи показаний лицо, производящее О.с., может задавать вопросы. Лица, между которыми производится О.с., с разрешения лица, производящего О.с., могут задавать вопросы друг другу. Оглашать на О.с. показания, данные ее участниками на предыдущих допросах, а также воспроизводить звукозапись этих показаний можно лишь после дачи показаний на О.с. и записи их в протокол.


ПАРАФИРОВАНИЕ (фр. paraphe - сокращенная подпись) - подтверждение согласия с подготовленным текстом договора или его отдельных статей путем проставления полномочными представителями договаривающихся сторон своих инициалов в конце текста договора, на каждой его странице либо под соответствующими статьями. П. не является обязательным этапом заключения договора. Оно позволяет избежать возникновения в дальнейшем каких-либо споров и недоразумений по поводу текста договора, ибо является неопровержимым доказательством его согласования уполномоченными.

ПАРИТЕТ (лат. paritas - равенство, равное отношение, соответствие) - в международных отношениях ведение переговоров при равном представительстве сторон, на основе равенства, отражающего согласие их участников учитывать взаимные интересы и заключать взаимоприемлемые соглашения. Соотношение денежных единиц разных стран по официальному содержанию (весу) в них чистого золота принято называть золотым П., а стоимостное соотношение между денежными единицами разных стран - валютным П.

ПАРТИЯ ТОВАРА (англ. lot - партия товара) - 1) товары, направляемые через таможенную границу РФ одним отправителем в адрес одного получателя либо по одному транспортному документу (накладной, коносаменту) согласно правилам перевозки соответствующего вида транспорта или по одной почтовой накладной через предприятия связи, а также перемещаемые одним лицом, следующим через границу, в ручной клади и багаже; 2) стандартная по количеству и качеству группа товара или любая группа товара, предлагаемая на продажу либо поставляемая по одному контракту как одно целое; 3) в аукционной торговле предлагаемый к продаже товар, предварительно разбиваемый на лоты, состоящие из одного предмета либо из нескольких однородных по качеству или назначению предметов; каждому лоту присваивается порядковый номер и устанавливается своя стартовая цена.

ПАСПОРТ ЗАГРАНИЧНЫЙ - документ, удостоверяющий личность и гражданство, а в необходимых случаях - и служебное положение лица, выезжающего за границу по служебным или личным делам. П.з. подразделяются на дипломатические, служебные, общегражданские, паспорт моряка и другие; выдаются ведомством иностранных дел, министерством внутренних дел, а за границей - дипломатическими представительствами или консульскими учреждениями государства в соответствии с правилами, установленными его внутренним законодательством. Продление срока действия, замена, внесение необходимых изменений в П.з. лиц, выехавших за границу, производится дипломатическими представительствами и консульскими учреждениями. Действительный П.з. является доказательством гражданства лица и его права на консульское обслуживание и защиту со стороны своего государства. П.з. сам по себе не дает права на выезд в другую страну; для этого требуется наличие соответствующего разрешения (визы) или международного соглашения о безвизовых поездках. Гражданам РФ выдаются П.з. единого образца, в которых указывается: для временных выездов из России или для выезда на постоянное жительство за границей он предназначен. Обычно срок действия П.з. - пять лет. Этот срок продлевается уполномоченным на то органом. За выдачу и продление П.з. (кроме дипломатических, служебных паспортов и паспорта моряка) взимается государственная пошлина. П.з. является собственностью РФ.

ПАСПОРТ СДЕЛКИ (ПС) - базовый документ валютного контроля, оформляемый экспортером товаров-резидентом РФ в банке и содержащий изложенные в стандартизированной форме сведения о внешнеэкономической сделке, необходимые для осуществления этого контроля. ПС оформляется экспортером по установленной форме в двух экземплярах по каждому заключенному им контракту и представляется для подписания в уполномоченный банк, на транзитный валютный счет в котором в последующем должна поступить от импортера-нерезидента вся валютная выручка от экспорта товаров по данному контракту. Одновременно с ПС экспортер представляет в банк оригинал или надлежаще оформленную копию контракта, на основании которого был составлен ПС. Первый экземпляр ПС, подписанный банком, вместе с оригиналом или копией контракта возвращаются экспортеру. Для оформления товара, вывозимого в режиме экспорта, декларант обязан наряду с грузовой таможенной декларацией (ГТД) и другими предусмотренными таможенным законодательством документами предъявить таможне надлежаще заверенную ксерокопию ПС и копию с представляемой ГТД. Копия ПС остается в таможне, а копия ГТД, заверенная работником таможни, возвращается декларанту для передачи ее в банк, оформивший ПС.

ПАССАЖИРСКАЯ ТАМОЖЕННАЯ ДЕКЛАРАЦИЯ - в пассажирской Т.д. сообщаются сведения о цели и маршруте поездки лица, подающего П.т.д., о количестве валюты, ценностях и вещах, имеющихся при пассажире и в его багаже. П.т.д. подается таможенному органу РФ в сроки, указанные в российском Таможенном кодексе, а также устанавливаемые Государственным таможенным комитетом РФ. С момента оформления принятия таможенным органом П.т.д. она становится документом, свидетельствующим о фактах, имеющих юридическое значение.

ПЕРЕВОДЧИК - физическое лицо, владеющее языками (в том числе и лицо, понимающее знаки немого или глухого), знание которых необходимо для перевода при производстве по делу о нарушении таможенных правил (НТП) или при его рассмотрении. П. назначается должностным лицом таможенного органа РФ, в производстве или на рассмотрении которого находится дело о НТП. П. обязан явиться по вызову и выполнить полно и точно порученный ему перевод. В качестве П. может выступать и работник таможенного органа. По выполнении им своих обязанностей таможенные органы возмещают П. понесенные им в связи с явкой в таможенный орган расходы на проезд, наем помещения и выплачивают суточные, а если эта работа не входит в круг их служебных обязанностей, то и вознаграждение. За отказ или уклонение от выполнения своих обязанностей без уважительных причин П. несет ответственность, предусмотренную Таможенным кодексом РФ.

ПЕРЕВОЗЧИК - используемое в Таможенном кодексе РФ понятие, обозначающее лицо, фактически перемещающее товары либо являющееся ответственным за использование транспортного средства.

ПЕРЕМЕЩЕНИЕ ПОМИМО ТАМОЖЕННОГО КОНТРОЛЯ - один из квалифицирующих признаков, предусмотренных Уголовным кодексом РСФСР, уголовных преступлений "Контрабанда" и "Нарушение таможенного законодательства РФ", а также один из видов, предусмотренных Таможенным кодексом РФ, нарушений таможенных правил, выражающийся в перемещении транспортных средств, товаров и иных предметов через таможенную границу России вне определенных таможенными органами мест или вне установленного времени производства таможенного оформления.

ПЕРЕМЕЩЕНИЕ С СОКРЫТИЕМ ОТ ТАМОЖЕННОГО КОНТРОЛЯ - один из квалифицирующих признаков, предусмотренных Уголовным кодексом РСФСР, уголовных преступлений "Контрабанда" и "Нарушение таможенного законодательства РФ", а также один из видов, предусмотренных Таможенным кодексом РФ, нарушений таможенных правил, выражающийся в перемещении товаров и иных предметов через таможенную границу России с использованием тайников либо других способов, затрудняющих обнаружение товаров и иных предметов, или придание одним товарам и иным предметам вида других.

ПЕРЕМЕЩЕНИЕ ТОВАРОВ ФИЗИЧЕСКИМИ ЛИЦАМИ - физические лица могут перемещать через таможенную границу любые товары, за исключением товаров, запрещенных к ввозу в Россию и вывозу из нее, с соблюдением требований, установленных законодательством РФ по таможенному делу: а) товары, не предназначенные для производственной или иной коммерческой деятельности, могут перемещаться в упрощенном, льготном порядке, который включает полное или частичное освобождение от таможенных пошлин, налогов, установление единых ставок таможенных пошлин и налогов и неприменение мер экономической политики. Вместе с тем на такие товары могут устанавливаться количественные или стоимостные ограничения. (В соответствии с Таможенным кодексом РФ предназначение товаров устанавливается исходя из их характера и количества, частоты перемещения товаров, с учетом всех обстоятельств поездки физического лица и при отсутствии оснований полагать, что товары перемещаются не в целях личного пользования или потребления физическим лицом или членами его семьи.); б) товары, предназначенные для производственной или иной коммерческой деятельности, подлежат перемещению в соответствии с их таможенными режимами при условии уплаты таможенных платежей, соблюдения мер экономической политики и выполнения других требований, действующих на момент их ввоза или вывоза.

ПЕРЕМЕЩЕНИЕ ТРАНСПОРТНЫХ СРЕДСТВ - транспортные средства перемещаются через таможенную границу РФ в соответствии с таможенными режимами, применимыми к ним. Время и место пересечения таможенной границы согласовываются перевозчиком с соответствующим таможенным органом. Перемещаемые через таможенную границу РФ транспортные средства, следующие своим ходом либо в качестве товара, обязаны останавливаться в местах, определяемых таможенными органами. При несоблюдении этого требования таможенные органы вправе осуществлять их принудительную остановку. Продолжительность стоянки последних определяется таможенным органом совместно с перевозчиком и не может быть сокращена в ущерб осуществлению таможенного контроля и таможенного оформления. Отправление транспортных средств из мест их стоянки производится с разрешения таможенного органа.

ПЕРЕМЕЩЕНИЕ ЧЕРЕЗ ТАМОЖЕННУЮ ГРАНИЦУ РФ - совершение действий по ввозу на таможенную территорию РФ или вывозу с этой территории товаров либо транспортных средств любым способом, включая пересылку в международных почтовых отправлениях, использование трубопроводного транспорта и линий электропередач. К указанным действиям относятся: а) при ввозе товаров или транспортных средств на таможенную территорию РФ и при ввозе с территории свободных таможенных зон и со свободных складов на остальную часть таможенной территории страны - фактическое пересечение таможенной границы России; б) при вывозе товаров или транспортных средств с таможенной территории РФ и при ввозе товаров или транспортных средств с остальной части таможенной территории страны на территорию свободных таможенных зон и на свободные склады - подача таможенной декларации или иное действие, непосредственно направленное на реализацию намерения соответственно вывезти либо ввезти товары или транспортные средства.

ПЕРЕРАБОТКА ТОВАРОВ ВНЕ ТАМОЖЕННОЙ ТЕРРИТОРИИ - предусмотренный Таможенным кодексом РФ (ТК РФ) таможенный режим, при котором российские товары вывозятся без применения к ним мер экономической политики и используются вне таможенной территории РФ в целях их переработки и последующего выпуска продуктов переработки в свободное обращение на таможенной территории России с полным или частичным освобождением от таможенных пошлин и налогов, а также без применения к товарам мер экономической политики. При этом товары, вывозимые на переработку, как правило, облагаются вывозными таможенными пошлинами, налогами (если нет решения таможенного органа об освобождении, принимаемого в порядке, определяемом Государственным таможенным комитетом РФ (ГТК РФ) по согласованию с Министерством финансов страны) с последующим возвратом их сумм при выпуске продуктов переработки для свободного обращения на таможенной территории России. При П.т.в.т.т. могут осуществляться операции: изготовление товара, включая монтаж, сборку и подгонку под другие товары; собственно переработку и обработку товаров, ремонт товаров, включая их восстановление и приведение в порядок; использование некоторых товаров, которые содействуют производству продуктов переработки или облегчают его, даже если эти товары полностью или частично потребляются в процессе переработки. П.т.в.т.т. должна производиться в сроки, устанавливаемые таможенным органом с учетом экономически оправданной продолжительности процесса переработки товаров. Таможенный орган также вправе устанавливать в таможенных целях обязательное количество выхода продуктов, образующихся в результате переработки товаров. П.т.в.т.т. может производиться только при наличии лицензии таможенного органа России, выдаваемой в порядке, определяемом ГТК РФ. ТК РФ содержит перечень случаев, когда не может быть использован таможенный режим "П.т.в.т.т.".

ПЕРЕРАБОТКА ТОВАРОВ НА ТАМОЖЕННОЙ ТЕРРИТОРИИ - предусмотренный Таможенным кодексом РФ (ТК РФ) таможенный режим, при котором иностранные товары используются в установленном порядке для переработки на таможенной территории РФ без применения мер экономической политики и с возвратом сумм ввозных таможенных пошлин и налогов при условии вывоза в соответствии с таможенным режимом экспорта продуктов переработки за пределы таможенной территории России. Операции по переработке товаров включают: изготовление товара, включая монтаж, сборку и подгонку под другие товары; собственно переработку и обработку товаров; ремонт товаров, включая их восстановление и приведение в порядок; использование товаров, которые содействуют производству продуктов переработки или облегчают его, даже если эти товары полностью или частично потребляются в процессе переработки. Государственный таможенный комитет РФ (ГТК РФ) по согласованию с Министерством экономики страны вправе устанавливать ограничения на отдельные операции по переработке товаров, условия проведения операций по переработке товаров, включая возможность и порядок использования российских товаров. П.т.н.т.т. должна производиться в сроки, устанавливаемые таможенным органом с учетом экономически оправданной продолжительности процесса переработки товаров и распоряжения продуктами их переработки. Таможенный орган может также устанавливать в таможенных целях обязательное количество выхода продуктов, образующихся в результате переработки товаров. П.т.н.т.т. может производиться только при наличии лицензии таможенного органа России, выдаваемой в порядке, определяемом ГТК РФ. При вывозе из России продуктов переработки в соответствии с режимом экспорта таможенные органы производят возврат сумм ввозных таможенных пошлин, налогов при условии соблюдения положений ТК РФ, если вывоз осуществляется не позднее двух лет со дня ввоза товара в Россию.

ПЕРЕРАБОТКА ТОВАРОВ ПОД ТАМОЖЕННЫМ КОНТРОЛЕМ - предусмотренный Таможенным кодексом РФ таможенный режим, при котором иностранные товары используются в установленном порядке на таможенной территории РФ без взимания таможенных пошлин и налогов, а также без применения к товарам мер экономической политики для переработки под таможенным контролем с последующим выпуском для свободного обращения или перемещением продуктов переработки под иной таможенный режим. П.т.п.т.к. может производиться только при наличии лицензии таможенного органа России, выдаваемой в порядке, определяемом Государственным таможенным комитетом РФ (ГТК РФ). Операции по переработке товаров включают: изготовление товара, включая монтаж, сборку и подгонку под другие товары; собственно переработку и обработку товаров; ремонт товаров, включая их восстановление и приведение в порядок; использование некоторых товаров, которые содействуют производству продуктов переработки или облегчают его, даже если эти товары полностью или частично потребляются в процессе переработки. П.т.п.т.к. должна производиться в сроки, устанавливаемые таможенным органом с учетом экономически оправданной продолжительности процесса переработки товаров и распоряжения продуктами их переработки, и не может использоваться для уклонения от соблюдения мер экономической политики и правил определения страны происхождения товаров. ГТК РФ вправе определять случаи, когда использование таможенного режима "П.т.п.т.к." не допускается.

ПЕРЕЧЕНЬ - документ, представляющий собой список международных почтовых отправлений (МПО), поступивших из-за границы в Россию, в котором предприятия связи РФ, составляющие П., указывают следующие сведения о МПО: валовые (порядковые) номера с начала календарного года, место (город) подачи и номер МПО в этом месте, куда и кому адресовано, вес, ценность, вид отправления - посылка, бандероль, мелкий пакет и т.д.; в П. имеется также графа "Сумма таможенных пошлин", которая заполняется работником таможенного органа после досмотра МПО. Для досмотра предприятия связи предъявляют работнику таможенного органа П. вместе с включенными в них МПО (обычно 15-25), сопроводительными адресами и таможенными декларациями к этим МПО. После окончания таможенного оформления всех МПО, включенных в П., и соответствующих записей, сделанных в нем работником таможни, один экземпляр П. остается в таможенном органе, а другой - возвращается предприятию связи вместе с МПО.

ПЕРИОДИЧЕСКАЯ ТАМОЖЕННАЯ ДЕКЛАРАЦИЯ - одна таможенная декларация на все товары и транспортные средства, перемещаемые через таможенную границу России в течение определенного времени. Подача П.т.д. разрешается таможенным органом РФ при регулярном перемещении одних и тех же товаров и транспортных средств одним и тем же лицом. Случаи и порядок подачи П.т.д. определяются Государственным таможенным комитетом РФ.

ПЕРИОДИЧЕСКОЕ ПЕЧАТНОЕ ИЗДАНИЕ - газета, журнал, альманах, бюллетень, иное издание, имеющее постоянное название, текущий номер и выходящее в свет (в эфир) не реже одного раза в год.

ПИСЬМЕННАЯ КОРРЕСПОНДЕНЦИЯ - почтовые отправления в виде простых и регистрируемых писем, почтовых карточек, бандеролей и мелких пакетов.

ПЛАТА ЗА ПРИНЯТИЕ ПРЕДВАРИТЕЛЬНОГО РЕШЕНИЯ ТАМОЖЕННЫМ ОРГАНОМ РФ - предусмотренный Таможенным кодексом РФ вид таможенного платежа, взимаемого в размерах, определяемых Государственным таможенным комитетом РФ по согласованию с Министерством финансов РФ, за принятие названными в этом Кодексе таможенными органами предварительного решения относительно классификации товаров, их таможенной стоимости и страны происхождения, размеров таможенных платежей и по другим вопросам применения актов законодательства России по таможенному делу в отношении конкретного товара или конкретной хозяйственной операции.

ПЛАТА ЗА УЧАСТИЕ В ТАМОЖЕННЫХ АУКЦИОНАХ - предусмотренный Таможенным кодексом РФ вид таможенного платежа, взимаемого в размерах, определяемых Государственным таможенным комитетом России, за участие в таможенных аукционах, организуемых для реализации товаров, транспортных средств и иных предметов, обращенных в федеральную собственность.

ПОВОДЫ К ЗАВЕДЕНИЮ ДЕЛА О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ - поводами к заведению дела о нарушении таможенных правил согласно Таможенному кодексу РФ являются: 1) непосредственное обнаружение должностными лицами таможенного органа признаков такого нарушения; 2) сообщения и заявления российских и иностранных лиц, а также сообщения в средствах массовой информации; 3) материалы, поступившие от других правоохранительных, контролирующих и иных государственных органов; 4) информация, поступившая от таможенных и иных правоохранительных служб и других компетентных органов иностранных государств, международных организаций; 5) материалы, поступившие от других таможенных органов РФ.

ПОГАШЕНИЕ ВЗЫСКАНИЯ - в соответствии с Таможенным кодексом РФ лицо, подвергнутое взысканию за нарушение таможенных правил (НТП), не совершившее в течение года со дня окончания исполнения взыскания нового НТП, считается не подвергавшимся взысканию.

ПОГРАНИЧНАЯ ЗОНА - в соответствии с Законом РФ "О Государственной границе РФ" это зона местности шириной до 5 км вдоль Государственной границы на суше, морского побережья нашей страны, российских берегов пограничных рек, озер и иных водоемов и островов на указанных водоемах. В пограничную зону могут не включаться территории населенных пунктов, санаториев, домов отдыха, других оздоровительных учреждений (объектов) культуры, а также места массового отдыха, активного водопользования, отправления религиозных обрядов и иные места традиционного массового пребывания граждан. На въездах в пограничную зону устанавливаются предупреждающие знаки. Исходя из характера отношений России с сопредельным государством на отдельных участках Государственной границы пограничная зона может не устанавливаться. Пределы пограничной зоны определяются, предупреждающие знаки устанавливаются решениями органов исполнительной власти субъектов РФ по представлениям старших должностных лиц Пограничных войск России на территориях субъектов РФ.

ПОГРАНИЧНАЯ ПОЛОСА - в соответствии с Законом РФ "О Государственной границе РФ" это зона местности шириной до 5 км вдоль Государственной границы на суше, морского побережья нашей страны, российских берегов пограничных рек, озер и иных водоемов и островов на указанных водоемах. В пограничную полосу могут не включаться территории населенных пунктов, санаториев, домов отдыха, других оздоровительных учреждений (объектов) культуры, а также места массового отдыха, активного водопользования, отправления религиозных обрядов и иные места традиционного массового пребывания граждан. На въездах в пограничную полосу устанавливаются предупреждающие знаки. Исходя из характера отношений России с сопредельным государством на отдельных участках Государственной границы пограничная полоса может не устанавливаться. Пределы пограничной полосы определяются, предупреждающие знаки устанавливаются решениями органов исполнительной власти субъектов РФ по представлениям старших должностных лиц Пограничных войск России на территориях субъектов РФ.

ПОГРАНИЧНЫЕ ПРЕДСТАВИТЕЛИ РФ - назначаемые Правительством России в соответствии с международными договорами РФ на определенные участки Государственной границы пограничные комиссары, пограничные уполномоченные и их заместители для решения вопросов соблюдения режима Государственной границы, урегулирования пограничных инцидентов. Урегулирование таких инцидентов, связанных с действиями российских или иностранных военных воздушных судов и военных кораблей, других военных объектов или военнослужащих, осуществляется представителями Министерства обороны России, при необходимости - с участием пограничных представителей РФ.

ПОДЗАКОННЫЙ АКТ - правовой акт государственного органа, изданный в пределах его компетенции, в соответствии с законом либо на основе и во исполнение закона. П.а. вступают в законную силу в порядке, определяемом законом. Так, например, в соответствии с Таможенным кодексом РФ нормативные акты Государственного таможенного комитета РФ (ГТК РФ) общего характера вступают в силу по истечении 30 дней после их опубликования этим Комитетом, за исключением случаев, когда эти акты устанавливают более льготные правила, чем те, которые действуют, или если акты законодательства России обязывают ГТК РФ ввести нормативные акты по таможенному делу в действие в более короткие сроки.

ПОЛНОМОЧИЕ - право одного лица (представителя) совершать сделки от имени другого (представляемого), тем самым создавая, изменяя или прекращая права и обязанности представляемого. По российскому гражданскому праву П. может быть основано на доверенности, административном акте, законе, вытекать из обстановки, в которой действует представитель. При превышении П. права и обязанности для представляемого возникают только в случае последующего одобрения им действий представителя.

ПОРНОГРАФИЯ (греч. pornos - развратник + графия) - вульгарно-натуралистическое, непристойное изображение половой жизни людей в литературе, периодической печати, кино, живописи, на телевидении, фотографии, рисунке, скульптуре и т.п.

ПОРТ (лат. portus - гавань, пристань) - участок берега моря, озера или реки с прилегающей водной площадью (акваторией), защищенный специальными сооружениями от воздействия волн, оборудованный для причаливания, стоянки, разгрузки, погрузки, бункеровки и ремонта судов, а также открытыми площадками и крытыми помещениями для складирования и хранения грузов. В П., открытых для захода судов заграничного плавания, могут создаваться склады временного хранения и таможенные склады, а также имеются помещения и соответствующие коммуникации для осуществления таможенного и пограничного контроля.


ПОСТАНОВЛЕНИЕ ПО ДЕЛУ О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ - должностные лица таможенных органов по рассмотрении дел о нарушении таможенных правил выносят одно из следующих постановлений: 1) о наложении взыскания; 2) о прекращении производства по делу; 3) о возбуждении уголовного дела о преступлениях, производство дознания по которым отнесено и к компетенции таможенных органов; 4) о направлении материалов в другие правоохранительные органы России для решения вопроса о возбуждении уголовного дела о преступлениях, производство дознания по которым отнесено и к компетенции таможенных органов; 5) о возвращении дела для дополнительного производства. Любое из этих постановлений должно содержать: а) наименование таможенного органа, от имени которого вынесено постановление; б) должность, фамилию, имя, отчество должностного лица, вынесшего постановление; в) сведения о дате и месте рассмотрения дела; г) сведения о лице, в отношении которого рассматривалось дело, если это лицо установлено; д) изложение обстоятельств, установленных при рассмотрении дела; е) указание на статью Таможенного кодекса РФ, предусматривающую ответственность за совершенное нарушение; ж) принятое по делу решение; з) решение вопроса об изъятых товарах, транспортных средствах, документах на них и иных предметах, об имуществе, на которое наложен арест, о залоге, гарантии, суммах, внесенных на депозит, вещественных доказательствах и об издержках по делу; и) сведения о порядке и сроках обжалования постановления. Постановление подписывается должностным лицом, рассматривавшим дело, и объявляется по окончании рассмотрения дела. Если должностное лицо, рассматривавшее дело, установит причины и условия, способствовавшие совершению правонарушения, оно вносит соответствующим юридическим лицам предложения о принятии мер по устранению этих причин и условий.

ПРАВИЛО "НЕПОСРЕДСТВЕННОЙ ЗАКУПКИ И ПРЯМОЙ ПОСТАВКИ" - обязательное условие (наряду с надлежаще оформленным сертификатом о происхождении товаров) для получения тарифных льгот, предусмотренных для товаров, происходящих из наименее развитых и развивающихся стран, при ввозе таких товаров в Россию. Непосредственно закупаемым признается товар, приобретенный импортером у предприятия или иного лица, зарегистрированных в стране, пользующейся тарифными преференциями, а прямой отгрузкой является поставка товара из такой страны непосредственно в Россию. Правило прямой отгрузки считается выполненным также в отношении товаров, которые: а) перевозились транзитом в РФ через территорию третьих стран вследствие географических, транспортных или экономических причин; б) находились в режиме временного складирования под таможенным контролем на территории третьих государств; в) приобретены в третьей стране во время или после проведения выставки или ярмарки при условии, что эти товары находились в неизмененном состоянии под таможенным контролем в этой стране. Вышеуказанные обстоятельства должны быть подтверждены соответствующими отметками на товаросопроводительных документах таможенных органов стран, через которые перевозились товары.

ПРАВО ДОСТУПА НА ТЕРРИТОРИЮ И В ПОМЕЩЕНИЯ - в соответствии с Таможенным кодексом РФ должностные лица таможенных органов России в целях проведения таможенного контроля имеют право доступа на территорию и в помещения любых лиц, где могут находиться товары и транспортные средства, подлежащие такому контролю, документы, необходимые для таможенного контроля, либо осуществляется деятельность, контроль за которой возложен на таможенные органы, за исключением случаев, предусмотренных законодательными актами или международными договорами РФ. Для реализации такого права указанные лица обязаны предъявить служебное удостоверение.

ПРАВО НА ВВОЗ И ВЫВОЗ - право на ввоз в Россию и вывоз с ее территории товаров и транспортных средств, в том числе при осуществлении внешнеэкономической деятельности, имеют все лица на равных основаниях в порядке, определяемом Таможенным кодексом РФ. Никто не может быть лишен этого права или ограничен в таком праве, за исключением случаев, предусмотренных законодательными актами России.

ПРАВО СОБСТВЕННОСТИ НА ВЫВОЗИМЫЕ КУЛЬТУРНЫЕ ЦЕННОСТИ - культурные ценности могут вывозиться из России только законным собственником предметов либо лицом, уполномоченным на то собственником в порядке, установленном законодательством РФ. При вывозе культурных ценностей юридическими лицами необходимо документальное подтверждение их права собственности на вывозимые предметы. Культурные ценности, вывозимые в соответствии с Законом РФ "О вывозе и ввозе культурных ценностей", не могут рассматриваться в составе личного имущества физических лиц, на которое установлены стоимостные ограничения при вывозе.

ПРАВОВОЙ АКТ - официальный письменный документ, порождающий правовые последствия, создающий юридическое состояние и направленный на регулирование общественных отношений. П.а. делятся на нормативные акты, т.е. устанавливающие нормы права, регламентирующие определенную сферу (вид) общественных отношений, и на индивидуальные акты, порождающие конкретные права и обязанности для конкретных субъектов права. Среди индивидуальных П.а. главное место занимают акты применения норм права, принимаемые компетентными органами по конкретному вопросу и властно устанавливающие определенное юридическое состояние: решения органов государственной власти и управления, акты правоохранительных органов, администрации предприятий и учреждений. Особым видом П.а. являются акты официального толкования законов. К числу П.а. относятся также имеющие правовой характер сделки и соглашения, заключаемые между юридическими и физическими лицами, а также между физическими лицами. П.а. должен издаваться в пределах установленной законом компетенции соответствующего органа, быть надлежаще оформленным (обычно в письменной форме) и основываться на законе и других нормативных актах. Нарушение требований, предъявляемых к П.а., влечет их недействительность. П.а. называется также определенная часть юридических фактов, т.е. тех правомерных действий субъектов права, которые совершаются с намерением создать (изменить, прекратить) конкретные правоотношения.

ПРАВОМОЧИЕ - предусмотренная законом возможность участника правоотношения осуществлять определенные действия или требовать известных действий от другого участника правоотношения. Реальность П. гарантируется государством: при невыполнении каким-либо лицом своих обязанностей управомоченная сторона может обратиться в суд, арбитраж или иной государственный орган для защиты своего права.

ПРАВОНАРУШЕНИЕ - антиобщественное деяние, причиняющее вред обществу и караемое по закону. П. подразделяются на гражданские, административные, дисциплинарные. Наиболее опасным видом П. является преступление. За П. законом предусматривается соответственно гражданская, административная, дисциплинарная, уголовная ответственность.

ПРЕАМБУЛА (лат. preambulus - идущий впереди) - вводная или вступительная часть законодательного или иного правового акта, а также декларации или международного договора. Обычно в П. в концентрированной форме излагаются цели и задачи данного акта, условия, обязательства и мотивы, послужившие поводом для его принятия. В П. международных актов, как правило, перечисляются государства-стороны данного договора.

ПРЕДВАРИТЕЛЬНЫЕ ОПЕРАЦИИ - все имеющие отношение к таможенному делу действия, предшествующие основному таможенному оформлению и помещению товаров и транспортных средств под определенный таможенный режим; служат для облегчения и ускорения основного таможенного оформления. При П.о. таможенные органы производят предварительное таможенное оформление, направленное на недопущение ввоза в Россию и вывоза из нее товаров и транспортных средств, запрещенных к такому ввозу и вывозу, а также на идентификацию товаров и транспортных средств для таможенных целей.

ПРЕДВАРИТЕЛЬНЫЕ РЕШЕНИЯ - решения относительно классификации товаров, их таможенной стоимости и страны происхождения, размеров таможенных платежей и по другим вопросам применения актов законодательства РФ по таможенному делу в отношении конкретного товара или конкретной хозяйственной операции, которые в соответствии с Таможенным кодексом РФ могут принимать за плату по письменным запросам лиц, заинтересованных в принятии таких решений, Государственный таможенный комитет РФ (ГТК РФ), региональные таможенные управления, а также отдельные таможни, определяемые ГТК РФ. П.р. является обязательным для таможенных органов России и в отношении товаров, перемещаемых через таможенную границу РФ заявителем, и действует в течение одного года.

ПРЕДМЕТЫ АНТИКВАРИАТА - в соответствии с законодательством РФ под П.а. понимаются созданные более 50 лет назад культурные ценности, включающие следующие категории предметов: 1) исторические ценности, в том числе связанные с историческими событиями в жизни народов, развитием общества и государства, историей науки, искусства и техники, а также относящиеся к жизни и деятельности выдающихся личностей, государственных, политических и общественных деятелей; 2) предметы и их фрагменты, полученные в результате археологических раскопок; 3) художественные ценности, в том числе: а) картины и рисунки целиком ручной работы на любой основе и из любых материалов; б) оригинальные художественные композиции и монтажи из любых материалов; в) художественно оформленные предметы культового назначения, в том числе иконы и церковная утварь; г) гравюры, эстампы, литографии и их оригинальные печатные формы; д) произведения декоративно-прикладного искусства, в том числе изделия традиционных народных промыслов и другие художественные изделия из стекла, керамики, дерева, металла, кости, ткани и прочих материалов; 4) составные части и фрагменты архитектурных, исторических, художественных памятников и памятников монументального искусства; 5) редкие рукописи и документальные памятники, в том числе инкунабулы и другие издания, представляющие особый исторический, художественный, научный и культурный интерес; 6) архивы, включая фоно- и фотоархивы и другие архивные материалы; 7) уникальные и редкие музыкальные инструменты; 8) старинные монеты, ордена, медали, печати и другие предметы коллекционирования, отнесенные к культурным ценностям - предметам антиквариата.

ПРЕДМЕТЫ ЛИЧНОГО ПОЛЬЗОВАНИЯ - согласно Конвенции о таможенных льготах для туристов (г. Нью-Йорк, 1954) всякая одежда и другие вещи, новые или подержанные, которые могут быть нормально необходимы туристу лично, принимая во внимание все обстоятельства его посещения какого-либо государства (кроме того, в котором он обычно проживает), за исключением товаров, ввозимых с торговыми целями. К числу П.л.п. относятся, кроме других, нижеследующие при условии, что они могут считаться находящимися в употреблении: а) личные ювелирные принадлежности; б) обычная и миниатюрная фотокамера с пятью и двумя соответственно катушками пленки; в) бинокль; г) переносной музыкальный инструмент; д) по одному переносному звуко-, видеозаписывающему и воспроизводящему бытовому техническому средству; е) портативная пишущая машинка; ж) детская коляска; з) палатка и другое лагерное оборудование; и) спортивные принадлежности, в том числе комплект рыболовных снастей, одна пара лыж, две теннисные ракетки и тому подобные предметы.

ПРЕДМЕТЫ СТАРИНЫ И ИСКУССТВА - согласно Закону РФ "О вывозе и ввозе культурных ценностей": 1) исторические ценности, в том числе связанные с историческими событиями в жизни народов, развитием общества и государства, историей науки и техники, а также относящиеся к жизни и деятельности выдающихся личностей (государственных, политических, общественных деятелей, мыслителей, деятелей науки, литературы, искусства); 2) художественные ценности, в том числе: а) картины и рисунки целиком ручной работы на любой основе и из любых материалов; б) оригинальные скульптурные произведения из любых материалов, включая рельефы; в) оригинальные художественные композиции и монтажи из любых материалов; г) художественно оформленные предметы культового назначения, в частности, иконы; д) гравюры, эстампы, литографии и их оригинальные печатные формы; е) произведения декоративно-прикладного искусства, включая художественные изделия из стекла, керамики, металла, дерева, кости, ткани и других материалов; ж) изделия традиционных народных художественных промыслов; 3) составные части и фрагменты архитектурных, исторических, художественных памятников и памятников монументального искусства; 4) старинные книги, издания, представляющие особый интерес (исторический, художественный, научный и литературный), отдельно или в коллекциях; 7) редкие рукописи и документальные памятники; 6) архивы, включая фото-, фоно-, кино-, видеоархивы; 7) уникальные и редкие музыкальные инструменты; 8) почтовые марки, иные филателистические материалы, отдельно или в коллекциях; 9) старинные монеты, ордена, медали, печати и другие предметы коллекционирования; 10) другие движимые предметы, в том числе копии, имеющие историческое, художественное, научное или иное культурное значение, а также взятые государством под охрану как памятники истории и культуры.

ПРЕДМЕТЫ ХУДОЖЕСТВЕННОГО, ИСТОРИЧЕСКОГО И АРХЕОЛОГИЧЕСКОГО ДОСТОЯНИЯ НАРОДОВ РФ - согласно Закону РФ "О вывозе и ввозе культурных ценностей": 1) исторические ценности, в том числе связанные с историческими событиями в жизни народов, развитием общества и государства, историей науки и техники, а также относящиеся к жизни и деятельности выдающихся личностей (государственных, политических, общественных деятелей, мыслителей, деятелей науки, литературы, искусства); 2) предметы и их фрагменты, полученные в результате археологических раскопок; 3) художественные ценности, в том числе: а) картины и рисунки целиком ручной работы на любой основе и из любых материалов; б) оригинальные скульптурные произведения из любых материалов, включая рельефы; в) оригинальные художественные композиции и монтажи из любых материалов; г) художественно оформленные предметы культового назначения, в частности, иконы; д) гравюры, эстампы, литографии и их оригинальные печатные формы; е) произведения декоративно-прикладного искусства, включая художественные изделия из стекла, керамики, металла, дерева, кости, ткани и других материалов; ж) изделия традиционных народных художественных промыслов; 4) составные части и фрагменты архитектурных, исторических, художественных памятников и памятников монументального искусства; 5) старинные книги, издания, представляющие особый интерес (исторический, художественный, научный и литературный), отдельно или в коллекциях; 6) редкие рукописи и документальные памятники; 7) архивы, включая фото-, фоно-, кино-, видеоархивы; 8) уникальные и редкие музыкальные инструменты; 9) почтовые марки, иные филателистические материалы, отдельно или в коллекциях; 10) старинные монеты, ордена, медали, печати и другие предметы коллекционирования; 11) редкие коллекции и образцы флоры и фауны, предметы, представляющие интерес для таких отраслей науки, как минералогия, анатомия и палеонтология; 12) другие движимые предметы, в том числе копии, имеющие историческое, художественное, научное или иное культурное значение, а также взятые государством под охрану как памятники истории и культуры.

ПРЕДМЕТЫ, ПЕРЕМЕЩАЕМЫЕ ФИЗИЧЕСКИМИ ЛИЦАМИ - физические лица могут перемещать через таможенную границу любые товары, за исключением товаров, запрещенных к ввозу в Россию и вывозу из нее, с соблюдением требований, установленных законодательством РФ по таможенному делу: а) товары, не предназначенные для производственной или иной коммерческой деятельности, могут перемещаться в упрощенном, льготном порядке, который включает полное или частичное освобождение от таможенных пошлин, налогов, установление единых ставок таможенных пошлин и налогов и неприменение мер экономической политики. Вместе с тем на такие товары могут устанавливаться количественные или стоимостные ограничения. (В соответствии с Таможенным кодексом РФ предназначение товаров устанавливается исходя из их характера и количества, частоты перемещения товаров, с учетом всех обстоятельств поездки физического лица и при отсутствии оснований полагать, что товары перемещаются не в целях личного пользования или потребления физическим лицом или членами его семьи.); б) товары, предназначенные для производственной или иной коммерческой деятельности, подлежат перемещению в соответствии с их таможенными режимами при условии уплаты таможенных платежей, соблюдения мер экономической политики и выполнения других требований, действующих на момент их ввоза или вывоза.

ПРЕДОСТАВЛЕНИЕ ТАРИФНЫХ ЛЬГОТ - в соответствии с Законом РФ "О таможенном тарифе" при осуществлении торговой политики России в пределах ее таможенной территории допускается П.т.л. в виде возврата ранее уплаченной пошлины, снижения ставки пошлины и освобождения в исключительных случаях от пошлины в отношении товаров: 1) ввозимых на таможенную территорию РФ и/или вывозимых с этой территории временно под таможенным контролем в рамках соответствующих таможенных режимов, установленных Таможенным кодексом РФ; 2) вывозимых в составе комплектных поставок для сооружения объектов инвестиционного сотрудничества за рубежом в соответствии с межправительственными соглашениями, участником которых является Россия; 3) вывозимых с таможенной территории РФ в пределах объемов поставок на экспорт для федеральных государственных нужд, определяемых в соответствии с законодательными актами России; 4) ввозимых на таможенную территорию России в качестве вклада в уставные фонды предприятий с иностранными инвестициями и иностранных предприятий, а также вывозимых этими предприятиями отдельных видов товаров собственного производства в случаях, предусмотренных соглашениями о разделе продукции, заключенными Правительством РФ или уполномоченным им государственным органом в соответствии с законами России, или в течение периода окупаемости иностранных инвестиций в порядке, определяемом высшим законодательным органом России.

ПРЕДСТАВИТЕЛЬСТВО ЮРИДИЧЕСКОГО ЛИЦА - обособленное подразделение юридического лица, расположенное вне места его нахождения, которое представляет интересы юридического лица и осуществляет их защиту. П.ю.л. не является юридическим лицом и должно быть указано в учредительных документах создавшего его юридического лица. Руководитель П.ю.л. назначается юридическим лицом и действует на основании его доверенности. П.ю.л. наделяется имуществом создавшим его юридическим лицом и действует на основании утвержденного им положения.

ПРЕЗУМПЦИЯ НЕВИНОВНОСТИ (лат. praesumptio - предположение) - (в праве) положение, согласно которому обвиняемый (подсудимый) считается невиновным, пока его вина не будет доказана в установленном законом порядке. П.н. может быть опровергнута, но только путем доказывания предусмотренными процессуальным законом средствами и лишь при наличии достаточных судебных доказательств, относимых к делу и допускаемых законодательством, причем бремя доказывания возлагается на органы обвинения. Принцип П.н. предполагает, что все сомнения, которые не представляется возможным устранить, должны истолковываться в пользу обвиняемого (подсудимого). П.н. - один из важнейших демократических принципов уголовного процесса, который обеспечивает охрану прав личности и исключает необоснованное обвинение и осуждение.

ПРЕКРАЩЕНИЕ ПРОИЗВОДСТВА ПО ДЕЛУ О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ - при наличии предусмотренных Таможенным кодексом РФ обстоятельств, исключающих производство по делу о нарушении таможенных правил, должностное лицо таможенного органа, в производстве которого находилось такое дело, обязано прекратить производство по нему и вынести постановление, в котором изложить существо дела, основания прекращения производства по нему и решить вопрос об изъятых товарах, транспортных средствах, документах и иных предметах, об имуществе, на которое наложен арест, о предмете залога либо гарантии, вещественных доказательствах, а также об издержках по делу. Такое постановление вступает в силу после его утверждения начальником этого таможенного органа или его заместителем. Копия постановления в трехдневный срок со дня его вступления в силу вручается или высылается лицу, в отношении которого велось производство по делу, его представителю либо другим заинтересованным лицам в случае смерти физического лица либо ликвидации юридического лица.

ПРЕРОГАТИВА (лат. praerogativus - запрошенный первым, первым подающий голос) - исключительное право, принадлежащее какому-либо государственному органу или должностному лицу. Например, создание, реорганизация и ликвидация таможен в России - П. Государственного таможенного комитета РФ, а установление специальных званий, присваиваемых должностным лицам таможенных органов России, - П. Президента РФ.

ПРЕСС-КОНФЕРЕНЦИЯ - тематическая встреча, беседа официальных лиц, политических и общественных деятелей, представителей науки и культуры с корреспондентами как отечественных, так и зарубежных средств массовой информации, в ходе которой проводящие такую встречу лица освещают определенную представляющую общественный интерес тему и отвечают на вопросы приглашенных журналистов.

ПРЕСТУПНОЕ БЕЗДЕЙСТВИЕ - преступное деяние, представляющее собой общественно опасное и противоправное пассивное поведение, выражающееся в несовершении общественно полезного действия, которое лицо могло и должно совершить в силу возложенных на него правовых обязанностей. Эти обязанности могут вытекать непосредственно из закона, договора либо профессиональных обязанностей. П.б. может выражаться также и в невоспрепятствовании наступлению общественно опасных последствий, которые лицо обязано было предотвратить. П.б. может быть умышленным или неосторожным. Для признания факта П.б. необходимо установить: лежала ли на обвиняемом обязанность совершить определенные действия, несовершение которых ставится ему в вину; имел ли обвиняемый реальную возможность в конкретных условиях, в которых он находился, совершить требуемые действия; действительно ли обвиняемый не совершил (умышленно или по неосторожности) этого действия, т.е. не выполнил лежащей на нем обязанности. Для наличия состава преступления в ряде случаев достаточно факта допущенного виновным П.б., в других же случаях закон устанавливает, что состав преступления налицо, если бездействие повлекло вредные последствия, т.е. необходимо установить причинную связь между П.б. и его результатом. П.б. только в том случае влечет за собой уголовную ответственность, если установлено, что в силу указанных обстоятельств виновный обязан был в конкретной ситуации действовать соответствующим образом.


ПРЕФЕРЕНЦИИ (лат. praeferentia - предпочтение) - специальные преимущества в области торгово-экономических связей, предоставляемые одним государством другому государству или группе стран, в форме освобождения либо скидок с таможенных пошлин или посредством создания благоприятных условий для размещения государственных заказов, косвенных субсидий, облегчения доступа на рынок капиталов и т.п. При установлении П. основную роль играют внешнеэкономические и внешнеполитические интересы соответствующих государств. В соответствии с Законом РФ "О таможенном тарифе" при осуществлении торгово-политических отношений России с иностранными государствами допускается установление П. по таможенному тарифу РФ в виде освобождения от оплаты пошлиной, снижения ставок пошлин либо установления тарифных квот на преференциальный ввоз (вывоз) в отношении товаров: а) происходящих из стран, образующих вместе с Россией зону свободной торговли или таможенный союз либо подписавших соглашения, имеющие целью создание такой зоны или такого союза; б) происходящих из развивающихся стран, пользующихся национальной системой П. России, пересматриваемой периодически, но не реже чем один раз в пять лет, Правительством РФ.

ПРЕЦЕДЕНТ (лат. praecedens (praecedentis) - предыдущий, идущий впереди) - случай, имевший место ранее и служащий примером или оправданием для последующих случаев подобного рода. П. в международном праве - способ и существо решения какого-либо вопроса международных отношений, которые могут использоваться в качестве примера при рассмотрении других аналогичных случаев при условии, что они соответствуют общепризнанным принципам и нормам международного права.

ПРИБРЕЖНАЯ ТОРГОВЛЯ - вид международного товарообмена, осуществляемого предприятиями и организациями, расположенными в приграничных прибрежных районах сопредельных государств. Товарные поставки в рамках П.т. осуществляются, как правило, за счет местных экспортных ресурсов - товаров, произведенных в приграничных прибрежных районах. Пропуск через таможенную границу товаров и иных предметов в рамках П.т. обычно регулируется специальными таможенными правилами.

ПРИВИЛЕГИИ И ИММУНИТЕТЫ МЕЖДУНАРОДНЫХ ОРГАНИЗАЦИЙ - права и преимущества, предоставляемые международным межправительственным организациям, их персоналу, а также представительствам государств-членов при этих организациях и их сотрудникам на территориях государств пребывания. В учреждающем международную организацию договоре, как правило, содержится лишь общее положение о том, что данная организация обладает П. и и. На основе такого положения государства-члены разрабатывают и заключают многосторонний договор, в котором подробно определяются ее П. и и. Так, в ст. 104 и 105 Устава ООН указано, что Организация Объединенных Наций пользуется на территории каждого из своих членов такой правоспособностью, которая "может оказаться необходимой для выполнения ее функций и достижения ее целей". В 1975 г. была принята Венская конвенция о представительстве государств в их отношениях с международными организациями универсального характера. П. и и. могут определяться и в двустороннем договоре между международной организацией и страной ее пребывания. Объем П. и и. на территории принимающего государства, определенный в таком договоре, иногда отличается от объема, которым данная организация пользуется на территории ее государств-членов. По многосторонним или двусторонним договорам о П. и и. международным организациям предоставляется статус юридического лица; они имеют право на неприкосновенность своих помещений, имущества, архивов и документов, а также на другие П. и и. Сотрудники таких организаций пользуются функциональными П. и и. (т.е. действительными на время исполнения служебных обязанностей). Функциональные П. и и. могут предусматривать, в частности, иммунитет от ареста и задержания, от судебной ответственности, освобождение от налогов на заработную плату, неприкосновенность личных бумаг, таможенные льготы, освобождение от государственных повинностей в стране пребывания и т.п.

ПРИГРАНИЧНАЯ ТОРГОВЛЯ - вид международного товарообмена, осуществляемого предприятиями и организациями, расположенными в приграничных районах сопредельных государств. Товарные поставки в рамках П.т. осуществляются, как правило, за счет местных экспортных ресурсов - товаров, произведенных в приграничных районах. Пропуск через таможенную границу товаров и иных предметов в рамках П.т. обычно регулируется специальными таможенными правилами.

ПРИМЕНЕНИЕ ОГНЕСТРЕЛЬНОГО ОРУЖИЯ - определяемые Государственным таможенным комитетом РФ отдельные категории должностных лиц таможенных органов, имеющие разрешение носить, хранить и использовать огнестрельное оружие, имеют право в соответствии с Таможенным кодексом РФ применять его в качестве крайней меры в следующих случаях: 1) для отражения нападения на работников таможенных органов, когда их жизнь и здоровье подвергаются опасности; 2) для пресечения попытки завладения огнестрельным оружием должностных лиц таможенных органов (такой попыткой, в частности, рассматривается попытка лица, задерживаемого должностным лицом таможенного органа, приблизиться к огнестрельному оружию путем сокращения указанного этим должностным лицом расстояния или прикоснуться к такому оружию); 3) для отражения группового или вооруженного нападения на здания, строения, сооружения и транспортные средства, принадлежащие таможенным органам или используемые ими, на товары и транспортные средства, находящиеся под таможенным контролем; 4) для задержания лица, оказывающего вооруженное сопротивление, а также вооруженного лица, отказывающегося выполнить законное требование о сдаче оружия; 5) для остановки транспортных средств путем их повреждения, если водитель создает реальную опасность жизни и здоровью работников таможенных органов и не подчиняется их неоднократным требованиям остановиться; 6) для обезвреживания животных, угрожающих жизни и здоровью работников таможенных органов; 7) для предупреждения о намерении применить огнестрельное оружие, подачи сигнала тревоги или вызова помощи. П.о.о. запрещено в отношении женщин, лиц с явными признаками инвалидности и несовершеннолетних, кроме случаев оказания ими вооруженного сопротивления, совершения вооруженного, группового либо иного нападения, угрожающего жизни и здоровью работников таможенных органов, а также при значительном скоплении людей, когда от этого могут пострадать посторонние лица. О каждом случае П.о.о. должностное лицо обязано письменно доложить начальнику таможенного органа, который сообщает об этом прокурору в течение суток с момента применения оружия.

ПРИМЕНЕНИЕ СПЕЦИАЛЬНЫХ СРЕДСТВ - Таможенным кодексом РФ предусмотрено, что должностные лица таможенных органов имеют право применять специальные средства в следующих случаях: 1) для отражения нападения на работников таможенных органов или иных лиц; 2) для отражения нападения на здания, строения, сооружения и транспортные средства, принадлежащие таможенным органам или используемые ими, на товары и транспортные средства, находящиеся под таможенным контролем, а равно для освобождения названных объектов в случае их захвата; 3) для задержания правонарушителей, их доставления в служебное помещение таможенного органа, если эти лица оказывают неповиновение, сопротивление, иное противодействие либо могут причинить вред окружающим или себе; 4) для пресечения оказываемого должностному лицу таможенного органа физического сопротивления; 5) для остановки транспортного средства, водитель которого не выполнил требование должностного лица таможенного органа остановиться; 6) в других случаях умышленного воспрепятствования осуществлению возложенных на должностное лицо таможенного органа обязанностей. П.с.с. запрещено в отношении женщин с видимыми признаками беременности, лиц с явными признаками инвалидности и малолетних, кроме случаев оказания ими вооруженного сопротивления, совершения группового либо иного нападения, угрожающего жизни и здоровью людей, сохранности товаров и транспортных средств, находящихся под таможенным контролем.

ПРИМЕНЕНИЕ ФИЗИЧЕСКОЙ СИЛЫ - в соответствии с Таможенным кодексом РФ должностные лица таможенных органов имеют право применять физическую силу: 1) для пресечения правонарушений, задержания лиц, их совершивших; 2) для преодоления сопротивления, пресечения неповиновения законным распоряжениям или требованиям; 3) для воспрепятствования доступу в помещения, на территорию, к товарам и транспортным средствам, находящимся под таможенным контролем; 4) для предотвращения иных действий, препятствующих выполнению возложенных на этих должностных лиц обязанностей, если ненасильственные способы не обеспечивают выполнение этих обязанностей.

ПРИНАДЛЕЖНОСТЬ - предмет, предназначенный для обслуживания другого, главного, предмета и связанный с ним общим назначением. П. следует судьбе главного предмета, если договором не предусмотрено иное.

ПРИСЯГА ДОЛЖНОСТНОГО ЛИЦА ТАМОЖЕННЫХ ОРГАНОВ РФ - в соответствии с Таможенным кодексом РФ граждане России, впервые назначаемые на должность в таможенных органах, принимают следующую присягу: "Клянусь при осуществлении полномочий должностного лица таможенного органа Российской Федерации неукоснительно соблюдать Конституцию и законодательство Российской Федерации, защищать ее экономический суверенитет и безопасность, добросовестно выполнять свои служебные обязанности и подчиняться требованиям дисциплины таможенной службы". Церемонией принятия П., утвержденной Государственным таможенным комитетом РФ, предусмотрено, что П. принимается в торжественной обстановке в присутствии руководителей таможенного органа и представителей вышестоящих таможенных органов, могут присутствовать также ветераны таможенной службы, представители местных органов государственной власти и управления, правоохранительных органов и средств массовой информации. Каждый принимающий П. зачитывает вслух ее текст и расписывается в листе о приеме П., который хранится в личном деле принявшего присягу.

ПРИЧИННАЯ СВЯЗЬ - (в праве) необходимая связь между явлениями, при которой одно явление (причина) предшествует другому (следствию) и порождает его. В уголовном праве - связь между действием (или бездействием) того или иного лица и преступным результатом. Вопрос о П.с. возникает при привлечении лица к ответственности за преступления, к объективным признакам которых закон относит наступление вредных последствий. Отсутствие П.с. между противоправным действием и вредными последствиями исключает уголовную ответственность за их наступление. Установления факта П.с. недостаточно для решения вопроса об уголовной ответственности, так как вредные последствия поведения обвиняемого могут быть вменены ему лишь в случае виновного их причинения. В гражданском праве - связь между противоправным поведением должника и наступившими для кредитора невыгодными последствиями. Вопрос о наличии или отсутствии П.с. должен быть решен при рассмотрении требования лица, чьи права нарушены, о возмещении убытков, возникших при нарушении договорного обязательства или вследствие внедоговорного причинения вреда, а также иных требований, возникших в результате противоправного поведения обязанного лица. Как правило, установления факта П.с. недостаточно для привлечения к гражданско-правовой ответственности (необходимо наличие вины), однако в случаях, специально предусмотренных законом, ответственность наступает независимо от вины, только при установлении П.с.

ПРОБЫ И ОБРАЗЦЫ - минимальные количества товаров, иных предметов, тождественные по структуре, составу и свойствам всей партии этих товаров и предметов и достаточные для проведения их исследования (экспертизы). В соответствии с Таможенным кодексом РФ таможенные органы страны вправе брать П. и о. товаров в целях таможенного оформления и проводить их исследования. П. и о. товаров, находящихся под таможенным контролем, с разрешения таможенного органа могут браться также лицами, обладающими полномочиями в отношении товаров, их представителями и другими органами государственного контроля в целях его осуществления. Таможенные органы не возмещают каких-либо расходов, возникших у лица в результате взятия П. и о. товаров. Расходы на исследование П. и о. товаров, возникшие у российских таможенных органов и таможенных лабораторий, лицом не возмещаются, за исключением случаев, если такое исследование проводится по инициативе указанного лица. Порядок взятия П. и о. товаров, форма акта, составляемого об их взятии, сроки и порядок их исследования, а также распоряжения ими устанавливаются Государственным таможенным комитетом РФ.

ПРОВЕРКА ФИНАНСОВО-ХОЗЯЙСТВЕННОЙ ДЕЯТЕЛЬНОСТИ - одна из форм таможенного контроля. Назначается или проводится таможенными органами в пределах их компетенции в отношении лиц, перемещающих товары и транспортные средства через таможенную границу РФ, таможенных брокеров либо иных лиц, осуществляющих деятельность, контроль за которой возложен на таможенные органы, в целях обеспечения соблюдения законодательства и международных договоров России, контроль за исполнением которых возложен на эти органы, при наличии оснований полагать, что указанные законодательство и международные договоры не соблюдаются либо соблюдаются не в полной мере. При проведении такой проверки должностные лица таможенных органов имеют право: 1) требовать безвозмездного предоставления любой документации (включая банковскую) и информации, имеющей отношение к таможенному делу; 2) получать от работников справки и объяснения; 3) изымать по акту документы, если они будут проверяться в другом месте; 4) опечатывать помещения. При этом они не должны своими действиями причинять неправомерный ущерб лицам, чья финансово-хозяйственная деятельность ими проверяется.

ПРОДУКЦИЯ СРЕДСТВ МАССОВОЙ ИНФОРМАЦИИ - тираж или часть тиража отдельного номера периодического печатного издания, а также аудио- или видеозаписи программы; отдельный выпуск теле-, радио- или кинохроникальной программы.

ПРОДУКЦИЯ, ИМПОРТИРУЕМАЯ ПРЕДПРИЯТИЯМИ С ИНОСТРАННЫМИ ИНВЕСТИЦИЯМИ ДЛЯ СОБСТВЕННЫХ НУЖД - имущество предприятий, включая сырье, материалы, полуфабрикаты, комплектующие изделия, оборудование и т.п., непосредственно используемые предприятиями в технологическом процессе материального производства собственной продукции или улучшения ее качества, при соблюдении следующих основных требований: 1) наличие в случаях, установленных законодательством РФ, специального разрешения на осуществление соответствующего рода деятельности; 2) соответствие продукции экологическим нормам, предусмотренным законодательством РФ; 3) использование собственных основных и оборотных фондов в виде материальных и/или финансовых ресурсов, включающее поставки оборудования, применение передовой технологии, а также необходимых исходных материалов, приобретенных за счет собственных и заемных средств предприятия, что должно быть подтверждено аудиторской проверкой в соответствии с порядком, действующим в России; 4) осуществление основных технологических процессов производства или улучшения качества продукции работниками, постоянно занятыми на данном предприятии; 5) осуществление технологических процессов производства или улучшения качества продукции на производственной площади предприятия с использованием основных и оборотных фондов, являющихся вкладом иностранного участника в уставный фонд предприятия либо приобретенных за счет вклада в виде денежных средств. Факт отнесения продукции к продукции, импортируемой предприятиями с иностранными инвестициями для собственных нужд, удостоверяется сертификатом продукции, импортируемой для собственных нужд. Организациями, удостоверяющими такой факт и выдающими сертификат, являются ВО "Союзэкспертиза" Торгово-промышленной палаты РФ и экспертные организации территориальных торгово-промышленных палат в России. Качество продукции, импортируемой предприятием для собственных нужд, по уровню не должно быть ниже требований, предъявляемых в РФ к аналогичной продукции, что подтверждается организацией, выдающей сертификат.

ПРОМЕЖУТОЧНАЯ ТАМОЖНЯ - любая таможня, где производится частичная догрузка или выгрузка транспортных средств или контейнеров, в которых перевозятся товары по территории России по процедуре внутреннего таможенного транзита.

ПРОПУСК ЧЕРЕЗ ТАМОЖЕННУЮ ГРАНИЦУ РФ - допущение использования таможней товаров и иных предметов на таможенной территории РФ или за пределами этой территории в целях, заявленных таможне.

ПРОТОКОЛ ДИПЛОМАТИЧЕСКИЙ - совокупность общепринятых правил, традиций и условностей, соблюдаемых главами государств, правительствами, ведомствами иностранных дел, дипломатическими представительствами и официальными лицами в международном общении. Общепринятые положения П.д. закреплены в Венской конвенции о дипломатических сношениях 1961. Вместе с тем П.д. каждой страны имеет свои особенности, обусловленные формой государственного управления, ее национальными традициями и обычаями. Область применения П.д. весьма широка: практически он охватывает все сферы внешнеполитической деятельности. Соблюдение П.д. является обязательным; отступление от него или нарушение его норм может нанести ущерб достоинству другого государства или его официальных представителей и привести к осложнениям в отношениях между странами. В зависимости от состояния дипломатических отношений с соответствующей страной П.д. могут быть приданы различные оттенки (больший или меньший характер торжественности, повышение или снижение уровня отдельных мероприятий).

ПРОТОКОЛ О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ - протокол, составляемый должностным лицом таможенного органа о каждом случае обнаружения нарушения таможенных правил (НТП) по форме, установленной Государственным таможенным комитетом РФ. (Исключением являются лишь случаи, когда устанавливаются предусмотренные Таможенным кодексом РФ (ТК РФ) обстоятельства, при наличии которых может использоваться упрощенная форма применения взыскания за НТП.) В П. о НТП подлежат указанию: 1) дата и место его составления; 2) должность, фамилия, имя, отчество должностного лица, составившего протокол; 3) необходимые для рассмотрения дела сведения о привлекаемом к ответственности за НТП лице, если оно установлено; 4) место, время совершения и существо нарушения; 5) статья ТК РФ, предусматривающая ответственность за данное нарушение; 6) фамилии и адреса свидетелей, если они имеются; 7) объяснение лица, привлекаемого к ответственности; 8) сведения об изъятых товарах, транспортных средствах, документах и иных предметах; 9) иные сведения, необходимые для разрешения дела. Протокол подписывается составившим его должностным лицом, а также привлекаемым к ответственности лицом, если оно установлено. При наличии свидетелей протокол подписывается также и этими лицами. В случае отказа лица, привлекаемого к ответственности, от подписания протокола в нем делается об этом запись. Лицо, привлекаемое к ответственности, вправе дать объяснения и замечания по содержанию протокола, а также изложить мотивы отказа от его подписания. Объяснения и замечания, а также мотивы отказа от подписания протокола, собственноручно изложенные лицом, приобщаются к протоколу. При составлении протокола лицу, привлекаемому к ответственности, разъясняются его права, о чем делается отметка в протоколе. Протокол, а также изъятые товары, транспортные средства, документы и иные предметы доставляются в таможенный орган, в зоне деятельности которого обнаружено нарушение таможенных правил. Копия протокола вручается под расписку или высылается лицу, привлекаемому к ответственности.

ПРОТОКОЛ, СОСТАВЛЯЕМЫЙ ПРИ ПРОИЗВОДСТВЕ ПО ДЕЛУ О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ - при производстве конкретных процессуальных действий по делу о нарушении таможенных правил должностными лицами таможенных органов составляются протоколы по форме, устанавливаемой Государственным таможенным комитетом РФ (в необходимых случаях протоколы могут составляться и в произвольной форме). В таком протоколе указываются: 1) его наименование; 2) место и дата производства конкретного процессуального действия; 3) время начала и окончания действия; 4) должность, фамилия, имя, отчество лица, составившего протокол; 5) фамилия, имя, отчество каждого лица, участвовавшего в указанном действии или присутствовавшего при его проведении, а в необходимых случаях - его адрес, гражданство, сведения о том, владеет ли он русским языком; 6) содержание действия, последовательность его проведения; 7) выявленные при этом существенные для дела факты и обстоятельства; 8) факт применения фото- и киносъемки, видео- и звукозаписи, использования технических средств, а также о том, что перед использованием последних об этом были уведомлены лица, участвовавшие в производстве таких действий. Протокол прочитывается всеми лицами, участвовавшими в производстве действия или присутствовавшими при его проведении, подписывается составившим его должностным лицом таможенного органа, а также другими лицами, которые участвовали в производстве действия или присутствовали при его проведении. К протоколу прилагаются фотографические снимки и негативы, киноленты, видеозаписи и фонограммы, схемы, планы, чертежи, выполненные при производстве действия.

ПРОХОДЫ "КРАСНЫЙ/ЗЕЛЕНЫЙ" - система организации и осуществления таможенного оформления, при которой лица, прибывшие из-за границы (чаще - авиапассажиры, реже - пассажиры морских и речных судов), своим выбором одного из двух имеющихся проходов в линии таможенного контроля в досмотровом зале декларируют об отсутствии ("зеленый") или наличии ("красный") предметов и ценностей, подлежащих таможенному оформлению (оплате пошлиной, регистрации, обеспечению разрешением, свидетельством, сертификатом и т.д.). Подлежащие предъявлению таможне предметы, обнаруженные во время контрольного досмотра у лиц, следующих по "зеленому" проходу, конфискуются, как перемещаемые через таможенную границу с сокрытием от таможенного контроля.

ПРОЦЕДУРА ВНУТРЕННЕГО ТАМОЖЕННОГО ТРАНЗИТА - порядок перевозки по территории России товаров под таможенным контролем от таможни отправления до таможни назначения, установленный процедурой внутреннего таможенного транзита (процедурой ВТТ). Товары по указанной процедуре перевозятся под ответственностью перевозчика, при этом они могут перевозиться как через одну, так и через несколько промежуточных таможен. Во ВТТ товары перевозятся под таможенными обеспечениями (пломбы, печати, контрольные ленты, окантовка и иные меры идентификации) в упаковке, транспортных средствах или контейнерах, изготовленных и оборудованных таким образом, чтобы товары не могли извлекаться из упаковки, транспортного средства или контейнера либо помещаться туда без оставления видимых следов вскрытия или повреждения таможенного обеспечения. Товары могут перевозиться также под пломбами грузоотправителей или перевозчиков. Порядок оформления перевозки товаров по процедуре ВТТ утверждается Государственным таможенным комитетом РФ.

ПСИХОТРОПНЫЕ ВЕЩЕСТВА - лекарственные средства, оказывающие преимущественное влияние на психические функции человека: антидепрессанты; нейролептические, психостимулирующие и седативные средства, транквилизаторы. Наиболее полный перечень известных как природных, так и синтетических П.в. содержится в списках I-IV Конвенции о психотропных веществах 1971. Незаконное перемещение П.в. через таможенную границу РФ признается контрабандой и влечет уголовную ответственность, предусмотренную уголовным законодательством России.

ПСИХОТРОПНЫЕ СРЕДСТВА - лекарственные средства, оказывающие преимущественное влияние на психические функции человека: антидепрессанты; нейролептические, психостимулирующие и седативные средства, транквилизаторы. Наиболее полный перечень известных как природных, так и синтетических П.в. содержится в списках I-IV Конвенции о психотропных веществах 1971. Незаконное перемещение П.в. через таможенную границу РФ признается контрабандой и влечет уголовную ответственность, предусмотренную уголовным законодательством России.

ПУНКТ ОБМЕНА ВАЛЮТЫ - собирательное название (на профессиональном жаргоне работников пограничных служб) банковских учреждений, действующих в вокзальных или прилегающих к ним помещениях транспортных организаций в местах пропуска на таможенной границе. В нашей стране - это отделения Центрального банка России. Наряду с покупкой и продажей иностранной валюты эти учреждения, как правило, осуществляют операции по приему и выдаче вкладов, оформлению и оплате аккредитивов в национальной валюте и т.д.

ПУНКТ ПРОПУСКА ЧЕРЕЗ ГОСУДАРСТВЕННУЮ ГРАНИЦУ РФ - территория в пределах железнодорожного, автомобильного вокзала, станции, морского, речного порта, аэропорта, аэродрома, открытого для международных сообщений (международных полетов), а также иное, специально оборудованное место, где пограничные войска, таможенные органы, иные контрольные службы осуществляют пропуск через Государственную границу товаров, транспортных средств и физических лиц, следующих в Россию или за ее пределы.


РАДИОАКТИВНЫЕ ВЕЩЕСТВА - химические элементы, все изотопы которых радиоактивны (технеций, прометий, полоний и все следующие за ним в периодической системе Менделеева элементы), и иные природные и синтетические вещества, обладающие способностью к ионизирующему распаду, ведущему к электромагнитному или корпускулярному излучению в дозах, опасных для живых организмов. Незаконное перемещение Р.в. через таможенную границу РФ признается контрабандой и влечет уголовную ответственность, предусмотренную уголовным законодательством России.

РАДИОЭЛЕКТРОННОЕ СРЕДСТВО (ВЫСОКОЧАСТОТНОЕ УСТРОЙСТВО) - техническое средство, состоящее из одного или нескольких радиопередающих либо приемных устройств или их комбинации и вспомогательного оборудования. К Р.с. относятся радиостанции, системы радионавигации и радиоопределения, системы кабельного телевидения и другие устройства, в работе которых используются радиочастоты свыше 9 кГц.

РАЗВИВАЮЩИЕСЯ СТРАНЫ (РС) - страны Азии, Африки, Латинской Америки и Океании, ставящие целью ускорение своего экономического развития и создание необходимых для этого международных условий. Термин "РС" появился на рубеже 60-х гг. ХХ столетия и во многом имеет собирательный характер. К числу РС относятся освободившиеся страны, сбросившие колониальное иго после второй мировой войны, а также ряд государств, добившихся независимости ранее или сохраняющих ее все годы своего существования. В течение длительного исторического периода эти страны были, по существу, аграрно-сырьевым придатком развитых стран мира. Отсталость и зависимое положение - отличительная черта многих РС и в современных условиях, несмотря на появление качественно новых моментов в их развитии. На долю РС приходится около 65% населения планеты, не менее 10% мирового промышленного производства и 15% мировой торговли. По данным ООН, 800 млн. жителей 104 РС в большинстве своем влачат нищенское существование. В РС доходы на душу населения в 11 - 12 раз ниже, чем в развитых странах, более 700 млн. человек - неграмотны, большинство населения этих стран не получает необходимой медицинской помощи. В соответствии с действующим в РФ законодательством к товарам, происходящим из РС, применяются базовые ставки импортных таможенных пошлин (ставки режима наиболее благоприятствуемой нации), уменьшенные в 2 раза. Эти льготы предоставляются лишь при условии документального подтверждения происхождения этих товаров и выполнения правила "непосредственной закупки и прямой отгрузки".

РАСПИСКА - документ с подписью, удостоверяющий получение подписавшим чего-либо. В праве является одним из видов письменных доказательств. В некоторых случаях свидетельствует о заключении договора (например, договора займа).

РАСПОРЯЖЕНИЕ ИМУЩЕСТВОМ, ОБРАЩЕННЫМ В ФЕДЕРАЛЬНУЮ СОБСТВЕННОСТЬ - один из предусмотренных Таможенным кодексом РФ способов реализации товаров, транспортных средств и иных предметов, обращенных в федеральную собственность - таможенный аукцион. Организуются в форме публичных торгов с соблюдением всех условий, присущих этому виду продажи. Реализация осуществляется по свободным (рыночным) ценам и в порядке, определяемом Государственным таможенным комитетом РФ (ГТК РФ) по согласованию с российским Министерством финансов. За участие в Т.а. взимается плата в размере, устанавливаемом ГТК РФ. Работники российских таможенных органов, таможенных лабораторий, научно-исследовательских учреждений и учебных заведений ГТК РФ, а также члены их семей не имеют права сами или через посредников приобретать товары, транспортные средства и иные предметы, реализуемые на Т.а. в РФ.

РАССЛЕДОВАНИЕ - стадия уголовного процесса, в ходе которой органами дознания и предварительного следствия осуществляются предусмотренные уголовно-процессуальным законом действия и принимаются решения в целях собирания и проверки доказательств, быстрого и полного раскрытия преступлений, привлечения в качестве обвиняемых лиц, их совершивших; принимаются меры по предупреждению и пресечению преступлений, выяснению и устранению причин и условий, способствующих совершению преступлений, а также меры, обеспечивающие возмещение причиненного преступлением материального ущерба. В ходе Р. выявляются и исследуются обстоятельства, смягчающие ответственность обвиняемого или освобождающие его от ответственности, и др. Материалы Р. после утверждения прокурором обвинительного заключения направляются в суд.

РАССМОТРЕНИЕ ДЕЛА О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ - в соответствии с Таможенным кодексом РФ (ТК РФ) должностное лицо таможенного органа при рассмотрении дела о нарушении таможенных правил (НТП) осуществляет следующие действия: 1) объявляет, какое дело подлежит рассмотрению, кто его рассматривает, кто и на основании какой статьи ТК РФ привлекается к ответственности; 2) удостоверяется в явке лица, привлекаемого к ответственности, руководителя или заместителя руководителя юридического лица, привлекаемого к ответственности, их адвокатов или представителей либо исследует причины их неявки; 3) принимает решение о возможности рассмотрения дела в отсутствие указанных лиц или об отложении рассмотрения; 4) устанавливает личность лица, привлекаемого к ответственности, и проверяет полномочия других лиц; 5) разъясняет лицам, участвующим в рассмотрении дела, их права и обязанности; 6) решает вопрос о приглашении переводчика; 7) разрешает заявленные отводы и ходатайства. Затем оглашается протокол о НТП. Все присутствующие при этом вышеуказанные лица (в т.ч. адвокаты и представители) вправе ознакомиться со всеми материалами дела, представить предметы и документы, если они могут быть доказательствами по делу. Должностное лицо таможенного органа рассматривает обстоятельства совершения НТП, исследует доказательства по делу, заслушивает дополнительные объяснения, в необходимых случаях назначает проведение экспертиз и проводит другие процессуальные действия. По окончании рассмотрения дела должностное лицо таможенного органа выносит постановление по этому делу.

РАССМОТРЕНИЕ МАТЕРИАЛОВ, ПОЛУЧЕННЫХ ОТ ПРАВООХРАНИТЕЛЬНЫХ ОРГАНОВ - в случае отказа в возбуждении или прекращении уголовного дела по признакам преступлений, производство дознания по которым отнесено и к компетенции таможенных органов России, органами предварительного следствия, другими органами дознания, прокурором или судом, но при наличии признаков нарушения таможенных правил производство по делу и его рассмотрение по материалам, содержащим данные о таких признаках, проводятся таможенным органом в общем порядке после получения этих материалов.

РАССРОЧКА УПЛАТЫ ТАМОЖЕННЫХ ПЛАТЕЖЕЙ - льготы, которые могут быть предоставлены в исключительных случаях таможенным органом России, производящим таможенное оформление, на срок не более двух месяцев со дня принятия таможенной декларации лицам, не пытавшимся ранее уклоняться от уплаты таможенных платежей. При предоставлении таких льгот уплата таможенных платежей обеспечивается в порядке, предусмотренном Таможенным кодексом РФ, и взимаются проценты по ставкам, устанавливаемым Центральным банком России по предоставляемым этим банком кредитам.

РЕГИСТР ЛЛОЙДА - публикуемый в Лондоне алфавитный перечень всех коммерческих судов мира водоизмещением более 100 т, отнесенных в зависимости от их мореходных качеств к различным категориям (классам).

РЕЖИМ НАИБОЛЕЕ БЛАГОПРИЯТСТВУЕМОЙ НАЦИИ - международно-правовой режим, в соответствии с которым каждая из договаривающихся сторон обязуется предоставить другой стороне, ее физическим и юридическим лицам такие же благоприятные условия экономических, торговых и иных отношений, какие она предоставляет или предоставит в будущем любому третьему государству, его юридическим и физическим лицам. Р.н.б. предусматривает предоставление таможенных льгот, а также преимуществ в отношении внутренних налогов и сборов, которыми облагается производство, обработка и обращение импортируемых товаров, и т.д. Оговорки о Р.н.б., т.е. положения о его взаимном предоставлении, обычно включаются в тексты межгосударственных торгово-экономических договоров. Любые изъятия из Р.н.б., так же как и сам режим, устанавливаются в договорном порядке. Наиболее типичное изъятие такого рода - положение, предусматривающее особый порядок регулирования приграничной торговли.

РЕЖИМ НАИБОЛЬШЕГО БЛАГОПРИЯТСТВОВАНИЯ (РЕЖИМ НАИБОЛЕЕ БЛАГОПРИЯТСТВУЕМОЙ НАЦИИ) - международно-правовой режим, в соответствии с которым каждая из договаривающихся сторон обязуется предоставить другой стороне, ее физическим и юридическим лицам такие же благоприятные условия экономических, торговых и иных отношений, какие она предоставляет или предоставит в будущем любому третьему государству, его юридическим и физическим лицам. Р.н.б. предусматривает предоставление таможенных льгот, а также преимуществ в отношении внутренних налогов и сборов, которыми облагается производство, обработка и обращение импортируемых товаров, и т.д. Оговорки о Р.н.б., т.е. положения о его взаимном предоставлении, обычно включаются в тексты межгосударственных торгово-экономических договоров. Любые изъятия из Р.н.б., так же как и сам режим, устанавливаются в договорном порядке. Наиболее типичное изъятие такого рода - положение, предусматривающее особый порядок регулирования приграничной торговли.

РЕЗЕРВНЫЙ МЕТОД ОПРЕДЕЛЕНИЯ ТАМОЖЕННОЙ СТОИМОСТИ ТОВАРОВ, ВВОЗИМЫХ НА ТАМОЖЕННУЮ ТЕРРИТОРИЮ РФ - метод определения таможенной стоимости ввозимых в Россию товаров с учетом мировой практики. Применяется в случаях, когда таможенная стоимость товара не может быть определена декларантом в результате последовательного применения методов, предусмотренных Законом РФ "О таможенном тарифе" либо когда таможенный орган аргументированно считает, что эти методы определения таможенной стоимости не могут быть использованы. При применении этого метода таможенный орган предоставляет декларанту имеющуюся в его распоряжении ценовую информацию. Следует иметь в виду, что в качестве основы для определения таможенной стоимости товара по резервному методу не могут быть использованы: 1) цена товара на внутреннем рынке России; 2) цена товара, поставляемого из страны вывоза в третьи страны; 3) цена на внутреннем рынке РФ на товары российского происхождения; 4) произвольно установленная или достоверно не подтвержденная цена товара.

РЕЗИДЕНТЫ (лат. residens (residentis) - пребывающий) - согласно действующим в России законодательным актам Р. являются: а) физические лица, имеющие постоянное местожительство в РФ, в том числе временно находящиеся за пределами страны; б) созданные в соответствии с законодательством РФ с местонахождением в России юридические лица, предприятия и организации, не являющиеся юридическими лицами, а также их филиалы и представительства, находящиеся за пределами страны; в) дипломатические и иные официальные представительства РФ, находящиеся за ее пределами.

РЕЗОЛЮЦИЯ (лат. resolutio - решение) - 1) решение, принятое в результате обсуждения какого-либо вопроса на заседании коллегиального органа, собрании, митинге и т.д.; 2) надпись на документе, сделанная должностным лицом и содержащая принятое им решение.

РЕИМПОРТ ТОВАРОВ - 1) обратный ввоз из-за границы отечественных товаров (не проданных, забракованных и т.д.), не подвергшихся там обработке. Возврат из-за границы отечественных товаров, временно вывозимых за границу, Р.т. не считается; 2) предусмотренный Таможенным кодексом РФ таможенный режим, при котором российские товары, вывезенные с таможенной территории РФ в соответствии с таможенным режимом экспорта, ввозятся обратно в установленные сроки без взимания таможенных пошлин, налогов, а также без применения к товарам мер экономической политики. Для помещения под этот режим товары должны быть ввезены на таможенную территорию России в течение десяти лет с момента вывоза и находиться в том же состоянии, в котором они были в момент вывоза, кроме изменений вследствие естественного износа либо убыли при нормальных условиях транспортировки и хранения и других случаев, определяемых Государственным таможенным комитетом РФ. При Р.т. в течение трех лет с момента вывоза российский таможенный орган возвращает уплаченные суммы вывозных таможенных пошлин, налогов, а лицо, перемещающее товары, возвращает суммы, полученные в качестве выплат или в результате иных льгот, предоставленных при вывозе товаров. В случаях, определяемых Правительством России, помимо указанных сумм взимаются проценты с них по ставкам, устанавливаемым Центральным банком РФ по предоставляемым этим банком кредитам. Указанные суммы и проценты подлежат уплате российскому таможенному органу в порядке, установленном для уплаты таможенных платежей.

РЕКВИЗИТЫ (лат. requisitum - требуемое, необходимое) - обязательные сведения, которые должны содержаться в документе (например, в грузовой таможенной декларации, транспортной накладной) для признания его действительным. Такими сведениями чаще всего являются: наименование и дата составления документа; название и адрес юридического лица, составляющего документ; содержание операции; единицы измерения и объем операции (в натуральном и стоимостном выражении); подписи ответственных лиц. Отсутствие одного или нескольких Р. в случаях, предусмотренных законодательством, влечет недействительность или оспоримость документа.

РЕКВИЗИЦИЯ (лат. requisitio - требование) - изъятие государством имущества у собственника в общественных интересах с выплатой ему стоимости этого имущества в случаях и порядке, установленных законом. Р. может применяться при наличии государственной необходимости и по постановлению компетентного государственного органа. Р. могут быть подвергнуты, например, продукты питания, одежда, строения, средства транспорта и т.п. при таких чрезвычайных обстоятельствах, как стихийное бедствие, эпидемия, война и т.д. Оплата реквизированного имущества производится органом, которому оно поступает, в срок, устанавливаемый законом, по оценке, определяемой применительно к действующим ценам. Лицо, имущество которого реквизировано, вправе при прекращении действия обстоятельств, в связи с которыми произведена Р., требовать по суду возврата ему сохранившегося имущества.

РЕКИ МЕЖДУНАРОДНЫЕ - внутренние водные пути международного характера, т.е. реки, искусственные водные соединения между ними и т.п., протекающие по территории нескольких государств и используемые для международного судоходства. К Р.м. относятся около 200 крупнейших рек мира с их притоками, из которых более 50 протекают по территории трех и более государств. Это - Дунай, Рейн, Эльба, Амазонка, Вольта, Замбези, Конго, Нигер, Нил, Ганг и др. Правовой режим Р.м., как правило, устанавливается соглашениями между прибрежными и в некоторых случаях другими заинтересованными государствами. Отдельные участки Р.м. входят в состав территории соответствующего прибрежного государства и находятся под его суверенитетом. Вопросы хозяйственного использования Р.м. регулируются соглашениями между соседними или прилегающими к определенному бассейну реки странами. Режим рек, по которым проходит граница между двумя государствами, определяется по соглашению между ними.

РЕКТИФИКАЦИЯ ГРАНИЦЫ (rectificatio - выпрямление, исправление) - прохождение Государственной границы, если иное не предусмотрено международными договорами России, устанавливается: а) на суше - по характерным точкам, линиям рельефа или ясно видимым ориентирам; б) на море - по внешнему пределу территориального моря РФ; в) на судоходных реках - по середине главного фарватера или тальвегу реки; на несудоходных реках, ручьях - по их середине или по середине главного рукава реки; на озерах и иных водоемах - по равноотстоящей, серединной, прямой или другой линии, соединяющей выходы Государственной границы к берегам озера или иного водоема (при этом надо иметь в виду, что Государственная граница, проходящая по реке, ручью, озеру или иному водоему, не перемещается как при изменении очертания их берегов или уровня воды, так и при отклонении русла реки, ручья в ту или иную сторону); г) на водохранилищах гидроузлов или иных искусственных водоемах - в соответствии с линией Государственной границы, проходившей по местности до ее затопления; д) на мостах, плотинах и других сооружениях, проходящих через реки, ручьи, озера и иные водоемы, - по середине этих сооружений или по их технологической оси независимо от прохождения Государственной границы по воде. Прохождение Государственной границы устанавливается и изменяется международными договорами РФ, федеральными законами. Документы об изменениях, уточнениях прохождения Государственной границы на местности, произведенных в порядке проверки Государственной границы на основании международных договоров нашей страны, вводятся в действие в соответствии с законодательством России.

РЕПАРАЦИИ (лат. reparatio - восстановление) - форма материальной ответственности субъекта международного права за ущерб, причиненный в результате совершенного им международного правонарушения другому субъекту международного права. Выплата Р. может производиться в виде реституции, денежной или другой материальной компенсации или одновременно реституции и компенсации убытков.

РЕПАТРИАЦИЯ (позднелат. repatriatio) - возвращение в страну гражданства, постоянного проживания или происхождения физических лиц, оказавшихся в силу различных обстоятельств на территории других государств (например, беженцев). Р. осуществляется обычно на основе международных договоров. Р. может также иметь место и на внедоговорной основе, но при условии существования соответствующих законов в заинтересованном государстве или государствах.

РЕСТИТУЦИЯ (лат. restitutio) - восстановление в прежнем правовом положении: а) в гражданском праве - возврат сторонами, заключившими сделку, всего полученного ими по сделке в случае признания ее недействительной. При невозможности возвратить полученное в натуральном виде возмещается его стоимость в денежном выражении; б) в международном праве - возвращение одним государством другому имущества, неправомерно захваченного им во время войны.

РЕЦИДИВ ПРЕСТУПЛЕНИЙ (лат. recidivus - возобновляющийся, возвращающийся) - вид множественности преступлений. Различают фактический и легальный Р.п. Фактический Р.п. - простое повторение преступлений. Легальным считается такой Р.п., за который законом специально устанавливается особая ответственность. Различаются также криминологический, уголовно-правовой и пенитенциарный Р.п. Понятие криминологического Р.п. совпадает с понятием фактического Р.п. Уголовно-правовой Р.п. - совершение не менее двух преступлений, если за ранее совершенное деяние (деяния) назначено наказание любого вида. Пенитенциарный Р.п. - также совершение не менее двух преступлений, если за каждое из них назначено наказание в виде лишения свободы. Р.п. - наиболее опасная форма преступной деятельности. Неоднократное совершение преступлений свидетельствует об упорном нежелании лица вести общественно полезный образ жизни.

РЕШЕНИЕ (в праве) - 1) акт государственного органа или должностного лица, принятый в пределах их компетенции для достижения определенной цели и влекущий те или иные юридические последствия; 2) акт суда первой инстанции, вынесенный в результате разбирательства гражданского дела, провозглашаемый именем государства, подтверждающий наличие или отсутствие конкретных правонарушений или фактов юридических, предписывающий обязанным лицам действовать определенным образом и обязательный для всех государственных органов, предприятий, учреждений, организаций независимо от форм собственности и подчиненности, должностных лиц и граждан.

РЕЭКСПОРТ ТОВАРОВ - 1) вывоз из страны товаров, ввезенных из-за границы, без их переработки. Различают прямой Р.т. (с завозом товаров в страну) и косвенный Р.т. (когда закупленные за границей товары без завоза в страну направляются непосредственно в третьи страны); 2) предусмотренный Таможенным кодексом РФ таможенный режим, при котором иностранные товары вывозятся с таможенной территории России без взимания или с возвратом ввозных таможенных пошлин и налогов и без применения мер экономической политики. Если иностранные товары заявляются российскому таможенному органу в качестве предназначенных непосредственно для реэкспорта, то они ввозятся на территорию РФ без взимания ввозных таможенных пошлин, налогов и без применения мер экономической политики. Фактический вывоз таких товаров должен быть осуществлен не позднее шести месяцев со дня принятия таможенной декларации. При неосуществлении фактического вывоза в течение установленного срока уплачиваются таможенные пошлины, налоги, а также проценты с них по ставкам, устанавливаемым Центральным банком России по предоставленным этим банком кредитам. При вывозе реэкспортируемых товаров уплаченные ввозные таможенные пошлины и налоги подлежат возврату при условии, если: эти товары находятся в том же состоянии, в котором они были на момент ввоза, кроме изменений их состояния вследствие естественного износа либо убыли при нормальных условиях транспортировки и хранения; Р.т. происходит в течение двух лет с момента ввоза; реэкспортируемые товары не использовались в целях извлечения дохода. При вывозе реэкспортируемых товаров вывозные таможенные пошлины и налоги не взимаются, а меры экономической политики не применяются, если иное не определено Правительством РФ. Р.т. допускается с разрешения российского таможенного органа, предоставляемого в порядке, определяемом Государственным таможенным комитетом РФ, а в случаях, определяемых законодательными актами России, актами Правительства РФ либо международными договорами России, - с разрешения другого уполномоченного на то органа.

РО-РО (англ. roll on, roll of ship) - тип специализированного морского судна для перевозки укрупненных партий грузов, размещенных в автоприцепах, контейнерах, пакетах. При этом погрузка или выгрузка груза осуществляется горизонтально, используя метод наката по специальным рампам через корму, нос или борт судна.

РОССИЙСКАЯ ТАМОЖЕННАЯ АКАДЕМИЯ (РТА) - государственное высшее учебное заведение, созданное в соответствии с Постановлением Совета Министров-Правительства РФ от 22 сентября 1993 г. ¦ 940 "О создании Российской таможенной академии" в целях подготовки высококвалифицированных специалистов для таможенных органов России и проведения научных исследований в области таможенного дела. Учредителем РТА является Государственный таможенный комитет РФ (ГТК РФ). РТА - головное учебное заведение в системе учебных заведений и научных учреждений ГТК РФ, основными структурными подразделениями которого являются: общеакадемические факультеты; общеакадемические кафедры; Институт повышения квалификации кадров; научно-аналитический центр; функциональные и обеспечивающие подразделения. Деятельность РТА строится по направлениям: учебно-воспитательная, методическая, научно-исследовательская и редакционно-издательская работа. РТА является юридическим лицом, имеет гербовую и иные печати, счета в банках, в том числе валютные. РТА - первое в истории нашей страны высшее учебное заведение такого профиля.

РОССИЙСКИЕ ЛИЦА - 1) юридические лица, созданные в соответствии с законами РФ и имеющие постоянное местонахождение на ее территории; 2) физические лица - граждане РФ, имеющие постоянное место жительства на территории России, в т.ч. зарегистрированные для осуществления предпринимательской деятельности.

РОССИЙСКИЕ ТОВАРЫ - в таможенном праве товары, происходящие из РФ, либо товары, выпущенные в свободное обращение на территории России.

РОССИЙСКИЕ УЧАСТНИКИ ВНЕШНЕТОРГОВОЙ ДЕЯТЕЛЬНОСТИ - юридические лица, созданные в соответствии с законодательством РФ и имеющие постоянное место нахождения на ее территории, а также физические лица, имеющие постоянное или преимущественное место жительства на территории России и зарегистрированные в качестве индивидуальных предпринимателей.

РУБЛЬ - денежная единица России, равная 100 коп. В денежном обращении в виде слитка серебра Р. появился в XIII в. Чеканился регулярно с 1704 г. На основе Р. была создана первая в мире десятичная монетная система. В 1897 г. денежной единицей России стал золотой рубль (0,774234 г золота). Р. является законным платежным средством, обязательным к приему по нарицательной стоимости на всей территории РФ. Платежи в России могут осуществляться путем наличных и безналичных расчетов.


САНИТАРНЫЙ КОНТРОЛЬ - осуществление комплекса санитарно-карантинных и других мероприятий, направленных на предотвращение заноса на территорию страны остроинфекционных (эпидемических) и иных инфекционных заболеваний. Проводятся специальными учреждениями или подразделениями санитарно-эпидемиологических станций, расположенными в открытых для международного движения через границу страны аэропортах, морских и речных портах, пограничных железнодорожных станциях, пешеходных переходах и т.п. Имеется целый ряд международных конвенций по вопросам С.к. В 1893 г. была принята Санитарная конвенция, предусматривавшая введение единой системы санитарно-карантинных мероприятий всеми государствами. Основным документом в этой области являются Международные санитарные правила 1969, которые приняты большинством государств. Правила устанавливают, какие санитарно-карантинные мероприятия по борьбе с наиболее опасными заболеваниями - чумой, холерой, оспой, желтой лихорадкой, сыпным и возвратным тифом - должны применять государства в целях предотвращения распространения этих болезней. В случае угрозы распространения особо опасных инфекционных болезней на территорию России или иностранного государства сообщение через границу РФ по решению Правительства РФ может быть временно ограничено или прекращено, может быть также установлен карантин для пересекающих государственную границу России людей, животных, грузов, семенного и посадочного материала, иной продукции животного и растительного происхождения.

САНКЦИЯ (лат. sanctio - строжайшее постановление) - 1) часть правовой нормы, статьи закона, в которой указываются правовые последствия нарушения данного закона (например, виды наказания за совершение преступлений, предусмотренные уголовным кодексом, виды взысканий за нарушение таможенных правил - таможенным); 2) утверждение высшей инстанцией какого-либо акта, придающее ему правовую силу; 3) в международном праве - санкции, т.е. меры воздействия (экономические, финансовые, военные) против государства, нарушившего международный договор; 4) в деловой практике - одобрение, разрешение вышестоящей инстанции или должностного лица.

СБЕРЕГАТЕЛЬНЫЙ СЕРТИФИКАТ - ценная бумага, являющаяся письменным свидетельством банка о вкладе денежных средств вкладчиком и его праве получить по истечении установленного срока суммы вклада и процентов по ней в любом учреждении данного банка. В случае досрочного предъявления С.с. к оплате выплачивается сумма вклада и проценты, начисленные по пониженной ставке. С.с. могут быть предъявительскими и именными.

СВИДЕТЕЛЬ - физическое или должностное лицо, которому могут быть известны какие-либо обстоятельства, подлежащие установлению по данному делу. Не могут допрашиваться в качестве свидетелей: представители по гражданскому делу или защитники по уголовному делу - об обстоятельствах, которые стали им известны в связи с выполнением обязанности представителя или защитника, а также лица, которые в силу своих физических или психических недостатков не способны правильно воспринимать обстоятельства, имеющие значение для дела, и давать о них правильные показания. Участие в деле законных представителей потерпевшего, подозреваемого, обвиняемого не исключает возможности допроса в качестве С. этих лиц. С. обязан явиться по вызову лица, производящего дознание, следователя, прокурора и суда и давать правдивые показания, сообщить все известное ему по делу и ответить на поставленные вопросы. При неявке С. без уважительной причины лицо, производящее дознание, следователь, прокурор и суд вправе подвергнуть его приводу. С. имеет право давать показания на родном языке, знакомиться с протоколом допроса, требовать дополнений или внесения поправок в протокол, получить возмещение расходов, понесенных в связи с явкой по вызову следователя или суда, и др. За отказ или уклонение от дачи показаний, а также за дачу заведомо ложных показаний С. несет уголовную ответственность.

СВИДЕТЕЛЬ ПО ДЕЛУ О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ - физическое или должностное лицо, которому могут быть известны какие-либо обстоятельства, подлежащие установлению по делу о нарушении таможенных правил (НТП). В соответствии с Таможенным кодексом РФ (ТК РФ) С. обязан по вызову должностного лица таможенного органа, в производстве или на рассмотрении которого находится дело о НТП, явиться в назначенное ему время в таможенный орган (при наличии уважительных причин - болезни, старости, инвалидности и других - он может быть опрошен в месте своего пребывания) и дать правдивые объяснения: сообщить все известное ему по делу и ответить на поставленные вопросы о любых обстоятельствах, подлежащих установлению по делу, в т.ч. о личности физического или должностного лица, привлекаемого к ответственности за НТП, и о своих взаимоотношениях с ним. При этом не могут служить доказательствами сведения, сообщаемые С., если он не может указать источник своей осведомленности. За отказ или уклонение от дачи объяснений без уважительных причин С. несет ответственность, предусмотренную ТК РФ. Не могут опрашиваться в качестве свидетеля: 1) адвокат и оказывающий юридическую помощь представитель лица, привлекаемого к ответственности за НТП, об обстоятельствах, которые стали им известны в связи с оказанием таких услуг и помощи; 2) лицо, которое в силу своих физических или психических недостатков не способно правильно воспринимать обстоятельства, имеющие значение для дела, и давать им правильные объяснения. Супруг и близкие родственники физического или должностного лица, привлекаемого к ответственности за НТП, освобождаются от обязанности давать объяснения.

СВИДЕТЕЛЬСТВО - документ, удостоверяющий какой-либо юридический факт (например, С. о безопасности товара). С. удостоверяет только те юридические факты, обязательное подтверждение которых С. предусмотрено законом (или иным правовым актом); форма и реквизиты С. установлены соответствующими правовыми актами, и их несоблюдение может повлечь за собой недействительность документа. В некоторых случаях С. имеет специальное название: диплом об окончании высшего учебного заведения, квалификационный аттестат Государственного таможенного комитета РФ специалиста по таможенному оформлению и т.д.

СВИДЕТЕЛЬСТВО О ПРОИСХОЖДЕНИИ ТОВАРА - документ, однозначно свидетельствующий о том, что названный в нем товар происходит из определенной страны, и содержащий письменное заявление отправителя о том, что товар удовлетворяет соответствующему критерию происхождения, а также письменное удостоверение компетентного органа страны вывоза, выдавшего сертификат, о том, что представленные в нем сведения соответствуют действительности. С. о п.т. выдается органами или учреждениями (торгово-промышленными палатами, ассоциациями производителей и т.п.), уполномоченными на это законодательством страны вывоза товара, и представляется таможенным органам страны ввоза. Закон РФ "О таможенном тарифе" содержит перечень случаев, когда при ввозе товара в Россию С. о п.т. представляется обязательно. При вывозе товаров с таможенной территории РФ С. о п.т. выдается в тех случаях, когда его необходимость зафиксирована в соответствующем контракте, в национальных правилах страны ввоза или предусмотрена международными обязательствами РФ.

СВОБОДНАЯ ГАВАНЬ - один из видов свободной экономической зоны: не входящая в состав таможенной территории данного государства территория порта, включая водные бассейны, причалы и прилегающие участки со складами, мастерскими и другими подобными сооружениями. Функционирование С.г. основывается на полном или частичном отсутствии таможенных пошлин и налогов, льготном режиме ввоза, вывоза и реэкспорта товаров. В таких портах разрешено производить погрузо-разгрузочные операции, складирование, сортировку, маркировку и хранение товаров, заниматься выставочной деятельностью, ремонтом судов, продажей товаров, предоставлением банковских и страховых услуг. С.г. наибольшее распространение получили в Западной Европе, в частности, в Германии, где сегодня имеется несколько таких портов (Бремен, Гамбург, Киль и др.).

СВОБОДНАЯ ПРОМЫШЛЕННАЯ ЭКОНОМИЧЕСКАЯ ЗОНА - разновидность свободной экономической зоны. В таких зонах создаются предприятия с наиболее передовой технологией, ориентированные на производство товаров для экспорта и частично импортозамещающей продукции на базе импортных компонентов и полуфабрикатов. Беспошлинный ввоз товаров на территорию С.п.э.з. осуществляется по согласованной номенклатуре; экспорт товаров, произведенных в зоне, не квотируется и не лицензируется, при ввозе же таких товаров на остальную территорию страны взыскивается таможенная пошлина со стоимости импортного компонента. С.п.э.з. широко распространены в странах Латинской Америки (свыше 60) и Азии (около 20).

СВОБОДНАЯ ТАМОЖЕННАЯ ЗОНА - предусмотренный Таможенным кодексом РФ (ТК РФ) таможенный режим, при котором иностранные товары размещаются и используются в соответствующих территориальных границах без взимания таможенных пошлин, налогов, а также без применения к указанным товарам мер экономической политики, а российские товары размещаются и используются на условиях, применяемых к вывозу в соответствии с таможенным режимом экспорта, в порядке, определяемом этим же Кодексом. С.т.з., как территория, на которой действует такой таможенный режим, создается по решению Правительства РФ. В С.т.з. допускается совершение производственных и иных коммерческих операций с товарами, исключая их розничную продажу, при условии соблюдения положений ТК РФ. Правительство России и Государственный таможенный комитет РФ в пределах своей компетенции вправе ограничивать или запрещать ввоз отдельных товаров в С.т.з. Товары могут находится в С.т.з. без ограничения срока. При наличии достаточных оснований российские таможенные органы вправе осуществлять таможенный контроль за товарами, находящимися в таких зонах. Возведение зданий, строений и сооружений в С.т.з. допускается по согласованию с таможенными органами. Лица, осуществляющие операции с товарами в С.т.з., ведут их учет и отчетность об этом представляют также таможенным органам. При ввозе товаров с территории С.т.з. на таможенную территорию России и при вывозе товаров с территории С.т.з. за пределы РФ таможенные пошлины, налоги взимаются и меры экономической политики применяются в зависимости от происхождения товаров. Ответственность за уплату таможенных платежей несет лицо, которое ввезло товары в С.т.з.

СВОБОДНАЯ ЭКОНОМИЧЕСКАЯ ЗОНА - обособленная территория, на которой установлен льготный режим таможенного и налогового обложения, аренды, осуществления внешнеэкономических связей, въезда и выезда в целях привлечения в эти зоны финансовых, технических, трудовых ресурсов. С.э.з. - понятие собирательное и охватывает около 30 различных названий: свободные таможенные зоны, технологические парки, особые экономические зоны и т.д. С точки зрения таможенного правового регулирования С.э.з. - это территориальный анклав, где ввезенный в зону товар рассматривается как находящийся вне таможенной территории страны.

СВОБОДНОЕ ОБРАЩЕНИЕ ТОВАРОВ И ИНЫХ ПРЕДМЕТОВ - распоряжение без таможенного контроля на таможенной территории страны или за пределами этой территории товарами и иными предметами, пропущенными через таможенную границу этой страны.

СВОБОДНЫЙ ПОРТ - один из видов свободной экономической зоны: не входящая в состав таможенной территории данного государства территория порта, включая водные бассейны, причалы и прилегающие участки со складами, мастерскими и другими подобными сооружениями. Функционирование С.п. основывается на полном или частичном отсутствии таможенных пошлин и налогов, льготном режиме ввоза, вывоза и реэкспорта товаров. В таких портах разрешено производить погрузо-разгрузочные операции, складирование, сортировку, маркировку и хранение товаров, заниматься выставочной деятельностью, ремонтом судов, продажей товаров, предоставлением банковских и страховых услуг. С.п. наибольшее распространение получили в Западной Европе, в частности, в Германии, где сегодня имеется несколько таких портов (Бремен, Гамбург, Киль и др.).

СВОБОДНЫЙ СКЛАД - предусмотренный Таможенным кодексом РФ (ТК РФ) таможенный режим, при котором иностранные товары размещаются и используются в соответствующих помещениях (местах) без взимания таможенных пошлин, налогов, а также без применения к указанным товарам мер экономической политики, а российские товары размещаются и используются на условиях, применяемых к вывозу в соответствии с таможенным режимом экспорта, в порядке, определяемом этим же Кодексом. С.с., как помещение или иное место, где действует таможенный режим такого склада, может учреждаться при наличии лицензии Государственного таможенного комитета РФ (ГТК РФ), за выдачу которой взимается сбор в размерах, определяемых высшим законодательным органом России. Владельцами С.с. могут быть исключительно российские лица. Владелец С.с. обязан: 1) исключить возможность изъятия помимо таможенного контроля товаров, находящихся на складе; 2) не затруднять осуществление таможенного контроля; 3) соблюдать условия лицензии на учреждение С.с. и выполнять требования таможенных органов, включая обеспечение доступа должностных лиц этих органов к товарам, находящимся на складе, предоставление этим лицам безвозмездно помещений, оборудования и средств связи на С.с. для осуществления таможенного контроля и оформления. На С.с. допускается совершение производственных и иных коммерческих операций с товарами, исключая их розничную продажу, при условии соблюдения положений ТК РФ. Правительство России и ГТК РФ в пределах своей компетенции праве ограничивать или запрещать помещение отдельных товаров на С.с. Товары на С.с. могут находиться без ограничения сроков. При наличии оснований таможенные органы вправе осуществлять таможенный контроль за товарами, находящимися на С.с. Владельцы С.с. обязаны вести учет товаров и представлять отчетность об этом таможенным органам. При ввозе товаров со С.с. на таможенную территорию РФ и при вывозе со С.с. за пределы России таможенные пошлины, налоги взимаются и меры экономической политики применяются в зависимости от происхождения товаров. Ответственность за уплату таможенных платежей несет лицо, которое поместило товары на С.с. При ликвидации С.с. по истечении срока действия лицензии либо по желанию владельца, а равно при аннулировании или отзыве таможенными органами лицензии на учреждение С.с. с даты принятия такого решения С.с. становится складом временного хранения.

СЕЗОННЫЕ ТАМОЖЕННЫЕ ПОШЛИНЫ - ввозные и вывозные пошлины, вводимые на непродолжительный срок в целях оперативного регулирования импорта и экспорта некоторых товаров. При этом ставки таможенных пошлин, предусмотренные действующим в стране таможенным тарифом, в отношении таких товаров не применяются. В практике ряда стран С.т.п. с повышенным размером ставок нередко вводятся на ввозимые овощи и фрукты с тем, чтобы в период сбора урожая и заготовок защитить отечественных производителей аналогичной сельскохозяйственной продукции от их иностранных конкурентов. В РФ С.т.п. устанавливаются Правительством России, причем срок их действия не может превышать шести месяцев в году.

СЕПАРАЦИЯ (лат. separare - отделять) - 1) отделение груза от непосредственного соприкосновения с трюмным настилом или с бортом судна; 2) разделение разнородных грузов; 3) разделение отдельных партий однородных грузов по признакам или по коносаментам, если они отгружаются по разным коносаментам. Для С. используются мешки, брезенты, маты, лесоматериалы, рогожи, циновки и т.д.

СЕРТИФИКАТ (лат. certifico - удостоверяю) - 1) письменное свидетельство, документ, удостоверяющий определенный факт (С. о происхождении товара, С. о мореходности судна и т.п.); 2) документ, подтверждающий соответствие товара показателям качества, техническим характеристикам, определенным требованиям (С. о безопасности товара и т.п.); 3) С. страховой - документ, содержащий условия договора страхования и заменяющий страховой полис; 4) свидетельство, удостоверяющее пробу драгоценных металлов; 5) документ, свидетельствующий, что его обладатель является собственником конкретных акций, облигаций или других ценных бумаг (выдается собственнику взамен ценных бумаг).

СЕРТИФИКАТ БЕЗОПАСНОСТИ ТОВАРА - документ, подтверждающий соответствие товаров установленным требованиям, выданный по правилам системы сертификации ГОСТ России по определенным формам ("Сертификат соответствия", "Сертификат", "Одобрение типа транспортного средства", "Сертификат Дин-Гост-Тюф") на русском языке. Указанный сертификат может являться также свидетельством о признании зарубежного сертификата и заменяет его на территории РФ. Для целей таможенного оформления используется заверенная копия сертификата (нотариусом; органом, выдавшим сертификат; консульским учреждением РФ), которая должна быть изготовлена способом, воспроизводящим его форму и содержание. Для целей сертификации с разрешения таможенного органа могут браться пробы и образцы товаров, о чем составляется акт произвольной формы.

СЕРТИФИКАТ КАЧЕСТВА - документ, удостоверяющий качество фактически поставленного товара и его соответствие условиям контракта. Обычно С.к. выдается государственной инспекцией, торговой палатой, лабораторией и тому подобными организациями, а также специальными фирмами на основании произведенного ими осмотра и анализа товара. При заключении контракта стороны определяют, какая организация в стране экспорта либо в стране импорта будет выдавать С.к. на ту или иную партию товара.

СЕРТИФИКАТ О ПРОИСХОЖДЕНИИ ТОВАРА - документ, однозначно свидетельствующий о том, что названный в нем товар происходит из определенной страны, и содержащий письменное заявление отправителя о том, что товар удовлетворяет соответствующему критерию происхождения, а также письменное удостоверение компетентного органа страны вывоза, выдавшего сертификат, о том, что представленные в нем сведения соответствуют действительности. С. о п.т. выдается органами или учреждениями (торгово-промышленными палатами, ассоциациями производителей и т.п.), уполномоченными на это законодательством страны вывоза товара, и представляется таможенным органам страны ввоза. Закон РФ "О таможенном тарифе" содержит перечень случаев, когда при ввозе товара в Россию С. о п.т. представляется обязательно. При вывозе товаров с таможенной территории РФ С. о п.т. выдается в тех случаях, когда его необходимость зафиксирована в соответствующем контракте, в национальных правилах страны ввоза или предусмотрена международными обязательствами РФ.

СЕРТИФИКАТ СООТВЕТСТВИЯ - документ, подтверждающий соответствие товаров установленным требованиям, выданный по правилам системы сертификации ГОСТ России по определенным формам ("Сертификат соответствия", "Сертификат", "Одобрение типа транспортного средства", "Сертификат Дин-Гост-Тюф") на русском языке. Указанный сертификат может являться также свидетельством о признании зарубежного сертификата и заменяет его на территории РФ. Для целей таможенного оформления используется заверенная копия сертификата (нотариусом; органом, выдавшим сертификат; консульским учреждением РФ), которая должна быть изготовлена способом, воспроизводящим его форму и содержание. Для целей сертификации с разрешения таможенного органа могут браться пробы и образцы товаров, о чем составляется акт произвольной формы.

СИЛЬНОДЕЙСТВУЮЩИЕ ВЕЩЕСТВА - вещества (кислоты, едкие щелочи и т.п.), способные вызвать ожоги и другие повреждения организма, а также лекарственные средства, употребление которых в дозах, превышающих рекомендуемые, либо недозволенным путем может причинить вред здоровью человека или привести к смерти (снотворные, обезболивающие и др.). Незаконное перемещение С.в. через таможенную границу РФ признается контрабандой и влечет уголовную ответственность, предусмотренную уголовным законодательством России.

СИМУЛЯЦИЯ (лат. simulatio - видимость, притворство) - 1) притворство, создание ложного представления о чем-либо в целях ввести в обман; 2) ложное изображение болезни или отдельных ее симптомов человеком, не страдающим данным заболеванием. Различают умышленную и патологическую С. Умышленная С. обычно преследует корыстные цели - уклонение от ответственности за совершенное правонарушение, получение каких-либо льгот и т.д.

СИСТЕМА ЭКСПОРТНОГО КОНТРОЛЯ - совокупность мер по реализации федеральными органами исполнительной власти установленного Федеральным законом РФ "О государственном регулировании внешнеторговой деятельности", другими федеральными законами и иными правовыми актами РФ порядка вывоза за пределы России вооружений и военной техники, а также отдельных видов сырья, материалов, оборудования, технологий и научно-технической информации, которые могут быть использованы при создании вооружений и военной техники (далее - товары двойного применения), по недопущению вывоза оружия массового уничтожения и иных наиболее опасных видов оружия и технологий их создания, а также мер по выявлению, предупреждению и пресечению нарушений этого порядка.

СИФ (первые буквы трех английских слов cost, insurance, freight - стоимость, страхование, фрахт) - по договору купли - продажи на условиях СИФ продавец обязан: доставить за свой счет товар в порт отгрузки, зафрахтовать надлежащее судно или место на судне; поместить груз на борт судна в соответствии с условиями договора или обычаями порта; оплатить все сборы и налоги, связанные с вывозом товара, а также их вывозные пошлины; застраховать товар (товар обычно страхуется на имя покупателя); вручить покупателю или его агенту коносамент и иные документы на товар. При этом продавец несет риск за гибель или порчу товара до погрузки его на борт судна. После погрузки такой риск переходит к покупателю. На условиях СИФ товары могут продаваться только при морских или речных перевозках.

СКВОЗНОЙ КОНОСАМЕНТ - коносамент, по которому груз принят к перевозке до порта назначения с перегрузкой на другое судно в промежуточном порту. Типичен при перевозке грузов в контейнерах. По С.к. ответственность несет перевозчик, выдавший его, хотя перевозка осуществляется им только частично.

СКЛАД ВРЕМЕННОГО ХРАНЕНИЯ - специально выделенное и обустроенное помещение или иное место, где осуществляется временное хранение товаров и транспортных средств под таможенным контролем с момента их представления таможенному органу России и до выпуска либо предоставления лицу в распоряжение в соответствии с избранным таможенным режимом. Учреждается либо российским лицом - при наличии лицензии, либо таможенным органом. С.в.х. бывают открытого типа, т.е. предназначенными для хранения товаров любых лиц, и закрытого типа - для товаров определенных лиц. С.в.х., учреждаемые таможенными органами, всегда открытого типа. На С.в.х. могут храниться любые товары. Государственный таможенный комитет РФ вправе определять перечень товаров, подлежащих хранению только на С.в.х., учрежденных таможенными органами. Товары, находящиеся на С.в.х., могут: а) осматриваться и измеряться владельцем склада, иным лицом, обладающим полномочиями в отношении товаров, и их представителями; б) подвергаться операциям, необходимым для обеспечения их сохранности в неизменном состоянии, включая исправление поврежденной упаковки. По решению таможенного органа на С.в.х. могут взиматься пробы и образцы товаров.

СКЛАДСКАЯ КВИТАНЦИЯ - расписка, вручаемая таможенным складом владельцу товара или иных предметов. С.к. удостоверяет, что товары или иные предметы, перечисленные в ней, приняты на хранение на определенный срок за установленную плату и подлежат выдаче либо самому владельцу, либо лицу, действующему по его надлежаще оформленной доверенности.

СКЛАДСКОЕ СВИДЕТЕЛЬСТВО - документ, которым оформляется договор хранения товаров, помещаемых на таможенный склад, учрежденный таможенным органом РФ. Является документом строгой финансовой отчетности. Наряду с соответствующими гражданскому законодательству РФ условиями хранения С.с. содержит сведения о наименовании и индивидуальных признаках товаров, принятых на хранение, их количестве и оценочной стоимости, сроке хранения и т.п. С.с. составляется в трех экземплярах по форме, утверждаемой Государственным таможенным комитетом РФ: первый экземпляр хранится на складе, второй - вручается лицу, поместившему товары на хранение, третий - используется для финансовых расчетов.

СКОРОПОРТЯЩИЕСЯ ТОВАРЫ - товары, при хранении и перевозке которых требуются меры защиты от действия на них высоких или низких температур либо обеспечение постоянного оптимального температурного режима (охлаждение, замораживание, подогрев), а также уход или обслуживание (увлажнение, полив, вентилирование, вращение, кантовка).

СЛЕДСТВЕННЫЕ ДЕЙСТВИЯ - действия по собиранию и проверке доказательств, осуществляемые следователем, лицом, производящим дознание, прокурором, судом в установленном законом порядке. (Никто, кроме названных лиц и органов, не правомочен производить С.д.) К числу С.д. относятся: допрос, очная ставка, обыск и выемка, арест имущества, осмотр и освидетельствование, предъявление для опознания людей и предметов, следственный эксперимент, получение образцов для сравнительного исследования и др. Проведение С.д. регламентировано законом с учетом особенностей каждого вида доказательств и вида С.д.

СЛОЖНЫЙ ПРЕДМЕТ - разнородные предметы, образующие единое целое, предполагающее их использование по общему назначению.

СЛУЖЕБНЫЕ ОТПРАВЛЕНИЯ, ПЕРЕВОЗИМЫЕ ФЕЛЬДЪЕГЕРЯМИ - в соответствии с Федеральным законом РФ "О федеральной фельдъегерской связи" не подлежат таможенному досмотру перевозимые фельдъегерями фельдъегерской связи отправления особой важности, совершенно секретные, секретные и иные служебные отправления: а) Президента России, органов законодательной, исполнительной и судебной власти РФ; б) органов законодательной (представительной), исполнительной и судебной власти субъектов РФ и в отдельных случаях, предусмотренных решениями Правительства РФ, органов местного самоуправления; в) членов Совета Федерации, депутатов Государственной Думы, депутатов законодательных (представительных) органов субъектов РФ; г) органов военного управления РФ, в т.ч. министра обороны, Генерального штаба Вооруженных Сил, главных штабов видов Вооруженных Сил, штабов родов войск, военных округов, флотов, пограничных округов, округов внутренних войск Министерства внутренних дел РФ; д) администрации промышленных и военных объектов, имеющих особо важное государственное значение по решениям Правительства РФ; е) глав государств и правительств, органов государственной власти Азербайджанской Республики, Республики Армения, Республики Белоруссия, Республики Казахстан, Киргизской Республики, Республики Молдова, Республики Грузия, Республики Таджикистан, Туркменистана, Республики Узбекистан, Украины; ж) рабочих органов Содружества Независимых Государств, расположенных на территории России.


СЛУЧАЙ - 1) случайное действие, которое в отличие от умышленного или неосторожного имеет внешние признаки правонарушения, однако лишено элемента вины и, следовательно, не влечет юридической ответственности; 2) в юриспруденции - сложное или запутанное дело; 3) случай, обычно сложный, запутанный или необычный, смешной.

СОВЕТ ТАМОЖЕННОГО СОТРУДНИЧЕСТВА (СТС) - устаревшее название Всемирной таможенной организации (ВТО) - до 1995 г. ВТО называлась Советом таможенного сотрудничества (СТС) - международная постоянно действующая организация, учрежденная на основе Конвенции, подписанной в 1950 г. и вступившей в силу 4 ноября 1952 г. Основными задачами ВТО являются: улучшение, упрощение и унификация таможенной деятельности; совершенствование таможенных операций и установление международного сотрудничества в области таможенных процедур. ВТО осуществляет: 1) разработку рекомендаций в целях обеспечения единообразного толкования Конвенции об оценке товаров в таможенных целях и Конвенции по таможенной номенклатуре; 2) выполнение функций, определенных в этих конвенциях; 3) посреднические и примирительные операции в случае возникновения споров и разногласий. В рамках ВТО действуют специальные комитеты: Комитет по номенклатуре, Комитет по Гармонизированной системе описания и кодирования товаров, Комитет по оценке товаров в таможенных целях, Постоянный технический комитет по вопросам таможенного дела. Являясь ключевым звеном международной системы сотрудничества государств по вопросам таможенного дела, ВТО обеспечивает в общей сложности функционирование 18 конвенций. В состав ВТО входит свыше 130 стран, штаб-квартира Организации - в Брюсселе (Бельгия). Россия - член ВТО.

СОГЛАШЕНИЕ О ВЗАИМОДЕЙСТВИИ И СОТРУДНИЧЕСТВЕ ТАМОЖЕННЫХ СЛУЖБ В БОРЬБЕ С НЕЗАКОННЫМ ОБОРОТОМ НАРКОТИЧЕСКИХ СРЕДСТВ И ПСИХОТРОПНЫХ ВЕЩЕСТВ - заключено 8 июля 1994 г. между таможенными службами государств-участников межправительственного Соглашения о сотрудничестве и взаимопомощи в таможенных делах от 15 апреля 1994 г. С. предусматривает сотрудничество в целях выработки согласованной стратегии и совместных мер борьбы с незаконным оборотом наркотических средств и психотропных веществ, совершенствования деятельности таможенных служб по предупреждению, расследованию и пресечению их незаконного оборота. В числе мер, обеспечивающих реализацию С., обмен информацией по широкому кругу вопросов, взаимные консультации, ответы на запросы, наблюдение за въездом и выездом лиц, подозреваемых в участии в незаконном обороте наркотиков и т.д. С. заключено на пять лет и будет автоматически продлеваться на следующие пятилетние периоды.

СОГЛАШЕНИЕ О МЕЖДУНАРОДНОМ ЖЕЛЕЗНОДОРОЖНОМ ГРУЗОВОМ СООБЩЕНИИ (СМГС) - заключено между министерствами, ведающими железными дорогами, 12 социалистических государств (в т.ч. Албании) о прямом железнодорожном сообщении для перевозок грузов между странами-участницами. Вступило в силу 1 ноября 1951 г. Грузы к перевозке на условиях, установленных С., принимались только в том случае (это один из важнейших принципов С.), если отправителем были представлены документы, необходимые для выполнения таможенных правил. С 1991 г. С. практически лишь частично применяется при перевозках между Россией, Монголией, КНР, КНДР и Вьетнамом. В отношении европейских участников С. прекратило свое действие, однако в основе двусторонних соглашений о железнодорожных грузовых перевозках, заключаемых между этими странами, как правило, лежат принципы СМГС.

СОГЛАШЕНИЕ О СОТРУДНИЧЕСТВЕ И ВЗАИМОПОМОЩИ В ТАМОЖЕННЫХ ДЕЛАХ - подписано в Москве 15 апреля 1994 г. правительствами Азербайджанской Республики, Республики Армения, Республики Беларусь, Республики Грузия, Республики Казахстан, Кыргызской Республики, Республики Молдова, Российской Федерации, Республики Таджикистан, Туркменистана, Республики Узбекистан и Украины. Является основой сотрудничества таможенных служб указанных стран в целях: а) совершенствования пассажирского и грузового сообщения; б) обеспечения правильного взимания таможенных платежей, а также применения таможенных льгот; в) предотвращения, пресечения и расследования таможенных правонарушений. С. предусматривает обмен между таможенными службами государств-участников С. свидетельствами о законности вывезенных и ввезенных товаров, сведениями о возможных таможенных правонарушениях, в борьбе с которыми существует особая заинтересованность, опытом о применении технических вспомогательных средств и т.д. На базе С. таможенные службы могут оказывать друг другу помощь в области таможенного дела по широкому кругу вопросов. С. заключено на пять лет и будет автоматически продлеваться на следующие пятилетние периоды.

СОГЛАШЕНИЕ О ТАМОЖЕННОМ ОФОРМЛЕНИИ МЕЖДУНАРОДНЫХ ПЕРЕВОЗОК, ОСУЩЕСТВЛЯЕМЫХ АВТОМОБИЛЬНЫМ ГРУЗОВЫМ ТРАНСПОРТОМ (СОГЛАШЕНИЕ АГТ) - подписано в Праге 18 ноября 1965 г. по поручению правительств Болгарии, Венгрии, ГДР, ПНР и ЧССР. В дальнейшем присоединился ряд социалистических стран, в т.ч. СССР. Положения С. применялись при международной перевозке грузов на автотранспортных средствах (а равно в контейнерах, погруженных на автотранспортные средства), зарегистрированных в одной из стран-участниц С., когда такая перевозка производилась между территориями этих стран в пределах их границ. Основой для проведения таможенного оформления грузов участников С. являлся таможенно-сопроводительный документ - Манифест АГТ. В связи с известными событиями последних лет в Восточной Европе С. практически прекратило свое действие. РФ как правопреемница СССР заявила о выходе из этого С. 12 января 1995 г.

СОЕДИНЕНИЕ И ВЫДЕЛЕНИЕ ДЕЛ О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ - в соответствии с Таможенным кодексом РФ в одном производстве могут быть соединены лишь дела о нарушениях таможенных правил (НТП), за совершение которых привлекается к ответственности либо одно и то же лицо, либо несколько лиц в соучастии, а выделение дела о НТП допускается лишь в случаях, вызываемых необходимостью, если это не отразится на всесторонности, полноте и объективности разрешения дела. Соединение и выделение дел производится по постановлению должностного лица таможенного органа, в производстве или на рассмотрении которого находится дело, либо начальника этого, а также вышестоящего таможенного органа или их заместителей.

СООБЩЕНИЕ ПРЯМОЕ - перевозка груза, осуществляемая от пункта отправления до пункта назначения по одному транспортному документу одним видом транспорта.

СООБЩЕНИЕ ПРЯМОЕ СМЕШАННОЕ - перевозка груза, осуществляемая от пункта отправления до пункта назначения по единому транспортному документу с использованием нескольких видов транспорта.

СООБЩЕНИЕ СМЕШАННОЕ - перевозка груза, осуществляемая от пункта отправления до пункта назначения с перевалкой с одного вида транспорта на другой и с оформлением соответствующих транспортных документов.

СОПРОВОЖДАЕМЫЙ БАГАЖ - багаж, провозимый пассажиром при себе (в салоне самолета, каюте, купе и т.д. или в багажном отсеке того же самолета, автобуса и т.п.) в количестве, предусмотренном договором перевозки физического лица согласно проездному документу (билету) в зависимости от класса обслуживания.

СПЕЦИАЛИСТ ПО ТАМОЖЕННОМУ ОФОРМЛЕНИЮ - специалист, имеющий квалификационный аттестат Государственного таможенного комитета РФ (ГТК РФ) и в силу этого обладающий правом совершать действия по таможенному оформлению от имени таможенного брокера. Обязанности такого специалиста по отношению к таможенным органам не могут быть ограничены таможенным брокером. Порядок выдачи квалификационного аттестата, срок его действия и требования к таким специалистам определяются ГТК РФ, который вправе также в случаях, предусмотренных Таможенным кодексом РФ, аннулировать или отозвать этот аттестат. За выдачу квалификационного аттестата взимаются сборы, размеры которых определяются высшим законодательным органом страны. В случае существенного изменения правового регулирования таможенного дела (решение о чем принимается ГТК РФ) С.п.т.о. обязан в месячный срок подтвердить соответствие своих знаний новым требованиям. При несоблюдении этого условия действие квалификационного аттестата приостанавливается региональным таможенным управлением до такого подтверждения. Если в течение двух месяцев после этого специалист не подтвердит своих знаний, аттестат отзывается ГТК РФ.

СПЕЦИАЛЬНАЯ ТАМОЖЕННАЯ СТАТИСТИКА - систематический сбор, обработка и анализ сведений о перемещении через таможенную границу РФ физических лиц, транспортных средств, багажа, ручной клади, международных почтовых отправлений и т.д., а также данных, характеризующих ход и результаты правоохранительной деятельности таможен страны, осуществляемые в порядке, определяемом Государственным таможенным комитетом РФ, таможенными органами России для обеспечения решения задач, возложенных на них. Информация, предоставленная для статистических целей, является конфиденциальной.

СПЕЦИАЛЬНО ИЗГОТОВЛЕННЫЕ ТАЙНИКИ - специальные хранилища, изготовленные в целях незаконного перемещения товаров и иных предметов через таможенную границу страны, а также оборудованные и приспособленные в этих же целях на транспортных средствах конструктивные емкости и пустоты, а также агрегаты и прочие предметы, предварительно подвергавшиеся разборке и последующему монтажу.

СПЕЦИАЛЬНЫЕ ЗВАНИЯ ДОЛЖНОСТНЫХ ЛИЦ ТАМОЖЕННЫХ ОРГАНОВ РФ - Положением, утвержденным Указом Президента РФ, установлено 10 званий: действительный государственный советник таможенной службы (тс), государственный советник тс I, II и III ранга, советник тс I, II и III ранга, инспектор тс I, II и III ранга. При наличии положительной аттестации с учетом занимаемой должности, образования и стажа работы в таможенных органах звания действительного и государственных советников присваиваются Президентом РФ, иные - Председателем Государственного таможенного комитета РФ (ГТК РФ). Знаки различия должностных лиц таможенных органов устанавливаются Председателем ГТК РФ по согласованию с Государственной геральдической службой РФ.

СПЕЦИАЛЬНЫЕ МАРКИ - марки установленного Правительством РФ образца, продажа которых является формой взимания акцизов. Введены с 1 января 1995 г. в целях обеспечения полноты сбора акцизов и предотвращения нелегального ввоза и реализации на территории России подакцизных товаров. Обязательной маркировке подлежат спирт пищевой, винно-водочные изделия, табак и табачные изделия. Маркировка является условием таможенного режима выпуска этих товаров для свободного обращения. Указанные подакцизные товары, производимые в государствах-участниках Содружества Независимых Государств и Республики Молдова и ввозимые с территорий этих стран в Россию, подлежат маркировке специальной маркой, а производимые в прочих странах и ввозимые с их территорий - маркой акцизного сбора. Продажа марок импортерам (являющимся ответственными за маркировку ввозимых подакцизных товаров) производится акцизным таможенным постом, в регионе деятельности которого находится импортер. В случае заявления маркированных товаров иностранного производства к таможенному режиму экспорта названные марки подлежат повреждению способом, исключающим возможность их использования для реализации товаров на территории РФ.

СПЕЦИАЛЬНЫЕ СРЕДСТВА, ПРИМЕНЯЕМЫЕ ТАМОЖЕННЫМИ ОРГАНАМИ РФ - наручники, слезоточивые вещества, резиновые палки, устройства для вскрытия помещений, средства для принудительной остановки транспорта, другие С.с., которые должностные лица таможенных органов России имеют право применять в случаях, предусмотренных Таможенным кодексом РФ. Полный перечень С.с., применяемых таможенными органами, определяется Правительством России.

СПЕЦИАЛЬНЫЕ ТАМОЖЕННЫЕ ПОШЛИНЫ - пошлины, применяемые: а) в качестве защитной меры, если товары ввозятся на таможенную территорию РФ в количествах и на условиях, наносящих или угрожающих нанести ущерб отечественным производителям подобных или непосредственно конкурирующих товаров; б) как ответная мера на дискриминационные и иные действия, ущемляющие интересы РФ со стороны других государств или их союзников.

СПЕЦИАЛЬНЫЕ ХРАНИЛИЩА - хранилища, изготовленные в целях незаконного перемещения товаров и иных предметов через таможенную границу страны, а также оборудованные и приспособленные в этих же целях на транспортных средствах конструктивные емкости и пустоты, а также агрегаты и прочие предметы, предварительно подвергавшиеся разборке и последующему монтажу.

СПЕЦИФИКАЦИЯ (лат. specificatus - особый) - документ, содержащий перечень всех видов и сортов товаров, входящих в данную партию, с указанием места и количества каждого товара. В ряде случаев С. может содержать сведения о цене, качестве товара, условиях и сроке его поставки. При купле-продаже товара различного ассортимента, а также оборудования С. обычно согласовывается сторонами и составляет часть контракта.

СПЕЦИФИЧЕСКИЕ СТАВКИ ТАМОЖЕННЫХ ПОШЛИН - один из видов ставок таможенных пошлин по методу их исчисления - ставки, начисляемые в установленном твердом размере за единицу (килограмм, тонну, штуку и т.д.) облагаемых товаров.

СРЕДСТВА НАЛОЖЕНИЯ ТАМОЖЕННОГО ОБЕСПЕЧЕНИЯ (СНТО) - один из видов технических средств таможенного контроля, представляющих собой специальные приспособления и материалы, предназначенные для проставления таможенных знаков, отметок, печатей на перемещаемые через таможенную границу объекты и документы: пломбираторы, металлические и пластмассовые пломбы, замки разового действия, специальная пломбировочная проволока, индивидуальные таможенные печати, штемпельные подушки и т.п.

СРЕДСТВО МАССОВОЙ ИНФОРМАЦИИ - периодическое печатное издание, теле-, радио-, видео-, кинохроникальная программа, иная форма периодического распространения массовой информации.

СРЕДСТВО МАССОВОЙ ИНФОРМАЦИИ РЕКЛАМНОГО ХАРАКТЕРА - средство массовой информации, в котором реклама превышает 40% объема отдельного номера периодического печатного издания или 25% объема вещания в теле- и радиопрограммах.

СРЕДСТВО МАССОВОЙ ИНФОРМАЦИИ ЭРОТИЧЕСКОГО ХАРАКТЕРА - периодическое печатное издание или теле-, радиопрограмма, которые в целом и систематически эксплуатируют интерес к сексу.

СРОК ДОСТАВКИ - установленный таможенным органом срок, в течение которого принятые к перевозке между таможнями товары, транспортные средства и иные предметы, а также документы на них должны быть доставлены в таможню назначения. С.д. устанавливается таможней отправления в соответствии с обычными сроками доставки исходя из возможностей вида транспорта, используемого для такой перевозки, намечаемого маршрута и других условий транспортировки.

СРОКИ НАЛОЖЕНИЯ ВЗЫСКАНИЙ ЗА НАРУШЕНИЯ ТАМОЖЕННЫХ ПРАВИЛ - взыскания за нарушения таможенных правил (НТП) налагаются: а) на физических и должностных лиц - не позднее двух месяцев; б) на юридических лиц и лиц, занимающихся предпринимательской деятельностью без образования юридического лица - не позднее шести месяцев. Указанные сроки исчисляются: 1) со дня обнаружения правонарушения при наложении таких видов взысканий, как предупреждение, штраф и отзыв лицензии или квалификационного аттестата, выданных таможенными органами на осуществление определенных видов деятельности; 2) независимо от времени совершения или обнаружения правонарушения при наложении таких видов взысканий, как конфискация либо взыскание стоимости: а) товаров и транспортных средств, являющихся непосредственными объектами правонарушения; б) товаров и транспортных средств со специально изготовленными тайниками, использованными для перемещения через таможенную границу России с сокрытием предметов, являющихся непосредственными объектами правонарушения, а также конфискация транспортных средств, на которых перевозились товары, являющиеся непосредственными объектами правонарушения; 3) с момента получения таможенным органом решения об отказе в возбуждении или прекращении уголовного дела - в случаях отказа в возбуждении или прекращении уголовного дела органами предварительного следствия, но при наличии признаков НТП. Течение срока наложения взыскания за НТП прерывается, если до истечения вышеуказанных сроков лицо совершит новое НТП. (Исчисление срока в этом случае начинается с момента обнаружения нового правонарушения.)

СРОКИ ПРОИЗВОДСТВА ПО ДЕЛУ О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ - согласно Таможенному кодексу РФ производство по делу о нарушении таможенных правил (НТП) должно быть закончено не позднее чем в месячный срок с момента заведения дела. В случае необходимости этот срок может быть продлен начальником таможни или лицом, его замещающим, а также начальниками вышестоящих таможенных органов или лицами, их замещающими, в пределах сроков наложения взысканий за НТП, предусмотренных указанным Кодексом. Порядок продления сроков производства по делу о НТП определяется Государственным таможенным комитетом РФ.

СРОКИ РАССМОТРЕНИЯ ДЕЛА О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ - дела о нарушении таможенных правил (НТП) подлежат рассмотрению в следующие сроки с момента получения правомочным должностным лицом таможенного органа материалов, необходимых для их разрешения: а) в течение 15 дней - дела о нарушениях, совершенных физическими лицами; б) в течение месяца - дела о нарушениях, совершенных должностными и юридическими лицами, а также лицами, занимающимися предпринимательской деятельностью без образования юридического лица. В случае поступления ходатайства от лица, привлекаемого к ответственности, его адвоката или представителя о переносе даты рассмотрения дела вышеуказанные сроки могут быть продлены должностным лицом таможенного органа, правомочным рассматривать данное дело, но в пределах общего срока наложения взыскания за НТП, предусмотренного Таможенным кодексом РФ.

СРОКИ УПЛАТЫ ТАМОЖЕННЫХ ПЛАТЕЖЕЙ - таможенные платежи уплачиваются до принятия или одновременно с принятием таможенной декларации таможенным органом как в валюте РФ, так и в иностранных валютах, курсы которых котируются Центральным банком России, за исключением случая, когда такой платеж может быть уплачен только в иностранной валюте. Пересчет иностранной валюты в валюту РФ производится по курсу Центрального банка России, действующему на день принятия таможенной декларации.

СРОЧНЫЕ ОТПРАВКИ - в соответствии с Таможенным кодексом РФ применяются при ввозе на таможенную территорию России и вывозе с этой территории товаров, необходимых при стихийных бедствиях, авариях, катастрофах, живых животных, скоропортящихся товаров, радиоактивных материалов, сообщений и других материалов для целей массовой информации, товаров, направляемых в адрес высших органов законодательной, исполнительной и судебной власти РФ, и других подобных товаров. При этом проверка таможенной декларации, всех необходимых для таможенных целей документов и сведений и досмотр товаров и транспортных средств производятся в приоритетном порядке - не позднее трех дней с момента принятия таможенной декларации. Случаи и условия применения упрощенного порядка таможенного оформления определяются Государственным таможенным комитетом РФ.

СТАВКА ТАМОЖЕННОЙ ПОШЛИНЫ - указанный в таможенном тарифе денежный размер платежа (пошлины), подлежащий взиманию таможенными органами за конкретный товар, ввозимый на таможенную территорию страны или вывозимый с этой территории. С.т.п. в РФ определяются Правительством России и являются едиными и не подлежат изменению в зависимости от лиц, перемещающих товары через таможенную границу РФ, видов сделок и других факторов, за исключением случаев, предусмотренных законом РФ "О таможенном тарифе". По методу исчисления С.т.п. делятся на три вида: адвалорные, специфические и комбинированные.

СТАНДАРТ - государственный стандарт, санитарные нормы и правила, строительные нормы и правила и другие документы, которые в соответствии с законодательством РФ устанавливают обязательное требование к качеству товаров (работ, услуг).

СТАНДАРТНАЯ МЕЖДУНАРОДНАЯ ТОРГОВАЯ КЛАССИФИКАЦИЯ ООН (СМТК) - международная товарная номенклатура, принятая за основу построения национальных внешнеторговых классификаций большинством развитых стран. На базе СМТК рассчитываются групповые индексы, а по ним - общие индексы внешней торговли. Основной признак распределения товаров по разделам, группам и подгруппам - степень обработки продукции.

СТАТУС (лат. status - положение дел, состояние) - правовое положение (совокупность прав и обязанностей) физического или юридического лица. Иногда термин С. применяется для обозначения правового положения или режима какой-либо территории.

СТАТУС-КВО (лат. status quo - буквально состояние, в котором) - существующее или существовавшее в определенный момент фактическое или правовое положение. Поддерживать С.-к. - сохранять сложившееся положение. Восстановить С.-к. - вернуться к положению, существовавшему до происшедших изменений.

СТАТУТ - устав, положение о правах и обязанностях каких-либо лиц или органов. В международном праве обычно положение об организации и порядке какого-либо международного органа. С. принимается в виде международного договора, например, С. Международного суда.

СТИВИДОР (англ. stevedore - портовый грузчик) - 1) юридическое лицо, выполняющее на договорных началах с судовладельцем или грузовладельцем работы по погрузке и размещению грузов на судне или по выгрузке судна в порту; 2) грузчик, докер, осуществляющий грузовые работы на судне в порту; 3) руководитель грузовых операций на судне в порту.

СТРАНА ПРОИСХОЖДЕНИЯ ТОВАРА - страна, в которой товар был полностью произведен или подвергнут достаточной переработке. Под С.п.т. может пониматься группа стран, таможенные союзы стран, регион или часть страны, если имеется необходимость их выделения для целей определения происхождения товара. Закон РФ "О таможенном тарифе" содержит перечень товаров, которые считаются полностью произведенными в данной стране (полезные ископаемые, добытые на ее территории, выращенные в ней живые животные и растительная продукция, продукция высоких технологий, полученная в открытом космосе на космических судах, принадлежащих данной стране, и т.д.), а также критерии достаточной переработки товара, если в его производстве участвовали две и более страны. При определении С.п.т. происхождение используемых для их производства энергии, машин, оборудования и инструментов не учитывается. Документом, удостоверяющим С.п.т. является сертификат о происхождении товара. С.п.т. определяется в целях осуществления тарифных и нетарифных мер регулирования ввоза товара на таможенную территорию данного государства и вывоза товара с этой территории. В России порядок определения С.п.т. устанавливается Правительством РФ на базе положений Закона РФ "О таможенном тарифе". Указанные в этом законе принципы определения С.п.т. основываются на существующей международной практике.

СУДЕБНОЕ РЕШЕНИЕ - акт суда первой инстанции, вынесенный в результате разбирательства гражданского дела, провозглашаемый именем государства, подтверждающий наличие или отсутствие конкретных правонарушений или фактов юридических, предписывающий обязанным лицам действовать определенным образом и обязательный для всех государственных органов, предприятий, учреждений, организаций независимо от форм собственности и подчиненности, должностных лиц и граждан.

СУДОВАЯ РОЛЬ - список экипажа морского или речного судна. С.р. - один из документов, необходимых при осуществлении таможенного контроля за судами заграничного плавания.

СУДОВОЙ АГЕНТ - в морских портах должностные лица таможенных органов имеют дело, в частности, с С.а., которые на основе агентского соглашения с судовладельцами предоставляют последним различные услуги: извещают о времени прибытия судна, оказывают помощь в выполнении портовых формальностей, обслуживании судна, оформлении документов и т.д.

СУДОВОЙ МАНИФЕСТ (лат. manifestus - явный) - документ, содержащий перечень грузов, принятых судном к перевозке, в котором обычно указывается номер каждого коносамента и сведения о перевозимых по нему грузов - название, вес, объем груза и число грузовых мест, наименование грузоотправителя и грузополучателя, ставка провозной платы и общая ее сумма. С.м. составляется при перевозке грузов в заграничном сообщении и большом каботаже, предъявляется судовой администрацией таможенным органам при таможенном контроле за грузами наряду с другими товаросопроводительными документами.

СУРРОГАТ (лат. surrogatus - поставленный вместо другого) - 1) подделанный, фальсифицированный товар; 2) предмет, лишь отчасти заменяющий какой-либо другой предмет, с которым он имеет некоторые общие свойства, но не обладает его качествами, например: сахарин вместо сахара, мех из химических волокон вместо натурального меха и т.п.

СЧЕТ-ФАКТУРА (лат. factura - обработка) - документ, удостоверяющий фактическую поставку товара или оказание услуг и их стоимость. Выписывается продавцом на имя покупателя после приемки товара последним, содержит описание и цену поставленного товара или оказанных услуг, сумму счета и ряд других реквизитов. Может быть использован в качестве накладной, направляемой с товаром. По требованию таможенных органов во многих странах С.-ф. выписывается на бланке установленной формы и в этом случае может служить одновременно и сертификатом о происхождении товара.


ТАМОЖЕННАЯ БЛОКАДА - одно из средств в системе мероприятий политического и экономического характера, применяемых отдельными странами (группами стран), стремящимися нарушить внешнеэкономические связи блокируемого государства в целях принуждения его к выполнению каких-либо требований. Т.б. может осуществляться путем приостановки выполнения таможенных формальностей, задержки товаров на таможенных складах и т.д.

ТАМОЖЕННАЯ ГРАМОТА - письменный официальный нормативный акт, выдававшийся в Московском государстве царствующими особами, начиная с конца XV в. В Т.г. определялись размеры таможенных пошлин, подлежащих взысканию с различных видов товаров или товаров конкретных купцов либо предписывалось, какие товары или товары каких купцов освобождались от обложения таможенными пошлинами. В Т.г. нередко указывались также размеры взысканий за уклонение от уплаты таможенной пошлины.

ТАМОЖЕННАЯ ГРАНИЦА - пределы таможенной территории государства. Т.г., как правило, совпадает с государственной границей страны. Исключение могут составлять территории свободных таможенных зон и свободных складов, имеющихся на территории страны. Пределы территорий таких зон и складов являются составной частью Т.г. государства.

ТАМОЖЕННАЯ ГРАНИЦА РФ - пределы таможенной территории РФ, а также периметры свободных таможенных зон и свободных складов, находящихся на территории России.

ТАМОЖЕННАЯ ДЕКЛАРАЦИЯ - заявление установленной формы, подаваемое декларантом таможне и содержащее необходимые для таможенных целей сведения о перемещаемых через таможенную границу страны товарах, транспортных средствах и иных предметах. Принятая в РФ форма Т.д., подаваемая в отношении товаров, - грузовая Т.д., совпадает с формой Т.д. - Единым административным документом, принятой в Европейском союзе, и содержит более 50 граф, в которых указываются: наименование и количество товара, его таможенная стоимость, сведения об отправителе, получателе и декларанте, страна отправления, назначения и происхождения товара, суммы таможенных платежей и т.д. В пассажирской Т.д. сообщаются сведения о цели и маршруте поездки лица, подающего Т.д., о количестве валюты, ценностях и вещах, имеющихся при пассажире и в его багаже. Т.д. подается таможенному органу РФ в сроки, указанные в российском Таможенном кодексе, а также устанавливаемые Государственным таможенным комитетом РФ. С момента оформления принятия таможенным органом Т.д. она становится документом, свидетельствующим о фактах, имеющих юридическое значение.

ТАМОЖЕННАЯ ИНФРАСТРУКТУРА - сеть таможенных органов в комплексе с необходимыми для нормальной жизнедеятельности и функционирования таможенной службы вспомогательными предприятиями и сооружениями, профильными учебными заведениями, автоматизированной системой сбора, обработки и передачи информации, коммуникациями связи, подъездными путями, объектами социально-бытового назначения.

ТАМОЖЕННАЯ КОНВЕНЦИЯ - международное соглашение, регулирующее отношения между его участниками по реализации тех или иных вопросов таможенного дела в их взаимных интересах. Большинство Т.к. предусматривает взаимные обязательства их участников, в частности, касающиеся упрощения и облегчения таможенных процедур, предоставления льгот и, прежде всего, таможенных платежей за товары, импортируемые из стран-участниц, оказания содействия в борьбе с нарушениями таможенного законодательства и т.д. - в целях развития взаимной торговли, расширения пассажирского потока, ускорения движения транспортных средств, возрастания обмена почтовыми отправлениями.

ТАМОЖЕННАЯ КОНВЕНЦИЯ О КАРНЕТЕ АТА ДЛЯ ВРЕМЕННОГО ДОПУСКА ТОВАРОВ (КОНВЕНЦИЯ АТА) - международное соглашение, вступившее в силу 30 июля 1963 г. и объединившее более 50 участников, включая крупнейшие европейские страны и США. Основой К. является регламентация документального оформления временного ввоза товаров и порядка взыскания таможенной пошлины в случае нарушения обязательства об обратном их вывозе.

ТАМОЖЕННАЯ КОНВЕНЦИЯ О МЕЖДУНАРОДНОЙ ПЕРЕВОЗКЕ ГРУЗОВ С ПРИМЕНЕНИЕМ КНИЖКИ МДП (КОНВЕНЦИЯ МДП) - вступила в силу 20 марта 1978 г., насчитывает более 40 участников, в т.ч. Европейское сообщество. Регулирует перевозку грузов в любых видах транспортных средств от таможни места отправления до таможни места назначения стран-участниц при условии, чтобы, по меньшей мере, часть перевозки осуществлялась автомобильным транспортом. В промежуточных таможнях грузы, перевозимые с соблюдением процедуры МДП, освобождаются от уплаты или депозита ввозных либо вывозных пошлин и, как правило, от таможенного досмотра. Наличие одного сопроводительного транзитного документа - книжки МДП - упрощает пограничные операции, что заметно (за счет сокращения задержек в пути) уменьшает транспортные издержки. Россия входит в число стран-участниц К. как правопреемница СССР.

ТАМОЖЕННАЯ ПОЛИТИКА - составная часть внутренней и внешней политики государства, осуществляемая в целях обеспечения наиболее эффективного использования инструментов таможенного контроля и регулирования товарообмена на таможенной территории страны, участия в реализации торгово-политических задач по защите внутреннего рынка, стимулирования развития национальной экономики. Единая Т.п., реализуемая в РФ, наряду с указанными целями содействует также проведению структурной перестройки и решению других задач экономической политики России, определяемых федеральными органами законодательной и исполнительной власти страны.

ТАМОЖЕННАЯ ПОШЛИНА (англ. custom's duty, tax) - обязательный платеж, взимаемый таможенными органами при ввозе товара на таможенную территорию страны или вывозе товара с этой территории и являющийся неотъемлемым условием такого ввоза или вывоза. Обложение Т.п. товаров, перемещаемых через таможенную границу России, осуществляется в соответствии с Законом РФ "О таможенном тарифе". Основой для начисления Т.п. является таможенная стоимость товара. Средства, полученные российскими таможенными органами от взимания Т.п., вносятся в федеральный бюджет.

ТАМОЖЕННАЯ СИСТЕМА РФ - организационно объединенные в единое целое таможенные органы России - Государственный таможенный комитет РФ (ГТК РФ), региональные таможенные управления, таможни, таможенные посты, а также учреждения, предприятия и организации, подведомственные ГТК РФ.

ТАМОЖЕННАЯ СЛУЖБА - совокупность государственных органов, учреждений, предприятий и организаций, обеспечивающих действие таможенно-тарифного механизма, реализацию таможенных процедур, осуществление правоохранительных функций и соблюдение законов и правил, определяющих таможенное дело в стране.

ТАМОЖЕННАЯ СТАТИСТИКА ВНЕШНЕЙ ТОРГОВЛИ - систематический сбор и обработка сведений о перемещении товаров через таможенную границу РФ, осуществляемые таможенными органами России в целях обеспечения высших органов государственной власти, иных государственных органов, определяемых законодательством РФ, информацией о состоянии внешней торговли страны, контроля за поступлением в федеральный бюджет таможенных платежей, валютного контроля, анализа состояния и развития внешней торговли России, ее торгового и платежного балансов и экономики в целом. Т.с.в.т. ведется в соответствии с актами законодательства России по таможенному делу, при этом используется методология, обеспечивающая международную сопоставимость данных и сопоставимость с данными используемой в стране государственной статистики. Таможенные органы обязаны представлять и публиковать данные Т.с.в.т. Информация же, предоставленная для статистических целей, является конфиденциальной.

ТАМОЖЕННАЯ СТАТИСТИКА СПЕЦИАЛЬНАЯ - систематический сбор, обработка и анализ сведений о перемещении через таможенную границу РФ физических лиц, транспортных средств, багажа, ручной клади, международных почтовых отправлений и т.д., а также данных, характеризующих ход и результаты правоохранительной деятельности таможен страны, осуществляемые в порядке, определяемом Государственным таможенным комитетом РФ, таможенными органами России для обеспечения решения задач, возложенных на них. Информация, предоставленная для статистических целей, является конфиденциальной.

ТАМОЖЕННАЯ СТОИМОСТЬ (ТАМОЖЕННАЯ ОЦЕНКА) ТОВАРА - цена сделки, фактически уплаченная или подлежащая уплате за товар на момент пересечения им таможенной границы РФ. Система определения Т.с.т. основывается на общих принципах таможенной оценки, принятых в международной практике. В России Т.с.т. определяется нормами Закона РФ "О таможенном тарифе" и используется для целей: 1) обложения товаров пошлиной; 2) внешнеэкономической и таможенной статистики; 3) применения иных мер государственного регулирования торгово-экономических отношений, связанных со стоимостью товаров, включая осуществление валютного контроля внешнеторговых сделок и расчетов банков по ним, в соответствии с законодательными актами России. Порядок применения системы таможенной оценки товаров, ввозимых на таможенную территорию РФ, устанавливается Правительством страны на основании положений вышеназванного Закона; порядок определения Т.с.т., вывозимых с таможенной территории России, устанавливается Правительством РФ. Т.с.т. при перемещении его через таможенную границу России декларируется декларантом таможенному органу, производящему оформление товара, который осуществляет контроль за правильностью определения этой стоимости.

ТАМОЖЕННАЯ ТЕРМИНОЛОГИЯ - совокупность профессиональных терминов, употребляемых в правовых актах, регулирующих порядок управления таможенным делом, а также в процессе практической реализации таких актов.

ТАМОЖЕННАЯ ТЕРРИТОРИЯ - территория, на которой действует единое таможенное законодательство, единые таможенные тарифы и другие средства регулирования внешнеэкономической деятельности. Т.т. государства, как правило, совпадает с его национальной территорией, охватывающей сушу, воды, недра и воздушное пространство. Однако в ряде случаев из Т.т. могут быть исключены отдельные участки государственной территории, в результате чего образуются свободные экономические зоны. Несовпадение государственной территории с Т.т. возможно и в результате включения в Т.т. в соответствии с принципами и нормами международного права участков, находящихся за пределами территориальных вод, - искусственных островов, установок и т.п.

ТАМОЖЕННАЯ ТЕРРИТОРИЯ РФ - сухопутная территория РФ, территориальные и внутренние воды и воздушное пространство над ними. Т.т. РФ включает в себя также находящиеся в морской исключительной экономической зоне России искусственные острова, установки и сооружения, над которыми РФ обладает исключительной юрисдикцией в отношении таможенного дела. Территории имеющихся в России свободных таможенных зон и свободных складов рассматриваются как находящиеся вне Т.т. страны, за исключением случаев, определяемых законодательными актами РФ.

ТАМОЖЕННАЯ УНИЯ - другое название - Таможенный союз - соглашение двух или более государств о ликвидации таможенных границ между ними и образовании общей таможенной территории с единым таможенным тарифом, применяемым по отношению к другим странам. Т.у., как одна из форм экономической интеграции суверенных государств, известна давно. Примерами таких союзов могут служить Т.у. между Францией и княжеством Монако (1865 г.), Швейцарией и княжеством Лихтенштейн (1924 г.), Бенилюкс - таможенно-экономический союз Бельгии, Нидерландов и Люксембурга (1948 г.). Мировая практика выработала четкие международно-правовые требования к Т.у., которые закреплены в Генеральном соглашении по тарифам и торговле (ГАТТ): создание единой таможенной территории; образование единого внешнего таможенного тарифа; принятие единых основных таможенных правил; товары внутри Т.у. обращаются свободно, т.е. без взимания таможенных пошлин и экспортно-импортных налогов (хотя в Европейском союзе налогами на добавленную стоимость товары стран-участниц облагаются), а также без применения экспортно-импортных квот и лицензий; действует либо единая таможенная служба, либо национальные таможенные службы, поддерживающие тесное сотрудничество между собой. Примером может служить таможенная уния, заключенная в 1921 г. между Польшей и свободным городом Данцингом. В 1995 г. создана Т.у. между Россией и Белоруссией.

ТАМОЖЕННОЕ ДЕЛО В РФ - таможенная политика государства и совокупность средств (порядок и условия перемещения через таможенную границу страны товаров и транспортных средств, таможенного оформления и контроля, взимания таможенных платежей и т.д.) проведения этой политики в жизнь. Т.д. относится к ведению федеральных органов государственной власти. Общее руководство Т.д. осуществляют Президент и Правительство России. Центральным органом федеральной исполнительной власти, осуществляющим непосредственное руководство Т.д., является Государственный таможенный комитет РФ. Т.д. в РФ развивается в направлении гармонизации и унификации с общепринятыми международными нормами и практикой.

ТАМОЖЕННОЕ ОБСЛЕДОВАНИЕ - процессуальное действие, выражающееся в обследовании должностными лицами таможенных органов территорий, помещений и транспортных средств, осуществляемом в соответствии с мотивированным постановлением, вынесенным при наличии оснований, предусмотренных Таможенным кодексом РФ, в целях обнаружения необходимых для производства по делу о нарушении таможенных правил (НТП) или его рассмотрения: а) товаров и транспортных средств, являющихся непосредственными объектами НТП; б) товаров и транспортных средств со специально изготовленными тайниками, использованными для перемещения через таможенную границу России с сокрытием предметов, являющихся непосредственными объектами НТП; в) иных предметов, обладающих признаками вещественных доказательств; г) документов. Производится при участии лиц, чьи территории, помещения или транспортные средства обследуются, и в присутствии понятых. В необходимых случаях для участия в проведении Т.о. приглашаются специалисты. При проведении Т.о. могут производиться измерения, применяться фото-, видео- и киносъемка, а также использоваться технические средства. Обнаруженные в ходе Т.о. товары, транспортные средства, документы и иные предметы, имеющие отношение к делу, подлежат изъятию. О проведении Т.о. составляется протокол.

ТАМОЖЕННОЕ ОФОРМЛЕНИЕ - процедура помещения товаров, транспортных средств и иных предметов под определенный таможенный режим и завершения действия этого режима в порядке, определяемом Таможенным кодексом РФ (ТК РФ) и иными актами законодательства России. Т.о. производится в определенных для этого местах в регионе деятельности таможенного органа, в котором находится отправитель или получатель товаров либо их структурное подразделение, и во время работы этого органа. Т.о. начинается не позднее 30 минут после того, как должностное лицо таможенного органа заявило о своей готовности к производству оформления в отношении конкретных товаров и транспортных средств, при соблюдении порядка совершения предварительных операций, предусмотренных ТК РФ. По требованию таможенного органа лицо, перемещающее товары через таможенную границу России, перевозчик, владелец склада и иное лицо, обладающее полномочиями в отношении товаров и транспортных средств, обязаны произвести транспортировку, взвешивание или иное определение количества товаров, погрузку, выгрузку, перегрузку, исправление поврежденной упаковки, вскрытие упаковки, упаковку либо переупаковку товаров и транспортных средств, подлежащих Т.о., а также вскрытие помещений, емкостей и других мест, где могут находиться такие товары и транспортные средства. Указанные операции не должны повлечь за собой каких-либо дополнительных расходов таможенного органа. Т.о., включая заполнение документов для таможенных целей, производится на русском языке. С разрешения таможенного органа могут быть представлены документы, составленные на иностранных языках, которыми владеют должностные лица этого органа. В случаях, предусмотренных законодательством России, Т.о. товаров и транспортных средств, перемещаемых через таможенную границу РФ, может быть завершено только после осуществления ветеринарного, фитосанитарного, экологического и других видов государственного контроля.

ТАМОЖЕННЫЕ АУКЦИОНЫ В РФ - один из предусмотренных Таможенным кодексом РФ способов реализации товаров, транспортных средств и иных предметов, обращенных в федеральную собственность. Организуются в форме публичных торгов с соблюдением всех условий, присущих этому виду продажи. Реализация осуществляется по свободным (рыночным) ценам и в порядке, определяемом Государственным таможенным комитетом РФ (ГТК РФ) по согласованию с российским Министерством финансов. За участие в Т.а. взимается плата в размере, устанавливаемом ГТК РФ. Работники российских таможенных органов, таможенных лабораторий, научно-исследовательских учреждений и учебных заведений ГТК РФ, а также члены их семей не имеют права сами или через посредников приобретать товары, транспортные средства и иные предметы, реализуемые на Т.а. в РФ.

ТАМОЖЕННЫЕ ВОЙНЫ - один из способов решения экономических противоречий между странами-конкурентами на мировом рынке, особенно активно практиковавшийся в XIX в. и первой половине нашего столетия. Выражался в применении запретительных ("боевых") таможенных пошлин в целях понуждения к изменению дискриминационного режима государства-конкурента в благоприятную сторону. Классическим примером такой войны была, в частности, русско-германская Т.в. 1893 г., причиной которой явился отказ в удовлетворении Германией требования России о предоставлении последней наибольшего благоприятствования и пониженных пошлин на хлеб. Германия, отказав в этом России, предоставила льготы на хлеб конкуренту России - Румынии. В итоге началась Т.в., длившаяся восемь месяцев, во время которой Россия применяла к немецким товарам максимальный тариф с надбавкой в 50%, а Германия к русским товарам - общий тариф также с надбавкой 50%. Кроме того, Россия повысила сбор с немецких морских судов. Эта Т.в. закончилась русско-германским торговым договором, подписанным в январе 1894 г. Т.в. велись между Португалией и Норвегией (1921 г.), между Францией и США (1927 г.) и т.д.

ТАМОЖЕННЫЕ ДОКУМЕНТЫ - документы, надлежаще оформленные таможней в связи с перемещением товаров, транспортных средств и иных предметов через таможенную границу РФ и (или) дающие право на такое перемещение.

ТАМОЖЕННЫЕ ДОХОДЫ - денежные средства, образующиеся в результате: 1) взимания таможенными органами таможенных платежей; 2) реализации товаров, транспортных средств и иных предметов, обращенных в федеральную собственность на основании: а) решений таможенных органов либо судов по делам о контрабанде и иных преступлениях, производство дознания по которым отнесено и к компетенции таможенных органов, б) постановлений таможенных органов по делам о нарушении таможенных правил; 3) взыскания таможенными органами штрафов за нарушение таможенных правил; 4) взимания платы: а) за консультации, даваемые работниками таможенных органов, таможенных лабораторий, научно-исследовательских учреждений и учебных заведений, по вопросам таможенного дела и иным вопросам, входящим в компетенцию таможенных органов, б) за принятие предварительных решений соответствующими таможенными органами; 5) взимания таможенными органами иных сборов и платежей, предусмотренных Таможенным кодексом РФ.

ТАМОЖЕННЫЕ КНИГИ - ежегодные (погодные) книги записей сбора таможенных пошлин на местных рынках Русского государства в XVI-XVIII вв. В каждой таможне Т.к. (беловые) велись в двух экземплярах, из которых один хранился в архиве таможни, а второй отсылался в качестве отчета. Т.к. в наши дни являются ценнейшим источником по истории развития рыночных отношений в России. Т.к. позволяют выяснить состав товаров на местном рынке, их цену, размер торгового оборота отдельных рынков, торговые пути, межобластную и внешнюю торговлю России. Не менее ценными являются сведения Т.к. по втягиванию в торговлю мелких товаропроизводителей и по составу русского купечества. Наконец, Т.к. отражают развитие финансовой системы в России, таможенной политики русского правительства (в особенности сведения о торговых пошлинах). Лучше всего сохранились таможенные книги Северного торгового пути XVII в. (Тотьма, Великий Устюг, Сольвычегодск), Москвы XVIII в., западных и северо-западных районов (Псков, Вязьма, Смоленск и др.), южнорусских городов (Путивль, Севск и др.), а также Сибири (Верхотурье, Тюмень, Якутск и др.). Ведение Т.к. было прекращено в связи с отменой в 1753 г. внутренних таможенных пошлин.

ТАМОЖЕННЫЕ ЛАБОРАТОРИИ - лаборатории, создаваемые Государственным таможенным комитетом РФ (ГТК РФ) для проведения экспертиз и исследований товаров в таможенных целях. Основными задачами Т.л. являются организация и проведение в таможенных целях: а) экспертиз (классификационных, материаловедческих, сертификационных, технологических, экологических, финансово-экономических и других); б) исследований товаров для определения их свойств, качества, стоимости, происхождения и т.д.; в) оперативной диагностики (определение вида и наименования товаров при осуществлении таможенного контроля за их перемещением через таможенную границу РФ и, прежде всего, валюты, культурных ценностей, наркотических и психотропных веществ, оружия и др.). Т.л. имеют следующую организационную структуру: 1) Центральная таможенная лаборатория (ЦТЛ) - головное экспертно-исследовательское учреждение ГТК РФ; 2) региональные таможенные лаборатории (РТЛ), создаваемые в тех городах, где кроме таможенно-производственной необходимости имеются кадровые и материально-технические возможности. В зависимости от особенностей зоны действия РТЛ в их составе могут быть передвижные таможенные лаборатории (ПТЛ); 3) таможенные экспертные посты (ТЭП), создаваемые в таможнях, имеющих значительный объем работы по контролю за товарами, перемещаемыми через таможенную границу России. Т.л. являются учреждениями центрального подчинения ГТК РФ.

ТАМОЖЕННЫЕ ЛЬГОТЫ - преимущества, предоставляемые физическим, должностным и юридическим лицам при ввозе, вывозе или транзите товаров, транспортных средств, ценностей, личных вещей и других предметов. Т.п. проявляются как благоприятные исключения из общеприменимых правил осуществления таможенного контроля. Предоставляются в виде освобождения от уплаты таможенной пошлины или сборов, либо упрощенной процедуры пропуска через таможенную границу государства товаров и иных предметов, либо полного неприменения таких процедур. Т.п. предусматриваются как международными договорами (например, Венская конвенция о дипломатических сношениях 1961), так и национальными законами (например, Таможенный кодекс РФ).

ТАМОЖЕННЫЕ ЛЬГОТЫ В РФ ОТДЕЛЬНЫМ КАТЕГОРИЯМ ИНОСТРАННЫХ ЛИЦ - привилегии в виде: а) освобождения от таможенных платежей (за исключением платежей за хранение, таможенное оформление товаров вне определенных для этого мест или вне времени работы таможенных органов и подобного рода услуги) ввозимых и вывозимых товаров, предназначенных для официального пользования представительств либо личного пользования членов представительств, включая товары для первоначального обзаведения; б) освобождения от таможенного досмотра личного багажа (за исключением предусмотренных Таможенным кодексом РФ (ТК РФ) случаев). Указанные льготы предоставляются дифференцированно - согласно конкретным указаниям соответствующих статей ТК РФ: 1) дипломатическим представительствам иностранных государств на территории России; 2) главам и дипломатическому персоналу таких представительств, а также проживающим вместе с ними членам их семей; 3) иностранным дипломатическим и консульским курьерам; 4) представителям иностранных государств, членам парламентских и правительственных делегаций (а на основе взаимности и сотрудникам таких делегаций), прибывающим в РФ с официальными поручениями; 5) сотрудникам административно-технического персонала дипломатических и консульских представительств и проживающим вместе с ними членам их семей (если эти сотрудники и члены их семей не проживают в России постоянно); 6) членам дипломатического персонала, консульским должностным лицам, представителям иностранных государств и членам делегаций, следующим транзитом через таможенную территорию РФ. Таможенные льготы для международных межправительственных организаций, представительств иностранных государств при них, а также для персонала этих организаций и представительств и членов их семей определяются соответствующими международными договорами России.


ТАМОЖЕННЫЕ ОБЕСПЕЧЕНИЯ - осуществляется путем наложения пломб, печатей, нанесения цифровой, буквенной и иной маркировки, идентификационных знаков, проставления штампов, взятия проб и образцов, описания товаров и транспортных средств, составления чертежей, изготовления масштабных изображений, фотографий, иллюстраций, использования товаросопроводительной и иной документации и других средств идентификации. Таможенными органами РФ могут идентифицироваться: а) транспортные средства; б) помещения и другие места, где находятся или могут находиться товары и транспортные средства, подлежащие таможенному контролю; в) места, где осуществляется деятельность, контроль за которой возложен на таможенные органы; г) товары и транспортные средства, находящиеся под таможенным контролем. Средства идентификации могут изменяться или уничтожаться только таможенными органами или с их разрешения, за исключением случаев, когда существует реальная угроза уничтожения, безвозвратной утраты или существенной порчи товаров и транспортных средств. Таможенному органу в таких случаях следует незамедлительно сообщать об изменении, удалении или уничтожении средств идентификации и представлять доказательства существования указанной угрозы.

ТАМОЖЕННЫЕ ОРГАНЫ РФ - государственные органы, непосредственно осуществляющие таможенное дело в РФ. Т.о. РФ являются правоохранительными органами и составляют единую общереспубликанскую систему, которая включает: Государственный таможенный комитет РФ (ГТК РФ), региональные таможенные управления, таможни и таможенные посты. Т.о. РФ отнесены к числу государственных военизированных организаций, имеющих право использовать огнестрельное оружие и специальные средства. ГТК РФ является федеральным органом исполнительной власти. Создание, реорганизация и ликвидация региональных таможенных управлений и таможен производятся ГТК РФ, а таможенных постов - региональными таможенными управлениями. Никакие государственные органы, кроме высшего законодательного органа РФ, Президента и Правительства России, не вправе принимать решения, затрагивающие компетенцию Т.о. РФ, выполнять без соответствующего допуска или изменять их функции, возлагать на них дополнительные задачи или иным образом вмешиваться в деятельность этих органов.

ТАМОЖЕННЫЕ ОРГАНЫ РФ - ОРГАНЫ ДОЗНАНИЯ - таможенные органы РФ являются органами дознания по делам о следующих преступлениях, предусмотренных уголовным законодательством России: "Контрабанда", "Нарушение таможенного законодательства РФ", "Невозвращение на территорию РФ предметов художественного, исторического и археологического достояния народов РФ и зарубежных стран", "Незаконный экспорт товаров, научно-технической информации и услуг, используемых при создании вооружения и военной техники, оружия массового уничтожения", "Уклонение от уплаты таможенных платежей". При наличии признаков любого из этих преступлений таможенный орган РФ обязан возбудить уголовное дело и, руководствуясь нормами уголовно-процессуального законодательства России, произвести неотложные следственные действия по установлению и закреплению следов преступления и обнаружению лиц, его совершивших.

ТАМОЖЕННЫЕ ОРГАНЫ РФ, ПРАВОМОЧНЫЕ РАССМАТРИВАТЬ ДЕЛА О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ - в соответствии с Таможенным кодексом РФ дела о нарушении таможенных правил (НТП) рассматриваются: а) в случае привлечения к ответственности физического лица - таможенным органом, должностное лицо которого вело производство по этому делу; б) в случае привлечения к ответственности должностного лица, предприятия, учреждения, организации, а также лица, занимающегося предпринимательской деятельностью без образования юридического лица, - таможней, должностное лицо которой либо должностное лицо подчиненного ей таможенного поста вело производство по этому делу. При необходимости таможня может также принять к своему рассмотрению дело о НТП в случае привлечения к ответственности физического лица, если производство по этому делу вело должностное лицо нижестоящего таможенного поста. Региональное таможенное управление может принять к своему рассмотрению любое дело, производство по которому вело должностное лицо таможенного органа данного региона, либо передать его для рассмотрения в любой другой таможенный орган региона с тем, однако, чтобы дела в отношении должностного лица, предприятия, учреждения или организации, а также лица, занимающегося предпринимательской деятельностью без образования юридического лица, рассматривались таможенным органом не ниже таможни. Государственный таможенный комитет РФ может принять к своему рассмотрению любое дело о нарушении таможенных правил, совершенном на территории России, либо передать его для рассмотрения в любой другой таможенный орган с тем, однако, чтобы дела в отношении должностного лица, предприятия, учреждения или организации, а также лица, занимающегося предпринимательской деятельностью без образования юридического лица, рассматривались таможенным органом также не ниже таможни.

ТАМОЖЕННЫЕ ПЛАТЕЖИ (англ. customs payments) - все виды платежей, взимаемые таможенными органами при перемещении через таможенную границу товаров, транспортных средств и иных предметов, а также в других случаях, установленных законодательством страны. Таможенным кодексом РФ предусмотрены следующие Т.п.: 1) таможенная пошлина; 2) налог на добавленную стоимость; 3) акцизы; 4) сборы за выдачу лицензий таможенными органами России и возобновление действия лицензий; 5) сборы за выдачу квалификационного аттестата специалиста по таможенному оформлению и возобновление действия аттестата; 6) таможенные сборы за таможенное оформление; 7) таможенные сборы за хранение товаров; 8) таможенные сборы за таможенное сопровождение товаров; 9) плата за информирование и консультирование; 10) плата за принятие предварительного решения; 11) плата за участие в таможенных аукционах. Основой для исчисления таможенной пошлины, акцизов и таможенных сборов является таможенная стоимость товаров и транспортных средств, определяемая в соответствии с Законом Российской Федерации "О таможенном тарифе". Основой для исчисления налога на добавленную стоимость является таможенная стоимость товаров, к которой добавляется таможенная пошлина, а по подакцизным товарам - и сумма акциза. Т.п. уплачиваются до принятия или одновременно с принятием таможенной декларации таможенным органом как в валюте РФ, так и в иностранных валютах, курсы которых котируются Центральным банком России, за исключением случая, когда такой платеж может быть уплачен только в иностранной валюте. Пересчет иностранной валюты в валюту РФ производится по курсу Центрального банка России, действующему на день принятия таможенной декларации.

ТАМОЖЕННЫЕ ПРАВИЛА - совокупность правовых норм, регулирующих порядок управления таможенным делом в РФ.

ТАМОЖЕННЫЕ ПРЕСТУПЛЕНИЯ - преступления, предусмотренные уголовным законодательством России: "Контрабанда", "Нарушение таможенного законодательства РФ", "Невозвращение на территорию РФ предметов художественного, исторического и археологического достояния народов РФ и зарубежных стран", "Незаконный экспорт товаров, научно-технической информации и услуг, используемых при создании вооружения и военной техники, оружия массового уничтожения", "Уклонение от уплаты таможенных платежей". При наличии признаков любого из этих преступлений таможенный орган РФ обязан возбудить уголовное дело и, руководствуясь нормами уголовно-процессуального законодательства России, произвести неотложные следственные действия по установлению и закреплению следов преступления и обнаружению лиц, его совершивших.

ТАМОЖЕННЫЕ ПРИВИЛЕГИИ (ЛЬГОТЫ) - преимущества, предоставляемые физическим, должностным и юридическим лицам при ввозе, вывозе или транзите товаров, транспортных средств, ценностей, личных вещей и других предметов. Т.п. проявляются как благоприятные исключения из общеприменимых правил осуществления таможенного контроля. Предоставляются в виде освобождения от уплаты таможенной пошлины или сборов, либо упрощенной процедуры пропуска через таможенную границу государства товаров и иных предметов, либо полного неприменения таких процедур. Т.п. предусматриваются как международными договорами (например, Венская конвенция о дипломатических сношениях 1961), так и национальными законами (например, Таможенный кодекс РФ).

ТАМОЖЕННЫЕ СБОРЫ - 1) сборы и налоги, взимаемые таможенными органами ряда стран (помимо таможенных пошлин, акцизов и иных таможенных платежей, взимаемых, как правило, при ввозе товаров практически во всех государствах) в сравнительно небольших размерах в соответствии с законодательством этих стран. К числу таких платежей относятся: лицензионный или контингентный сбор, статистический сбор, марочный сбор, налог на роскошь, сборы за производство таможенных операций и оформление документов - бандерольный, штемпельный или гербовый, за клеймение и пломбирование, за взвешивание, складирование и сохранность товаров и другие; 2) в России название некоторых видов таможенных платежей, предусмотренных Таможенным кодексом РФ (см. ТАМОЖЕННЫЕ ПЛАТЕЖИ).

ТАМОЖЕННЫЕ СБОРЫ ЗА ТАМОЖЕННОЕ ОФОРМЛЕНИЕ - предусмотренный Таможенным кодексом РФ вид таможенных платежей, взимаемый таможенными органами за таможенное оформление товаров, включая транспортные средства, перемещаемые через таможенную границу России в качестве товара, и товары не для коммерческих целей, перемещаемые в несопровождаемом багаже, международных почтовых отправлениях и грузом, а также транспортных средств в валюте РФ в размере 0,1% таможенной стоимости товаров и транспортных средств, а за таможенное оформление товаров, исключая товары не для коммерческих целей, - дополнительно сбор в иностранной валюте, курс которой котируется Центральным банком России, в размере 0,05% таможенной стоимости товаров и транспортных средств. Т.с.з.т.о. вне определенных для этого мест и вне времени работы таможенных органов взимаются в двойном размере. Государственный таможенный комитет РФ (ГТК РФ) вправе уменьшать указанные размеры сборов, освобождать от их уплаты, а в исключительных случаях - изменять валюту, в которой должен быть уплачен дополнительный сбор. Средства, полученные от взимания Т.с.з.т.о., поступают во внебюджетный Фонд развития таможенной системы РФ и используются на укрепление материально-технической базы и социальной сферы таможенных органов и создаваемых ГТК РФ таможенных лабораторий, научно-исследовательских учреждений и учебных заведений.

ТАМОЖЕННЫЕ СБОРЫ ЗА ТАМОЖЕННОЕ СОПРОВОЖДЕНИЕ - предусмотренный Таможенным кодексом РФ вид таможенных платежей, взимаемый таможенными органами за сопровождение должностными лицами этих органов товаров, транспортных средств и документов на них (когда такое сопровождение согласно таможенному законодательству является необходимым). Размеры этих сборов определяются Государственным таможенным комитетом РФ (ГТК РФ) по согласованию с Министерством финансов России. Средства, полученные от их взимания, поступают во внебюджетный Фонд развития таможенной системы РФ и используются на укрепление материально-технической базы и социальной сферы таможенных органов и создаваемых ГТК РФ таможенных лабораторий, научно-исследовательских учреждений и учебных заведений.

ТАМОЖЕННЫЕ СБОРЫ ЗА ХРАНЕНИЕ - предусмотренный Таможенным кодексом РФ вид таможенных платежей, взимаемых за хранение товаров и транспортных средств на таможенных складах и складах временного хранения, владельцами которых являются таможенные органы. Размеры таких сборов определяются Государственным таможенным комитетом РФ (ГТК РФ) исходя из средней стоимости оказанных услуг. Средства, полученные от взимания Т.с.з.х., поступают во внебюджетный Фонд развития таможенной системы РФ и используются на укрепление материально-технической базы и социальной сферы таможенных органов и создаваемых ГТК РФ таможенных лабораторий, научно-исследовательских учреждений и учебных заведений.

ТАМОЖЕННЫЕ ФОРМАЛЬНОСТИ - совокупность предусмотренных таможенным законодательством и нормативными актами соответствующих исполнительно-распорядительных органов страны требований, выполнение которых является обязательным условием перемещения через таможенную границу транспортных средств, товаров и иных предметов: представление таможне документов и сведений, необходимых для таможенных целей, в т.ч. и свидетельствующих о прохождении других видов государственного контроля (фитосанитарного, ветеринарного и т.д.), оплату причитающихся таможенных платежей, а также, в случае необходимости, предъявление для досмотра товаров, транспортных средств и иных предметов.

ТАМОЖЕННЫЙ АТТАШЕ - представитель таможенного ведомства в дипломатическом представительстве своей страны, задачей которого является изучение и анализ таможенной политики и состояния таможенного дела в стране пребывания, поддержание и развитие сотрудничества и взаимодействия с таможенными и иными компетентными органами этого государства, а также международными организациями, занимающимися вопросами таможенного дела. Институт Т.а. - наиболее молодой в истории дипломатических отношений. Первые Т.а. были назначены в 70-х гг. ХХ столетия таможенными ведомствами ряда западных стран, озабоченных широким распространением наркобизнеса, в дипломатические представительства своих государств в тех регионах мира, где наркомафия имела наиболее сильные позиции, в целях содействия активизации борьбы с контрабандой наркотиков. Со временем круг интересов и задач Т.а. стал расширяться, как и число стран, аккредитующих таких специалистов за рубежом. Деятельностью Т.а. представительств России за границей руководит Государственный таможенный комитет РФ.

ТАМОЖЕННЫЙ БРОКЕР - зарегистрированное на территории РФ юридическое лицо, обладающее лицензией Государственного таможенного комитета РФ (ГТК РФ) на осуществление деятельности в качестве таможенного брокера и располагающее в своем штате специалистом по таможенному оформлению, имеющим квалификационный аттестат ГТК РФ. Т.б. вправе от собственного имени совершать любые операции по таможенному оформлению и выполнять другие посреднические функции в области таможенного дела за счет и по поручению представляемого лица. При осуществлении таможенного контроля и таможенного оформления Т.б. выполняет все обязанности и несет ответственность, как если бы самостоятельно перемещал товары через таможенную границу РФ. Права, обязанности и ответственность Т.б. по отношению к таможенным органам России не могут быть ограничены договором с представляемым лицом.

ТАМОЖЕННЫЙ ГОЛОВА - выборное должностное лицо для сбора таможенных пошлин в Московском государстве. Т.г. обычно был и головою кабацким, т.е. лицом, заведовавшим и кабацкими сборами. Помощниками Т.г. были выборные ларечные и рядовые целовальники - отдельно для таможенных и отдельно для кабацких сборов. Т.г. обычно выбирались из местных посадских и уездных людей. Известны, однако, случаи, когда выборных Т.г. присылали из Москвы или когда два города выбирали Т.г. один для другого. Выбирались обычно на год (с сентября по сентябрь) лучшие люди, которые были "добрые", "не воры и не бражники", "душою прямы и животом прожиточны" и которым можно было бы верить при сборе государевой казны. Не последним качеством Т.г. была и грамотность. Материальное вознаграждение Т.г. не выплачивалось. В 1698 г. Петром I вместо Т.г. были введены таможенные бурмистры.

ТАМОЖЕННЫЙ ДОСМОТР - одна из форм таможенного контроля, содержанием которой является обследование перемещаемых через таможенную границу страны товаров, транспортных средств и иных предметов, предполагающее возможность вскрытия, демонтажа, разборки полностью или частично таких средств, грузовых и багажных мест, ручной клади, международных почтовых отправлений и любых других предметов в целях установления законности их ввоза на территорию страны или вывоза за ее пределы, учета, исчисления и взимания таможенной пошлины и иных таможенных платежей.

ТАМОЖЕННЫЙ КОДЕКС РФ - систематизированный законодательный акт, определяющий правовые, экономические и организационные принципы таможенного дела в РФ на основе единства таможенной территории, таможенного законодательства и таможенных платежей. Направлен на защиту экономического суверенитета и экономической безопасности России, активизацию связей российской экономики с мировым хозяйством, обеспечение защиты прав физических и юридических лиц и соблюдение ими обязанностей в области таможенного дела. Состоит из 14 разделов, 64 глав и 456 статей. Принят Верховным Советом РФ, вступил в силу с момента опубликования - 21 июля 1993 г. (ряд статей - с 1 января 1994 г. и с 21 января 1994 г.).

ТАМОЖЕННЫЙ КОДЕКС СССР 1928 - систематизированный законодательный акт, утвержденный постановлением ЦИК и СНК СССР 19 декабря 1928 г., устанавливал, что таможенные учреждения СССР осуществляют фактический контроль за выполнением постановлений о государственной монополии внешней торговли, взимают таможенные сборы и совершают все другие таможенные операции. С вводом в действие этого Кодекса были упразднены районные таможенные инспекторские управления и созданы отделения Главного таможенного управления (Белорусское, Дальневосточное, Закавказское, Среднеазиатское, Украинское). ТК СССР 1928 состоял из 188 статей, сведенных в 4 отдела, делившихся на главы. Утратил силу с вводом в действие Таможенного кодекса СССР 1964.

ТАМОЖЕННЫЙ КОДЕКС СССР 1964 - систематизированный законодательный акт, содержавший более четкие - соответствовавшие времени вступления его в силу - положения об организации управления таможенным делом в стране, таможенных операциях, ответственности за нарушения таможенного законодательства. Принципиально новым явилось предоставление министру внешней торговли СССР (таможенная служба страны организационно входила в состав Министерства внешней торговли СССР) права на основании и во исполнение Таможенного кодекса СССР, иных законодательных актов и решений правительства страны издавать приказы и инструкции по таможенному делу, обязательные для всех организаций и граждан. В Кодексе было предусмотрено также, что, если международным договором СССР установлены иные правила, чем те, которые содержатся в советском законодательстве по таможенному делу, то применяются нормы международного договора. Состоял из 120 статей, сгруппированных в 3 раздела, второй раздел делился на 10 глав. Принят Верховным Советом СССР, действовал с 1 июля 1964 г. Утратил силу с вводом в действие Таможенного кодекса СССР 1991.

ТАМОЖЕННЫЙ КОДЕКС СССР 1991 - систематизированный законодательный акт (последний в ряду аналогичных законов, последовательно действовавших в Советском Союзе), устанавливавший принципы таможенного дела в СССР на основе единства таможенной территории, таможенного законодательства, таможенных пошлин и сборов. Был направлен на обеспечение соблюдения таможенными и иными государственными органами, а также предприятиями, организациями и гражданами прав и обязанностей в области таможенного дела. Состоял из 138 статей, сведенных в 9 глав. Принят Верховным Советом СССР, вступил в действие 1 июля 1991 г. После развала Советского Союза продолжал действовать в РФ и в большинстве государств - бывших союзных республиках СССР. В России утратил силу 21 июля 1993 г. - в день вступления в действие Таможенного кодекса РФ.

ТАМОЖЕННЫЙ КОНТРОЛЬ - совокупность мер, осуществляемых таможенными органами РФ в целях обеспечения соблюдения законодательства России о таможенном деле, а также законодательства и международных договоров РФ, контроль за исполнением которых возложен на таможенные органы России. Т.к. проводится должностными лицами таможенных органов по правилам, определяемым Государственным таможенным комитетом РФ в соответствии с Таможенным кодексом РФ (ТК РФ) путем: 1) проверки документов и сведений, необходимых для таможенных целей; 2) таможенного досмотра; 3) учета товаров и транспортных средств; 4) устного опроса физических и должностных лиц; 5) проверки системы учета и отчетности; 6) осмотра территорий и помещений складов временного хранения, таможенных складов, свободных складов, свободных таможенных зон, магазинов беспошлинной торговли и других мест, где могут находиться товары и транспортные средства, подлежащие Т.к., либо осуществляется деятельность, контроль за которой возложен на таможенные органы; 7) в других формах, предусмотренных ТК РФ и иными законодательными актами России по таможенному делу. При проведении Т.к. используют, как правило, те его формы, которые в тех или иных конкретных обстоятельствах являются достаточными для обеспечения соблюдения действующего законодательства о таможенном деле. Т.к. подлежат все товары и транспортные средства, перемещаемые через таможенную границу РФ, за исключением случаев, предусмотренных ТК РФ. Они находятся под Т.к. с момента его начала и до его завершения в соответствии с таможенным режимом. При ввозе Т.к. начинается с момента пересечения товаром и транспортным средством таможенной границы РФ и завершается в момент их выпуска; при вывозе - с момента принятия таможенной декларации до момента пересечения таможенной границы РФ. При проведении Т.к. могут применяться технические средства, безопасные для жизни и здоровья людей, животных и растений и не причиняющие ущерба товарам, транспортным средствам и лицам. При этом также не допускается причинение неправомерного вреда лицам, их товарам и транспортным средствам.

ТАМОЖЕННЫЙ ОТКУП - передача государством взимания таможенных пошлин в аренду частным лицам. Практиковался еще в Древней Греции и Риме, но наибольшее распространение получил в ряде европейских стран (во Франции, Германии и др.), а также в Турции, Персии и других восточных государствах. Достаточно широко практиковался в России с начала XVII в.: откупщик выплачивал в казну установленную сумму и собирал таможенные пошлины в свою пользу. Так, в первой четверти XVII в. находились на откупе многие таможни к югу от Москвы - в Курске, Белгороде, Путивле, Орле, Рязани, Пронске, Лебедяни, Верее, Данкове. С укреплением государственной власти откупная система взимания таможенных пошлин (как и других налогов) заметно утратила свое значение, а затем исчезла.


ТАМОЖЕННЫЙ ПЕРЕВОЗЧИК - предприятие, созданное в соответствии с законодательством России, обладающее правами юридического лица и получившее лицензию Государственного таможенного комитета РФ (ГТК РФ) на осуществление деятельности в качестве Т.п. - лица, фактически перемещающего товары или являющегося ответственным за использование транспортного средства. Т.п. осуществляет свою деятельность в соответствии с Таможенным кодексом РФ (ТК РФ) и положением, утверждаемым ГТК РФ. ТК РФ содержит перечни: а) условий, при соблюдении которых можно получить лицензию на осуществление деятельности в качестве Т.п.; б) оснований, по которым такая лицензия может быть аннулирована или отозвана таможенными органами. За выдачу лицензии взимаются сборы в размерах, определяемых высшим законодательным органом страны. Порядок выдачи лицензии и срок ее действия определяются ГТК РФ. Т.п. на основе их заявлений подлежат регистрации таможенным органом, в регионе деятельности которого они намерены выполнять свои функции. Указанный таможенный орган предоставляет для общедоступного ознакомления перечень зарегистрированных Т.п. Взаимоотношения Т.п. с отправителем товаров и документов на них строится на договорной основе.

ТАМОЖЕННЫЙ ПРИХОДНЫЙ ОРДЕР (ТПО) - применяемый в РФ таможенный документ, предназначенный для оформления уплаты лицами следующих таможенных платежей: сборов за выдачу таможенными органами лицензий и квалификационного аттестата специалиста по таможенному оформлению, а также за возобновление действия таких лицензий и аттестата; таможенных сборов за таможенное оформление, хранение товаров и таможенное сопровождение товаров; платы за информирование и консультирование, принятие предварительного решения, участие в таможенных аукционах; платежей, взимаемых по единой ставке, а также других таможенных платежей в случаях, предусмотренных нормативными актами ГТК РФ. Если таможенное оформление проводится по грузовой таможенной декларации, ТПО для начисления и взимания таможенных платежей не применяется. ТПО состоит из трех сброшюрованных листов и является бланком строгой отчетности. При недостатке места в ТПО заполняются добавочные листы (ДТПО), состоящие из двух сброшюрованных листов. ТПО и ДТПО изготовляются из самокопирующейся бумаги (ТПО имеет порядковый номер, исполненный типографским способом), заполняются должностным лицом таможенного органа, который на каждом экземпляре этих документов обязан поставить подпись и сделать оттиск личной номерной печати.

ТАМОЖЕННЫЙ РЕЖИМ - установленная таможенным законодательством совокупность таможенных процедур, подлежащих применению к товарам, транспортным средствам и иным предметам в зависимости от характера и цели их перемещения через таможенную границу РФ. Таможенным кодексом РФ (ТК РФ) установлены следующие Т.р.: выпуск для свободного обращения; реимпорт; транзит; таможенный склад; магазин беспошлинной торговли; переработка на таможенной территории; переработка под таможенным контролем; временный ввоз; временный вывоз; свободная таможенная зона; свободный склад; переработка вне таможенной территории; экспорт; реэкспорт; уничтожение; отказ в пользу государства. Если в ТК РФ нет регуляции каких-либо вопросов применения Т.р., Правительство и Государственный таможенный комитет РФ вправе в пределах своей компетенции до принятия соответствующих законодательных актов России определять особенности правового регулирования Т.р., а также устанавливать Т.р., не предусмотренные ТК РФ.

ТАМОЖЕННЫЙ СКЛАД - 1) специально выделенное и надлежаще обустроенное помещение, открытая площадка или иное место, предназначенное для хранения под таможенным контролем: а) ввезенных из-за границы или вывозимых за границу товаров и иных предметов до выпуска их таможенными органами на таможенную территорию страны или за пределы этой территории; б) товаров, транспортных средств и иных предметов, являющихся вещественными доказательствами по делам о преступлениях, производство дознания по которым отнесено и к компетенции таможенных органов, и по делам о нарушении таможенных правил; 2) предусмотренный Таможенным кодексом РФ таможенный режим, при котором ввезенные товары хранятся под таможенным контролем без взимания таможенных пошлин и налогов и без применения к товарам мер экономической политики в период хранения, а товары, предназначенные для вывоза в соответствии с таможенным режимом экспорта, хранятся под таможенным контролем с предоставлением льгот в соответствии с этим Кодексом. Т.с. может быть открытого типа, т.е. доступным для использования любыми лицами, и закрытого типа, т.е. для хранения товаров определенных лиц. Владельцами Т.с. могут быть таможенные органы РФ или российские лица. Для учреждения Т.с. российскому лицу необходимо получить лицензию Государственного таможенного комитета РФ (ГТК РФ), уплатив за нее сбор в размере, определяемом высшим законодательным органом России. Под режим Т.с. могут помещаться любые товары, за исключением товаров, запрещенных к ввозу в РФ и вывозу из нее, а также иных товаров, определяемых ГТК РФ. В режиме Т.с. товары могут находиться в течение трех лет. С товарами, находящимися под режимом Т.с., могут производиться операции по обеспечению сохранности этих товаров и по подготовке их к продаже и транспортировке. Таможенный кодекс РФ содержит перечень обязанностей владельца Т.с. и регламентирует ответственность за уплату таможенных платежей как владельца Т.с., так и лиц, поместивших товары на хранение на Т.с.

ТАМОЖЕННЫЙ СКЛАД ЗАКРЫТОГО ТИПА - таможенный склад для хранения товаров определенных лиц (см. ТАМОЖЕННЫЙ СКЛАД).

ТАМОЖЕННЫЙ СКЛАД ОТКРЫТОГО ТИПА - таможенный склад, доступный для использования любыми лицами (см. ТАМОЖЕННЫЙ СКЛАД).

ТАМОЖЕННЫЙ СОЮЗ - соглашение двух или более государств о ликвидации таможенных границ между ними и образовании общей таможенной территории с единым таможенным тарифом, применяемым по отношению к другим странам. Т.с., как одна из форм экономической интеграции суверенных государств, известен давно. Примерами таких союзов могут служить Т.с. между Францией и княжеством Монако (1865 г.), Швейцарией и княжеством Лихтенштейн (1924 г.), Бенилюкс - таможенно-экономический союз Бельгии, Нидерландов и Люксембурга (1948 г.). Мировая практика выработала четкие международно-правовые требования к Т.с., которые закреплены в Генеральном соглашении по тарифам и торговле (ГАТТ): создание единой таможенной территории; образование единого внешнего таможенного тарифа; принятие единых основных таможенных правил; товары внутри Т.с. обращаются свободно, т.е. без взимания таможенных пошлин и экспортно-импортных налогов (хотя в Европейском союзе налогами на добавленную стоимость товары стран-участниц облагаются), а также без применения экспортно-импортных квот и лицензий; действует либо единая таможенная служба, либо национальные таможенные службы, поддерживающие тесное сотрудничество между собой. Объединения государств, создававших единую таможенную территорию, иногда получали название ТАМОЖЕННАЯ УНИЯ. Например, таможенная уния, заключенная в 1921 г. между Польшей и свободным городом Данцингом. В 1995 г. создан Т.с. между Россией и Белоруссией.

ТАМОЖЕННЫЙ ТАРИФ - систематизированный в соответствии с Товарной номенклатурой внешнеэкономической деятельности (ТН ВЭД) свод ставок таможенных пошлин, которыми облагаются товары при перемещении через таможенную границу государства, издавшего Т.т. Чаще всего Т.т. содержит детализированные названия и цифровые коды по ТН ВЭД товаров, облагаемых таможенными пошлинами, и ставки пошлин с указанием метода их исчисления; в ряде стран в Т.т. включается также перечень некоторых товаров, пропускаемых беспошлинно. Т.т. является одним из важнейших инструментов системы мер государственного регулирования внешнеэкономической деятельности страны.

ТАМОЖЕННЫЙ ТАРИФ ДВОЙНОЙ - двухколоночный таможенный тариф, содержащий два вида ставок таможенных пошлин - минимальные и максимальные. Применение той или иной ставки зависит от торгово-политических отношений страны, в которой действует такой тариф, с любой другой конкретной страной.

ТАМОЖЕННЫЙ УСТАВ СССР - систематизированный законодательный акт, явившийся первой попыткой свести воедино нормативный материал, касавшийся деятельности советских таможенных органов. В нем предусматривалось, что управление таможенным делом осуществлялось Наркоматом внешней торговли СССР (НКВТ СССР), а Главное таможенное управление, входившее в его состав, вырабатывало инструкции и руководило борьбой с контрабандой на территории страны. Вопросы тарифов и пошлин разрабатывались Таможенно-тарифным комитетом; непосредственный контроль за пропуском товаров и транспортных средств через государственную границу осуществляли таможни и таможенные посты, находившиеся под контролем районных таможенных инспекторских управлений. За деятельностью местных таможенных учреждений наблюдали уполномоченные НКВТ СССР в союзных республиках, координируя их работу с органами этих республик. Состоял из 283 статей. Утвержден Президиумом ЦИК СССР 14 декабря 1924 г.; действовал до вступления в силу Таможенного кодекса СССР 1928.

ТАМОЖНЯ - в широком значении - государственная служба, непосредственно осуществляющая таможенное дело в стране. В этом смысле понятие Т. может применяться к учреждениям всех уровней таможенной системы. Слово Т. произошло от тюркского "тамга" - клеймо. Места, в которых "тамжили" (клеймили) товар при продаже, стали называть Т. В единой системе таможенных органов России Т. - местный орган, подчиненный региональному таможенному управлению, в зоне деятельности которого расположен (небольшое число таможен непосредственно подчинено Государственному таможенному комитету РФ - ГТК РФ), действует на основании положения, утверждаемого ГТК РФ. Т. располагаются как по периметру государственной границы - в местах пересечения ее водными, автомобильными и железнодорожными путями, так и внутри страны - в аэропортах, морских и речных портах, в крупных городах, промышленных центрах и т.д. Т. может иметь в подчинении таможенные посты. Является юридическим лицом. Создание, реорганизация и ликвидация Т. осуществляются ГТК РФ.

ТАМОЖНЯ НАЗНАЧЕНИЯ - любая таможня, где для всей партии товаров или ее части заканчивается перевозка по территории России по процедуре внутреннего таможенного транзита.

ТАМОЖНЯ ОТПРАВЛЕНИЯ - любая таможня, где для всей партии товаров или ее части начинается перевозка по территории России по процедуре внутреннего таможенного транзита.

ТАРА - емкость, материал или иное средство, в которое помещается товар для сохранения его свойств, придания ему компактности, для хранения либо транспортировки в целях защиты его от утраты, повреждения, порчи и снижения качества по другим причинам, а также предупреждения нанесения этим товаром вреда людям, помещениям для хранения, перевозочным средствам, другим товарам и предметам. Различают Т. жесткую (бочки, ящики, решетки, бидоны, бутылки), полужесткую (корзины, картонные короба) и мягкую (мешки, кули). Во внешней торговле требования к Т. обусловлены особенностями товара, видом перевозки, климатическими условиями, таможенными правилами страны назначения, торговыми обычаями рынка сбыта.

ТАРА И УПАКОВКА ТОВАРА - емкость, материал или иное средство, в которое помещается товар для сохранения его свойств, придания ему компактности, для хранения либо транспортировки в целях защиты его от утраты, повреждения, порчи и снижения качества по другим причинам, а также предупреждения нанесения этим товаром вреда людям, помещениям для хранения, перевозочным средствам, другим товарам и предметам. Различают Т. и у. жесткую (бочки, ящики, решетки, бидоны, бутылки), полужесткую (корзины, картонные короба) и мягкую (мешки, кули), а также У. внешнюю и внутреннюю, обычную и специальную. Во внешней торговле требования к Т. и у. обусловлены особенностями товара, видом перевозки, климатическими условиями, таможенными правилами страны назначения, торговыми обычаями рынка сбыта.

ТАРИФ (араб. tarif) - устанавливаемая органами государственной власти или управления система ставок, определяющая размер платы за какие-либо услуги - транспортные (перевозка пассажиров, грузов, багажа), страховые и т.д. либо сборы за что-либо - таможенные (оформление товаров, ввоз и вывоз товаров и т.д.), подорожные (за проезд по каким-либо дорогам) и др. Слово "тариф" происходит от названия небольшого города Тарифа в испанской провинции Кадикс в Андалузии на южной оконечности Европейского материка, у самого узкого места Гибралтарского пролива. Город получил свое название от имени предводителя племени берберов Тариф-ибн-Малик, который первым перешел на испанский берег. Во время владычества над обоими берегами пролива арабы взимали в городе Тарифе по особой таблице сбор со всех судов, проходивших через пролив, в зависимости от качества и количества груза. Впоследствии таблицы для взимания разного рода сборов, в том числе и таможенных, стали применяться и в других странах, и слово "тариф" вошло во всеобщее употребление.

ТАРИФ ЗАПРЕТИТЕЛЬНЫЙ - таможенный тариф, применяемый рядом стран в целях ограничения или недопущения ввоза на их таможенную территорию определенных товаров, могущих создать конкуренцию на внутреннем рынке. Иногда применяется и в отношении некоторых вывозимых товаров. Размер ставок таможенных пошлин в Т.з. обычно бывает свыше 20% таможенной стоимости ввозимых или вывозимых товаров.

ТАРИФ ИНТЕГРИРОВАННЫЙ - таможенный тариф, который помимо ставок таможенных пошлин содержит применительно к каждому товару информацию обо всех нормативных актах, регулирующих режим перемещения данного товара через границу. Примером такого тарифа может служить Тарик - Т.и. Европейского союза.

ТАРИФНЫЕ КОНТИНГЕНТЫ - квоты, устанавливающие количество товара, разрешенного к импорту в страну по сниженным пошлинам или беспошлинно. Товар, ввозимый сверх Т.к., облагается обычными пошлинами.

ТАРИФНЫЕ ЛЬГОТЫ - льготы, предоставляемые на условиях взаимности или в одностороннем порядке при реализации торговой политики России в отношении товаров, перемещаемых через таможенную границу РФ, в виде возврата ранее уплаченной пошлины, освобождения от оплаты пошлиной, снижения ставки пошлины, установления тарифных квот на преференциальный ввоз (вывоз) товара. Конкретные Т.л. в отношении товаров указаны в Законе РФ "О таможенном тарифе". В иных случаях такие льготы могут предоставляться исключительно по решению Правительства РФ, которое определяет также порядок предоставления Т.л., установленных вышеназванным Законом (см. ПРЕДОСТАВЛЕНИЕ ТАРИФНЫХ ЛЬГОТ).

ТАРИФНЫЕ МЕРЫ РЕГУЛИРОВАНИЯ - один из ключевых элементов (наряду с нетарифными мерами регулирования) государственного влияния на внешнеэкономические связи страны, реализуемый с помощью таможенных пошлин, выполняющих важную экономическую роль: а) ценообразующего фактора (импортная пошлина удорожает внутреннюю цену товара, экспортная - цену экспортируемой продукции на внешнем рынке); б) инструмента торговой политики (на позитивные торговые отношения возможность предложить благоприятные условия, и наоборот); в) источника пополнения доходов государственного бюджета (во многих странах оказывающего существенное влияние на внутреннее экономическое положение).

ТАРИФНЫЕ ПРЕФЕРЕНЦИИ (лат. praeferentia - предпочтение) - специальные преимущества в области торгово-экономических связей, предоставляемые одним государством другому государству или группе стран, в форме освобождения либо скидок с таможенных пошлин или посредством создания благоприятных условий для размещения государственных заказов, косвенных субсидий, облегчения доступа на рынок капиталов и т.п. При установлении Т.п. основную роль играют внешнеэкономические и внешнеполитические интересы соответствующих государств. В соответствии с Законом РФ "О таможенном тарифе" при осуществлении торгово-политических отношений России с иностранными государствами допускается установление Т.п. по таможенному тарифу РФ в виде освобождения от оплаты пошлиной, снижения ставок пошлин либо установления тарифных квот на преференциальный ввоз (вывоз) в отношении товаров: а) происходящих из стран, образующих вместе с Россией зону свободной торговли или таможенный союз либо подписавших соглашения, имеющие целью создание такой зоны или такого союза; б) происходящих из развивающихся стран, пользующихся национальной системой Т.п. России, пересматриваемой периодически, но не реже чем один раз в пять лет, Правительством РФ.

ТАРНЫЙ ТАРИФ - ставки платы, применяемые при перевозке порожней тары. Эти ставки, как правило, ниже тех, которые действуют в порту отгрузки тары. При морской перевозке порожняя тара чаще всего перевозится на палубе судна.

ТВИНДЕК (англ. tween-deck) - межпалубное пространство на морских судах, имеющих несколько палуб, где располагаются каюты, подсобные и другие помещения.

ТЕЗАВРАЦИЯ (ТЕЗАВРИРОВАНИЕ) (греч. thesauros - сокровище, запас) - частное накопление и хранение у себя на дому или в каком-либо другом скрытом месте золота (слитков, изделий и монет) или денег вместо внесения их в банк.

ТЕЗИС (греч. thesis - положение, утверждение) - в широком смысле - любое утверждение в споре или изложении какой-либо теории; в узком - положение или утверждение, которое автор или оратор намерен доказать, защищать или опровергать.

ТЕЛЬ-КЕЛЬ (фр. tel quel - такой, какой есть, qualite telle quelle - качество такое, какое есть) - в международной торговле один из способов определения качества товара в договоре купли-продажи. Товар, поставляемый на условиях Т.-к., должен быть принят покупателем независимо от его качества, лишь бы он соответствовал своему наименованию. Применение способа Т.-к. можно чаще встретить при морских перевозках грузов, а также при продажах товаров на аукционах.

ТЕРРИТОРИАЛЬНЫЕ ВОДЫ РФ - в соответствии с Законом РФ "О Государственной границе РФ" к территориальным водам России относятся прибрежные морские воды шириной 12 м. миль, отсчитываемых от линии наибольшего отлива как на материке, так и на островах, принадлежащих нашей стране, или от прямых исходных линий, соединяющих точки, географические координаты которых утверждаются Правительством РФ и объявляются в "Извещениях мореплавателям". В отдельных случаях иная ширина территориальных вод может устанавливаться международными договорами России, а при отсутствии договоров - в соответствии с общепризнанными принципами и нормами международного права - Женевские конвенции по морскому праву 1958, Конвенция ООН по морскому праву 1982 и др.

ТЕРЬЯК - в Средней Азии: наркотическое средство, представляющее собой свернувшийся на воздухе млечный сок опийного мака, вытекающий из надрезов, предварительно сделанных на недозрелых головках (коробочках). Имеет вид комочков или однородной массы бурого цвета. Содержит около 20 алкалоидов, в т.ч. морфин, кодеин, папаверин и другие. Другое название - ОПИЙ-СЫРЕЦ.

ТЕХНИЧЕСКАЯ ДОКУМЕНТАЦИЯ - предусматриваемый в контрактах на поставку оборудования, машин и технических потребительских товаров длительного пользования набор документов, необходимых для обеспечения их своевременной наладки и правильной эксплуатации. К Т.д. относятся: паспорт, формуляры и описания изделий, инструкции по монтажу и эксплуатации, различные схемы, чертежи, ведомости запасных частей, инструмента, приспособлений и т.п. Перечень необходимой Т.д. содержится обычно в стандартных или технических условиях, являющихся неотъемлемой частью контракта. Т.д. изготовляется на языке страны-импортера или на другом языке по указанию покупателя.

ТЕХНИЧЕСКАЯ ПОМОЩЬ, ПОСТУПАЮЩАЯ НА ТАМОЖЕННУЮ ТЕРРИТОРИЮ РФ - предоставляемые по линии государств и правительств зарубежных стран и международными организациями программы безвозмездного содействия социально-экономическим реформам в России. Эти программы осуществляются путем передачи российским юридическим лицам опыта и технологии, организации подготовки кадров и поставок материально-технических средств. Под термином "материально-технические средства" понимаются научно-лабораторные инструменты, приборы, средства вычислительной техники, оргтехники, информатики, транспорта и связи, научно-технические издания, системы и средства обучения, сельхозтехника, промоборудование для сельхозпереработки, иное оборудование, предназначенное для реализации конкретных проектов Т.п., а также денежные средства, выделяемые на эти цели. Товары могут быть отнесены к Т.п. только решениями Комиссии по вопросам международной гуманитарной и технической помощи при Правительстве РФ, которая является единым координирующим органом по вопросам получения, транспортировки, распределения и реализации зарубежной гуманитарной и технической помощи в России, или указаниями Государственного таможенного комитета РФ. Особенности таможенного оформления товаров, ввозимых в Россию в качестве Т.п., определяются Правительством РФ.


ТЕХНИЧЕСКИЕ СРЕДСТВА ВИЗУАЛЬНОГО НАБЛЮДЕНИЯ (ТСВН) - вид технических средств таможенного контроля. Используются таможенными органами для наблюдения за оперативной обстановкой на объектах, где осуществляется таможенный контроль. К ним относятся: оптические приборы наблюдения - бинокли, монокулярные и стереотрубы, приборы ночного видения, а также локальные (замкнутые) системы обзорного телевидения - сеть телевизионных камер, дистанционно управляемых с единого контрольного пульта, и контрольных мониторов.

ТЕХНИЧЕСКИЕ СРЕДСТВА ДОЗНАНИЯ (ТСД) - вид технических средств таможенного контроля, используемых для выявления и закрепления следов правонарушений в процессе проведения неотложных следственных действий по делам о преступлениях, производство дознания по которым отнесено и к компетенции таможенных органов России, а также для обеспечения звуко- и видеозаписи показаний лиц, представляющих интерес по конкретным делам. К ТСД относятся: наборы криминалистических средств (входящих в т.н. "следственный чемодан"), технические средства документирования (фотоаппараты, в т.ч. с моментальным получением отпечатка, видеокамеры, видеомагнитофоны и телемониторы, диктофоны и т.п.).

ТЕХНИЧЕСКИЕ СРЕДСТВА ИДЕНТИФИКАЦИИ (ТСИ) - вид технических средств таможенного контроля, с помощью которых можно осуществлять: 1) проверку подлинности таможенных и иных документов, пломб, печатей; 2) определять пробы драгоценных металлов; 3) идентифицировать драгоценные камни; 4) проводить предварительную идентификацию наркотических веществ; 5) осуществлять проверку подлинности отдельных видов банкнот. К таким средствам относятся: технические средства для выявления исправлений, подчисток и тому подобных дефектов в документах - лупы с автономной подсветкой, миниатюрные микроскопы и т.д., ультрафиолетовые фонари, наборы химических реактивов на драгоценные металлы и анализаторы проб драгоценных металлов и драгоценных камней, наборы химических реактивов для экспресс-анализа наркотических веществ.

ТЕХНИЧЕСКИЕ СРЕДСТВА КОНТРОЛЯ НОСИТЕЛЕЙ АУДИО-, ВИДЕОИНФОРМАЦИИ (ТСКН) - вид технических средств таможенного контроля, обеспечивающих просмотр, прослушивание и стирание аудио-, видеоинформации, записанной на магнитных носителях (бобинах, пленках, компакт-кассетах, дисках, дискетах ЭВМ), а также позволяющих осуществлять визуальный контроль проявленных фото- и кинопленок, слайдов и микрофишей. К ним относятся: магнитофоны, видеомагнитофоны, плейеры всех систем и форматов записи, телемониторы, специальные компьютерные контрольные системы, фото-, кино-, слайдпроекторы, устройства для просмотра микрофишей, а также устройства для стирания аудио-, видеоинформации.

ТЕХНИЧЕСКИЕ СРЕДСТВА ОПЕРАТИВНОЙ СВЯЗИ (ТСОС) - один из видов технических средств таможенного контроля, применяемых должностными лицами таможенных органов России для обеспечения оперативного управления процессом таможенного контроля с помощью комплекса аппаратуры ближней УКВ-радиосвязи. Комплекс включает: носимую, стационарную (базовую), автомобильную аппаратуру радиосвязи, работающую на специально выделенных таможенной службе радиочастотах. Для оперативной связи с вышестоящими и другими таможенными органами используется аппаратура факсимильной связи - комплекс механических, автоматических и электронных устройств для передачи/приема документов по каналам телефонной связи.

ТЕХНИЧЕСКИЕ СРЕДСТВА ПОИСКА (ТСП) - один из видов технических средств таможенного контроля, используемых при осуществлении таможенного досмотра сопровождаемого и несопровождаемого багажа пассажиров, международных почтовых отправлений, товаров, труднодоступных мест в транспортных средствах. Такими техническими средствами являются: а) металлодетекторы - электронные приборы, позволяющие обнаруживать предметы из черных и цветных металлов; бывают портативные, переносные и стационарные; б) зеркала досмотровые - телескопические держатели с набором сменяемых зеркал разных форм и размеров; применяются с ручными осветительными приборами для досмотра днищ автотранспортных средств, а также со специальными крючками для изъятия предметов из труднодоступных мест в транспортных средствах; в) щупы досмотровые - металлические стержни особой закалки разных диаметров и длины, бывают с отверстием специальной формы для забора проб из вложений прокалываемых объектов (мягких и картонных упаковок, сидений в транспортных средствах, сыпучих грузов и т.д.); г) эндоскопы - оптические приборы, предназначенные для досмотра труднодоступных мест в транспортных средствах и емкостей, заполненных различными, в т.ч. и агрессивными, жидкостями. Изготавливаются в трех модификациях: "жесткие" (бароскопы) - металлические трубочки разной длины и диаметра с встроенной системой оптических жесткозакрепленных элементов и световолоконным жгутом подсветки, "гибкие" (флескоскопы), выполненные на основе волоконной оптики и имеющие два световолоконных жгута - для подсветки и непосредственного обзора исследуемого пространства, а также "полужесткие".

ТЕХНИЧЕСКИЕ СРЕДСТВА ТАМОЖЕННОГО КОНТРОЛЯ (ТСТК) - специальные установки, аппараты, детекторы, анализаторы, инструменты, приспособления и другие технические средства, применяемые должностными лицами таможенных органов при проведении таможенного контроля в целях обеспечения соблюдения законодательства России о таможенном деле и международных договоров России, контроль за исполнением которых возложен на таможенные органы. В качестве ТСТК могут использоваться только технические средства, безопасные для жизни и здоровья человека, животных и растений и не причиняющие ущерба товарам, транспортным средствам и лицам. Специалистами ТСТК условно подразделяются на следующие виды: 1) досмотровая рентгеновская техника (ДРТ); 2) инспекционно-досмотровые комплексы (ИДК); 3) технические средства поиска (ТСП); 4) технические средства идентификации (ТСИ); 5) технические средства дознания (ТСД); 6) технические средства визуального наблюдения (ТСВН); 7) технические средства контроля носителей аудиовидеоинформации (ТСКН); 8) технические средства оперативной связи (ТСОС); 9) досмотровый инструмент (ДИ); 10) средства наложения таможенного обеспечения (СНТО).

ТЕХНОЛОГИЯ ТАМОЖЕННОГО КОНТРОЛЯ - совокупность базирующихся на действующем в стране законодательстве способов и средств, обеспечивающих осуществление таможенного контроля таможенными органами в рамках их компетенции.

ТОВАР - (в таможенном праве) любое перемещаемое через таможенную границу РФ движимое имущество, в том числе валюта, валютные ценности, электрическая, тепловая, иные виды энергии и транспортные средства (за исключением используемых для международных перевозок пассажиров и товаров).

ТОВАРНАЯ НОМЕНКЛАТУРА ВНЕШНЕЭКОНОМИЧЕСКОЙ ДЕЯТЕЛЬНОСТИ РФ (ТН ВЭД РФ) - систематизированный перечень товаров, объединенных в разделы и группы по признаку происхождения (промышленные, растительные, минеральные и т.п.) и по степени обработки (сырье, полуфабрикаты, готовые изделия). ТН ВЭД РФ разработана на базе Гармонизированной системы описания и кодирования товаров (ГС) и Комбинированной номенклатуры Европейского экономического сообщества (КН ЕЭС), является основой системы мер государственного регулирования внешнеэкономической деятельности России. Структура

ТН ВЭД РФ включает кодовое обозначение товара, наименование товара и сокращенное обозначение двух единиц измерения. Длина кодового обозначения товара составляет 9 цифровых десятичных знаков, причем 1-6-й разряды его соответствуют кодовому обозначению, принятому в Системе кодирования Номенклатуры гармонизированной системы (НГС), 7-8-й разряды соответствуют кодовому обозначению товара в КН ЕЭС, а 9-й (нулевой разряд) предназначен для выделения российских товаров. Наименование товара используется в соответствии с наименованием товара, принятом в НГС и КН ЕЭС. При практическом использовании ТН ВЭД РФ кодирование товаров должно осуществляться только 9-значным кодом. Система цифрового кодирования в ТН ВЭД РФ позволяет готовить необходимую информацию в удобной форме для оперирования ею при сборе, передаче и автоматизированной обработке данных по внешней торговле и проведении экономико-статистического анализа. ТН ВЭД РФ определяется Правительством России исходя из принятых в международной практике систем классификации товаров. Ведение ТН ВЭД РФ осуществляют таможенные органы страны, которые: 1) обеспечивают слежение за изменениями и дополнениями международной основы ТН ВЭД РФ, международными пояснениями и другими решениями по толкованию этой основы и приводят номенклатуру в соответствие с ее международной основой; 2) обеспечивают опубликование ТН ВЭД РФ; 3) разрабатывают и утверждают пояснения и другие решения по толкованию номенклатуры и обеспечивают их публикацию; 4) осуществляют иные функции, необходимые для ведения ТН ВЭД РФ.

ТОВАРНЫЙ ЗНАК - зарегистрированное в установленном порядке обозначение, служащее для отличия товаров или услуг одного производителя от однородных товаров и услуг другого производителя, помещаемое на товарах, упаковке, фирменных бланках, документации, вывеске, рекламе. Т.з. может быть рисованным, графическим, объемным, комбинированным и т.д. Не допускается использовать в качестве Т.з. обозначения, представляющие собой: государственные флаги, гербы, эмблемы, сокращенные или полные наименования международных и межправительственных организаций, портреты государственных деятелей и т.п. Регистрация Т.з. дает его собственнику исключительное право пользования им.

ТОВАРЫ НАРОДНОГО ПОТРЕБЛЕНИЯ ПЕРВОЙ НЕОБХОДИМОСТИ - под "товарами народного потребления первой необходимости" понимаются одежда, обувь, медикаменты и медицинское оборудование.

ТОВАРЫ, ПЕРЕМЕЩАЕМЫЕ ФИЗИЧЕСКИМИ ЛИЦАМИ - любые товары, за исключением товаров, запрещенных к ввозу в Россию и вывозу из нее, с соблюдением требований, установленных законодательством РФ по таможенному делу: а) товары, не предназначенные для производственной или иной коммерческой деятельности, могут перемещаться в упрощенном, льготном порядке, который включает полное или частичное освобождение от таможенных пошлин, налогов, установление единых ставок таможенных пошлин и налогов и неприменение мер экономической политики. Вместе с тем на такие товары могут устанавливаться количественные или стоимостные ограничения. (В соответствии с Таможенным кодексом РФ предназначение товаров устанавливается исходя из их характера и количества, частоты перемещения товаров, с учетом всех обстоятельств поездки физического лица и при отсутствии оснований полагать, что товары перемещаются не в целях личного пользования или потребления физическим лицом или членами его семьи.); б) товары, предназначенные для производственной или иной коммерческой деятельности, подлежат перемещению в соответствии с их таможенными режимами при условии уплаты таможенных платежей, соблюдения мер экономической политики и выполнения других требований, действующих на момент их ввоза или вывоза.

ТОВАРЫ, ПОДЛЕЖАЩИЕ ОБЯЗАТЕЛЬНОЙ СЕРТИФИКАЦИИ - ввозимые из-за границы товары довольно широкой номенклатуры, перечень которых во исполнение законодательства РФ определяется Госстандартом России по согласованию с Государственным таможенным комитетом РФ, могут быть выпущены на таможенную территорию России лишь при условии их соответствия установленным в РФ требованиям обязательной сертификации, определяемым Законами РФ "О защите прав потребителей" и "О сертификации продукции и услуг". Документом, подтверждающим соответствие товаров установленным требованиям, является сертификат, выданный по правилам системы сертификации ГОСТ России по определенным формам ("Сертификат соответствия", "Сертификат", "Одобрение типа транспортного средства", "Сертификат Дин-Гост-Тюф") на русском языке. Указанный сертификат может являться также свидетельством о признании зарубежного сертификата и заменяет его на территории РФ. Для целей таможенного оформления используется заверенная копия сертификата (нотариусом; органом, выдавшим сертификат; консульским учреждением РФ), которая должна быть изготовлена способом, воспроизводящим его форму и содержание. Для целей сертификации с разрешения таможенного органа могут браться пробы и образцы товаров, о чем составляется акт произвольной формы.

ТОВАРЫ, ПОЛНОСТЬЮ ПРОИЗВЕДЕННЫЕ В ДАННОЙ СТРАНЕ - в соответствии с Законом РФ "О таможенном тарифе" товарами, полностью произведенными в данной стране, считаются: 1) полезные ископаемые, добытые на ее территории, или в ее территориальных водах, или на ее континентальном шельфе и в морских недрах, если страна имеет исключительные права на разработку этих недр; 2) живые животные, родившиеся и выращенные в ней; 3) продукция, полученная в этой стране от выращенных в ней животных; 4) произведенная в ней продукция охотничьего, рыболовного и морского промыслов; 5) растительная продукция, выращенная или собранная на ее территории; 6) продукция морского промысла, добытая и (или) произведенная в Мировом океане судами данной страны либо судами, арендованными (зафрахтованными) ею; 7) вторичное сырье и отходы, являющиеся результатом производственных и иных операций, осуществляемых в данной стране; 8) продукция высоких технологий, полученная в открытом космосе на космических судах, принадлежащих данной стране или арендуемых ею; 9) товары, произведенные в данной стране исключительно из продукции, указанной выше.

ТОННАЖ РЕГИСТРОВЫЙ - один из показателей размера судна, принятый в международном морском судоходстве. Условной единицей исчисления является регистровая тонна, принимаемая равной 100 куб. футам, или 2,83 куб. м. Т.р. устанавливается на основе данных обмера всего внутреннего объема судна (за исключением балластных междудонных цистерн) и используется в основном для статистических целей - определения величины торгового флота данной страны, мирового торгового флота, продукции судостроительной промышленности и т.д.

ТОРГОВО-ПРОМЫШЛЕННАЯ ПАЛАТА РФ (ТПП РФ) - негосударственная некоммерческая общественная организация, членами которой являются торгово-промышленные палаты (создаваемые в регионах и городах России), российские предприятия и предприниматели, а также организации, объединяющие предприятия и предпринимателей. ТПП РФ и другие российские торгово-промышленные палаты являются юридическими лицами; выполняя свои функции, предусмотренные уставом, действуют в рамках Конституции и законов России. Цели, задачи, порядок образования и права торгово-промышленных палат изложены в Законе РФ "О торгово-промышленных палатах РФ" (июль 1993 г.). В соответствии с названным законом и уставом ТПП РФ: 1) выдает разрешение на открытие в России представительств иностранных торговых палат, смешанных торговых палат, федераций, ассоциаций и союзов предпринимателей, а также иностранных фирм и организаций, в сотрудничестве с которыми заинтересованы члены торгово-промышленных палат; 2) свидетельствует обстоятельства форс-мажора в соответствии с условиями внешнеторговых сделок и международных договоров России, а также торговые и портовые обычаи, принятые в России; 3) определяет порядок ведения негосударственного Реестра предприятий и предпринимателей, финансовое и экономическое положение которых свидетельствует об их надежности как партнеров для предпринимательской деятельности в России и за рубежом; 4) представляет интересы своих членов в Международной торговой палате и других международных организациях в части, связанной с предпринимательской деятельностью. При ТПП РФ действуют Международный коммерческий суд, Морская арбитражная комиссия и Ассоциация диспашеров, деятельность которых регулируется законодательством России.

ТОРГОВЫЙ УСТАВ 1653 - был принят по требованию русских купцов (торговых людей), явился основой важной таможенной реформы в России - многочисленные мелкие таможенные сборы были заменены единой рублевой пошлиной в размере 5% с рубля цены товара. Повышенной пошлиной облагались соль (10% с цены товара), рыба и пушнина. Т.у. в определенной степени ограничивал торговлю иностранных купцов, которые были обязаны платить пошлину в размере 6% с цены товара во внутренних таможнях, а при вывозе русских товаров - 2% проезжих пошлин в пограничных таможнях. "Утаенные" от обложения пошлиной товары конфисковывались, а виновные в их сокрытии подвергались наказанию. Т.у. создал более благоприятные условия для развития внутреннего торгового оборота в России.

ТРАМП (англ. tramp - бродяга) - судно, занимающееся перевозками грузов в нерегулярном (т.н. "трамповом") судоходстве по любым направлениям без расписаний и без закрепления за определенными портами. Фрахтуется на условиях чартер-партии.

ТРАНЗИТ МЕЖДУНАРОДНЫЙ (лат. transitus - переход, прохождение) - следование через территорию какого-либо государства иностранных граждан, а также иностранных товаров, багажа, транспортных средств, международных почтовых отправлений, путь которых через территорию государства транзита является лишь частью полного маршрута, начинающегося и заканчивающегося вне ее пределов. Т.м. предоставляется, как правило, на основе взаимности и осуществляется в соответствии с двусторонними и многосторонними международными договорами, заключенными между заинтересованными государствами, в которых определяются условия и порядок Т.м., обычно включающие: а) маршруты движения; б) постановления, касающиеся юрисдикции государства транзита в отношении лиц, транспортных средств, багажа и товаров, следующих Т.м.; в) изъятие транзитных грузов и багажа из списка товаров, облагаемых экспортными или импортными пошлинами, или из списка экспортных и импортных ограничений государства транзита; г) другие положения. Воздушный Т.м., т.е. международные полеты через территорию иностранных государств, регулируется как рядом многосторонних договоров, так и двусторонними соглашениями между государствами о воздушном сообщении. При воздушном Т.м. в случае, когда полет совершается без посадки или с кратковременной посадкой в государстве транзита и при этом пассажиры самолета не покидают территории аэропорта, транзитных виз от них, как правило, не требуется. Этот порядок действует и в России.

ТРАНЗИТ ТОВАРОВ - 1) перемещение товаров через территорию страны между двумя точками ее государственной границы; 2) предусмотренный Таможенным кодексом РФ таможенный режим, при котором товары перемещаются под таможенным контролем между двумя таможенными органами России, в том числе через территорию иностранного государства, без взимания таможенных пошлин, налогов, а также без применения к товарам мер экономической политики. Товары, перемещаемые транзитом, должны: а) оставаться в неизмененном состоянии, кроме изменений вследствие естественного износа либо убыли при нормальных условиях транспортировки и хранения, и не использоваться в каких-либо иных целях, кроме транзита; б) доставляться в таможенный орган назначения в сроки, установленные таможенным органом отправления исходя из возможностей транспортного средства, намеченного маршрута и других условий перевозки, но не превышающие предельный срок, определяемый из расчета 2000 км за один месяц. Т.т. производится с разрешения таможенного органа, за исключением случаев, когда Правительство России устанавливает ограничения Т.т. в качестве ответной меры на дискриминационную или другую ущемляющую интересы российских лиц акцию иностранных государств и их союзов. Т.т. по территории России может осуществляться по любым путям и направлениям, если иное не установлено Правительством РФ.

ТРАНЗИТНЫЕ ПОШЛИНЫ - утратили практическое значение в первой четверти XX в. Барселонская конференция, состоявшаяся в 1921 г., приняла "Статус о транзите", по которому представители 34 государств-участников конференции обязались не взимать пошлин и допускать свободный транзит товаров по путям, открытым для транзита. В дальнейшем эта практика была принята и другими странами.

ТРАНСПОРТНЫЕ СРЕДСТВА - в таможенном праве любые средства, используемые для международных перевозок пассажиров и товаров, включая контейнеры и другое транспортное оборудование.

ТРЕТЕЙСКИЙ СУД - 1) способ разрешения споров, при котором стороны обращаются к арбитру (арбитрам) - лицу (лицам), избираемому самими сторонами или назначаемому с их согласия либо в порядке, установленном законом; 2) в некоторых странах - орган, рассматривающий имущественные споры между юридическими лицами; 3) способ мирного разрешения споров между государствами. В соответствии с Таможенным кодексом РФ вторичные жалобы на решения, действия и/или бездействие российских таможенных органов и их должностных лиц подведомственны третейскому (арбитражному) суду в соответствии с законодательством России.

ТРИПЛИКАТ (англ. triplicate) - третий экземпляр документа. В международной торговле практикуется изготовление товарораспорядительных документов (например, коносаментов) в нескольких экземплярах. На первом экземпляре в таких случаях обычно ставится штамп (или делается отметка каким-либо другим способом) "оригинал", на втором - "второй оригинал", или "дубликат", на третьем - "третий оригинал", или "трипликат", на четвертом - "четвертый оригинал", или "квадрипликат".

ТУРИСТ (фр. tour - прогулка, поездка) - согласно Конвенции о таможенных льготах для туристов (г. Нью-Йорк, 1954 г.) любое лицо, независимо от его расы, пола, языка и религии, которое вступает на территорию какого-либо государства, кроме того государства, в котором это лицо обычно проживает, и остается там не менее 24 ч и не более шести месяцев в течение любого 12-месячного периода, с дозволенной целью (кроме цели иммигрировать): туризма, развлечения, спорта, лечения, учебы, религиозного паломничества, а также по семейным обстоятельствам или с деловыми целями.

ТЯЖЕЛОВЕСЫ - грузовые места, вес которых превышает максимальный вес грузовых мест, для перевозки которых не требуется специальных приспособлений. При железнодорожных перевозках, например, к Т. относятся все грузы, которые по своему весу не могут перевозиться на обычных большегрузных или спаренных платформах (длинные валы, трансформаторы, большие станины и т.п.) и которые перевозятся на особых платформах-транспорте


УГЛУБЛЕННЫЙ ДОСМОТР - (на профессиональном жаргоне таможенников) особо тщательное обследование перемещаемых через таможенную границу страны товаров, транспортных средств и иных предметов с обязательным вскрытием грузовых и багажных мест, ручной клади, демонтажем транспортных средств или их частей, в ряде случаев - и с производством личного досмотра физических лиц, следующих через границу, в целях предотвращения незаконного ввоза или вывоза товаров.

УДОСТОВЕРЕНИЕ - 1) официальный документ, свидетельствующий личность предъявителя. В России единственным документом, удостоверяющим личность гражданина РФ, является паспорт. Выдаются также служебные и иные У., подтверждающие правовой статус гражданина (например, У. депутата представительного органа государственной власти, работника государственного органа). Иногда У. заменяет паспорт (например, у военнослужащих), являясь одновременно У. личности и служебным У.; 2) документ, подтверждающий определенные факты (например, о нахождении в командировке) или права (например, о праве вывоза иностранной валюты, зарегистрированной таможней при въезде в страну). У. оформляются на бланках установленных образцов, подписываются уполномоченными на то должностными лицами и скрепляются печатью. На некоторых У. обязательно наличие фотографии его владельца. За подделку У. в целях получения каких-либо прав или освобождения от установленных государством обязанностей законодательство РФ устанавливает уголовную ответственность.

УКЛОНЕНИЕ ОТ УПЛАТЫ ТАМОЖЕННЫХ ПЛАТЕЖЕЙ - одно из преступлений, предусмотренных российским уголовным кодексом, производство дознания по которым в РФ отнесено также и к компетенции таможенных органов. Умышленное уклонение от уплаты таможенных платежей в крупных размерах - наказывается лишением свободы на срок до одного года или штрафом от трехсот до восьмисот минимальных размеров оплаты труда. Умышленное уклонение от уплаты таможенных платежей в особо крупных размерах - наказывается лишением свободы на срок до пяти лет с конфискацией имущества или без таковой либо штрафом от пятисот до тысячи минимальных размеров оплаты труда. Действия, указанные выше, совершенные лицом, ранее судимым за уклонение от уплаты таможенных платежей, - наказываются лишением свободы на срок до пяти лет с конфискацией имущества. В тексте приведенной статьи названного кодекса дается и определение крупного и особо крупного размеров: под уклонением от уплаты таможенных платежей в крупных размерах следует понимать уклонение, при котором сумма неуплаченных таможенных платежей превышает двести минимальных размеров оплаты труда, а в особо крупных размерах - тысячу минимальных размеров оплаты труда.

УНИЧТОЖЕНИЕ ТОВАРОВ - предусмотренный Таможенным кодексом РФ таможенный режим, при котором иностранные товары уничтожаются под таможенным контролем, включая приведение их в состояние, не пригодное для использования, без взимания таможенных пошлин и налогов, а также без применения к товарам мер экономической политики. У.т. допускается с разрешения российского таможенного органа. Такое разрешение не предоставляется, если У.т. может причинить существенный вред окружающей природной среде, а также в других случаях, определяемых Государственным таможенным комитетом РФ. У.т. производится заинтересованным лицом за свой счет и не влечет для государства каких-либо расходов. Отходы, образовавшиеся в результате У.т., должны быть помещены под соответствующий таможенный режим как иностранные товары, находящиеся под таможенным контролем.

УПАКОВКА ТОВАРА - емкость, материал или иное средство, в которое помещается товар для сохранения его свойств, придания ему компактности, для хранения либо транспортировки в целях защиты его от утраты, повреждения, порчи и снижения качества по другим причинам, а также предупреждения нанесения этим товаром вреда людям, помещениям для хранения, перевозочным средствам, другим товарам и предметам. Различают У.т. жесткую (бочки, ящики, решетки, бидоны, бутылки), полужесткую (корзины, картонные короба) и мягкую (мешки, кули), а также У. внешнюю и внутреннюю, обычную и специальную. Во внешней торговле требования к У.т. обусловлены особенностями товара, видом перевозки, климатическими условиями, таможенными правилами страны назначения, торговыми обычаями рынка сбыта.

УПАКОВОЧНЫЙ ЛИСТ - документ, содержащий перечень (с указанием количества) предметов, находящихся в конкретном грузовом месте (ящике, кипе, коробке и т.п.). У. л. необходим, когда в партии товара в однородной таре содержатся разные по ассортименту предметы. Помещается так, чтобы таможенники, транспортники и получатели груза могли легко его обнаружить: нередко кладется в специально приспособленный карман с внешней стороны упаковки.

УПРОЩЕННАЯ ФОРМА ПРИМЕНЕНИЯ ВЗЫСКАНИЯ - допускаемая Таможенным кодексом РФ форма применения взыскания за нарушение таможенных правил (НТП), за совершение которого предусмотрена санкция в виде предупреждения или штрафа. При использовании указанной формы дело о НТП не заводится, протокол не составляется, процессуальные действия не проводятся, а взыскание налагается, как правило, на месте обнаружения правонарушения. У.ф.п.в. за НТП может использоваться: а) в отношении физических или должностных лиц в случае, когда они достигли 18-летнего возраста и не имеют физических или психических недостатков, в силу которых не могут сами осуществлять свое право на защиту; б) в отношении предприятий, учреждений или организаций, а также лиц, занимающихся предпринимательской деятельностью без образования юридического лица, в случае, если в момент обнаружения правонарушения присутствует руководитель или заместитель руководителя предприятия, учреждения или организации, а также лицо, занимающееся предпринимательской деятельностью без образования юридического лица, либо их уполномоченный на то представитель; в) при условии, что вышеуказанные лица признают факт совершения НТП, свою виновность (для физических и должностных лиц), согласны с использованием упрощенной формы применения взыскания, а в случае наложения взыскания в виде штрафа выражают готовность и имеют реальную возможность уплатить штраф немедленно на месте. При установлении перечисленных обстоятельств должностное лицо таможенного органа составляет акт о наложении взыскания, который является документом строгой финансовой отчетности. Форма такого акта определяется Государственным таможенным комитетом РФ.

УПРОЩЕННЫЙ ПОРЯДОК ТАМОЖЕННОГО ОФОРМЛЕНИЯ - в соответствии с Таможенным кодексом РФ применяется при ввозе на таможенную территорию России и вывозе с этой территории товаров, необходимых при стихийных бедствиях, авариях, катастрофах, живых животных, скоропортящихся товаров, радиоактивных материалов, сообщений и других материалов для целей массовой информации, товаров, направляемых в адрес высших органов законодательной, исполнительной и судебной власти РФ, и других подобных товаров. При этом проверка таможенной декларации, всех необходимых для таможенных целей документов и сведений и досмотр товаров и транспортных средств производятся в приоритетном порядке - не позднее трех дней с момента принятия таможенной декларации. Случаи и условия применения упрощенного порядка таможенного оформления определяются Государственным таможенным комитетом РФ.

УСЛОВНО-БЕСПОШЛИННЫЙ ВВОЗ - ввоз в страну товаров и иных предметов без обложения таможенными пошлинами (в некоторых странах также сборами и налогами) при условии их обратного вывоза за границу в установленные сроки. Существует практически два вида предметов, ввозимых условно-беспошлинно: а) предметы, обладающие индивидуальными признаками (транспортное средство, выставочный экспонат, научное оборудование для проведения опытов и т.п.), которые подлежат вывозу в неизмененном состоянии, кроме изменений вследствие естественного износа либо убыли при нормальных условиях транспортировки и хранения; б) предметы, предназначенные для переработки или окончательной отделки (сырье, комплектующие части, полуфабрикаты и т.д.), с последующим обязательным вывозом готовой продукции, полученной в результате потребления ввезенных материалов.

УСЛОВНО-БЕСПОШЛИННЫЙ ВЫВОЗ - вывоз за границу товаров и иных предметов без взимания предусмотренных в таможенном тарифе таможенных пошлин (в ряде стран - также сборов и налогов) при условии их обратного ввоза в страну в установленные сроки. Обычно применяются два вида таможенного режима У.-б.в.: вывоз товаров, подлежащих возврату в неизмененном состоянии (за исключением изменений вследствие естественного износа или частичной утраты при нормальных условиях перевозки и хранения), и вывоз товаров, предназначенных для переработки или окончательной отделки, с последующим обязательным ввозом в страну готовой продукции, полученной в результате обработки вывозимых предметов.

УСЛОВНЫЙ ВЫПУСК ТОВАРОВ, ТРАНСПОРТНЫХ СРЕДСТВ И ИНЫХ ПРЕДМЕТОВ - передача таможенными органами РФ товаров, транспортных средств и иных предметов после их таможенного оформления в распоряжение лица, сопряженная для этого лица с обязательствами о соблюдении установленных ограничений, требований или условий.

УСЛУГИ ВО ВНЕШНЕТОРГОВОЙ ДЕЯТЕЛЬНОСТИ - вид предпринимательской деятельности, направленной на удовлетворение потребностей других лиц, за исключением деятельности, осуществляемой на основе трудовых правонарушений.

УСТАНОВЛЕНИЕ (ДЕЛИМИТАЦИЯ) И ИЗМЕНЕНИЕ (РЕКТИФИКАЦИЯ) ПРОХОЖДЕНИЯ ГОСУДАРСТВЕННОЙ ГРАНИЦЫ РФ (лат. delimitatio - установление; rectificatio - выпрямление, исправление) - прохождение Государственной границы, если иное не предусмотрено международными договорами России, устанавливается: а) на суше - по характерным точкам, линиям рельефа или ясно видимым ориентирам; б) на море - по внешнему пределу территориального моря РФ; в) на судоходных реках - по середине главного фарватера или тальвегу реки; на несудоходных реках, ручьях - по их середине или по середине главного рукава реки; на озерах и иных водоемах - по равноотстоящей, серединной, прямой или другой линии, соединяющей выходы Государственной границы к берегам озера или иного водоема (при этом надо иметь в виду, что Государственная граница, проходящая по реке, ручью, озеру или иному водоему, не перемещается как при изменении очертания их берегов или уровня воды, так и при отклонении русла реки, ручья в ту или иную сторону); г) на водохранилищах гидроузлов или иных искусственных водоемах - в соответствии с линией Государственной границы, проходившей по местности до ее затопления; д) на мостах, плотинах и других сооружениях, проходящих через реки, ручьи, озера и иные водоемы, - по середине этих сооружений или по их технологической оси независимо от прохождения Государственной границы по воде. Прохождение Государственной границы устанавливается и изменяется международными договорами РФ, федеральными законами. Документы об изменениях, уточнениях прохождения Государственной границы на местности, произведенных в порядке проверки Государственной границы на основании международных договоров нашей страны, вводятся в действие в соответствии с законодательством России.

УСУШКА - потеря товаром веса вследствие высыхания во время его хранения или перевозки.

УТЕЧКА - потеря товаром веса или объема, происходящая вследствие его вытекания или высыпания из емкости, тары либо транспортного средства.

УТРУСКА - потеря сыпучими товарами веса, происходящая от тряски при их перевозке, пересыпке или перевалке.

УЧЕТНАЯ КАРТОЧКА ТАМОЖЕННО-БАНКОВСКОГО КОНТРОЛЯ - возвратный документ, содержащий часть сведений из грузовой таможенной декларации (ГТД), необходимых банкам для осуществления контроля за поступлением валютной выручки от экспорта товаров. Составляется Государственным таможенным комитетом РФ (ГТК РФ) на основании данных ГТД по каждой произведенной отгрузке экспортных товаров. Карточки группируются в реестры установленной формы по принципу календарной последовательности ожидаемого поступления валютной выручки от экспорта товаров на транзитные счета экспортеров, которые затем в двух экземплярах ГТК РФ по каналам специальной связи направляет в соответствующие банки.


ФАКТЫ ЮРИДИЧЕСКИЕ - предусмотренные в законе обстоятельства, которые являются основанием для возникновения (изменения, прекращения) конкретных правоотношений. Делятся на две группы: события и действия. События - юридически значимые факты, возникающие независимо от воли людей (естественная смерть человека, истечение срока, гибель товара в результате стихийного бедствия и т.д.). Действия - жизненные факты, которые являются волеизъявлениями (т.е. результатом сознательной деятельности) людей. Они, в свою очередь, делятся на правомерные (соответствующие предписаниям правовых норм) и неправомерные (противоречащие закону, являющиеся правонарушениями) действия. Среди правомерных действий важное место занимает акт юридический: акты применения права (например, приказ начальника таможни о приеме на работу), разного рода сделки и соглашения (договор купли-продажи и др.), а также заявления и жалобы. В отличие от юридических актов юридические поступки не направлены непосредственно на возникновение (изменение, прекращение) правоотношений, однако, тем не менее, по закону влекут определенные правовые последствия. В юридических поступках имеет юридическое значение не намерение лица, совершающего действие, приобрести какие-либо права или обязанности, а объективный результат такого действия. Неправомерные действия подразделяются на преступления, административные, дисциплинарные и гражданские правонарушения и др. Все виды неправомерных действий являются основанием для возникновения охранительного правоотношения, для привлечения виновных лиц к юридической ответственности.

ФАС (начальные буквы трех английских слов: free alongside ship -свободно вдоль борта судна) - по договору купли-продажи на условиях ФАС продавец обязан: доставить груз к борту судна или на указанное покупателем место в порту в определенный день или период времени; получить обычную доковую записку; нести риск за порчу или гибель товара до тех пор, пока товар не будет помещен вдоль борта судна или на указанное покупателем место в порту. Покупатель обязан: зафрахтовать судно или место на нем; сообщить продавцу дату отплытия судна, его наименование, причал и место погрузки, время доставки товара к судну. На покупателе лежит риск случайной порчи или гибели товара после доставки его вдоль борта судна, т.е. за время нахождения его на набережной, на борту лихтера или на других плавучих приспособлениях, или во время погрузки. При погрузке на рейде продавец обязан доставить товар на лихтерах до места стоянки судна и разместить груз вдоль борта судна. Условие ФАС может быть использовано только при морских или речных перевозках товаров.

ФАСОВКА (польск. fasowac) - развешивание, раскладка и упаковка товара по частям в каких-либо определенных количествах.

ФЕДЕРАЛЬНЫЙ ЗАКОН РФ "О ГОСУДАРСТВЕННОЙ ЗАЩИТЕ СУДЕЙ, ДОЛЖНОСТНЫХ ЛИЦ ПРАВООХРАНИТЕЛЬНЫХ И КОНТРОЛИРУЮЩИХ ОРГАНОВ" - законодательный акт, устанавливающий систему мер, обеспечивающую: а) государственную защиту жизни, здоровья и имущества судей, должностных лиц правоохранительных, контролирующих и иных органов, осуществляющих функции, выполнение которых может быть сопряжено с посягательствами на их безопасность, а также безопасность их близких; б) создание надлежащих условий для отправления правосудия, борьбы с преступлениями и другими правонарушениями. Содержит исчерпывающий перечень лиц, подлежащих государственной защите, в их числе работники таможенных органов и их близкие. В Ф.з. названы меры безопасности, которые могут применяться с учетом конкретных обстоятельств для обеспечения защиты жизни и здоровья защищаемых лиц и сохранности их имущества, а также органы, призванные обеспечить применение этих мер. Одна из статей Ф.з. посвящена правам и обязанностям защищаемого лица. Состоит из 6 глав и 23 статей. Принят Федеральным собранием РФ, вступил в силу, за исключением ряда статей, с 5 мая 1995 г. - по истечении 10 дней после опубликования (см. "Российскую газету" от 26 апреля 1995 г.), ст. 6, 7, 20 и 11 (частично) вступили в силу с 1 января 1996 г., ст. 10 (частично) - с 1 января 1997 г.

ФЕДЕРАЛЬНЫЙ ЗАКОН РФ "О ГОСУДАРСТВЕННОМ РЕГУЛИРОВАНИИ ВНЕШНЕТОРГОВОЙ ДЕЯТЕЛЬНОСТИ" - законодательный акт, определяющий основы государственного регулирования внешнеторговой деятельности, порядок ее осуществления российскими и иностранными лицами, права, обязанности и ответственность органов государственной власти России и органов государственной власти субъектов нашей страны в области внешнеторговой деятельности. Состоит из 10 глав и 37 статей. Принят Федеральным собранием РФ, вступил в силу, за исключением ряда статей, с 24 ноября 1995 г. - через 30 дней после опубликования (см. "Российскую газету" от 24 октября 1995 г.), ст. 15 и 16 вступили в силу с 1 января 1996 г., ст. 19 - с 1 июля 1996 г.

ФЕДЕРАЛЬНЫЙ ЗАКОН РФ "ОБ ОПЕРАТИВНО-РОЗЫСКНОЙ ДЕЯТЕЛЬНОСТИ" - законодательный акт, определяющий содержание оперативно-розыскной деятельности, осуществляемой на территории России, и закрепляющий систему гарантий законности при проведении оперативно-розыскных мероприятий. В Ф.з. дан перечень органов, правомочных осуществлять оперативно-розыскную деятельность, очерчен круг их прав и обязанностей, а также регламентирован порядок контроля за такой деятельностью. Состоит из 4 глав и 23 статей. Принят Федеральным собранием РФ, вступил в действие с момента опубликования в "Российской газете" - 18 августа 1995 г.

ФИЗИЧЕСКОЕ ЛИЦО - термин, употребляемый для обозначения человека (гражданина) как участника правоотношений. Ф.л., как гражданин, обладает правоспособностью, возникающей с момента его рождения, и дееспособностью (способностью лица своими действиями приобретать и осуществлять гражданские права, создавать для себя гражданские обязанности и исполнять их), наступающей в полном объеме по достижении определенного, установленного законом возраста. Согласно законодательству РФ гражданская дееспособность в полном объеме возникает с наступлением совершеннолетия, т.е. по достижении 18-летнего возраста.

ФИЛИАЛ ЮРИДИЧЕСКОГО ЛИЦА - обособленное подразделение юридического лица, расположенное вне места его нахождения и осуществляющее все его функции или их часть, в том числе функции представительства. Ф.ю.л. не является юридическим лицом и должен быть указан в учредительных документах создавшего его юридического лица. Он наделяется имуществом создавшим его юридическим лицом и действует на основании утвержденного этим лицом положения. Руководитель Ф.ю.л. назначается юридическим лицом и действует на основании его доверенности.

ФИСКАЛЬНЫЕ ПОШЛИНЫ (лат. fiscus: в Древнем Риме - императорская казна, во многих странах - государственная казна) - исторически являвшиеся наиболее ранним видом таможенного обложения товаров, отчасти заменившего собой всякого рода внутренние сборы, связанные с перемещением товаров внутри страны (мостовые, паромные и т.п.). Ф.п. устанавливались с явной целью дать доход казне. Наиболее типичным видом применения Ф.п. в европейских государствах было обложение высокими ставками пошлин ввозимых экзотических продуктов (чая, какао, каучука, перца и т.п.). В настоящее время роль Ф.п. в ряде стран выполняют довольно высокие пошлины на импортные предметы роскоши. В основном же Ф.п. играют роль протекционистских пошлин.

ФИТОКОНТРОЛЬ (греч. phyton - растение) - комплекс контрольно-охранных мероприятий, осуществляемых специальными органами государства в отношении ввозимых в страну товаров, транспортных средств и иных предметов в целях предотвращения заноса заразных болезней и сельскохозяйственных вредителей. Ф. подвергаются: семена, плоды, живые растения и их части, волокна растений, сухофрукты и другие грузы растительного происхождения, а также тара, служившая упаковкой подкарантинных товаров, могущих быть переносчиками вредителей, болезней растений, сорняков. Ф. осуществляется путем карантинного досмотра всех прибывающих на территорию страны транспортных средств и проверки соответствующих сертификатов на товары экспортирующих стран. Ввоз в РФ и транзит через территорию страны всех подкарантинных объектов допускается только с разрешения карантинных органов Министерства сельского хозяйства РФ.

ФИТОСАНИТАРНОЕ СВИДЕТЕЛЬСТВО - документ, удостоверяющий незараженность товаров и транспортных средств, ввозимых на территорию страны. Истребуется соответствующими карантинными органами или таможней в целях предотвращения заноса в страну импорта различных заболеваний, переносчиками которых могут быть животные, птицы, сырье животного происхождения, свежие фрукты, растения и т.п. Ф.с. выдается органами фитосанитарного надзора в стране отгрузки товара.

ФИТОСАНИТАРНЫЙ КОНТРОЛЬ - комплекс санитарно-охранных мероприятий, направленных на предупреждение и недопущение занесения из-за границы на территорию страны инфекционных заболеваний, сельскохозяйственных болезней и вредителей. Еще в XV в. итальянские таможенники задерживали на рейде суда, прибывавшие из районов эпидемий. Испытание "на зараженность" было долгим - несколько недель, а то и месяцев. В наше время Ф.к. подвергаются грузы животного и растительного происхождения, тара, упаковочные материалы и транспортные средства. Все ввозимые товары животного и растительного происхождения должны сопровождаться карантинными сертификатами - ветеринарными и фитосанитарными свидетельствами, выданными официальными организациями по карантину или защите растений страны-экспортера, удостоверяющими, что эти товары не заражены вредителями и болезнями и что они происходят из районов, благополучных в карантинном отношении. Ввоз в Россию и транзит через ее территорию всех подкарантинных товаров допускается только с особого для каждого случая карантинного разрешения, выдаваемого карантинными органами Министерства сельского хозяйства РФ.

ФЛАГ ТАМОЖЕННЫХ ОРГАНОВ РФ - таможенные органы РФ в соответствии с Таможенным кодексом РФ имеют флаг. Ф.т.о. РФ представляет собой полотнище ярко-зеленого цвета с белым диагональным крестом. Отношение ширины флага к его длине - 1:1,5, ширины белой полосы к ширине флага - 1:7. Описание и рисунок Ф.т.о. РФ утверждены Указом Президента РФ 3 декабря 1994 г.

ФОБ (первые буквы трех английских слов free on board - свободен на борту) - по договору купли-продажи на условиях ФОБ продавец обязан: доставить за свой счет товар в порт погрузки; погрузить проданный товар на борт судна; получить чистый коносамент и передать его покупателю вместе со счетом. Продавец отвечает за любые потери и повреждения, могущие случиться с товаром до момента доставки его на борт судна. Покупатель обязан: зафрахтовать судно или обеспечить место на судне, известить продавца о дне прибытия судна в порт погрузки; произвести платеж против передаваемых ему продавцом коносамента и счета; произвести все последующие перемещения груза и нести связанные с этим расходы. На покупателе лежит риск случайной гибели или порчи товара с момента доставки его на борт судна. Условие ФОБ может быть использовано только для морских или речных перевозок.

ФОР (первые буквы трех английских слов free on rails - свободно на рельсах) - условие поставки по договору купли-продажи, аналогичное условию франко-вагон (см. ФРАНКО), согласно которому продавец обязан за свой счет и риск доставить и погрузить товар в железнодорожный вагон.

ФРАНКО - во внешнеторговой практике условие продажи, по которому продавец обязуется доставить товар в определенное договором место за свой счет и риск: это означает, что в цену товара включаются расходы по доставке товара в место назначения и по страхованию товара. Покупатель обязан принять товар немедленно по его прибытии в место назначения и нести все дальнейшие расходы по его выгрузке, транспортировке, хранению и т.д. и все связанные с этим риски. При условии продажи, например, Ф.-вагон, продавец обязан получить вагон и погрузить в него проданный товар; при условии Ф.-завод поставщика продавец никаких расходов по доставке товара покупателю не несет и покупатель обязан принять товар на заводе поставщика.

ФУСТИ - скидка с веса, предоставляемая в качестве компенсации за примеси в товаре.


ХИМИЧЕСКОЕ ОРУЖИЕ - отравляющие вещества и средства их применения: ракеты, снаряды, мины, авиационные бомбы и т.п. с зарядом отравляющих веществ. Х.о. относится к оружию массового поражения. Незаконное перемещение Х.о. через таможенную границу РФ признается контрабандой и влечет уголовную ответственность, предусмотренную уголовным законодательством России.


ЦЕЛОВАЛЬНИКИ - со второй половины XVI в. самая многочисленная категория таможенных служителей в Московском государстве. Находились в подчинении у таможенного головы. Ц. сменялись ежегодно и служили безвозмездно.Через руки Ц. проходила вся текущая работа в таможне по оценке товаров и взиманию пошлин. Старший из Ц. назывался ларечным Ц., он имел доступ к таможенной казне, хранившейся в специальном ящике - ларе. Были еще "ходячие" (собирали пошлины в различных торговых пунктах) и "караульные" (охраняли таможенную избу). Остальные Ц. носили название рядовых. Ц. обычно избирали из местных жителей - "добрых", "не воров и не бражников", знающих торговое дело, грамотных.

ЦЕННАЯ БУМАГА - документ, удостоверяющий с соблюдением установленной формы и обязательных реквизитов имущественные права, осуществление или передача которых возможны только при его предъявлении. Ц.б. являются: государственная облигация, облигация, вексель, чек, депозитный и сберегательный сертификаты, банковская сберегательная книжка на предъявителя, коносамент, акция и другие отнесенные законодательством к числу Ц.б. документы. Права, удостоверенные Ц.б., могут принадлежать: а) названному в ней лицу (именная Ц.б.); б) ее предъявителю (Ц.б. на предъявителя); в) названному в ней лицу, которое само может осуществить эти права или своим распоряжением (приказом, передаточной надписью) передать их другому лицу (ордерная Ц.б.). Отсутствие обязательных реквизитов Ц.б. или несоответствие установленной для нее форме влечет недействительность Ц.б. Порядок перемещения Ц.б. через таможенную границу РФ определяется валютным законодательством России.

ЦЕНТРАЛЬНАЯ ТАМОЖЕННАЯ ЛАБОРАТОРИЯ (ЦТЛ) - головное экспертно-исследовательское учреждение Государственного таможенного комитета РФ (ГТК РФ), основными задачами которого являются: 1) организация и проведение экспертиз и исследований в таможенных целях; 2) организация, координация и контроль деятельности таможенных лабораторий и таможенных экспертных постов; 3) организация и разработка нормативно-методических документов по проведению экспертиз и исследований, внедрение и освоение новых методов и технических средств их проведения; 4) оказание помощи таможенным органам России во взятии проб и образцов товаров; 5) формирование единого банка данных по экспертной деятельности и коллекции эталонных образцов товаров. ЦТЛ проводит, как правило, наиболее сложные, требующие применения уникальной аппаратуры или разработки новых методик экспертизы и исследования, а также повторные экспертизы и исследования. Результаты исследований и экспертиз, проведенных ЦТЛ, являются окончательными для всех таможенных лабораторий и таможенных экспертных постов. ЦТЛ является юридическим лицом, ее создание, реорганизацию и ликвидацию осуществляет ГТК РФ.

ЦЕНТРАЛЬНЫЙ БАНК РФ (БАНК РОССИИ) - основной орган валютного регулирования в России, выполняет следующие функции: 1) определяет сферу и порядок обращения в стране иностранной валюты и ценных бумаг в иностранной валюте; 2) издает нормативные акты, обязательные к исполнению в РФ резидентами и нерезидентами; 3) проводит все виды валютных операций; 4) устанавливает правила проведения резидентами и нерезидентами в России операций с иностранной валютой и ценными бумагами в иностранной валюте, а также правила проведения нерезидентами в стране операций с валютой РФ и ценными бумагами в валюте РФ; 5) устанавливает порядок обязательного перевода, ввоза и пересылки в Россию иностранной валюты и ценных бумаг в иностранной валюте, принадлежащих резидентам, а также случаи и условия открытия резидентами счетов в иностранной валюте в банках за пределами страны; 6) устанавливает общие правила выдачи лицензий банкам и иным кредитным учреждениям на осуществление валютных операций и выдает такие лицензии; 7) устанавливает единые формы учета, отчетности, документации и статистики валютных операций, в том числе уполномоченными банками, а также порядок и сроки их представления; 8) готовит и публикует статистику валютных операций РФ по принятым международным стандартам; 9) выполняет иные функции, предусмотренные Законом РФ "О валютном регулировании и валютном контроле".


ЧАРТЕР - договор о предоставлении в аренду транспортного средства, части его или отдельных помещений на определенный рейс или срок. Наиболее часто применяется при перевозках морским и воздушным транспортом.

ЧАСТНАЯ АВАРИЯ - в морском праве: ущерб, ненамеренно причиненный судну или грузу или связанный с их повреждением.

ЧЕК (англ. check) - ценная бумага строго установленной формы, содержащая ничем не обусловленный приказ чекодателя - владельца счета в банке выплатить с его счета держателю Ч. указанную в нем сумму. Ч. должен быть предъявлен к оплате в течение определенного срока. Ч. может быть именным (выписанным на определенное лицо), ордерным (в пользу какого-либо лица) и предъявительским (на предъявителя).

ЧЕК ДОРОЖНЫЙ (англ. travel-ler's cheque) - ценная бумага, представляющая собой денежное обязательство банка выплатить обозначенную в ней сумму денег владельцу, образец подписи которого проставляется на Ч.д. в момент его выдачи. При предъявлении Ч.д. к оплате владелец должен вторично расписаться на нем. Ч.д. оплачивается при идентичности подписей. Чаще всего Ч.д. находят применение в качестве средства обеспечения иностранных туристов валютой страны пребывания.


ШТИВКА (рум. stivaj) - размещение груза в трюме судна.

ШТРАФ (нем. Strafe - наказание) - денежное взыскание, применяемое в случаях и порядке, установленных законом: а) за совершение уголовных преступлений Ш. налагается судом в пределах, предусмотренных соответствующими статьями Уголовного кодекса России. Размер Ш. зависит от тяжести совершенного преступления с учетом имущественного положения виновного лица. Ш., как альтернативная санкция, установлен, в частности, за некоторые преступления, дознание по которым отнесено и к компетенции таможенных органов; б) один из видов взысканий, предусмотренных Таможенным кодексом РФ (ТК РФ) за совершение нарушений таможенных правил. В ряде статей ТК РФ размер Ш. установлен применительно к размеру минимальной месячной оплаты труда, в других - исчисляется исходя из стоимости товаров и транспортных средств.

ШТРАФ ЗА НАРУШЕНИЕ ТАМОЖЕННЫХ ПРАВИЛ - один из видов взысканий, предусмотренных Таможенным кодексом РФ за совершение нарушений таможенных правил. Размер Ш. определяется в зависимости от тяжести совершенного правонарушения в пределах, установленных в соответствующих статьях указанного Кодекса. При наложении Ш.: а) установленного применительно к размеру минимальной месячной оплаты труда, под таким размером понимается установленная законом минимальная месячная оплата труда на день совершения правонарушения, а если такой день невозможно установить - на день обнаружения правонарушения; б) исчисляемого исходя из стоимости товаров и транспортных средств, под стоимостью этих предметов понимается их свободная (рыночная) цена на день обнаружения правонарушения.

ШТРИХОВОЕ КОДИРОВАНИЕ ТОВАРА - кодирование информации о потребительских свойствах товара с помощью системы условных символов - темных и светлых полос (штрихов и пробелов), которые проставляются на упаковке товара либо на этикетке к нему, что позволяет производить расшифровку закодированной информации с помощью специальных электронных считывающих устройств. Ш.к.т. сопровождается, как правило, цифрами, которые обозначают товарный номер, присваиваемый каждому виду продукции, реализуемой на потребительском рынке через розничную торговлю. В этом номере заложена информация о виде товара, его размерах, упаковке, цвете, стране-производителе, фирме-производителе или реализаторе и т.д. В настоящее время действуют две системы Ш.к.т. - Европейской ассоциации товарной нумерации (EAN) и Объединенного кодирования товаров (UPC), товарный знак первой системы имеет 13 или 8 цифр, второй - только шесть. В первых цифрах товарного номера системы EAN, например, зашифрована страна-производитель: от 00 до 09 - США и Канада; от 30 до 37 - Франция; 380 - Болгария; от 460 до 469 - Россия; 590 - Польша; 888 - Сингапур и т.д. Во многих странах законодательство запрещает импорт и реализацию товара без Ш.к.т.

ШТРИХОВОЙ КОД - система условных символов зашифровки информации об основных параметрах продукции (товара) в виде чередующихся темных и светлых полос (штрихов и пробелов) разной ширины. В двухцветных (черно-белых) Ш.к. закодированная информация определяется относительной шириной темных и светлых полос и их сочетаниями, а в многоцветных Ш.к., в которых темные полосы наносятся красителями разных цветов, - цветом штриха или сочетанием цветов двух соседних штрихов. Ш.к. служат для автоматизированного считывания и ввода информации об объекте кодирования в ЭВМ. Ш.к. получили широкое распространение во многих странах как при производстве и продаже товаров, так и в других сферах деятельности - для кодирования книжной продукции, в почтовых ведомствах, для идентификации заготовок деталей и т.д.

ШТУКА - единица измерения, используемая на рынках ядерного топлива для тепловыделяющих сборок (ТВС). Указывается как дополнительная единица измерения в экспортных лицензиях, выдаваемых в России, а также в грузовых таможенных декларациях на товары - ТВС, входящие в подсубпозицию 8401 30 000 Товарной номенклатуры внешнеэкономической деятельности (тепловыделяющие элементы - кассеты, необлученные - для ядерных реакторов).


ЭКЗЕКВАТУРА (лат. exsequare - выяснять, устанавливать) - выдаваемый иностранному консулу министерством иностранных дел страны пребывания официальный документ, удостоверяющий признание консула правительством принимающего государства.

ЭКОНОМИЧЕСКАЯ БЕЗОПАСНОСТЬ - состояние экономики, обеспечивающее достаточный уровень социального, политического и оборонного существования и прогрессивного развития РФ, неуязвимость и независимость ее экономических интересов по отношению к возможным внешним и внутренним угрозам и взаимодействиям.

ЭКСПЕРТИЗА (лат. expertus - опытный) - исследование специалистом (экспертом) каких-либо вопросов, решение которых требует специальных познаний в науке, технике, искусстве или ремесле. Э. может назначаться либо для оказания содействия таможенным органам в проведении таможенного оформления и контроля, либо в связи с производством или рассмотрением дела о нарушении таможенных правил (НТП). Э. проводится экспертами таможенных лабораторий и других аналогичных учреждений или специалистами иных юридических лиц независимо от форм их собственности и подчиненности: 1) Э. для оказания содействия в проведении таможенного оформления и контроля: запрос таможенного органа о привлечении эксперта для оказания указанного содействия является обязательным для исполнения руководителем юридического лица, где этот специалист работает. Для проведения Э. таможенные органы вправе брать пробы и образцы товаров, о чем должен составляться акт по форме, устанавливаемой Государственным таможенным комитетом РФ; 2) Э. по делам о НТП: должностное лицо таможенного органа, в производстве или на рассмотрении которого находится дело о НТП, признав необходимым проведение Э., выносит постановление об этом, в котором, в частности, указывает вопросы, подлежащие разрешению экспертом. Это же должностное лицо вправе получать у физических и должностных лиц, проходящих по делу о НТП, образцы подписей и почерка, брать пробы и образцы товаров и иных предметов, необходимых для проведения Э. О взятии проб и образцов выносится постановление и составляется протокол. В необходимых случаях взятие проб и образцов проводится с участием специалиста и/или в присутствии понятых. Эксперт дает заключение в письменной форме от своего имени. В заключении эксперта излагаются проведенные им исследования, сделанные в результате их выводы и обоснованные ответы на поставленные вопросы. Заключение эксперта не является обязательным для таможенного органа, однако несогласие с заключением эксперта должно быть мотивировано и отражено в постановлении, вынесенном по рассмотрении дела.

ЭКСПЕРТИЗА КУЛЬТУРНЫХ ЦЕННОСТЕЙ - культурные ценности, заявленные к вывозу либо к временному вывозу из России, а также возвращенные из-за границы после временного вывоза, подлежат обязательной экспертизе. В соответствии с законом РФ "О вывозе и ввозе культурных ценностей" Э.к.ц. осуществляют специалисты музеев, архивов, библиотек, реставрационных и научно-исследовательских организаций и иные специалисты, уполномоченные Министерством культуры РФ или Государственной архивной службой России. Порядок проведения Э.к.ц. определяется Правительством РФ.

ЭКСПОЗИЦИЯ (лат. expositio - выставление для показа, изложение) - размещение на выставках и в музеях для обозрения экспонатов (товаров, их образцов, действующих моделей, культурных ценностей и т.п.) по определенной системе - номенклатуре, назначению, хронологии, авторам, странам и т.д.

ЭКСПОНАТ (лат. exponatus - выставленный напоказ) - предмет, выставленный для обозрения в музее или на выставке.

ЭКСПОРТ ТОВАРОВ - 1) вывоз из страны отечественных либо ранее ввезенных из-за границы и подвергшихся переработке товаров для реализации их на внешнем рынке; 2) таможенный режим, при котором товары вывозятся за пределы таможенной территории России без обязательства об их ввозе на эту территорию. Э.т. осуществляется при условии уплаты всех причитающихся таможенных платежей, соблюдения мер экономической политики и выполнения других требований, предусмотренных актами законодательства РФ по таможенному делу. При экспорте товары освобождаются от налогов либо уплаченные суммы налогов подлежат возврату в соответствии с российским налоговым законодательством. При выпуске товаров в режиме экспорта они должны быть вывезены за пределы таможенной территории России в том же состоянии, в котором они были на день принятия таможенной декларации, кроме изменений состояния товаров вследствие естественного износа или убыли при нормальных условиях транспортировки и хранения.

ЭКСПОРТНАЯ ТАМОЖЕННАЯ ПОШЛИНА НА КУЛЬТУРНЫЕ ЦЕННОСТИ - при вывозе культурных ценностей, оформленном в соответствии с требованиями Закона РФ "О вывозе и ввозе культурных ценностей", экспортная таможенная пошлина не взимается.

ЭКСПОРТНЫЙ КОНТРОЛЬ - система контроля, действующая в целях защиты национальных интересов РФ при осуществлении внешнеторговой деятельности в отношении вооружений, военной техники и товаров двойного назначения, а также соблюдения международных обязательств России по нераспространению оружия массового уничтожения и иных наиболее опасных видов оружия и технологий их создания. Номенклатура подпадающих под Э.к. вооружений, военной техники, отдельных видов сырья, материалов, оборудования, технологий, научно-технической информации и услуг, которые применяются или могут быть применены при создании оружия массового уничтожения, ракетных средств его доставки и иных наиболее опасных видов оружия, определяется списками и перечнями, устанавливаемыми указами Президента РФ по представлению Правительства страны. Вывоз товаров, работ, услуг, результатов интеллектуальной деятельности, в том числе исключительных прав на них, экспорт которых контролируется, осуществляется в порядке, определяемом Правительством России.

ЭКСПОРТНЫЙ ТАМОЖЕННЫЙ ТАРИФ РФ - систематизированный в соответствии с Товарной номенклатурой внешнеэкономической деятельности свод ставок таможенных пошлин, которыми облагались товары, вывозившиеся с территории России. Ставки вывозных таможенных пошлин и перечень товаров, в отношении которых они применялись, устанавливались Правительством РФ в качестве исключительных мер оперативного регулирования внешнеэкономической деятельности на территории России и действовали независимо от страны, куда такие товары вывозились. В Э.т.т. применялись адвалорные и специфические ставки таможенных пошлин.
С 1 июля 1996 г. таможенные пошлины за товары, вывозимые из РФ, не взимаются.

ЭКСТЕРРИТОРИАЛЬНОСТЬ (лат. ex - из, от, territorialis - относящийся к данной территории) - исключительное подчинение законам собственной страны и полный иммунитет от юрисдикции любого другого государства. С точки зрения современного международного права термин Э. устарел, не является точным и не нашел отражения в его принципах и нормах. В прошлом термин Э. применялся, например, для характеристики статуса иностранных дипломатов и дипломатических представительств (в частности, их неприкосновенности). В настоящее время термин Э. употребляется некоторыми юристами-международниками, но весьма редко и сопровождается, как правило, целым рядом оговорок.

ЭКЮ - условная международная валютная единица, используемая странами-участницами Европейской валютной системы посредством зачисления выраженных в ней сумм на специальные счета. Э. не имеет материальной формы в виде банкнот и монет, т.е. является записанной валютой. Действует с 1979 г., рассчитывается на базе "корзины" (набора) из национальных валют стран-членов ЕС и служит общей мерой стоимости в механизме обменных курсов. В Импортном таможенном тарифе РФ специфические ставки пошлин установлены в Э. за единицу облагаемых товаров. Ставка пошлины подлежит пересчету в рубли по курсу Центрального банка РФ, действующему на день принятия таможенным органом таможенной декларации.

ЭМБАРГО (исп. embargo - запрещение) - запрещение или ограничение органами государственной власти ввоза в страну или вывоза из нее определенных товаров или валюты, передачи научно-технической информации, авторских и иных прав на определенные виды внешнеэкономической деятельности. Применяется в международной практике как средство экономического или финансового давления, принуждения, как форма репрессалий. В соответствии с Уставом ООН Совет Безопасности ООН может потребовать от стран-членов ООН установления Э. в качестве принудительной меры в отношении государства, действия которого представляют угрозу миру и международной безопасности.

ЭМБЛЕМА ТАМОЖЕННЫХ ОРГАНОВ РФ - представляет собой факел и кадуцей золотистого цвета, расположенные накрест в поле ярко-зеленого геральдического щита с тонкой золотистой каймой. Форма щита - прямоугольная, с нижней стороны в виде фигурной скобки. Щит изображен на фоне золотистого цвета орла Государственного герба РФ (без щита с всадником на груди). Высота видимой части орла (до верхней части большой короны) равна высоте щита. На транспортных средствах таможенных органов России Э.т.о. РФ размещаются симметрично с обеих сторон. При этом размеры Э.т.о. РФ определяются председателем Государственного таможенного комитета РФ. Описание и рисунок Э.т.о. РФ утверждены Указом Президента РФ 3 декабря 1994 г.

ЭМИГРАНТ (лат emigrans - выселяющийся) - лицо, покинувшее страну своего гражданства или постоянного проживания и выехавшее на постоянное жительство в другое государство по тем или иным причинам (экономическим, политическим, религиозным и т.п.).

ЭМИССАР (лат. emissarius - посланный) - специальный представитель государственной или частной организации (иногда - личный представитель какого-либо лица), выполняющий различные (преимущественно секретные) поручения обычно в другой стране. Как правило, миссии Э. не носят официального характера.

ЭРЗАЦ (нем. Ersatz - замена) - неполноценный заменитель какого-либо продукта, товара; то же, что и суррогат.

ЭТАЛОН (фр. etalon) - 1) тщательно изготовленный образец меры (или измерительный прибор), предназначенный для воспроизведения, хранения и передачи единиц измерения с наивысшей достижимой при данном состоянии науки и техники точностью; 2) мерило, образец для сравнения, стандарт.

ЭТИКЕТКА (фр. etiquette) - вид товарного знака, разновидность ярлыка, наклеиваемого или наносимого каким-либо другим способом на товар или его упаковку, с обозначением названия, производителя и каких-либо других сведений о товаре.


ЮРИДИЧЕСКИЕ ФАКТЫ - предусмотренные в законе обстоятельства, которые являются основанием для возникновения (изменения, прекращения) конкретных правоотношений. Делятся на две группы: события и действия. События - юридически значимые факты, возникающие независимо от воли людей (естественная смерть человека, истечение срока, гибель товара в результате стихийного бедствия и т.д.). Действия - жизненные факты, которые являются волеизъявлениями (т.е. результатом сознательной деятельности) людей. Они, в свою очередь, делятся на правомерные (соответствующие предписаниям правовых норм) и неправомерные (противоречащие закону, являющиеся правонарушениями) действия. Среди правомерных действий важное место занимает акт юридический: акты применения права (например, приказ начальника таможни о приеме на работу), разного рода сделки и соглашения (договор купли-продажи и др.), а также заявления и жалобы. В отличие от юридических актов юридические поступки не направлены непосредственно на возникновение (изменение, прекращение) правоотношений, однако, тем не менее, по закону влекут определенные правовые последствия. В юридических поступках имеет юридическое значение не намерение лица, совершающего действие, приобрести какие-либо права или обязанности, а объективный результат такого действия. Неправомерные действия подразделяются на преступления, административные, дисциплинарные и гражданские правонарушения и др. Все виды неправомерных действий являются основанием для возникновения охранительного правоотношения, для привлечения виновных лиц к юридической ответственности.

ЮРИДИЧЕСКИЙ АДРЕС - официально зарегистрированный (занесенный в реестр по месту государственной регистрации) адрес юридического лица.

ЮРИДИЧЕСКОЕ ЛИЦО - организация, имеющая в собственности, хозяйственном ведении или оперативном управлении обособленное имущество и отвечающая по своим обязательствам этим имуществом. Ю.л. может от своего имени приобретать и осуществлять имущественные и личные неимущественные права, нести обязанности, быть истцом и ответчиком в суде, должно иметь самостоятельный баланс или смету. Правоспособность Ю.л. возникает в момент его создания (государственной регистрации) и прекращается в момент завершения его ликвидации (после внесения записи о прекращении его существования в единый государственный реестр Ю.л.).

ЮРИСДИКЦИЯ (лат. jurisdictio - судопроизводство, ведение суда) - 1) подсудность, право производить суд; 2) полномочия органов (органа) государства давать правовую оценку фактам, назначать санкции, разрешать юридические споры, решать какие-либо правовые вопросы. Термин "Ю." употребляется также для обозначения компетенции (подсудности, контроля, круга дел), на которую распространяются указанные полномочия. В пределах своей территории государство осуществляет Ю. в полном объеме (за исключением случаев, когда соответствующими международными договорами предусмотрено иное).

ЮСТИЦИЯ (лат. justitia - справедливость, законность) - 1) правосудие; 2) система судебных учреждений; 3) судебное ведомство.


ЯДЕРНОЕ ОРУЖИЕ - совокупность ядерных боеприпасов, средств их доставки к цели и средств управления; относится к оружию массового поражения. Незаконное перемещение Я.о. через таможенную границу РФ признается контрабандой и влечет уголовную ответственность, предусмотренную уголовным законодательством России.

ЯДОВИТЫЕ ВЕЩЕСТВА - природные и синтетические вещества, чуждые организму человека (мышьяк, цианистый калий, сулема, стрихнин и др.), которые при попадании в организм человека даже в сравнительно малых дозах способны вызвать отравление или смерть. Незаконное перемещение Я.в. через таможенную границу РФ признается контрабандой и влечет уголовную ответственность, предусмотренную уголовным законодательством России.

ЯЗЫК ПРОИЗВОДСТВА ПО ДЕЛАМ О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ И ИХ РАССМОТРЕНИЕ - производство по делам о нарушении таможенных правил и их рассмотрение ведутся на русском языке. Участвующие в производстве по таким делам и в их рассмотрении лица, не владеющие русским языком, вправе делать заявления, давать объяснения, заявлять ходатайства на родном языке или другом языке, которым они владеют, если такой язык относится к числу распространенных, а также пользоваться услугами переводчика в порядке, установленном Таможенным кодексом РФ.

ЯЗЫК ПРОИЗВОДСТВА ТАМОЖЕННОГО ОФОРМЛЕНИЯ В РФ - таможенное оформление, в т.ч. и заполнение документов для таможенных целей, производится на русском языке, за исключением случаев, предусмотренных Таможенным кодексом РФ и нормативными актами Государственного таможенного комитета России. Таможенный орган вправе разрешить предоставление документов, составленных на иностранных языках, которыми владеют должностные лица таможенного органа, осуществляющего таможенное оформление.

ЯРЛЫК - вид товарного знака, прикрепленного или нанесенного каким-либо способом на товар либо его упаковку, с обозначением наименования, количества или веса, сорта, размера, цены и т.п.