PSYLIB® – Судзуки Д. Т. ВВЕДЕНИЕ В ДЗЭН-БУДДИЗМ

БИБЛИОТЕКА

Дайсэцу Тэйтаро Судзуки

ВВЕДЕНИЕ В ДЗЭН-БУДДИЗМ

D.T.Suzuki. Introduction to Zen Buddhism. (1st ed. – L.,1932)

Коротко об авторе
Предисловие редактора
Предисловие автора
[Предисловие К.Г.Юнга опущено ввиду полнейшей невразумительности перевода]

Часть I
ОБЗОР

  1. ПРЕДВАРИТЕЛЬНЫЕ СВЕДЕНИЯ
  2. ЧТО ТАКОЕ ДЗЭН?
  3. ЧТО ТАКОЕ ДЗЭН-БУДДИЗМ?
  4. ЕСТЬ ЛИ В ДЗЭНЕ НИГИЛИЗМ?
  5. ВОСТОЧНЫЙ ОБРАЗ МЫСЛИ
  6. ДЗЭН КАК ВЫСШЕЕ УТВЕРЖДЕНИЕ
  7. ДЗЭН-БУДДИЗМ

Часть II
ПРОИСХОЖДЕНИЕ ДЗЭНА

  1. ПРОСВЕТЛЕНИЕ
  2. ПРОСВЕТЛЕНИЕ И НЕВЕДЕНИЕ
  3. ИСТОРИЯ ДЗЭН-БУДДИЗМА ОТ БОДХИДХАРМЫ ДО ЭНО
    Предшественники
    Бодхидхарма
    Эка, Сосан, Досин, Гунин
    Эно
    Южная и Северная Школы
    Сутра помоста о сокровище закона

Часть III
ОПЫТ ПРОСВЕТЛЕНИЯ

  1. О САТОРИ – РАСКРЫТИИ НОВОЙ ИСТИНЫ В ДЗЭН-БУДДИЗМЕ
  2. ГЛАВНЫЕ ОТЛИЧИТЕЛЬНЫЕ ЧЕРТЫ САТОРИ
  3. ПСИХОЛОГИЧЕСКИЕ ПРЕДПОСЫЛКИ САТОРИ
  4. ФАКТОРЫ, ОПРЕДЕЛЯЮЩИЕ ОПЫТ ДЗЭНА
  5. ПСИХОЛОГИЧЕСКИЕ ПРЕДПОСЫЛКИ И СОДЕРЖАНИЕ ОПЫТА ДЗЭНА
  6. САТОРИ
  7. НЕКОТОРЫЕ АСПЕКТЫ ДЗЭН-БУДДИЗМА

Часть IV
ДИСЦИПЛИНА И ПРАКТИКА ДЗЭНА

  1. ЗАЛ ДЛЯ МЕДИТАЦИИ И ИДЕАЛЫ МОНАШЕСКОЙ ЖИЗНИ
  2. ЭВОЛЮЦИЯ СИСТЕМЫ КОАН И ЕЕ ЗНАЧЕНИЕ
  3. ПРАКТИЧЕСКИЕ ИНСТРУКЦИИ ПО УПРАЖНЕНИЮ КОАН
  4. ЗНАЧЕНИЕ И ФУНКЦИЯ ДУХА ВОПРОШЕНИЯ

Часть V
ЖИЗНЬ, ОБРЕТШАЯ СВОБОДУ В ДЗЭНЕ

  1. ДЗЭН-БУДДИЗМ КАК СРЕДСТВО ОЧИЩЕНИЯ И ОСВОБОЖДЕНИЯ ЖИЗНИ
  2. ЧЕЛОВЕЧЕСКИЕ ЦЕННОСТИ В ДЗЭНЕ
  3. ЖИЗНЬ В СВЕТЕ ВЕЧНОСТИ
  4. ДЗЭН В СОВРЕМЕННОМ МИРЕ
  5. СУЩНОСТЬ БУДДИЗМА

Часть VI
ДЗЭН И ЯПОНСКАЯ КУЛЬТУРА

  1. ВКЛАД БУДДИЗМА, В ОСОБЕННОСТИ ДЗЭН-БУДДИЗМА, В ЯПОНСКУЮ КУЛЬТУРУ
  2. ОБЩИЕ ЗАМЕЧАНИЯ ОТНОСИТЕЛЬНО ЯПОНСКОЙ ХУДОЖЕСТВЕННОЙ КУЛЬТУРЫ
  3. ДЗЭН И ИСКУССТВО ФЕХТОВАНИЯ
  4. ДЗЭН И ЧАЙНАЯ ЦЕРЕМОНИЯ
  5. ЛЮБОВЬ К ПРИРОДЕ

Библиотека Фонда содействия развитию психической культуры (Киев)


Коротко об авторе

Дзэн-буддизм в последние годы вызывает к себе самый живой интерес как в Америке, так и в Европе. Пробуждению такого интереса на Западе к одной из самых древних и глубоких религий Востока в значительной мере способствовал автор данной книги, Дайсэцу Тэйтаро Судзуки... Он написал более ста работ о дзэне и буддизме как на японском, так и на английском языке. Ряд его работ был переведен также на другие западные языки. В число книг, опубликованных на английском, входят "Введение в дзэн-буддизм", "Образ жизни по дзэну", "Руководство по дзэн-буддизму", "Дзэн-буддизм", "Христианский и буддийский мистицизм", "Занятия дзэн-буддизмом", "Ланкаватара-сутра", "Очерки о дзэн-буддизме" (три серии), "Дзэн и японская культура", "Сущность дзэн-буддизма" и многие другие.

В молодые годы автор жил в качестве мирского ученика в Энгакукее, большом монастыре Камакуры. В 1949 году за выдающиеся заслуги и вклад в области религии, а также за популяризацию японской культуры за рубежом император Японии вручил ему медаль, и он был избран членом Японской академии. В 1954 году он был награжден премией Асахи за заслуги в области культуры.

Предисловие редактора

Дайсэцу Тэйтаро Судзуки (1870-1966), профессор буддийской философии университета Отани в Киото, был, вероятно, величайшим из современных авторитетов в области дзэн-буддизма. На английском языке насчитывается 25 основных его работ о дзэн-буддизме, а на японском – еще по крайней мере 18 до сих пор неизвестных на Западе. Более того, он был пионером обучения этому предмету вне Японии, так как до опубликования его первой серии "Очерков о дзэн-буддизме" в 1927 году на Западе о дзэне, как о живом опыте, знали только по "Религии самураев" Кайтена Нукарийи и журналу "Восточный буддизм".

Доктор Судзуки пишет со знанием дела. Он не только изучил оригинальные буддийские произведения на санскрите, пали, китайском и японском языках, но прекрасно ориентировался в современной философской литературе как на немецком и французском, так и на английском языке, на котором он бегло говорил и писал. Он был больше, чем ученый. Хотя он и не являлся священником ни одной из буддийских сект, его уважали в каждом японском храме, так как его знание духовных ценностей было непосредственным и глубоким, о чем свидетельствуют все, кто имел возможность с ним общаться лично. Когда он обсуждал высшие состояния сознания, он говорил как человек, который в них жил; и на тех, кто духовно общался с ним, он производил впечатление человека, ищущего интеллектуальные символы для описания состояния сознания, лежащего "по ту сторону интеллекта"...

Сейчас "Райдер и Ко" вновь переиздаает "Введение в дзэн-буддизм", и этот выбор вполне понятен, ибо интерес к дзэну все возрастает, и все больше и больше западных писателей пытаются выразить невыразимое. Вслед за "Дзэном в английской литературе" Р.X. Блиса, моим собственным "Дзэн-буддизмом", "Путем дзэна" Алана Уотса и "Дзэном в стрельбе из лука" Хориджеля последовали многие другие книги, авторы которых далеко не всегда посвящали достаточно времени и энергии для уяснения места дзэна в области духовной жизни. Ошибиться в понимании природы дзэна и его пути очень легко. Так как доктор Судзуки передал Западу девять десятых всего того, что он знал о предмете, его "Введение" представляет собой самое надежное руководство для всех, кто сталкивается с дзэном впервые. Можно надеяться, что оно и в самом деле введет тысячи новых читателей в радости дзэна, а может быть и подвигнет их к более глубокому изучению, приведя в конце концов к освобождению сердца и ума, которое и есть результатом подлинного дзэнского опыта.

X. Хамфрейс

Предисловие автора

Собранные здесь статьи первоначально были написаны для "Нового Востока", который выходил на японском языке во время войны 1914 года под редакцией Робертсона Скотта. Издатель предложил опубликовать их в виде книги, но в то время я это делать не захотел. Позже они легли в основу первой серии моих "Очерков о дзэне" (1927).

Недавно я пришел к мысли, что эти старые статьи наконец могут быть переизданы в виде книги. Дело в том, что "Очерков о дзэне" слишком сложны для тех, кто хотел бы составить для себя первое, приближенное представление о дзэне. Учитывая это, я пересмотрел всю рукопись и провел соответствующую стилистическую и содержательную правку.

Если книга послужит введением в дзэн-буддизм и подтолкнет читателя к изучению других моих работ, цель ее будет достигнута. Она не претендует на научное освещение предмета. Вместе с этим "Введением" рекомендуется использовать дополняющую ее книгу "Руководство по дзэн-буддизму".

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


Часть I
ОБЗОР

1. ПРЕДВАРИТЕЛЬНЫЕ СВЕДЕНИЯ

В процессе своего развития буддизм вылился в форму, которая так сильно отличается от первоначальной, или "примитивной", что мы имеем право подчеркнуть его историческое разделение на две школы: хинаяна ("малый путь спасения") и махаяна ("великий путь спасения"). Фактически махаяна во всем своем разнообразии форм представляет собою не что иное, как видоизмененную форму буддизма и восходит в оригинале к своему индийскому основателю, великому Будде Шакьямуни. Когда эта видоизмененная форма буддизма появилась в Китае, а затем в Японии, то она получила в этих странах свое дальнейшее развитие. Этим успехом она; несомненно, обязана китайским и японским жрецам, которые знали, как применить принципы своей веры к вечно изменяющимся условиям жизни и религиозным потребностям народа. Такое усовершенствование и приспособление еще больше углубили существующую пропасть между махаяной и хинаяной. Точнее следует сказать, что основные идеи махаяны изложены в буддийской литературе класса "Праджняпарамита". Самая ранняя литература этого класса появилась, вероятно, не позднее, чем через 300 лет после смерти Будды. Зародыши этих идей, несомненно, обнаруживаются и в литературе так называемого "примитивного" буддизма, однако их развитие, то есть сознательное постижение наиболее существенного в учении Будды, не могло бы быть успешным, если бы его последователи не воплотили этого учения в жизнь и не сообразовали бы его с ее изменяющимися условиями. Таким образом, индийские буддисты, обогащенные опытом и достигшие зрелости в размышлении, создали махаяну, в отличие от примитивной, или первоначальной, формы буддизма. В Индии известны две школы махаяны: мадхьямика Нагарджуны и виджняптиматра, или йогачара, Асанги и Васубандху. В Китае возникло больше направлений: тэндай (тянь-тай), кэгон (хун-ян), дзодо (цзин-ту), дзэн (чань) и т. д. В Японии, кроме этого, у нас есть: хоккэ, сингон, син, дзи и т. д. Все эти школы или секты принадлежат к ветви буддизма, называемой махаяна, и являются более примитивной формой буддизма. Можно сказать, что в настоящее время махаяна уже не обнаруживает (с первого взгляда, по крайней мере) черт, наиболее характерных для раннего буддизма.

По этой причине некоторые люди утверждают, что эта ветвь буддизма в действительности вовсе не является буддизмом в общепринятом смысле. Однако я полагаю, что все, содержащее в себе жизнь, является организмом, а по природе своей организм никогда не остается в одном и том же состоянии. Желудь значительно отличается от молодого дуба, нежные листья которого только что распустились из почек, и еще больше – от взрослого дуба, величавого гиганта, поднимающегося к небу. Но все эти различные фазы изменения связаны непрерывностью роста и безошибочно обнаруживают родственные черты. Из чего мы делаем заключение, что одно и то же растение проходит несколько стадий развития. Так называемый примитивный буддизм является семенем. Из него вырос дальневосточный буддизм, который также не лишен примет дальнейшего роста. Говорить об историческом буддизме я предоставляю ученым, моя же цель – рассмотреть буддизм не только в историческом аспекте, но и как живую потребность настоящего, как динамическую силу Дальнего Востока.

Среди многочисленных буддийских сект – особенно тех, которые выросли в Китае и Японии, – мы находим один уникальный орден, претендующий на то, что он передает сущность духа буддизма непосредственно от его автора, причем без помощи какого-либо тайного документа или таинственного обряда. Этот орден – один из самых значительных в буддизме не только с точки зрения его исторической важности и духовной жизненности, но и с точки зрения непревзойденной оригинальности и притягательной силы. Научное название этого пути – "Сердце Будды" ("Буддха-хридайя"), а более популярное – "дзэн". Позже мы объясним, что "дзэн" и "дхьяна" – не одно и то же, хотя "дзэн" – это китайская транслитерация этого слова с санскрита ("чань-на" – по китайски, "дзэнна" – по-японски). В истории религии эта школа уникальна во многих отношениях. Ее доктрины в теоретическом виде могут показаться спекулятивным мистицизмом, но они представлены таким образом, что только посвященные, посредством долгой тренировки действительно достигшие прозрения на этом пути, могут понять их подлинный смысл. Для тех, кто не обрел этого проникновения знания, то есть для тех, кто не испытывает дзэна в повседневной деятельности жизни, его учение или, скорее, изречения, принимают непонятный и даже загадочный смысл. Такие люди, расценивая дзэн, так или иначе, с точки зрения понятий, считают его абсолютно абсурдным и бессмысленным, или намеренно запутанным с целью скрыть его глубокие истины от непосвященных. Однако последователи дзэна говорят, что его кажущиеся парадоксы не придуманы специально для того, чтобы их авторы могли скрываться за ширмой обскурантизма. Эти парадоксы возникли потому, что язык человека является очень плохим средством для выражения глубочайших истин, истины эти не могут быть превращены в предмет, умещающийся в узкие рамки логики. Они должны быть пережиты в бездонной глубине души, после чего они впервые станут осмысленными. Фактически же нет более ясных и более откровенных выражений, которыми когда-либо пользовались люди для выражения своих внутренних переживаний. "Уголь черный" – это довольно ясно; но дзэн протестует: "Уголь не черный" – и это тоже довольно ясно, и даже яснее, чем первое утверждение. Но чтобы понять это, нужно углубиться в суть вопроса. В связи с этим личный опыт в дзэне – это все. Никакие идеи не понятны тем, у кого они не подкреплены личным опытом. Это ясно, как божий день. У ребенка нет никаких идей, так как его ум еще не развился настолько, чтобы воспринимать мир посредством идей. Если бы они у него были, то они, вероятно, представляли бы собой нечто такое абсурдное и нелепое, что не может иметь никакой связи с действительностью.

Поэтому, чтобы достичь самого ясного и полного понимания вещи, нужно иметь личный опыт. Если же вопрос касается самой жизни, то здесь личный опыт крайне необходим. Без такого опыта ничто, связанное с ее сутью, никогда не может быть осознано и правильно понято. Основой всех понятий является простой, непосредственный опыт. Этому опыту дзэн придает самое большое значение, считая его фундаментом, и над ним он сооружает здание из слов и понятий, как это видно в литературе, называемой "Записями бесед" ("гороку", "юй-лу"). Хотя "здание" и содержит в себе средство достижения сокровенной реальности, оно все же носит искусственный характер, а потому теряет свое значение, если само принимается за высшую реальность. Природа человеческого разума принуждает нас не возлагать больших надежд на это "здание". Дзэн в принципе далек от всякого рода мистификаций, но те, кто не решил центральной проблемы жизни, не могут не видеть ее в нем. Однако стоит только добраться до "фундамента" – и то, что казалось мистификацией, сразу исчезнет и в то же время обнаружится просветление, называемое "сатори".

Итак, дзэн самым серьезным образом настаивает на необходимости внутреннего духовного опыта. Он не придает большого значения священным сутрам или их толкованиям мудрецами и учеными. Личный опыт прямо противопоставляется авторитетам и внешнему откровению, а самым практическим методом достижения духовного просветления последователи дзэна считают практику дхьяна, называемой в Японии "дзадзэн", ("дза" означает "сидеть", а "дзадзэн" можно, в общем, перевести как "сидеть в медитации". Точный перевод будет дан позже в связи с описанием зала для медитации (дзэндо: чань-тан в IV части), а сокращенно – просто дзэн.

Здесь необходимо сказать несколько слов в отношении той тренировки, которую проходят последователи дзэна для достижения духовного прозрения, о котором упоминалось раньше и которое составляет основу дзэна, так как именно в этом отношении дзэн в принципе отличается от всех других форм мистицизма. Для большинства мистика – такое сугубо личное, духовное переживание – является чем-то изолированным и неожиданным. Христиане используют молитву, умерщвление плоти или своего рода созерцание с целью вызвать в себе наступление этого состояния, а его дальнейшее развитие предоставляют божественной милости. Но поскольку дзэн не видит в таких вещах сверхъестественного посредничества, то методы его духовной практики отличаются практичностью и систематичностью. Уже в древнем Китае ясно намечалась такая тенденция и со временем, в конце концов, образовалась стройная система. В настоящее время последователи дзэна имеют в своем распоряжении эффективные методы духовной практики для достижения своей цели. В этом заключается практическая ценность дзэна.

В то время как, с одной стороны, дзэн в высшей степени абстрактен, его методологическая дисциплина, с другой, – приносит огромную пользу человеку и определяет его мораль. Когда дзэн выражается в нашей повседневной практической жизни, мы иногда забываем о его отвлеченности, и тогда-то как нельзя ярче и проявляется его действительная ценность, так как дзэн находит невыразимо глубокую мысль даже в таких простых вещах, как поднятый вверх палец или простое приветствие, обращенное друг к другу, случайно встретившихся на улице. В дзэне самое реальное – это самое абстрактное и наоборот. Вся система практики, принятая дзэном, является продуктом этого основного духовного переживания. Я сказал, что дзэн мистичен, – да иначе и быть не может, так как дзэн является основой восточной культуры. Именно этот мистицизм часто мешает Западу измерить глубину восточного ума в связи с тем, что по природе своей мистицизм отрицает логический анализ, а логичность является основной чертой западного ума. Восточный ум синтетичен, он не придает слишком большого значения несуществующим подробностям, а стремится, скорее, к интуитивному постижению целого. Поэтому восточный ум, если мы допустим, что таковой существует, не находит ясного и определенного выражения. В нем нет того индекса, который бы сразу раскрывал его содержание постороннему уму. Мы видим перед собой нечто, так как его невозможно игнорировать, но как только мы попытаемся охватить это нечто своими руками для того, чтобы рассмотреть его лучше, оно ускользает от нас и мы теряем его из виду. Дзэн до смешного неуловим. Это, конечно, не является следствием того, что восточный ум сознательно и преднамеренно стремится скрыть свои тайны от постороннего ума. Неуловимость и неизмеримость являются, так сказать, самой природой восточного ума. Поэтому, чтобы понять Восток, мы должны понять мистицизм, то есть – дзэн.

Следует помнить, однако, что мистицизм бывает разный: рациональный, иррациональный, отвлеченный и оккультный, разумный и фантастический. Когда я говорю, что Восток мистичен, я не имею в виду фантастичности, иррациональности или всякого выхода из рамок интеллектуального постижения. Я хочу лишь сказать, что восточному уму присущи спокойствие, тишина и невозмутимость. Кажется, что он постоянно соприкасается с вечностью. Однако эта тишина и умиротворенность вовсе не подразумевают простой праздности и бездеятельности. Эта тишина не походит на тишину пустыни, лишенной всякого живого. Это тишина "бездонной пропасти", в которой исчезают все контрасты и условности. Это тишина Бога, углубившегося в созерцание своего прошлого, настоящего и будущего творений: Бога, сидящего неподвижно на троне абсолютного единства и целостности. Она походит на "тишину грома", произведенного молнией двух противоположных электрических зарядов. Эта тишина присутствует во всем восточном. Тех, кто принимает ее за разложение и смерть, остается только пожалеть, так как в этой вечной тишине заключен вулкан активности, который низвергается в них... Вот, что я имею в виду, когда говорю о мистицизме восточной культуры. Можно с полной уверенностью сказать, что распространение такого рода мистицизма в основном явилось следствием влияния дзэна. Поскольку буддизму было суждено развиться на Дальнем Востоке, с целью удовлетворения духовных чаяний народа, то он неизбежно должен был перерасти в дзэн. Индийцам также присущ мистицизм, но их мистицизм слишком отвлечен, слишком созерцателен и слишком сложен, и, кроме того, он, кажется, не имеет действительной, живой связи с практическим миром частностей, в котором мы живем. Дальневосточный мистицизм, наоборот, отличается прямотой, практичностью и удивительной простотой. Он не мог стать не чем иным, как дзэном. Все буддийские секты в Китае, а также и в Японии, безошибочно указывают на свое индийское происхождение, так как их метафизическая сложность, пространные трактаты, абстрактность идей, их проникновение в исток всего и разностороннее толкование вещей, относящихся к жизни, носят явно выраженный индийский характер, а не китайский или японский.

Всякий, кто знаком с дальневосточным буддизмом, сразу увидит это. Примером тому могут служить чрезвычайно сложные ритуалы секты сингон, а также ее тщательно разработанная система "мандала", посредством которой ее последователи пытаются объяснить строение Вселенной. Никакой китайский или японский ум никогда бы не изобрел такой сложной философской системы, не подвергнувшись влиянию индийской мысли. Другим примером являются в высшей степени отвлеченные философские системы садхъямика, тэндай (тяньтай) или кэгон (хун-ян, аватамаска). Их абстрактность и проникновенная острота логики поистине удивительны. Все это ясно указывает на то, что все эти дальневосточные буддийские секты в основе своей импортированы.

И когда, после обзора основных направлений буддизма, мы приходим к дзэну, мы вынуждены признать, что его простота и непосредственность, его прагматическая тенденция и тесная связь с повседневной жизнью резко отличаются от всех других буддийских сект. Основные идеи дзэна, несомненно, те же, что и в буддизме, и нельзя не признать, что они всего-навсего лишь получили свое естественное дальнейшее развитие, но это развитие имело целью удовлетворить потребности народа Дальнего Востока, психологии которого присущи свои особые черты.

Дух буддизма в этом случае спустился со своих метафизических высот, чтобы стать практической наукой жизни. Дзэн является результатом этого. Поэтому, я осмелюсь сказать, что дзэн – это систематизация или, скорее, кристаллизация всей философии, религии и самой жизни Дальнего Востока, и в особенности Японии.


2. ЧТО ТАКОЕ ДЗЭН?

Прежде чем приступить к более детальному изложению учения дзэн, которое последует далее, позвольте мне ответить на некоторые вопросы, касающиеся истинной природы дзэна, которые часто задают критики.

Является ли дзэн, как и большинство буддийских учений, философской системой, которая носит высокий интеллектуальный и глубокий метафизический характер?

Во вступлении было сказано, что в дзэне мы находим всю философию Востока в кристаллизованном виде, но из этого не следует, однако, что дзэн является философской системой в обычном смысле слова. Дзэн решительно не является системой, основанной на логическом анализе. Скорее он является антиподом логики, под которой я имею в виду дуалистический образ мышления. Дзэн не лишен, конечно, умственного элемента, то есть дзэн – это ум в целом, и в нем мы находим много вещей; но ум этот не представляет собой нечто составное, разделяющееся на множество качеств и не оставляющее за собой ничего после такого разделения.

Дзэн не учит нас ничему в смысле умственного анализа, а также не предлагает никакой определенной доктрины в качестве руководства для своих последователей. В этом отношении дзэн, если можно так выразиться, произволен. Последователи дзэна могут иметь свои доктрины, но эти, доктрины носят сугубо личный, индивидуальный характер и не обязаны своим возникновением дзэну. Поэтому дзэн не имеет дела с какими-либо "священными писаниями" или догматами, а также не содержит в себе никаких символов, посредством которых раскрывалось бы его значение. В таком случае, если бы меня спросили, чему учит дзэн, я ответил бы, что он ничему не учит. Какие бы учения ни содержались в дзэне, они исходят только из умов их создателей. Мы сами себе создаем учения. Дзэн только указывает путь. Если этот факт, сам по себе, не есть учение, то в дзэне, положительно, нет никаких специально созданных принципиальных доктрин или какой-либо основной философской системы. Дзэн претендует на свое родство с буддизмом, но все буддийские учения содержащиеся в сутрах и шастрах, с точки зрения дзэна, не больше, чем макулатура, польза которой состоит лишь в том, что с ее помощью можно только смахнуть пыль с интеллекта, но не больше. Не думайте, однако, что дзэн – это нигилизм. Всякий нигилизм – это самоуничтожение, не имеющее конца. Негативизм разумен, как метод, но высшая истина – это утверждение. Когда говорят, что дзэн не имеет никакой философии, что он отрицает всякий авторитет, что он отбрасывает всю так называемую "священную литературу", не следует забывать, что в самом этом отрицании уже содержится нечто совершенно положительное и бесконечно утверждающее. Дальше, по мере изложения предмета, это станет яснее.

Является ли дзэн религией?

Это не религия в популярном понимании, так как в дзэне нет бога, которому можно было бы поклоняться, нет также никаких церемониальных обрядов, ни земли обетованной для отошедших в мир иной, и, наконец, в дзэне нет также такого понятия, как душа, о благополучии которой должен заботиться кто-то посторонний, и бессмертие которой так сильно волнует некоторых людей. Дзэн свободен от всех этих догматических и религиозных затруднений.

Набожный читатель может быть потрясен, услышав, что в дзэне нет Бога, но это не значит, что дзэн отрицает существование Бога. Дзэн не имеет дела ни с утверждением, ни с отрицанием. Когда что-либо отрицается, то само отрицание уже включает в себя противоположный элемент. То же самое может быть сказано и об утверждении. В логике это неизбежно. Дзэн стремится подняться выше логики и найти высшее утверждение, не имеющее антитезы. Поэтому дзэн не отрицает Бога, не утверждает его существования, так что в дзэне нет такого Бога, к которому привыкли еврейские и христианские умы. Дзэн в равной мере не является ни религией, ни философией.

Что касается тех различных изображений и статуй Будд, бодхисаттв, дзэна и других существ, которые можно встретить в храме дзэна, – это не больше, чем куски дерева, камня или металла. Я их могу сравнить с прекрасными цветами в своем саду. Я могу выбрать, например, камелии в полном цвету и. поклоняться им, если захочу, – дзэн вполне допускает это. В таком поклонении нисколько не меньше религии, чем в поклонении статуям различных буддийских богов, а также в ритуале омовений святой водой или символического вкушения плоти и крови Христа. Все эти церемонии считаются большинством так называемых "религиозных людей" чем-то похвальным и священным, но в свете дзэн – это условности. Дзэн берет на себя смелость заявить: безупречные йоги не погружаются в нирвану, а нарушающие обет монахи не попадают в ад. Для обыкновенного ума это стоит в противоречии с общепринятыми законами морали, но здесь также заключается истина и жизнь в дзэне. дзэн – это дух человека. Дзэн верит во внутреннюю чистоту этого духа и его божественность. Все, что неестественно прибавляется или с силой вырывается, вредит целостности духа. Поэтому дзэн решительно против всяких религиозных условностей. Его религия, однако, налицо. Тот, кто поистине религиозен, с удивлением обнаружит, что, в конце концов, в варварских утверждениях дзэна содержится так много религии. Но сказать, что дзэн – это религия в том смысле, как ее понимают христиане или магометане, будет ошибкой. Для большей ясности я процитирую следующее:

Говорят, что когда Шакьямуни родился, он подняв одну руку к небу, а другой указывая на землю, произнес: "Над небом и под небом я единственный достоин почитания". Уммон Бун-эн, основоположник уммонской школы дзэна, комментирует это высказывание следующими словами: "Если бы я находился с ним рядом в тот момент, когда он произносил эти слова, я бы несомненно убил его одним ударом и швырнул бы труп в пасть голодной собаке". Что могли бы подумать скептики о таких безумных нападках на духовного вождя?" Однако один из учителей дзэна, последователь Уммона, говорит: "В действительности это показывает, как Уммон желает служить миру, жертвуя всем, что он имеет: телом и умом. Какую огромную благодарность, должно быть, чувствовал он в ответ на любовь Будды".

Не следует также путать дзэн с той формой медитации, которую практикуют последователи "Новой мысли" или "Христианской науки", а также с медитацией индийских саньясинов или каких-либо других буддистов. Дхьяна в обычном понимании не соответствует практике, имеющей место в дзэне. Человек может размышлять над религиозными и философскими проблемами в процессе практики дзэна, но это носит лишь случайный характер: сущность дзэна совсем не в этом. Его цель – посредством проникновения в истинную природу ума так повлиять на него, чтобы он стал своим собственным господином. Такое проникновение в истинную природу ума или души является основной целью дзэн-буддизма. Поэтому дзэн – это нечто большее, чем медитация или дхьяна в обычном смысле этого слова. Практика дзэна имеет целью открыть око души – и узреть основу жизни.

Для медитации человеку необходимо сосредоточить на чем-то мысль, например, на божественном единстве, безраздельной божественной любви или непостоянстве вещей. Но это – как раз то, чего дзэн желает избежать. Нет ничего другого, на чем бы дзэн так сильно настаивал, как на достижении свободы, то есть свободы от всех неестественных помех и условностей. Медитация – это состояние, вызываемое искусственно, она не является естественным свойством ума. О чем размышляют птицы поднебесные? О чем размышляют морские твари? – Они летают, они плавают. Разве этого не достаточно? У кого есть желание размышлять над единством бога и человека? Или над ничтожностью этой жизни? Кто желает быть связанным по рукам и ногам средь бела дня всякого рода медитациями, вроде медитаций над милостью божественного существа или вечностью огня ада?

Мы можем сказать, что христианство монотеистично, а веданта пантеистична, но ничего подобного нельзя сказать о дзэне. Дзэн ни монотеистичен, ни пантеистичен. Дзэн отрицает подобного рода подразделение. В связи с этим в дзэне нет объекта, на котором можно было бы сосредоточить мысль. Дзэн – это облако, кочующее в небе. Его ничто не удерживает и не останавливает, оно движется туда, куда захочет. Никакие медитации не удержат дзэн на одном месте. Медитация – это не дзэн. Ни пантеизм, ни монотеизм не могут дать дзэну объекта для медитации. Если бы дзэн был монотеистичен, то его последователи, вероятно, размышляли бы над единственной вещью, в которой все различия и контрасты, содержащиеся во всепроникающем божественном свете, совершенно исчезают. Если бы он был пантеистичен, то в его свете каждый даже самый невзрачный цветок в поле должен бы был отражать божественное великолепие. Но вот что говорит дзэн: "После того, как все вещи сведены к единому, к чему тот единый может быть сведен?" дзэн ставит целью освободить ум от всяких препятствий. Даже сама идея единства и целостности является препятствием или капканом, который угрожает естественной свободе духа. Поэтому дзэн не предлагает нам сосредоточивать свои мысли на идее того, что собака – это Бог, что Бог скрывается даже за тремя фунтами хлопка. Если дзэн сделает это, то он примкнет к определенной философской системе, и тогда это будет уже не дзэн. В дзэне достаточно чувствовать, что огонь горячий, а лед холодный, так как когда нам холодно, мы радуемся огню. Как говорит Фауст, "чувство превыше всего". Все наши теории далеки от реальности. Но слово "чувство" здесь следует понимать в самом глубоком смысле, то есть чувство в его чистейшей форме. Даже если мы вообще назовем это чувством, то это будет уже не дзэн. Дзэн выше всяких понятий. Поэтому его трудно уловить.

В связи с этим, какую бы медитацию дзэн ни предлагал, вещи следует воспринимать такими, каковы они есть, то есть снег – белым, а ворону – черной.

Когда мы говорили о медитации, в большинстве случаев мы имели в виду абстрактное мышление, то есть концентрацию на обобщенном понятии, которое, естественно, не всегда непосредственно связано с конкретной жизнью. Дзэн допускает восприятие и чувство, но не абстракцию и медитацию. Дзэн проникает вглубь и в конце концов теряется в погружении, а медитация, наоборот, носит ярко выраженный дуалистический характер и, следовательно, неизбежно страдает поверхностностью. Один критик считает дзэн "буддийским двойником" духовных упражнений св. Игнатия Лойолы. Он проявляет большую склонность объяснить буддизм языком христианства, и это только один из множества примеров. Тот, кто ясно представляет, что такое дзэн, сразу увидит неудачность такого сравнения. Даже не углубившись в детали, видно, что практика дзэна не имеет ни малейшего сходства с теми упражнениями, которые были предложены св. Игнатием, основателем Общества Иисуса. Размышления и молитвы св. Игнатия, с точки зрения дзэна, – это не больше, чем воздушные замки, построенные его воображением для набожных людей, и в действительности они походят на колонну из горшков, поочередно поставленных на голову. Тут нет истинного духовного достижения. Однако можно сказать, что такие "духовные упражнения" чем-то напоминают медитации буддизма хинаяны, такие как "Пять средств, успокаивающих ум", "Девять размышлений о порочности" или "Шесть или девять предметов памяти".

Иногда дзэн называют даже "убийством ума". Это сравнение принадлежит Гриффису, известному автору "Религии Японии". Я не знаю, что он имеет в виду под "убийством ума". Может быть, то, что дзэн убивает всякую умственную деятельность за счет концентрации мысли на чем-то одном. Или это просто погружение в сон.

Рейшауэр в своей книге почти соглашается с Гриффисом, называя дзэн "мистическим самоопьянением". Имеет ли он в виду опьянение так называемым "высшим я" или "опьянение богом", о котором говорит Спиноза.

Хотя Рейшауэр и не раскрывает в должной мере значения слова "опьянение", он, вероятно, имеет в виду, что дзэн уделяет слишком много внимания мысли о "высшем я" или конечной реальности в мире конкретного.

Удивительно, до какой степени поверхностны и некритичны взгляды некоторых критиков дзэна. В действительности же в дзэне нет даже такого понятия, как ум, который нужно убивать. Поэтому ни о каком "убийстве ума" и речи быть не может. Дзэн также не упоминает ни о каком "опьяняющем я", в котором можно было бы найти убежище.

Дзэн поистине неуловим в отношении его внешних аспектов. Если вы думаете, что уловили его, то знайте, что это уже не дзэн. Издали он кажется легкодоступным, но как только вы подойдете к нему, вы увидите, что он отдалился от вас еще больше. Поэтому до тех пор, пока вы не уделите несколько лет тщательным поискам понимания его основных принципов, не надейтесь, что вам удастся уловить его истинную суть.

Виктор Гюго говорит: "Чтобы подняться к Богу, нужно погрузиться внутрь", а по словам Ричарда Сент-Викторского: "Если ты хочешь познать Божественные тайны, познай тайны своего собственного духа".

Но когда эти глубокие тайны раскрываются, то всякое "я" исчезает. Куда же в таком случае вам останется подниматься, если нет ни "духа", ни "бога", чьи тайны нужно постигать. Вы спросите, почему? Да потому, что дзэн – это бездонная пропасть. Дзэн утверждает (хотя и не совсем обычным образом), что "в действительности ничего не существует во всех трех мирах: так где же вы хотите видеть ум или дух (синь)? По своей природе четыре элементарные стихии не содержат ничего, кроме пустоты, где же тогда убежище Будды – посмотрите же. Истина непосредственно раскрывается перед вашим взором. Вот и все, чего вы еще хотите? Разве этого не достаточно?".

Минутное колебание – и дзэн может быть безвозвратно потерян. И как бы ни старались все Будды прошлого, настоящего и будущего помочь вам снова ухватиться за него, он будет уже на недосягаемом расстоянии. "Убийство ума", "самоопьянение" – смешно, не правда ли. Дзэну, поистине, некогда беспокоиться по поводу такого рода "критических" замечаний. Критики могут сказать, что дзэн приводит ум в гипнотическое состояние и делает его бессознательным и что таким, мол, образом излюбленная буддийская доктрина пустоты (шуньята) воплощается в жизнь. Суть этой доктрины, по их мнению, состоит в том, что субъект не осознает ни объективного мира, ни самого себя, растворяясь в беспредельной пустоте. Такое толкование также неправильно. Верно то, что в дзэне можно найти выражения, которые предполагают и подобного рода толкование, но чтобы понять дзэн, мы должны сделать здесь скачок: "Беспредельную пустоту нужно пройти. Субъект должен пробудиться от бессознательности, если он не хочет быть заживо похороненным. Дзэн достигается только тогда, когда "самоопьянение" прекращается, и "пьяница" в действительности пробуждается в сознании своей сокровенной глубины. Если следует "убивать" ум, то предоставьте эту работу дзэну, так как он же и воскресит труп до состояния вечной жизни".

"Родитесь заживо, очнитесь от грез, восстаньте из мертвых, о вы, пьяницы", – вот к чему призывает дзэн. "Не пытайтесь поэтому узреть дзэн с завязанными глазами".

Я бы мог привести еще массу примеров подобного рода "критических" замечаний, но думаю, что вышеперечисленных будет вполне достаточно для того, чтобы читатель не представлял себе дзэна в таком мрачном виде.

Основная идея дзэна – войти в контакт с внутренними процессами нашего существа, причем сделать это самым прямым образом, не прибегая к чему-либо внешнему или неестественному. В связи с этим все, что связано с внешней стороной, в дзэне отрицается, так как единственный авторитет в нем – это наша собственная внутренняя природа. Это верно в самом прямом смысле этого слова. Даже рассудочная деятельность не может считаться чем-то конечным или абсолютным. Наоборот, она препятствует уму вступить в прямую связь с самим собой. Миссия интеллекта – служить в качестве посредника, а дзэн не имеет ничего общего с посредничеством, за исключением тех случаев, когда дело касается общения с другими людьми. По этой причине дзэн считает, что все теоретические трактаты и руководства условны и отвлечены и не содержат всей полноты истины. Дзэн стремится ухватить самую суть жизни самым решительным и непосредственным образом. Дзэн обнаруживает свое духовное родство с буддизмом, но в действительности он сам является духом всех религий и философий. Если до конца понять дзэн, ум придет в состояние абсолютного покоя, и человек станет жить в абсолютной гармонии с природой. Чего еще тогда останется желать?

Некоторые заявляют, что поскольку дзэн носит ярко выраженный мистический характер, то он не может претендовать на уникальность в истории религий. Может быть и так, но дзэн – это мистицизм особого рода. Он мистичен в том смысле, что солнце светит, что цветы цветут, что я слышу, как с улицы доносятся звуки барабанного боя. Если все это можно назвать мистикой, то такого в дзэне сколько угодно. Когда однажды одного учителя дзэна спросили, что такое дзэн, он ответил: "Ваши повседневные мысли". Разве это не ясно и не предельно откровенно? Дзэн лишен всякого духа секретности. Христиане, в равной мере, как и буддисты, могут практиковать его. В одном и том же океане и мелкая и крупная рыба чувствуют себя превосходно. Дзэн – это океан. Дзэн – это воздух. Дзэн – это горы. Это гром и молния, это весенний цветок, знойное лето и снежная зима и даже больше того: дзэн – это человек.

Какие бы формальности, условности и излишества, ни наслаивались на дзэн за его долгую историю, его жизненный родник не иссяк. Главная заслуга дзэна заключается в том, что он верит в способности человека, отбросив всякие предвзятости и ограничения, проникнуть в основу самой жизни.

Как уже было сказано раньше, уникальность дзэна в том виде, в каком он практикуется в Японии, заключается в систематической тренировке ума. Обычный мистицизм страдает излишней импульсивностью и оторванностью от нашей повседневной жизни. В этом смысле дзэн революционен. Он небо опустил на землю. Под его влиянием мистицизм перестал быть мистицизмом. Это уже больше не случайный продукт сверхнормального ума. Дзэн проявляется в самой обычной и неинтересной жизни простого человека, погруженного в шум и сутолоку. Дзэн предлагает систематическую тренировку ума и учит видеть нечто даже в этом кипучем котле. Он открывает человеку величайшую тайну жизни в ее ежедневном и ежечасном проявлении. Сердце человека начинает биться в такт с сердцем вечности. Дзэн открывает нам врата земного рая, причем такое чудесное духовное пробуждение происходит не за счет изучения какой-либо доктрины, а вследствие простого и непосредственного утверждения истины, лежащей в основе нашего существа.

Чем бы дзэн ни являлся, он практичен, прост и в то же время очень жизнен. Один древний учитель дзэна, желая показать, что такое дзэн, поднял вверх палец, другой – толкнул ногой шар, а третий – ударил вопрошающего по лицу. Если истина, заключенная в глубине нашей природы, может быть таким образом продемонстрирована, то разве нельзя назвать дзэн самым практичным и прямым методом духовной тренировки, к которому когда-либо и где-либо прибегала религиозная школа? А разве этот метод не является в высшей степени практичным и оригинальным? Ведь на самом деле дзэн не может не быть творческим и оригинальным, так как он имеет дело не с понятиями, а с подлинными жизненными фактами. Если подходить к нему с точки зрения понятий, то поднятый вверх палец является самым обычным случаем в жизни каждого человека. Но дзэн обнаруживает в этом акте божественный смысл и творческую жизненность. Ввиду того, что дзэн видит эту тайну даже в нашем условном и связанном понятии существования, мы должны признать за ним право на существование.

Может быть следующие цитаты из письма Энго Букквы в какой-то мере ответят на поставленный в начале главы вопрос – что такое дзэн.

Он непосредственно перед вами в это мгновение, я передаю его вам во всей полноте. Для умного человека одного слова достаточно, чтобы направить его к истине, но даже в этом случае может вкрасться ошибка. Это возможно тогда, когда истина эта выражена посредством пера и бумаги, либо облечена в форму софизма; в этих случаях она еще дальше ускользает от нас.

Великая истина дзэна живет в каждом. Загляните внутрь и ищите ее там, не прибегая к чьей-либо помощи. Ваш собственный разум выше всяких форм. Он свободен, покоен и блажен. Он вечно проявляется в ваших шести чувствах и четырех стихиях (элементах). Все озарено его светом. Отбросьте двойственность, связанную с субъектом и объектом, забудьте то и другое, поднимитесь выше интеллекта, отделите себя от рассудка, проникая непосредственно в глубины разума Будды, вне которого нет ничего реального. Вот почему Бодхидхарма, когда он пришел с запада, просто провозгласил: "Моя доктрина единственная в своем роде, потому что она имеет дело непосредственно с душой человека. Она не усложняется каноническими учениями. Это непосредственная передача истины.

Дзэн не имеет ничего общего с буквами, словами или сутрами. Он просто требует от вас непосредственного постижения истины, в которой вы сможете найти свое мирное убежище.

Если разум помрачен, понимание нарушено, если вы верите в реальность вещей и ограничиваетесь умозрительностью, если вам приходится бороться со стихией, погружаясь в болото предрассудков, то дзэн навсегда останется в тумане.

Мудрец Сэкисо Кэйсе сказал:

Оставьте все ваши страстные стремления. Забудьте детские забавы. Превратитесь в куски безупречной глины. Пусть вашей единственной мыслью будет вечность. Станьте подобием холодного и безжизненного пепла или старого подлампадника над заброшенной могилой...

Обладая простой верой в это, упражняйте, соответственно, свое тело и ум, превращая их в лишенные жизни куски камня или дерева. Когда будет достигнуто состояние полной неподвижности и бессознательности, все признаки жизни исчезнут, но вместе с ними исчезнут также и все ограничения. Никакая мысль не будет беспокоить ваше сознание. И вдруг – о чудо!. – совершенно неожиданно вас озарит божественный свет. Это можно сравнить с лучом света в кромешной мгле или сокровищем, найденным бедняком. Четыре стихии и пять проводников перестанут быть для вас тяжелым бременем. Вам станет так легко и свободно. Все ваше существо лишится всяких ограничений. Вы почувствуете себя свободным, легким и прозрачным. Ваш просветленный взор проникнет в самую природу вещей, которые отныне станут для вас подобием множества сказочных цветов, воздушных и неосязаемых. Так проявляется наше простое "я", наша истинная первозданная природа, во всей своей удивительной прекрасной наготе.

Перед нами остается только одна прямая и беспрепятственная дорога. И все это достигается тогда, когда мы отрекаемся от всего: тела, жизни и всего того, что принадлежит нашей внутренней природе.

Именно здесь мы обретаем мир, спокойствие, уравновешенность и невыразимую радость. Все сутры и шастры – это не больше, чем попытка передать эту истину. Все святые прошлого и настоящего делали все, что могли для этого, и не достигли никакой другой цели, кроме как указали путь к ней. Мы как бы открываем дверь сокровищницы. Когда она открыта, мы получаем доступ ко всему, что там есть. Все драгоценности принадлежат теперь нам. А разве сокровищница нашей первозданной природы поистине не велика? Все эти богатства ждут своего использования. Вот что имеется в виду под словами: "Однажды достигнутое вечно с вами, до скончания времени". Однако в действительности ничего не достигнуто, но в то же самое время это "ничто" и есть истинное достижение.


3. ЧТО ТАКОЕ ДЗЭН-БУДДИЗМ?

Со времен Бодхидхармы, пришедшего в Китай с запада, то есть из Северной Индии, подвергаясь спокойному и систематическому развитию в течение более двух столетий, дзэн-буддизм прочно обосновался на земле конфуцианства и даосизма в виде учения претендующего на:

  • особое откровение без посредства Св. Писаний;
  • независимость от слов и букв;
  • прямой контакт с духовной сущностью человека;
  • постижение сокровенной природы человека и достижение совершенства Будды.

Точно неизвестно, кто и когда сформулировал эти четыре строчки, характеризующие учение дзэн-буддизма. Дзэн начал по-настоящему овладевать умами китайцев примерно во времена расцвета династии Тан. Исторически принято считать, что его основу заложил сам Бодхидхарма, но признанию в этом учении великой духовной силы во времена правления Тан и следовавших за ней других династий оно обязано Эно и его последователям. Они особо подчеркивали тот факт, что дзэн совершенно не связан с какой-либо буквой, то есть интеллектуализмом, и что он обеспечивает прямой контакт с духом, который и есть реальность.

Я предлагаю теперь проанализировать вышеприведенные четыре строчки и посмотреть, что составляет основу этого учения.

"Особое откровение без посредства Св. Писаний" вовсе не говорит о существовании эзотерического буддизма, известного под названием "дзэн". Эта фраза имеет тот же смысл, что и последующая, которая утверждает "независимость от слов и букв", где "буквы" или "Св. Писание" означают понятие и все связанное с ним. Дзэн презирает слова, понятия и доводы, основанные на них. Он считает, что уже с самого начала нашей сознательной жизни мы избрали неверный путь излишнего умствования. Мы обычно производим на свет слишком много идей и слов, принимая их за действительность. Они так глубоко укоренились в нашей природе, что мы не мыслим жизни без них. Мы считаем, что слова – это все, а опыт – ничто, или по крайней мере что-то второстепенное и, рассуждая так, мы привыкли судить о жизни и исчерпывать таким образом источники творческого воображения.

Дзэн, как и всякая истинная религия, стоит за непосредственное восприятие реальности. Он предлагает напиться из источника жизни вместо того, чтобы довольствоваться всякими слухами о нем. Последователь дзэна не может успокоиться до тех пор, пока он своими собственными руками не почерпнет живой воды реальности, зная, что только она сможет удовлетворить жажду. Эта идея очень хорошо выражена в Гандавьюха-сутре (ее китайский вариант известен под названием сорокатомного кэгона):

Судхана спросил: "Как непосредственно достигается это освобождение? Как прийти к такой реализации?"

Сучандра ответил: "Человек непосредственно достигает этого освобождения, когда его ум пробужден до состояния праджняпарамиты и прочно удерживается в нем. Тогда исчезают все сомнения, и он достигает самореализации".

Судхана: Достигает ли человек самореализации, слушая беседы о праджняпарамите?

Сучандра: Нет, потому, что праджняпарамита позволяет видеть истину непосредственно.

Судхана: Разве услышанное не порождает мысль, а мысль человека не доходит до восприятия истины? Разве это не самореализация?

Сучандра: Нет. Самореализации никогда нельзя достигнуть, просто слушая и думая. О, сын почтенной семьи, я проиллюстрирую это сравнение.

Слушай. В громадной пустыне нет родников и колодцев. Жарким летом идет один путешественник с запада на восток, пересекая пустыню. Он встречает человека, идущего с востока, и спрашивает его: "Умоляю тебя, скажи, где найти место, чтобы я мог напиться, выкупаться и отдохнуть в прохладе тенистых садов? Меня измучила жажда".

Человек с востока объясняет ему все самым подробным образом, говоря: "Когда ты пойдешь дальше на восток, ты увидишь, что дорога разветвляется на две. Иди по той, которая справа, и ты в конце концов доберешься до такого места".

Ну, дорогой сын почтенной семьи, думаешь ли ты, что этот измученный жаждой путник с запада, слушая, как ему говорят о роднике и тенистом саде, и думая о том, что он пойдет туда как можно быстрее, утолит жажду и освежится?

Судхана: Конечно, нет, так как он утолит жажду и освежится только тогда, когда он действительно доберется до того места, о котором ему говорили.

Сучандра: О дорогой сын почтенной семьи, так же обстоит дело и с бодхисаттвой. Просто слушая о нем, думая о нем и умом понимая его, ты никогда не достигнешь его реализации. О сын почтенной семьи, пустыня означает рождение и смерть. Под человеком с запада подразумеваются все разумные существа. Жара – это всякого рода трудности, жажда – зависть и похоть, а человек с востока, который знает путь, – это Будда, или бодхисаттва, обладающий бесконечным знанием и проникший в основу всех вещей. Утолить жажду и освежиться – означает самому достичь реализации истины.

А сейчас, дорогой сын почтенной семьи, я приведу другое сравнение: предположим, что Татхагата остался среди нас на период еще одной кальпы и ему удалось самым искусным образом, используя красноречие и риторику, убедить этот мир в том, что божественный нектар имеет непревзойденный вкус, восхитительный аромат и т. п. Думаешь ли ты, что все земные существа, слушая его, могли бы вкушать этот божий нектар?

Судхана: Конечно, нет.

Сучандра: Потому что просто слушать и думать еще недостаточно для того, чтобы постичь истинную природу праджняпарамиты.

Судхана: Тогда какими же меткими выражениями и сравнениями может бодхисаттва помочь людям достичь реализации истины?

Сучандра: Бодхисаттва постиг истинную природу праджняпарамиты, а его выражения являются отражениями ее. Он достиг свободы и может очень метко ее охарактеризовать и проиллюстрировать подходящими сравнениями.

Из этого следует, что каких бы метких выражений и сравнений нам бодхисаттва ни оставил, они являются продуктом его собственного опыта, и как бы мы ни верили ему, наша вера не будет истинной до тех пор, пока мы сами не постигнем истины.

А вот что мы читаем в Ланкаватара-сутре:

Абсолютная истина (парамита) – это продукт внутреннего опыта, даруемого божественной мудростью (арьяджняна). Она выше всяких слов и разграничений, а поэтому не может быть достаточно выражена ими. Все низведенное до уровня последних условно и подвержено закону рождения и смерти. Абсолютная истина выше антитезы "я" и "не я", а слова – это продукт подобного рода мышления.

Абсолютная истина – это сам дух, свободный от всех форм, внутренних и внешних, а потому никакие слова не могут описать его и никакое разграничение не сможет его обнаружить.

"Разграничение" – это термин, который часто встречается в буддийской философии. Он означает логическое рассуждение. Согласно буддизму, антитеза "я" и "не я" лежит в основе нашего неведения относительно истинной сути нашего существования. Такая антитеза есть разграничение. Разграничивать – это значит быть вовлеченным в водоворот рождения и смерти, где нет ни свободы, ни нирваны, ни совершенства Будды.

Мы можем спросить: "Каким же образом достигается освобождение, возможно ли оно и достигает ли его дзэн?"

Когда мы говорим, что вещь существует, или, скорее, что мы живем, это означает, что мы живем в этом мире двойственности и антитез. Поэтому освободиться от этого мира – может означать уйти из него или, если возможно, отрицать его каким-либо способом.

То и другое означает положить конец нашему существованию. В таком случае можно сказать, что освобождение – это самоуничтожение. Разве буддизм учит нас самоуничтожению? А ведь такое толкование часто имеет место среди тех, кто не понимает истинной цели буддизма. В действительности оно ограничено и лишено понимания буддийской логики неразграничения. Вот тут-то и появляется дзэн, утверждая свой собственный путь, "независимый от Св. Писаний и всякого рода букв". Следующее мондо явится иллюстрацией к тому, что я имею в виду.

Сэкисо спросил Дого: "Когда ты умрешь и кто-нибудь спросит меня об истинной цели буддизма, что мне ответить?" Дого ничего не ответил, только позвал одного из своих слуг. Слуга сказал: "Я вас слушаю, хозяин". И хозяин приказал: "Наполни тот кувшин водой", – после этого он помолчал немного и, обращаясь к Сэкисо, произнес: "О чем ты меня только что спросил?" – Сэкисо повторил вопрос, после чего учитель встал и пошел прочь.

Сэкисо был способным учеником и, несомненно, хорошо понимал учение в смысле интеллектуального понимания. Когда же он спрашивал учителя об истинной цели буддизма, то он хотел узнать, как достичь этой цели при помощи дзэна. Учитель отлично понимал ситуацию, и если бы он захотел объяснить суть вопроса в интеллектуально-философском плане, то он мог бы, конечно, привести цитаты из Св. Писаний, разъясняя их значение при помощи слов. Но он был последователем дзэна и знал о бесполезности и бесплодности такого метода. Он позвал своего слугу, который немедленно явился. Он приказал ему наполнить водой кувшин, что было моментально исполнено. Он помолчал немного, так как ему нечего было больше сказать или сделать. Истинная цель буддизма не идет дальше этого.

Но Дого обладал добрым сердцем, даже очень добрым сердцем и попросил Сэкисо повторить свой вопрос. Сэкисо не был, однако, достаточно проницателен, чтобы уловить значение всего, что происходило прямо перед его глазами. По глупости он повторил вопрос, на который уже был дан ответ. Естественно, что учитель после этого вышел из комнаты. И вот этот-то неожиданный поступок учителя явился для Сэкисо ответом на поставленный вопрос.

Некоторые могут сказать, что подобного рода ответ не дает ровным счетом ничего, так как вопрошающий по-прежнему остается в неведении и, может быть, даже еще в большем, чем раньше. Но получит ли вопрошающий сколь-нибудь большое удовлетворение от философского объяснения или определения? Он, весьма вероятно, увеличит свой умственный багаж, но рассеет ли это сомнение? – Нет. Его вера в буддизм от этого не возрастет. Простое накопление знаний и изношенных временем понятий в действительности является самоубийством и далеко от реального освобождения. Мы настолько привыкли к так называемым "объяснениям", что довольствуемся тем, что и как нам объясняют, и считаем, что больше уже спрашивать нечего. Но дело в том, что нет лучшего объяснения, чем реальный опыт и что только опыт этот нам и необходим для того, чтобы самим стать буддой. Цель буддизма – реально, в полной мере обладать этим опытом, который не нуждается в каких-либо комментариях.

А вот другой пример тому, как в свете дзэна решается эта проблема.

Токусан заметил однажды: "Вопрос – это ошибка, но и не спрашивать также неправильно". Это равносильно тому, что сказать: "Быть или не быть – вот в чем вопрос". Для человеческого сознания, с самого момента его возникновения, вопрос этот представляет собой и проклятие и благословение; Один монах из общины подошел к Токусану и поклонился ему, что делал обычно каждый ученик, желая обратиться к учителю с вопросом. Но не успел он даже совершить поклон, как Токусан ударил его. Монах, естественно, ничего не понял и выразил свой протест: "Учитель, я собирался совершить поклон. Почему ты меня ударил?" Учитель немедленно ответил: "Если я буду ждать, пока ты откроешь рот, то будет уже поздно".

С так называемой "религиозной точки зрения" в том, о чем шла речь в этом и предыдущем мондо, нет ничего такого, что могло бы походить на набожность, веру, великодушие и любовь. Тогда в чем же заключается религиозность дзэн-буддизма?

Я, однако, не буду обсуждать этот вопрос здесь. Хочу только заметить, что буддизм, включая дзэн и все другие школы, имеет свои методы, при помощи которых его последователи выражают свой духовный опыт сообразно своей психологии, образу мыслей и чувства.

Теперь возьмем следующие две строчки, определяющие дзэн: "Прямой контакт с духовной сущностью человека" и "Постижение сокровенной природы человека и достижение совершенства Будды". Что же такое "духовная сущность человека", "сокровенная природа" и "Будда"?

"Духовная сущность человека" не есть его обычный ум или психическая деятельность – ум, который мыслит и чувствует согласно законам логики и психологии, которые описывают нам ученые – профессора. Это нечто, лежащее за этими мыслями и чувствами. Это читтаматра, о которой говорится в Ланкаватара-сутре. Эта духовная сущность, или ум, и составляет нашу "сокровенную природу", то есть реальность (свабхава) или основу всех вещей. Этот ум можно сравнить с дном глубокого колодца мыслящего и чувствующего субъекта, в который мы углубляемся, производя психологические раскопки, а "сокровенную природу" – с объективным пределом, дальше которого наши раскопки уже не могут идти.

Этот онтологический предел является и психологическим пределом и наоборот, так как когда мы достигаем одного, то мы обнаруживаем себя и в другом. Различие здесь в отправной точке. В одном случае мы углубляемся внутрь, а в другом непрерывно движемся наружу и в конечном итоге, достигаем идентичности. Если мы поняли, что такое ум, – мы поняли, что такое природа, так как это одно и то же.

Тот, кто постиг природу ума и постоянно живет в совершенной гармонии с природой, и есть Будда, или просветленный. Будда – это олицетворение природы.

Таким образом, мы можем сказать, что все эти три термина – природа, ум и Будда – это различные отправные пункты. По мере изменения своего месторасположения мы пользуемся то одним, то другим.

Идеал дзэна, выраженный в вышеупомянутых четырех строчках, состоит в том, чтобы постичь реальность, не испытывая затруднений интеллектуального, морального, ритуального и какого бы ни было другого плана.

Такое непосредственное постижение реальности представляет собой пробуждение праджни, или трансцендентальной мудрости. Пробужденная праджня называется праджняпарамитой (по-японски – ханнья-хараммицу). Эта трансцендентальная мудрость дает ответ на все вопросы духовной жизни. Из этого следует, что мудрость – это не интеллект в обычном смысле слова. Она стоит выше всякого рода диалектики. Это не аналитическое мышление, работа которого сугубо последовательна. Это прыжок через бездну дуализма и противоречий. Поэтому достижение парамиты образно называют "достижением другого берега".

Так как пробуждение праджни представляет собой прыжок через интеллектуальный барьер, то это есть акт воли. Но в связи с тем, что она проникает в саму природу, она не лишена и интеллектуального элемента.

Праджня – это одновременно воля и интуиция. Вот почему дзэн очень тесно связан с развитием воли. Порвать узы неведения и разграничения – нелегкая задача, ее нельзя выполнить без максимального усилия воли. Вися над пропастью и держась руками за единственную ветку дерева, называемого интеллектом, добровольно разжать руки и броситься в бездну, зная, что она не имеет конца, – разве это не требует невероятного усилия со стороны того, кто пытается измерить глубину духовной бездны?

Одного монаха – дзэн-буддиста – спросили, глубоки ли воды дзэна. В ответ на это монах чуть не сбросил того, кто задал этот вопрос, с моста, по которому они шли, в бурную реку, но другой товарищ удержал его. Монах хотел посмотреть, как вопрошаемый сам отправится ко дну дзэна и измерит его глубину согласно своей собственной мере.

Этот прыжок каждый должен совершить самостоятельно и все, что могут сделать посторонние, – это помочь понять тщетность всякой помощи извне.

В этом отношении дзэн тверд и безжалостен (по крайней мере с внешней стороны).

Вышеупомянутый монах, который хотел сбросить в воду вопрошающего, был учеником Риндзая, одного из величайших в истории династии Тан адептов дзэна в Китае. Этот монах однажды спросил своего учителя о сущности буддизма. Учитель немедленно встал, подошел к нему, крепко схватил его за горло и воскликнул: "Говори! Говори же!"

Что мог произнести несчастный, смущенный неофит, находясь в таком положении? Фактически он ожидал совсем другого. Он думал, что учитель будет сам говорить, а не заставит его. Он вообразить даже не мог такой "непосредственности" учителя. Он не знал, что сказать и что делать, и стоял будто в экстазе. И только тогда, когда он собрался поклониться учителю, о чем напомнили ему его товарищи, на него снизошло просветление, и он понял значение Св. Писаний и всего того, что только что произошло.

Даже тогда, когда дано разумное объяснение, понимание представляет собой внутренний рост, а не внешнее добавление. Особо ярко это проявляется в дзэне. Главный принцип, лежащий в самой основе дзэна, – это рост, или самосозревание, внутреннего опыта. Тот, кто привык к умственной тренировке, моральному убеждению и набожным церемониям, несомненно, найдет в дзэне нечто такое, что в высшей степени не оправдывает его ожиданий. Но именно в этом и заключается уникальность дзэна по сравнению с любой известной нам религией. Эти черты дзэн начал проявлять со времен династии Тан, когда Басе и Сэкито в полной мере выделили характерные черты дзэна как формы буддизма.

Самое главное – это жить в самой вещи и таким образом понять ее. Мы же в большинстве случаев для того, чтобы понять вещь, вынуждены прибегать к ее внешнему описанию, объективной философской оценке и рассматривать ее с возможно большего числа точек зрения, за исключением внутренней ассимиляции или сочувственного слияния с ней. Объективный метод имеет дело с разумом: у него есть своя сфера полезного применения. Только давайте уж не будем забывать и того, что существует и другой метод, который, право, дает нам ключ к эффективному и всестороннему пониманию.

Этот метод есть – дзэн.

Следующие несколько примеров покажут, чем является этот метод для понимания буддизма. Хотя дзэн – форма буддизма, он не имеет, однако, своей собственной особой философии, за исключением той, которую обычно принимают буддисты школы махаяна. Главной отличительной чертой дзэна является его метод, естественно выросший на основе его отношения к жизни и истине.

Седай Эро пришел к Басе, желая узнать, что такое дзэн. Басе спросил: "Что заставило тебя прийти сюда?"

"Я хочу обладать знанием Будды".

"Не может быть знания о нем, знание – это удел дьявола".

Поскольку монах не уловил значения того, что содержалось в ответе учителя, последний направил его к Сэкито, дзэн-буддийскому главе тех времен, который, по его мнению, мог просветить этого ищущего знания монаха, и когда тот пришел к нему, то сразу задал вопрос:

"Кто такой Будда?"

"В тебе он, во всяком случае, не живет", – вынес приговор учитель.

"А как насчет животных?" – настаивал монах.

"А в них живет".

"Тогда почему же его нет во мне?" – естественно, возник вопрос в ошеломленном уме ученика.

"Да потому, что ты спрашиваешь".

Говорят, это раскрыло Эро истину, сообщенную ему и Сэкито, и Басе. С внешней стороны в том, что говорили эти учителя, нет никакой логики. Почему знание является уделом дьявола? Почему в монахе не живет Будда, если согласно буддийской философии, он пребывает во всех существах и, вследствие этого, все существа рано или поздно достигнут совершенства Будды? Но то, что мы все Будды или то, что он живет в каждом из нас, является фактом, а вовсе не логическим выводом. Сначала следует факт, а за ним следует рассуждение. Обратное положение вещей невозможно, в связи с этим учитель дзэна хочет, чтобы его ученик самолично ощутил этот факт, а уж потом, на основании полученного опыта, строил, если ему захочется, всякого рода теории.

Другой монах, по имени Шинро, пришел к Сэкито и спросил: "Что означает приход Бодхидхармы в Китай с запада (то есть из Индии)?" Этот вопрос часто задавался в Китае на заре развития дзэна. Это равносильно тому, что спросить: "В чем заключается суть буддизма?"

Сэкито ответил: "Обратись с этим вопросом вон к тому столбу".

"Я ничего не понимаю", – признался монах.

"А я нахожусь в еще большем неведении", – сказал Сэкито. Эти последние слова произвели переворот в душе монаха, и он понял цель этого диалога.

Еще несколько примеров, касающихся неведения. Когда Сэкито увидел Токусана, погруженного в медитацию, он спросил:

"Что ты там делаешь?"

"Я ничего не делаю", – ответил Токусана.

"Если это так, то значит, ты садишь и праздно проводишь время".

"Сидеть и праздно проводить время – это тоже своего рода занятие".

"Ты говоришь, что ничего не делаешь", – продолжал настоятельно Сэкито, – но что такое то, что ты не делаешь?"

"Даже древние мудрецы этого не знали", – ответил Токусан.

Сэкито был младшим учеником Эно, а потом просто изучал дзэн под руководством Геси из Сейгена. Один монах, по имени Дого, однажды спросил его: "Кто достиг понимания учения Эно?"

"Тот, кто понимает буддизм".

"В таком случае, ты достиг его?"

"Нет, я не понимаю буддизма".

Очень странно, но факт, что тот, кто понимает дзэн, не понимает его, а тот, кто не понимает – понимает. На протяжении всей истории дзэна обнаруживался этот величайший парадокс.

"В чем суть буддизма?"

"Пока вы ее не постигнете – не поймете".

"Ну предположим это так, а что дальше?"

"Белое облако свободно парит в небесном просторе".

Давая более рациональное и привычное для нашего ума и морали объяснение, я добавлю: буддизм учит, что все хорошо на своем месте, но как только вы начнете подходить к вещам критически, вы совершаете "ошибку, влекущую за собой бесконечную цепь отрицаний и утверждений. Для Экхарта каждое утро является "добрым утром" и каждый день благословенным. Это наш личный опыт. Когда мы спасены, мы знаем, что это такое, и сколько бы и кого бы мы ни спрашивали о спасении, оно само к нам никогда не явится.

Один монах спросил Сэкито: "Что такое освобождение?"

"А разве тебя кто-либо, когда-либо связывал или закабалял?" – сказал Сэкито.

А на вопрос, что такое Чистая земля и что такое Нирвана, он ответил: "Разве ты где-нибудь и когда-нибудь мог испачкаться? А также от кого ты мог унаследовать рождение и смерть?"

Ум, природа, Будда – все это различные способы выражения одной и той же идеи, которая является великим утверждающим принципом. Дзэн предлагает нам взять его на вооружение.


4. ЕСТЬ ЛИ В ДЗЭНЕ НИГИЛИЗМ?

Наиболее значительной фигурой в истории дзэна является Эно, которого по традиции называют Шестым патриархом дзэна в Китае. Он действительно создал дзэнбуддизм, в отличие от других буддийских сект, существовавших в то время в Китае. В следующем четверостишии отражен установленный им стандарт истинного выражения веры в дзэне:

Нет древа мудрости (Бодхи),
И нет зеркальной глади;
С начала самого нет ничего,
Так что же может пылью покрываться?

Вышеприведенное четверостишие было ответом Эно одному монаху, который претендовал на понимание веры в самом ее чистом виде и которому принадлежат следующие строки:

Древо мудрости – есть тело.
А гладь зеркальная – душа.
Держи их в чистоте всегда,
Смотри, чтобы пыль на них не села.

Оба они были учениками Пятого патриарха Гунина, который считал, однако, что только Эно может стать его достойным преемником, так как последний, по его мнению, правильно понимал дух дзэна. Учитель говорил., что четверостишие, написанное Эно, является ортодоксальным выражением веры в дзэне. В связи с тем, что в нем все кажется сведенным в ничто, многие считают, что дзэн проповедует нигилизм. Цель настоящей главы – показать, что это не так.

Действительно, многое в литературе по дзэну с внешней стороны может походить на нигилизм, например теория шуньяты (пустоты). Даже среди ученых, которые хорошо знакомы с главным учением – махаяна буддизмом, иногда распространяется мнение, что дзэн представляет собой практическое применение философии санрон (сань-лунь), известной также под именем школы Мадхьямика. Санрон означает "три трактата" и включает: "Мадхьямика шастра Нагарджуны", "Рассуждение о двенадцати частях" и "Беседу дзэна в тысячах четверостиший". Они содержат в себе все основные доктрины этой школы. Полагают, что ее основоположником был Нагарджуна. Ввиду того, что сутры махаяны, объединенные общим заглавием "Праджняпарамита", излагают примерно те же позиции, эту философскую школу иногда называют доктриной праджни. Они думают, что дзэн практически принадлежит к тому же классу, другими словами, что дзэн, в конечном итоге, поддерживает систему шуньята.

В какой-то степени такая точка зрения может казаться оправданной. Например, мы читаем следующее:

"Я пришел сюда в поисках истины, которая содержится в буддизме", – сказал ученик учителю.

"Почему ты ищешь эту вещь здесь? – спросил последний. – Зачем куда-то идти, пренебрегая своим собственным бесценным сокровищем, которое находится дома? Я тебе ничем не могу помочь. Какую истину ты хочешь найти в моем монастыре? Здесь нет ничего, абсолютно ничего".

Иногда от учителя можно услышать следующее: "Я не понимаю дзэна. У меня нет ничего, что я мог бы продемонстрировать. Поэтому не надейся получить что-либо из ничего. Если желаешь, сам достигай просветления. Если что и нужно взять, то возьми сам".

Или вроде: "Истинное знание (бодхи) не поддается никакому выражению. Никогда не было и нет ничего такого, что человек мог бы назвать достигнутым в отношении просветления".

Другой пример: "В дзэне нет ничего такого, что можно было бы объяснить посредством слов и что походило бы на какую-нибудь священную доктрину. Всякий раз, когда вы утверждаете или отрицаете, вас нужно бить палкой. Избегайте разговоров, но и не молчите".

А на вопрос: "Как можно всегда быть с Буддой?" один учитель дзэна ответил: "Приведи свой ум в абсолютное спокойствие, оставайся совершенно невозмутимым в житейских бурях. Пребывая таким образом все время в абсолютной пустоте и спокойствии, ты будешь с Буддой",

Далее мы читаем: "Средний путь – это путь, в котором нет ни середины, ни сторон. Когда вы связаны объективным миром, вы на одной стороне, когда беспокойство ваше имеет внутреннюю, умственную причину, – на другой. А когда перестанет существовать и то и другое, то нет и никакой середины. Это и есть средний путь".

Один очень известный учитель дзэна, живший в Японии несколько сот лет назад, часто говорил своим ученикам, когда те умоляли его дать совет, как можно порвать оковы жизни и смерти: "Жизнь и смерть не существуют".

Китайский император У из династии Лян, правивший в 502-549 гг., попросил однажды Бодхидхарму, Первого патриарха дзэна в Китае, поведать ему о святой истине буддизма. Говорят, что мудрец ответил: "Беспредельная пустота и ничего святого".

Все эти отрывки приведены просто, без всякой системы. Они взяты из литературных источников дзэна, которые весьма многочисленны. Кажется, что все они проникнуты идеей пустоты (шуньята), ничто (насти), спокойствия (шанти), умственной безмятежности (ачинате) и другими подобными понятиями, наличие которых можно счесть за нигилизм или негативное спокойствие.

Следующая цитата, взятая из Праджняпарамита-хридая-сутры, кажется, является самым лучшим примером тому, о чем шла речь. Фактически все сутры, принадлежащие к классу праджни в махаянской литературе, проникнуты идеей шуньяты, и тот, кто не знаком с таким образом мыслей, придет в полное замешательство и недоумение. Из всех праджня-сутр эта сутра считается самой краткой и самой значительной. Ее ежедневно читают в дзэн-буддийских монастырях по утрам, а также перед каждой едой.

Таким образом, Шарипутра, всем вещам присуще свойство пустоты. Они не имеют ни начала ни конца. Они ни порочны, ни непорочны, ни совершенны, ни несовершенны. А потому, о Шарипутра, здесь, в этой пустоте нет ни формы, ни восприятия, ни имени, ни понятий, ни знания. Здесь нет ни органов чувств, ни тела, ни ума. Нет формы, нет звука, нет запаха, нет вкуса, нет осязания, нет предметов. Нет знания, нет неведения, которое нужно устранить. Здесь нет разложения и смерти. Нет четырех истин, раскрывающих страдание, его происхождение, его устранение и пути к его устранению. Здесь нет представления о нирване, нет ее достижения или недостижения. Поэтому, о Шарипутра, в связи с тем, что нет достижения нирваны, человек, приблизившийся к состоянию праджняпарамиты бодхисаттв, пребывает в свободе в сознании. Когда оковы сознания спадают, оно освобождается от всякого страха, всякого ограничения и условности и наслаждается конечной нирваной.

Читая все это, можно подумать, что критики справедливо обвиняют дзэн в том, что он проповедует философию чистого отрицания, но ничто так не чуждо дзэну, как подобного рода философия, так как дзэн всегда стремится решить центральную проблему жизни, которую никогда не сможет обнаружить скальпель интеллекта. Чтобы решить эту центральную проблему жизни, дзэн вынужден прибегнуть к серии отрицаний. Простое отрицание, однако, не свойственно духу дзэна. Дело в том, что мы привыкли к дуализму, а эту ошибку интеллекта следует устранить в корне. Поэтому дзэн, естественно, может отрицать: "Ни это, ни то и ничто другое". Но мы можем настаивать на получении ответа: "Что остается после всех отрицаний?" Учитель, услышав такой вопрос, скорее всего даст нам пощечину и скажет: "Глупец, что это такое?" Некоторые сочтут это просто уклонением от ответа или не более чем практическим примером дурного поведения. Но если вы постигнете дух дзэна во всей его полноте, вы поймете реальное значение этой пощечины. Ведь дзэн не имеет дела ни с отрицанием, ни с утверждением, а с простым фактом, чистым опытом, самой основой нашего существа и мысли. Все спокойствие и пустота, какую вы только можете пожелать в процессе самой активной умственной деятельности, скрыты внутри нас. Не увлекайтесь чем-либо внешним или условным. Дзэн можно ухватить только голыми руками, перчатки тут не помогут.

Дзэн вынужден прибегать к отрицанию из-за нашего врожденного неведения (авидьи), которое пристает к нашему уму, как мокрое белье к телу.

Неведение (это следует понимать в том смысле, который ему придает Гераклит в своей "Энантиодромии", то есть антитезное значение) также может иметь свое место, но не должно выходить за должные рамки.

Его можно назвать также логическим дуализмом. Белое – это снег, а черное – это ворона. Но ведь это сугубо мирской и неправильный подход к делу. Если мы хотим докопаться до истинного положения вещей, мы должны рассматривать их исходя из состояния несотворенного мира, в котором сознание, дифференцирующее вещи на "то" и "это", еще не пробудилось, а ум поглощен своей собственной идентичностью, то есть пребывает в безмятежности и пустоте. Мы живем в мире отрицания, он не может привести нас к внешнему или абсолютному утверждению – утверждению в отрицании.

Снег не белый и ворона не черная, однако и то и другое само по себе или черное, или белое. И вот тут мы видим, что простой человеческий язык не в состоянии точно передать то, что имеет в виду дзэн.

Кажется, что дзэн отрицает, но он всегда позволяет нам видеть нечто, находящееся совсем рядом с нами, и если мы не принимаем этого, то это наша собственная вина. Большинство людей, умственный взор которых затуманен облаками неведения, проходят мимо него, не обращая никакого внимания. Для них дзэн действительно нигилизм, потому что они его не видят.

Когда Обаку Киун поклонился однажды в храме статуе Будды, к нему подошел один из его учеников и сказал: "Ведь дзэн говорит, что его не надо искать при помощи Будды, дхармы или сангхи, так почему же ты кланяешься Будде, как будто ты хочешь добиться чего-то этим набожным поклоном?" Учитель ответил: "Я не ищу его при помощи Будды, дхармы или сангхи. Я просто отдаю дань Будде". "Однако какая польза от твоего набожного вида", – пробормотал ученик. Учитель дал ему пощечину, на что ученик ответил: "Какой ты грубый человек". Учитель же воскликнул: "Ты знаешь, где ты находишься. Мне некогда в угоду тебе думать о грубости и вежливости". После этого ученик получил еще одну пощечину.

Умный читатель увидит в таком отношении Обаку нечто такое, что он стремится передать своему ученику, несмотря на внешне грубое отношение к нему. Внешне он отрицает, однако в духе дзэна он утверждает. Это следует учесть, если вы вообще хотите понять дзэн.

То, как дзэн относится к формальному поклонению Богу, видно еще яснее из следующего примера. Когда Дзесю увидел, как один монах с почтением отвесил поклон Будде, он ударил его по щеке. "Разве то, что я совершил, не похвально?" – вопросил ученик. "Похвально, – ответил учитель, – но лучше обойтись без похвального".

Можно ли узреть в таком отношении нигилизм или идолопоклонничество? Внешне да, но если мы станем на место Дзесю, мы поймем, что имеем дело с абсолютным утверждением, идущим далеко за пределы нашего рассудочного понимания.

Хакуин, основоположник современного дзэн-буддизма в Японии, будучи еще совсем молодым монахом, усердно осваивающим дзэн, встретился с почтенным Седзю. Хакуин думал, что он в совершенстве постиг дзэн, гордился своим достижением и при встрече с Седзю фактически намеревался продемонстрировать свое глубокое понимание. Седзю спросил Хакуина, хорошо ли тот знает дзэн. Хакуин пренебрежительно ответил: "Если уж я ухвачусь за что-то, непременно вытяну это из себя", – причем он сделал такой вид, как будто его будет тошнить. Седзю схватил Хакуина за нос и сказал: "Что это? Разве я, в конце концов, не дотронулся до него?"

Пусть наши читатели вместе с Хакуином сами поразмыслят над этим примером и выяснят для себя то нечто, что так наглядно продемонстрировал Седзю.

Дзэн – это не просто отрицание, которое оставляет ум совершенно пустым, низводя его до чистого "ничто", то есть это было бы умственным самоубийством. В дзэне есть нечто самоутверждающее, свободное и абсолютное, не знающее ограничений и идущее за пределы всякой абстракции. Дзэн – это жизненный факт, а не кусок камня и не пустое пространство. Цель всей дисциплины дзэна – прийти в контакт с этим жизненным фактом, если не удержать его в каждой фазе жизни.

Нансэна однажды спросил Хакудзе, один из его собратьев монахов, существует ли что-нибудь такое, о чем он не осмелился бы поведать другим? Учитель ответил: "Да". Монах продолжал: "Что же тогда это такое, о чем ты не можешь сказать?" "Это ни ум, ни Будда, ни материя", – сказал учитель.

Все это походит на доктрину абсолютной пустоты, но даже здесь, через это отрицание, проглядывает нечто. Давайте проследим дальше за тем диалогом, который далее состоялся между учителем и учеником.

Монах продолжал: "Если это так, то ты уже сказал об этом".

"Лучшего я не мог сделать. Что ты на это скажешь?" – спросил учитель.

"Я не отношу себя к числу великих просветленных", – ответил Хакудзе.

"Да, я уже и так сказал слишком много", – закончил учитель.

То состояние внутреннего сознания, которое нельзя объяснить простой логикой, должно быть достигнуто прежде, чем мы начнем с пониманием дела говорить о дзэне. Слова служат только намеком на это состояние. Они могут нам позволить добраться до того значения, которое они имеют, однако нельзя всецело полагаться на слова. Прежде всего попытайтесь вникнуть в то умственное состояние, которое испытывает учитель дзэна, когда он говорит что-либо своим ученикам.

Ведь он не станет говорить все эти, кажущиеся нелепыми и глупыми, слова просто ради удовлетворения своих капризов. В них содержится глубокая истина, являющаяся результатом богатого личного опыта. Все эти с виду безумные поступки представляют собой систематическое проявление живой истины. Перед лицом этой истины движение всей Вселенной значит не больше, чем полет мошки или взмах веера. Во всем этом следует видеть проявление единого духа. Это и есть абсолютное утверждение, и в нем нет и частицы нигилизма.

Один монах спросил Дзесю: "Что ты скажешь, если я приду к тебе с ничем?" Дзесю сказал: "Брось его на землю". Монах возразил: "Я же сказал, что у меня ничего нет, что же мне тогда остается бросить?" Дзесю ответил: "Если так, то унеси его".

Этим Дзесю ясно показал всю бесплодность философии нигилизма. Чтобы достичь цели, преследуемой дзэном, нужно откинуть даже саму идею об отрицании или утверждении. Будда открывается тому, кто его не утверждает, то есть Будда должен быть оставлен ради Будды. Только таким путем можно постичь истину дзэна. Пока вы говорите о "ничто" или абсолюте, вы все дальше и дальше отходите от дзэна. Даже такую опору, как шуньята, следует выбить из-под ног. Единственный путь к спасению – это броситься прямо в бездну. Но это, поистине, нелегко.

Никакие Будды, – смело утверждает Эно, – никогда не появлялись на земле; не существует также ничего такого, что можно было бы считать священной доктриной. Бодхидхарма, Первый патриарх дзэна, никогда не появлялся на Востоке, а также никогда не передавал никому никакой тайной доктрины, которую можно было бы постичь умом: только мирские люди, не понимая, что все это значит, могут пытаться найти истину вне самих себя. К глубокому сожалению, они топчут ногами то, что так старательно ищут. Здесь не поможет даже мудрость всех мудрецов. Однако мы видим это "нечто" и в то же самое время не видим; слышим и не слышим; говорим о нем, и в то же самое время нам нечего сказать: мы знаем и не знаем. Позвольте же спросить, как же это так?

Является ли это вопросом, как это, естественно, может показаться, или же это утверждение, описывающее определенное умственное отношение?

В связи с этим следует отметить, что когда дзэн отрицает, то это отрицание вовсе не обязательно должно походить на обычное логическое отрицание. То же самое относится и к утверждению. Смысл сказанного заключается в том, что истинное духовное переживание не должно ограничиваться узкими рамками искусственных, схематических законов мысли, антитезы "да" и "нет" или каких-либо вымученных формул науки. С внешней стороны дзэн абсурден и иррационален, но это только кажется. Нам не приходится удивляться, что все это влечет за собой такие естественные последствия, как неправильное понимание и толкование, недоразумение и, зачастую, злобные нападки. Обвинение в нигилизме – это только одна из них.

Когда Вималакирти спросил у Манджушри, в чем заключалась сущность доктрины "отказ от двойственности" в понимании бодхисаттвы, Манджушри ответил: "Насколько я понимаю эту доктрину, ее можно постичь в том случае, если смотреть на все вещи в их основе, то есть лишенные всякой формы и проявления, а также превзойти всякое знание и всякие аргументы. Мне представляется это так, а как ты это понимаешь?" Вималакирти, услышав такой вопрос, не произнес ни слова, в чем и заключался его мистический ответ.

Это значит, что молчание зачастую кажется единственным выходом из затруднительного положения, в которое нередко попадают последователи дзэна, когда их убедительно просят ответить. Вот что по этому поводу говорит Энно: "Я говорю "да", ничего не утверждая при этом, и говорю "нет", ничего не отрицая. Я стою выше "да" и "нет". Я забываю о том, что достигнуто, и о том, что потеряно.

Существует только состояние абсолютной чистоты или полной наготы. Скажите мне, что вы оставили позади и что вы видите впереди. Монах может выйти вперед и сказать: "Передо мною зал буддийского храма и его ворота, а позади меня келья и гостиная". Открыт ли духовный взор этого человека? Если вы ответите на этот вопрос, то тогда я поверю, что вы действительно лично советовались с древними мудрецами".

Когда не поможет молчание, не лучше ли всего сказать тогда словами Эно: "Врата рая открываются вверху, а пламя ненасытное нас жжет снизу". Разве это не проливает свет на истинную сущность дзэна, свободную от оков дуализма "да" и "нет". Ведь на самом деле, покуда будет оставаться хотя бы тусклая тень сознания "того" и "этого", мы по-настоящему не постигнем дзэна, древние мудрецы будут говорить непонятным для нас языком, а внутреннее сокровище навсегда останется скрытым.

Один монах спросил: "По утверждению Вималакирти, тот, кто ищет чистую землю, должен очистить свой ум: но что такое очищенный ум?" Учитель ответил: "Когда ум абсолютно чист, то значит он очищен, а абсолютно чистый ум, говорят, это ум, который выше чистоты и нечистоты. Ты хочешь знать, как этого достигнуть? Пусть твой ум во всех условиях останется совершенно пустым. Тогда ты достигнешь чистоты. Когда же чистота будет достигнута, не допускай и мысли о ней, иначе твой ум снова загрязнится. Если же такое загрязнение все же будет иметь место, то не допускай также ни единой мысли о нем, и тогда ты избавишься от него. Вот что такое абсолютная чистота". Можно сказать также, что абсолютная чистота – это абсолютное утверждение, так как оно выше чистоты или нечистоты и в то же самое время это высшая форма синтеза обеих. Здесь нет ни отрицания, ни противоречия.

Цель дзэна – достичь этой формы синтеза в нашей повседневной действительности, а не подходить к жизни как к своего рода метафизическому упражнению. В этом свете и следует рассматривать все "вопросы и ответы" в дзэне. В нем нет каламбуров, игры слов или софистики. Дзэн – это самая серьезная вещь на свете.

Позвольте мне закончить эту главу выдержкой из ранних трудов по дзэну. Один буддийский философ по имени Доко, который был последователем школы вижняпарамитра (абсолютный идеализм), пришел однажды к учителю дзэна и спросил:

"Какое умственное состояние необходимо для постижения истины?" Учитель ответил: "Нет никакого ума, который следовало бы приводить в какое-либо состояние, а также никакой истины, которую нужно было бы стараться постичь".

"Если это так, то почему у вас проводятся ежедневные собрания монахов, которые изучают дзэн и пытаются постичь истину?"

На это учитель ответил так: "У меня нет ни пяди свободного места, так где же я могу собирать монахов? У меня нет языка, так каким же образом я могу посоветовать другим прийти ко мне?"

Тогда философ воскликнул: "Как вы можете говорить мне такую ложь?"

"Раз у меня нет языка, чтобы советовать другим, то разве я могу говорить ложь?" – продолжал учитель.

После этого Доко произнес с отчаянием: "Я не понимаю вашего образа мыслей".

"Я тоже себя не понимаю" – закончил учитель дзэна.


5. ВОСТОЧНЫЙ ОБРАЗ МЫСЛИ

Строго говоря, "мысль" – это не совсем удачный термин для того, что я хочу выразить этим тезисом, но так как я не знаю никакого другого, то я использую его здесь условно и надеюсь, что по окончании этой краткой главы читатели поймут, что я пытался им передать.

I

"Мышление есть бытие" – это изречение принадлежит Декарту и, насколько я понимаю, вся современная философия в Европе начинается с этого.

Но в действительности обратное также верно: "Бытие есть мышление". Когда человек произносит "я есть", он уже думает. Он не может утверждать своего существования, не прибегая к процессу мышления. Мышление предшествует бытию, но как может человек думать, если его нет? Бытие должно предшествовать мышлению. Без яйца не может быть курицы, а без курицы не может быть яйца.

Рассуждая таким образом, мы никогда не придем ни к какому определенному заключению. Однако постоянно вовлечены в эту игру и не сознаем, что попусту тратим свою умственную энергию. Бытие – это мышление, а мышление – это бытие. Чтобы постичь это, нам потребуется совершенно другая методология в мышлении. Этой новой методологией является восточное мышление.

Новая методология, выработанная восточным умом, диаметрально противоположна западному мышлению. Для людей Запада вещь либо существует, либо не существует. Утверждение, что она существует и одновременно не существует, они считают невозможным. Они скажут, что раз мы рождены, то мы обречены на смерть. Восточный ум работает иначе: мы никогда не рождались и никогда не умрем. Нет рождения и смерти: нет начала и конца – вот что такое восточный образ мышления. Западный ум считает, что должно быть начало, что Бог должен был сотворить мир, что в начале было "Слово". Нашему, восточному уму все представляется совсем иначе: нет Бога-творца, нет начала вещей, нет ни "Слова", ни Логоса, ни чего-либо, ни ничего. Запад воскликнет тогда: "Все это чепуха! Это совершенно немыслимо!" Восток ответит: "Вы правы. Покуда существует "мышление", вы не можете избежать дилеммы или бездонной пропасти абсурдов".

Сейчас я попытаюсь доказать читателю "рациональность" своего утверждения.

"Никакая мысль о мысли не является восточным образом мысли".

Для иллюстрации я приведу следующий пример.

Во времена правления династии Тан в Китае жил один буддийский монах, которого очень волновала проблема жизни и смерти, бытия и небытия, а также добра и зла. Однажды его учитель пригласил его пойти с ним в одну деревню, где только что умер родственник одного из жителей деревни. Монах Дзэгэн по прибытии туда постучал по крышке гроба и спросил учителя Дого: "Он жив или мертв?"

Учитель ответил: "Жив. Я бы этого не сказал. Мертв. – И этого я бы не сказал". Монах спросил: "Почему не сказать либо жив, либо мертв?"

"Иначе нельзя сказать", – настаивал учитель.

Когда они возвращались домой, монах, который не мог уловить смысла того, что говорил учитель, еще раз спросил учителя, но на этот раз уже с угрозой:

"Учитель, если ты не скажешь мне, жив ли он или мертв, я ударю тебя".

На это учитель ответил: "Бей, если хочешь, но я не могу утверждать ни того ни другого".

Дзэгэн ударил учителя, но того ответа, какого он ожидал, он так и не получил.

Учитель постиг что-то за пределами мышления, в то время как Дзэгэн упорно стремился решить эту проблему умом. Мышление всегда влечет за собой подразделение и анализ, которые ведут нас по дороге двойственности. Несмотря на то, что учитель был добрым человеком и, несомненно, любил своего несчастного и измученного ученика, он не мог передать ему свой внутренний опыт посредством простого мышления. В действительности же такое кажущееся уклонение от ответа было самым прямым ответом на поставленный вопрос. Но поскольку ум ученика работал на плане антитезного мышления, он был не в состоянии получить тот необходимый внутренний опыт, которым обладал учитель, и никакие удары никогда не выявили бы этого опыта. Бедный Дзэгэн никак этого не мог понять.

После смерти учителя Дзэгэн пришел к другому учителю, по имени Сэкито, и задал ему тот же вопрос, но ответ был тот же: "Ни то, ни другое". "Почему ни то, ни другое?" – повторил свой вопрос Дзэгэн. "Ни то, ни другое – и все тут", – закончил учитель. Это произвело мгновенный переворот в уме Дзэгэна. Он вспомнил с чувством невыразимой благодарности своего покойного учителя, который от всего сердца стремился помочь своему ученику, решительно отвергая антитезный подход к истине.

Однажды Сэкито увидел в Дхарма-холле Дзэгэна, который ходил взад и вперед с лопатой на плече. Он спросил его: "Что ты тут делаешь?"

Дзэгэн ответил: "Я ищу священные кости своего покойного учителя".

Сэкито с усмешкой заметил: "Громадные волны вздымаются в беспредельном океане, и пена омывает небеса.

Где же ты собираешься искать священные кости покойного учителя?"

"Вот об этом-то как раз и думаю", – ответил Дзэгэн.

Различие между образом мыслей Дзэгэна, который в основном присущ и нам, и образом мыслей этих двух учителей символизирует различие между Востоком и Западом. Запад мыслит антитезно. И вообще мышление осуществляется именно таким образом, так как прежде всего существует сам мыслящий субъект, у которого есть объект, на который направлена мысль этого субъекта. Всякое человеческое мышление протекает так. Дуализм в этом случае неизбежен. Рождение и смерть, начало и конец, созидание и разрушение – все это начинается здесь. Такое мышление можно назвать также объективным, так как в этом случае оно исходит от субъекта. Оно начинается с него, а поэтому он всегда налицо. И как бы далеко он не уходил; он никогда не может совершенно исчезнуть.

Восточный образ "мысли" означает, что мыслитель теряется в мышлении. Это уже не мышление в обычном смысле слова. Вот почему я говорю, что восточному уму несвойственно "мышление". Именно в этом кроется причина того, что учителя не дают Дзэгэну решительно никакого ответа. Они бы ответили "да" или "нет", если бы это только было возможно. Но все дело в том, что они не могли ни утверждать, ни отрицать. Если бы они прибегли к тому или другому, то они исказили бы свой внутренний опыт. Им ничего не оставалось, как продолжать отвечать "ни то ни другое". Для них мыслитель и мышление одно. Если бы они остановились на чем-то одном и сказали бы "да" или "нет", то это бы означало отделение мыслителя от мысли и нарушение целостности внутреннего опыта.

Слова, которыми я здесь пользуюсь, могут показаться читателю непонятными или противоречивыми друг другу, так как термины вроде "субъективный", "целостный", "внутренний", "опыт" – все принадлежат к категории мышления, которую, как я уже сказал, Восток игнорирует.

Вся беда в том, что язык – это самый ненадежный инструмент, который когда-либо изобрел человеческий разум. Мы не можем жить, не прибегая к помощи этого средства общения, ведь мы существа общественные, но если мы только примем язык за реальность или сам опыт, мы совершим самую ужасную ошибку и начнем принимать за луну палец, который всего лишь указывает на нее. Язык – это обоюдоострый меч. Если пользоваться им неосторожно, то он поразит не только врага, но и самого нападающего. Мудрый избегает этого. Он всегда очень осторожен в обращении с языком.

II

В связи с тем, что я не располагаю временем, достаточным для подробного изложения предмета, позвольте мне ограничиться вопросом о внутреннем характере духовных переживаний. Этот вопрос составляет суть восточного образа мышления.

Когда я говорю: "Я слышу звук", – то, что я слышу, не воспринимается мною как звук. Это либо "чик-чирик" (чириканье воробья), либо "кар-кар" (карканье вороны). Когда я говорю, что вижу цветок и объявляю его "красивым", тогда то, что я вижу, не является красивым цветком: это "е-е" (свежесть и красота) и "сякусяку" (яркость) в выражении: "Момо ва е-е тари, соно хану сяку-сяку тари", где "момо" (персиковое дерево) и его, "хана", (цветы) являются обобщением. Мы можем сказать, что даже "кар-кар" и "чик-чирик" или "е-е" и "сяку-сяку" являются в равной мере обобщениями, как и персиковое дерево, воробей или ворона. Но между воробьем и "чик-чирик", или персиковым деревом и "е-е", или "сяку-сяку" существует следующая разница: воробей или персиковое дерево свидетельствуют о так называемом "объективном существовании", в то время как "е-е" и "чик-чирик" не имеют своего объективного значения. Они являются простым выражением внутреннего переживания, которое имеет место в разуме или какой-то иной области.

Язык всегда стремится к образности, и в результате все, что бы ни выражалось с его помощью, не является действительным переживанием, а какой-то идеализированной, обобщенной и объективизированной интерпретацией того, что первоначально было пережито индивидуумом.

"Чик-чирик" и "кар-кар", и "е-е" – это ближайший подход к такому первоначальному внутреннему переживанию индивидуума. Когда же они превращаются в воробьев, ворон или персиковое дерево, они попадают на общественный рынок, где любой, кто захочет, может их купить и продать. Они становятся частью общественности и совершенно теряют свое первоначальное неповторимое обаяние, из-за которого они так высоко ценились.

Таким образом мы можем сказать, что язык имеет два аспекта, или, точнее, наше первоначальное переживание может быть выражено двояким образом: один – объективный, или направленный наружу, а другой – субъективный, или направленный внутрь. Следует помнить, однако, что слово "субъективный" здесь не следует понимать в обычном смысле. Я пытаюсь придать ему, говоря о "субъективном" переживании, значение того, что может быть названо внутренним переживанием, лишенным "умственного" элемента, так как умственное сводится к бесконечному анализу и никогда не приводит к заключению или чему-то определенному. Это означает, что язык и интеллект тесно связаны друг с другом и что интеллект является антиподом субъективности, которая выражается, если можно так сказать, в углублении в "кар-кар" или "чив-чив" и стремлении проникнуть в основу внутреннего переживания. Это также означает, что субъективный путь – это возвращение к реальности, а не уход от нее. Уход от реальности неизбежно ведет к разделению ее на бесчисленные составные части, лишает ее целостности и не оставляет ничего утешительного или определенного.

Запад слишком увлекался обобщением, что привело к уходу от реальности. Реальность в конкретном, а не абстрактном, однако мы не должны принимать конкретное за гипноз, так как оно не является субстанцией в объективном смысле.

То, что обычно подразумевают под объективной субстанцией, на самом деле представляет собой призрачное существование, не имеющее в себе, в конце концов, никакой субстанции. Я хочу пояснить все это примером.

Действие происходит в древнем Китае. Сановник, по имени Рикко Тайфу, встретился с одним учителем буддизма и, цитируя одного буддийского ученого периода

Шести династий, сказал: "Удивительно, что земля и небо представляют собою в основе то же, что и я сам, что десять тысяч вещей состоят из той же субстанции, что и я". На это учитель, Нансэн, отреагировал следующим образом: он просто указал на цветок, растущий во дворе, и, как могло показаться, забыв о единстве вещей, о котором только что упомянул ученый сановник, сказал: "О друг мой, мирские люди смотрят на этот цветок не иначе, как сквозь пелену окутавшего их сна".

Это мондо (вопрос и ответ) весьма примечательно. Ученый сановник, разум которого привык к философскому обобщению, облек реальность в туманный призрак единства вещей. Буддийскому учителю это не понравилось, и вместо того, чтобы пускаться в рассуждения, он обратил внимание своего собеседника на ближайший предмет и посоветовал не превращать его в призрак.

Внешне это может быть принято за чистой воды материализм, но те, кто знает, что имеется в виду под конкретностью или субъективизмом, поймут значимость этой буддийской точки зрения.

Комментатор этой истории делает следующее замечание:

Легко сказать, что вся Вселенная – это не что иное, как я сам, что когда мне холодно, то холодно на небе и земле, когда мне жарко, то жарко на небе и земле; когда я утверждаю, земля и небо обретают реальное существование, когда отрицаю – они совершенно уничтожаются; когда я прав, на небе и земле царит безусловный порядок, когда не прав, там нет абсолютно никакого порядка.

С точки зрения логики, такое утверждение может считаться вполне приемлемым. Но если бы мы на этом остановились и не знали, куда идти дальше, то откуда бы тогда Шакьямуни взял букет цветов и каким бы образом Бодхидхарме удалось прийти в Китай из-за южных морей? Ответ Нансэна философу – это удар по носу, по самому больному месту. Он сметает с лица земли тот уютный уголок, в который забился философ, воображая, что он в полной безопасности. Этот удар как бы сталкивает человека в бездонную пропасть, и когда тот совсем испустит дух, он обретет возможность воскреснуть из мертвых и стать новым человеком.

III

Воскресение из мертвых, пробуждение от глубокого сна и обретение новой жизни. – означает обращение к первоначальному внутреннему опыту и восточному образу "мысли". Как я уже сказал вначале, это не "мысль" в обычном смысле слова. Это, скорее, своего рода чувство. Но "чувством" это, пожалуй, тоже нельзя назвать, так как этим термином называют определенные состояния сознания. Чтобы получить этот внутренний опыт, мы должны углубиться в источник сознания, а чувство не может служить инструментом для подобного рода работы. Оно все еще имеет примесь интеллекта, а там, где она есть, бесполезно искать внутреннюю восточную субъективность. Внутреннее полно жизни. Конкретное переживание не может иметь места на поверхности интеллекта.

Чтобы проникнуть в глубины реальности, требуется живая интуиция, а не интеллект или чувство. Эта интуиция отличается от чувственной интуиции, а также и от интеллектуальной интуиции, которые все же принадлежат к плану объективного мышления и требуют чего-нибудь противопоставляющегося субъекту. В случае же названной мною "живой", или "экзистенциальной интуиции", нет ни объекта, ни субъекта в релятивистском смысле – есть только абсолютное бытие, стоящее выше категории "того" и "этого". Об экзистенциальной интуиции нельзя сказать, что она проявляется на том или ином "плане". Это, если можно так выразиться, абсолютное бытие, отраженное в себе самом. Вся Вселенная является результатом проявлений этой интуиции. Именно в этом смысле мы должны понимать Мейстера Экхарта, который сказал: "Все родилось с моим рождением: я породил себя и все вещи. В моих руках собственная судьба и судьба всех вещей". Это полностью соответствует тому, что, как гласит предание, было сказано Буддой сразу же после его появления на свет: "На земле и на небе я единственный достоин почитания". Интуиция – это рождение. С этим рождением появляются небо, земля и все бесчисленное множество вещей. Однако подобного рода высказывания совершенно недоступны сфере интеллектуального постижения.

В литературе по дзэн-буддизму сколько угодно таких диких, абсурдных высказываний. Они не умещаются ни в какие рамки интеллекта. Природа экзистенциальной интуиции такова, что она диаметрально противоположна интеллектуальному объективизму. В связи с этим необходимо тщательно следить за тем, чтобы все, связанное с этой интуицией и что также может быть названо первоначальным, не попало бы в сети объективности.

Я считаю уместным привести еще несколько примеров из литературных источников дзэна.

Сэппо однажды прочел следующего рода проповедь:

Пусть каждый ваш поступок обретет космическое значение. Оставьте разговоры о таинственном, о душе (или уме), о природе или сущности. Совершенно неожиданно перед вами может появиться нечто совершенно неповторимое. Оно приходит из моря огня. Если вы приблизитесь к нему, вы обожжете лицо. Его можно также сравнить с древним мечом Тана. Если вы попытаетесь дотронуться до него, вы рискуете жизнью. Более того, если вы станете медлить, тратя время на размышление, то вас уже ничто не спасет.

А вот что гласит проповедь Уммона, более молодого современника Сэппо:

Если даже однажды вы вдруг постигнете, что все во Вселенной в высшей степени совершенно, то вы найдете далее, что все же она еще находится в стадии преобразования. Когда вы и это перестанете замечать, то это ознаменует ваше первое достижение, хотя пока еще и частичное. Если вы хотите проникнуть в самую сокровенную глубину вашего существа, вы должны понять, что существует еще один, последний путь, ведущий вас к заветной цели. Когда этот путь пройден, открываются бесконечные творческие горизонты и вы уже не нуждаетесь больше в чьей-либо помощи. Вы становитесь совершенным господином себя самого.

Все эти загадочные изречения понятны только тому, кто посвящен в тайны внутренней духовной реальности. Многое в них не поддается никакому умственному анализу. Если вы захотите их понять, вы должны будете постичь "тайну жизни". Тут нет никакой мистификации. Все дело в том, что мы ищем истину не там, где следует. Потому-то мы ничего и не можем здесь понять.

Позвольте мне привести еще несколько цитат из буддийских текстов, которыми Восток по праву гордится, считая их своим "духовным" сокровищем.

В то же время хочу вас предупредить, что ключ к ним не следует искать в направлении объективного анализа, а как раз в обратном.

Во времена Эсе из династии Тан, который, как известно, преследовал буддистов, в одной из горных пещер жил отшельник по имени дзэндо. Очень часто, показывая свой посох, он говорил: "Так выглядели все Будды прошлого, так будут выглядеть все Будды будущего, и таковы все Будды настоящего". (Буддийский монах обычно имеет при себе посох, с которым он ходит из одного монастыря в другой в поисках истины.)

Сэппо также прибегал иногда к помощи посоха для непосредственного выражения своих внутренних переживаний. Подняв его вверх, он говорил монахам: "Это предназначается только для людей второй или третьей категории".

Один монах, выслушав его, сказал: "Если вам случится встретить человека высокоразвитого, что вы тогда сделаете?" Сэппо бросил посох на землю и ушел, оставив любопытного монаха наедине с самим собой.

Уммон критиковал Сэппо, называя его "совершенно нетактичным и грубым человеком". Один монах задал ему следующий вопрос: "А что бы вы делали на его месте?" Уммон взял свой посох и сильно ударил им этого монаха.

Почтенный Гоне, другой учитель периода династии Тан, поднял свой посох и спросил одного монаха: "Что это такое?" Монах ответил: "Я не знаю, почтенный господин". "Что же, тебе не знаком даже посох?" – с упреком заметил Гоне, а затем опустил его на землю и сделал им ямку в земле. После этого он спросил: "Ты понимаешь?"

"Нет, не понимаю", – ответил монах.

Учитель продолжал: "Ты даже не знаешь, что такое ямка в земле?" Сказав это, он положил посох себе на плечо и снова спросил: "Ну а теперь понимаешь?"

"Нет, не понимаю", – признался монах.

Тогда Гоне сказал: "Самодельный посох носят через плечо; присутствующих людей игнорируют; я хожу без колебания по сотням тысяч горных троп".

Теперь, когда вы ознакомились с тем, как может быть использован простой посох для выражения внутреннего процесса восточного "мышления", я хочу привести слова Эно, автора труда по дзэн-буддизму, известного под названием Хэкиган-Сю.

Много вопросов задают, но, в конце концов, много ли толку в изучении (буддизма). Вся беда в том, что внешне вы связаны с горами, реками и великой матерью-землей, внутренне – со зрением, слухом, памятью и пониманием, а также с совершенством Будды, как с чем-то, чего нужно пытаться достичь. Людей же вы воспринимаете как существ, которых вы хотите спасти от неведения. Немедленно вырвите все это вон из вашей природы и, достигнув абсолютной внутренней целостности, оставайтесь в этом состоянии всегда и везде, гуляя, стоя, сидя или лежа. Достигнув этого, вы найдете, что весь космос стал вашим родным домом, что все вам кажется раем: и кипящий котел, и огонь; что все золото, изумруды и бриллианты мира для вас потеряли всякую цену.

Совершенно ясно, что никакое умствование никогда не приведет нас к такой жизни. Интеллект способен лишь на одно – завести нас в дремучий лес. Там мы, безусловно, не обретем вечного мира. В заключение добавлю: нам всем отлично известно, что дала нам западная наука – диалектика, история и прочие науки, порожденные аналитическим мышлением. Не пора ли, хотя бы на короткое время, отбросить все это и обратить свое внимание на Восток?

Каким бы кратким и несовершенным ни был мой труд, я надеюсь, что в какой-то мере мне удалось убедить читателя в том, что в конце концов кое-что есть в том "зловещем посохе" наших предшественников, чьи глаза узрели внутреннюю тьму реальности.


6. ДЗЭН КАК ВЫСШЕЕ УТВЕРЖДЕНИЕ

Сюдзан Сенсэн, обращаясь однажды к монахам, поднял вверх свой сиппэй (трость длиною около полуметра, сделанная из куска расщепленного бамбука и стянутая ротангом, произносится сип-пэй) и сказал: "Если вы называете это "сиппэй", вы утверждаете. Если вы это не называете "сиппэй", вы отрицаете. Ну а как бы вы это назвали, не утверждая и не отрицая? Ну, отвечайте же быстрее". Один из учеников подошел к учителю, взял у него трость, сломал ее пополам и воскликнул: "Что это такое?!"

Для тех, кто привык иметь дело со всякого рода "высокими материями" и абстракциями, это может показаться банальным. Какое значение может иметь для них, ученых-философов, какой-то обыкновенный кусок бамбука? И какое дело им, ученым, погруженным в глубокое размышление, до того, чем называют бамбуковую трость и называют ли ее вообще как-нибудь, сломана она или брошена на пол? Но для последователей дзэна все это имеет глубокое значение. Стоит нам только действительно достичь того внутреннего состояния, которое испытывал тогда Сюдзан, как для нас впервые откроется дверь, ведущая нас в царство дзэна.

Многие учителя, следуя примеру Сюдзана, требовали от своих учеников удовлетворительного ответа в аналогичных обстоятельствах.

Если выразить эту идею абстрактно, что, вероятно, для большинства читателей покажется более приемлемым, то это высшее утверждение, идущее за пределы логической антитезы простого утверждения или отрицания. Обычно мы не решаемся покинуть эти пределы просто потому, что считаем это невозможным. Логика сделала нас в такой степени рабами, что мы беспрекословно подчиняемся ее законам. Наш ум с самого начала нашей сознательной жизни приучается нами к строжайшей дисциплине логического дуализма, бремя которой ему потом никак не сбросить.

Нам даже никогда в голову не приходило, что мы можем освободиться от тех цепей, которыми мы сами себя сковали. Нам поистине нечего даже и мечтать о достижении действительной свободы, пока мы не отделаемся от антитезы "да" и "нет". Наша душа постоянно жаждет этой свободы. Мы слышим ее стоны, но забываем, что в конце концов все же возможно, хотя, может быть, и трудно, достичь высшей формы утверждения, при которой между отрицанием и утверждением не существует противоречий. Благодаря дзэну такого утверждения можно достичь даже посредством бамбуковой трости учителя.

Само собой разумеется, что этой тростью может явиться любая из мириадов вещей, существующих в этом мире конкретного. Эта трость воплощает в себе возможные формы существования, а также все возможные формы внутреннего переживания. Когда он нам знаком, этот дорогой кусок бамбука, мы понимаем все самым правильным образом. Обладая ею, я обладаю всей Вселенной. Все, сказанное о ней, относится в равной мере ко всем остальным вещам. Когда достигается одно, то с ним приходит и все остальное. Как учит нас философия аватамсака (кэгон): "Единый заключает в себе все, и все заключено в едином. Единый – все, и все – Единый. Единый вездесущ, и все в Едином. Это относится ко всем предметам и ко всем существам".

Но не подумайте, ради бога, что в этом выражается пантеизм или теория идентичности. Ведь когда вам показывают бамбуковую трость, то это просто трость, а не Вселенная в миниатюре. Здесь нет ни "всего", ни "единого". Даже тогда, когда мы заявляем: "Я вижу трость" или "Вот трость", мы упускаем самое главное. Дзэна тут больше уже нет, как нет и философии аватамсака.

В одной из предыдущих глав я говорил об отсутствии логики в дзэне. Теперь читателю станет ясно, почему дзэн отрицает всякую логику. Такое отрицание логики вовсе не является самоцелью дзэна. Дзэн просто хочет показать, что последовательное логическое мышление не является чем-то конечным и что существует некое трансцендентальное выражение внутреннего состояния, которое недоступно простой интеллектуальной мудрости. Что касается обыкновенных вещей, то здесь мы еще можем довольствоваться привычными для нашего интеллекта "да" и "нет", но как только дело коснется центральной проблемы жизни, от интеллекта нечего ожидать удовлетворительного ответа. Когда мы говорим "да", мы утверждаем, а утверждая, мы ограничиваем себя. Когда мы говорим "нет", мы отрицаем, а отрицание – это исключение. Исключение и отрицание, что, в сущности, одно, убивает душу, а чему же другому, как не душе, желать совершенной свободы и абсолютного единства.

В исключении или ограничении не может быть свободы, Дзэну это отлично известно. Поэтому, отвечая на призывы души, дзэн ведет нас к абсолютной истине, не знающей антитезы.

Мы не должны, однако, забывать, что наша жизнь связана с утверждением, а не с отрицанием, так как сама жизнь – это утверждение. Это утверждение не должно сопровождаться или ограничиваться отрицанием, которое делает его относительным. Относительное утверждение лишает жизнь творческой оригинальности и превращает ее в механическую мясорубку, перемалывающую наши кости и плоть. Чтобы стать свободной, жизнь должна превратиться в абсолютное утверждение. Она должна стать выше всяких условностей, ограничений и противопоставлений, которые мешают ее свободному проявлению. Когда Сюдзан обратил внимание своих учеников на бамбуковую трость, он хотел услышать от них такого рода абсолютное утверждение. Любой ответ можно считать удовлетворительным, если он исходит из самой глубины нашего существа, так как это и будет абсолютное утверждение. Однако дзэн не означает простого освобождения от интеллектуальных оков. Это могло бы привести к простой распущенности. В дзэне есть нечто, освобождающее нас от всяких условностей и в то же самое время дающее определенную прочную опору в жизни, хотя эта опора и не является опорой в относительном смысле. Учитель дзэна пытается лишить своего ученика всякой опоры, какую он только мог получить с момента своего появления на свет, и дать ему такую опору, которая в то же время не может быть названа опорой. Если бамбуковая трость не к месту, то можно воспользоваться чем-нибудь, что подойдет. Дзэн и нигилизм – это разные вещи, так как с этой бамбуковой тростью или чем-либо другим невозможно обращаться на деле так, как можно было бы на словах. Этого не следует упускать из виду при изучении дзэна.

Для иллюстрации приведу несколько примеров.

Токусан часто выходил читать проповедь, размахивая своей длинной тростью, и говорил при этом: "Если вы произнесете хоть единое слово, то получите тридцать ударов по голове; если вы будете молчать, то этих тридцати ударов вам также не избежать". Это и было всей его проповедью. Никаких долгих разговоров о религии или морали, никаких абстрактных рассуждений, никакой сложной метафизики. Наоборот. Это скорее походило на ничем не прикрытую грубость. Малодушные религиозные ханжи сочли бы этого учителя за ужасного грубияна. Но факты, если с ними обращаться непосредственно, как с фактами, очень часто представляют собою довольно грубую вещь. Мы должны научиться честно смотреть им в лицо, так как всякое уклонение от этого не принесет никакой пользы. Градом обрушившиеся на нас тридцать ударов должны сорвать пелену с нашего духовного взора, из кипящего кратера самой жизни должно извергнуться абсолютное утверждение.

Хоэн из Госодзана однажды спросил: "Если вы встретите на своем пути мудрого человека, то как вы станете разговаривать с ним, если будете все время молчать?" Все это я привожу к тому, чтобы читатель понял, что такое абсолютное утверждение. Это не значит просто избежать антитезы "да" и "нет", но найти положительный способ достижения совершенной гармонии между противоположностями. Вот что имеет своей целью этот вопрос.

Другой пример. Учитель, указывая на горящий уголь, сказал однажды своим ученикам: "Я называю это огнем, во вы этого не делайте, но все же скажите, что это такое?" Опять то же самое: учитель пытается освободить ум своих учеников от рабства логики, которое всегда являлось и является проклятием для человека.

Не считайте только все это какой-нибудь загадкой, придуманной нами специально для того, чтобы вы ломали себе голову. Здесь нет никакого спорта. Если вы не найдете ответа на подобного рода вопросы, тем хуже для вас. Вы чего хотите: быть вечно связанными вами же созданными законами мысли или быть совершенно свободными и достичь такого утверждения жизни, которое не знает ни начала ни конца? Медлить некогда. Примите этот факт или проходите мимо – другого выбора нет.

Методы обучения дзэну обычно состоят из предложенной вам дилеммы, которую вы должны "решить" особым образом, то есть не посредством простого ума и логики, а посредством высшего ума.

Когда Якусан изучал дзэн под руководством Сэкито, он спросил его однажды: "Что касается трех подразделений и двенадцати ветвей буддизма, то я неплохо разбираюсь в них, но я совершенно ничего не знаю о доктрине дзэн, которую проповедуют на Юге (дзэн, в отличие от других буддийских школ, возник в южных провинциях Китая). Его последователи утверждают, что эта доктрина имеет дело непосредственно с духом и позволяет достичь совершенства Будды посредством проникновения в сокровенную внутреннюю природу. Если это так, то я тоже хочу достичь просветления. Как мне этого добиться?" Сэкито ответил: "Ни утверждение, ни отрицание не должны преобладать. То и другое не к месту. Так что бы ты в этом случае сказал?" Якусан долго думал, но так и не смог уловить значение этого вопроса. Тогда учитель направил его к Басе, рассчитывая на то, что, может быть, у него Якусан прозреет. С тем же самым вопросом Якусан обратился к новому учителю, который дал следующий ответ: "Иногда я заставляю человека поднимать брови или моргать, тогда как в другое время это совершенно излишне". Якусан мгновенно уловил смысл этого замечания, и когда Басе спросил: "Как тебе это удалось?" – он ответил: "Когда я был у Сякито, я походил на комара, кусающего железного быка".

Ну как, по-вашему это удовлетворительный ответ? До чего же странно звучит это так называемое утверждение.

Рико, сановник времен династии Тан, спросил Нансэна: "Когда-то человек держал гусенка в бутыли. Он постепенно подрастал, и наконец ему уже больше было не выбраться из этой бутыли. Человек этот не хотел разбивать бутыль, но хотел спасти гуся. Как бы вы, будучи на его месте, это сделали?" Учитель громко сказал: "Послушайте". "Да, да, так вот же он", – незамедлительно ответил Рико. Вот так Нансэн освободил гуся. Ну, а что вы скажете о Рико, он достиг высшего утверждения?

А вот что сказал однажды Кегэн Тикан: "Представьте, что некто забрался на дерево и повис, зацепившись за ветку зубами, опустив руки и не касаясь ничего ногами. Прохожий задает ему вопрос относительно основных принципов буддизма. Если он не ответит, то это будет расценено как грубое уклонение от ответа, а если попытается ответить, то разобьется насмерть. Как же ему выбраться из этого затруднительного положения?" Хотя это и басня, она все же не теряет своей жизненной остроты. Ведь на самом деле, если вы открываете рот, пытаясь утверждать или отрицать, то все потеряно. Дзэна тут уже больше нет. Но простое молчание также не является выходом из положения. Камень, лежащий на дороге, и цветок, растущий под окном, безмолвствуют, но ни один ни другой не понимают дзэн. Молчание каким-то образом должно слиться со словом. Это возможно только тогда, когда отрицание и утверждение объединяются в высшую форму утверждения. Достигнув этого, мы поймем дзэн.

Что же в таком случае представляет собою абсолютное утверждение?

Когда Хякудзе Экаю предстояло решить, кто станет его преемником, то есть главой монастыря Та-куэисян, он назвал двух самых способных учеников и, показав им кувшин, который обычно носит с собою буддийский монах, сказал: "Не называйте это кувшином, однако скажите мне, что это такое?" Первый ученик ответил: "Это нельзя назвать куском дерева". Настоятель не счел такой ответ вполне удовлетворительным. В свою очередь второй ученик вышел вперед, легким толчком опрокинул кувшин и, ничего не говоря, вышел из комнаты. Он и стал впоследствии учителем 1500 монахов, так как выбор пал на него. Позвольте задать вопрос: было ли то, что он продемонстрировал, абсолютным утверждением? Вы можете повторить все это, но не надейтесь, что вы этим непременно докажете, что понимаете дзэн. дзэн презирает повторение или имитацию, какими бы они сами ни были, так как они влекут за собою смерть. По той же самой причине дзэн никогда не объясняет, а только утверждает.

Жизнь – это факт, не требующий никакого объяснения. Объяснить – это значит извиниться за то, что живем. Жить – разве этого не достаточно? Так давайте же тогда жить и утверждать. Именно здесь дзэн предстает перед нами во всей своей чистоте и наготе.

В монастыре Нансэна Фугавана монахи восточного сектора ссорились с монахами западного сектора из-за того, что и те и другие хотели держать у себя одну и ту же кошку. Учитель поймал ее и, обращаясь к ссорившимся монахам, сказал: "Если кто-нибудь из вас скажет что-либо в защиту бедного животного, то я его отпущу". Но так как никто не произнес ни единого слова утверждения, Нансэну пришлось разрезать этот предмет, вызывающий споры и ссоры, на две части, что явилось концом бесполезных разделений на "мое" и "твое". Нансен рассказал эту историю Дзесю, который не был свидетелем того, что произошло, и спросил его, как бы он умудрился спасти животное. Дзесю спокойно снял свои сломанные сандалии и, положив их на голову, вышел из комнаты. Гладя на него, Нансен воскликнул: "Если бы ты был тогда здесь, ты бы спас эту кошку".

Что же все это означает? Зачем нужно было приносить в жертву бедное, ни в чем неповинное животное. Какое отношение к спору имели положенные на голову Дзесю сандалии? Не успел ли Нансен, убивая живое существо, подчеркнуть свое пренебрежение к религии и к гуманности? Не является ли то, что сделал Дзесю, простым дурацким трюком? А что касается "абсолютного утверждения" и "абсолютного отрицания", то, в конце концов, не одно ли это и то же?

Следует заметить, однако, что оба актера, Дзесю и Нансен, чертовски искренне сыграли свои роли. Пока вы этого не поймете, дзэн останется для вас простым фарсом. Конечно, кошка не была убита просто так. Если низшим тварям когда-нибудь только будет суждено достичь совершенства Будды, то эта кошка непременно будет первой.

Того же самого Дзесю спросил однажды один монах: "Все вещи сводятся к единому, к чему же тогда сводится единый?" Учитель ответил: "Когда я был в районе Чин, на мне была ряса, которая весила 7 чин". Это одно из самых замечательных высказываний, которое можно было только услышать от учителей дзэна. Вы можете спросить: "Так это и есть абсолютное утверждение? Какая же может существовать связь между одеждой монаха и единством вещей?" Позвольте же и мне задать вам вопрос: "Вы верите, что все вещи существуют в Боге, но где же пребывает сам Бог? Уж не в рясе ли Дзесю?" Когда вы говорите, что Бог здесь, он уже не может быть здесь, но вы не можете, однако, сказать, что его нигде нет, так как по вашим же понятиям он вездесущ. Покуда мы связаны интеллектом, мы не можем узреть Бога в том виде, в каком он есть.

Мы ищем его везде, но он постоянно удаляется от нас. Интеллект желает найти для него какое-нибудь определенное место, но он по природе своей не может быть ограничен. Перед интеллектом встает вечная дилемма, и это неизбежно. Где же тогда искать выход? Ряса Дзесю не принадлежит нам, мы не можем слепо следовать его примеру, так как каждый из нас должен сам себе пробить дорогу. Если кто-нибудь задаст вам тот же самый вопрос, как вы на него ответите? Между прочим, не сталкиваемся ли и мы то и дело с этой же самой проблемой? И не требуется ли от нас в таких случаях непосредственного и практического подхода к решению этой проблемы?

Излюбленным ответом Гутая на любой вопрос служил поднятый вверх палец. Его слуга, молодой человек, стал подражать ему, и всякий раз, когда посторонние спрашивали его о том, чему учит его хозяин, он поднимал вверх тот же самый палец. Узнав об этом, хозяин позвал однажды его к себе и отрубил ему палец. Молодой человек в испуге пытался убежать, но хозяин приказал ему остаться, выразив это тем же жестом, то есть поднял вверх палец! Молодой человек по привычке хотел сделать то же самое, но пальца у него больше не было. И вот тут-то он неожиданно все понял.

Подражание – это рабство. К нему никогда не следует прибегать. Во всем нужно искать только дух. Но где же он? Ищите его в своей повседневной жизни.

В одной из сутр мы читаем:

В восточной части города, в котором родился Будда, жила женщина. Она родилась в то же самое время, что и Будда, и жила всю свою жизнь в том же самом месте, что и Будда. Она не искала встречи с ним и не желала видеть его. Когда он подходил к ней, она всячески старалась скрыться. Но однажды случилось так, что ей некуда было деваться. Тогда она закрыла лицо руками и – о чудо! – Будда появился между всеми ее пальцами.

Позвольте же спросить, кто эта женщина?

Будда – это абсолютное утверждение, вы не можете спрятаться от него, так как оно преследует вас на каждом шагу, но вы, к сожалению, не узнаете его, пока вам, как слуге Гутая, не отрубят палец. Как ни странно, но факт остается фактом, что мы походим на "тех, кто умирает от голода, сидя на мешке риса", или, скорее, на "тех, кто умирает от жажды, стоя по горло в воде". Один учитель делает еще один шаг, утверждая, что "мы сами есть рис и вода". Если это так, то нам стыдно даже говорить о голоде и жажде, так как никогда, с самого начала в нас ничто ничего не хотело.

Один монах пришел к Содзану Хондзяку и попросил приютить его, так как остался совсем один. "О мой достопочтенный господин", – обратился к нему Содзан. Монах немедленно отреагировал на это обращение. Затем Содзан добавил: "Вы уже выпили три огромных бочки великолепного ликера домашнего производства, однако утверждаете, что даже не притронулись к нему". Все мы, вероятно, походим на этого монаха. Когда мы переполнены до краев, мы никогда этого не осознаем.

Я хочу закончить эту главу еще одним из множества встречающихся в литературе по дзэну высказываний, которые утверждают абсолютную истину.

Сэйкэй спросил Суйби Мугаку: "В чем заключается основной принцип буддизма?" "Подожди, – сказал Суйби. – Когда мы останемся одни, я тебе скажу". Через некоторое время Сэйкэй снова обратился к нему: "Ну вот теперь мы одни, умоляю тебя, объясни". Суйби встал и повел сгорающего от нетерпения Сэйкея в бамбуковую рощу, но так ничего и не сказал, а когда последний настоятельно потребовал ответа, он шепотом промолвил: "Какие высокие эти деревья, и какие маленькие те, вон там".


7. ДЗЭН-БУДДИЗМ

Постичь реальность в свете дзэна – это, попросту говоря, пойти наперекор всем традициям, как современным, так и древним, встречающимся на протяжении всей истории человеческого мышления, и добраться до их источника или отправного пункта. Это нечто более радикальное, чем даже революция Коперника. Дзэн стремится во всем добраться до истоков и найти там начало нового пути. Как видите, дзэн – это нечто совершенно противоположное тому что вы, может быть, ожидали. Я надеюсь поэтому, что вы последуете моему совету и оставите весь свой умственный багаж, так как на пути к дзэну он вас будет только обременять. Это напоминает "Божественную комедию" Данте: "Мы должны расстаться со всеми своими надеждами, желаниями и всякого рода стремлениями, когда мы входим в ворота ада". Мы должны снять свой парадный мундир который мы носим с самого начала творения, и предстать во всей своей наготе перед лицом истины, или дзэна.

Во время династии Сун жил один учитель дзэна. Однажды этот учитель появился на трибуне с намерением прочесть проповедь своим ученикам. Проповедь эта началась примерно так: "Вчера вечером я думая, что прочту сегодня утром хорошую проповедь, но сейчас она совершенно вылетела у меня из головы. Как ни стараюсь, никак не могу вспомнить". Он помолчал немного, а затем сказал: "Сейчас я помолюсь и, может быть, вспомню". Затем последовала примерно такая молитва: "О Господи, помилуй меня".

Вы можете заметить, что это христианская молитва и что странно слышать ее от учителя дзэна. Я отвечу, что Богу, в отличие от нас, все равно, как к нему обращаются. Когда он произнес эту молитву, память вернулась к нему и он сказал: "Теперь то, что я хотел сказать. Если вы меня спросите, что такое дзэн, я скажу: как глупо с вашей стороны спрашивать о дзэне. Вы сами – дзэн. Разве рыба, плавающая в воде, может жаловаться на то, что ей нечего пить? И как же все-таки вы глупы".

Сказав это, учитель молча покинул трибуну.

Подобного рода проповедь вряд ли покажется убедительной, особенно для современных интеллектуалов, которые требуют, чтобы все было определено, систематизировано и аргументировано словесно. Но учителя дзэна – очень странные люди. Они никогда не дают вам того так называемого "прямого ответа", который вы надеетесь от них получить. Однако все их ответы фактически являются самыми прямыми. Вся беда в том, что те, кто слышит эти ответы, воспринимают их далеко не прямым образом, а пытаются ограничиться только понятиями. Дзэн и понятие – вещи несовместимые. Дзэн не имеет дела с языком. Тот язык, который мы используем в данный момент, – это просто язык, а не абстрактные понятия.

Некоторые ответы в дзэне могут показаться простым автоматическим повторением. Если, например, кто-то спрашивает учителя дзэна: "Что такое дзэн?" – то он может услышать ответ: "дзэн". "Что такое Будда?" – "Будда". "Что такое реальность?" – "Реальность". Кажется, что он подобно попутаю повторяет заданный вопрос.

Далее, если учителю скажут: "Учитель, я не понимаю того, что ты говоришь", – он ответит: "Я понимаю не больше тебя". И может также добавить: "Если ты действительно хочешь понять, спроси у стены, спроси у стола, спроси у себя самого – и ты получишь ответ".

Христианин, конфуцианец или даос может спросить: "Что такое Дао, или Бог?" Учитель может ответить: "Дао, или Бог, находится по другую сторону забора". Здесь может возникнуть возражение: "Помилуй, дорогой учитель, ведь это не дорога, ведущая в город. Я ведь спрашиваю, что такое действительный абсолютный Дао, или Бог". "А, – скажет учитель, – ты имеешь в виду большую дорогу (дао), которая ведет прямо в Чаньань" (Чаньань был столицей Китая во времена династии Тан. Сегодня это бы звучало вроде: "Все дороги ведут в Рим или в Вашингтон, Ди-Си"). Таким образом, он, как это может показаться, уклонится от ответа на заданный вопрос. Но дело в том, что желание знать уже само по себе является уклонением от той "большой дороги", и единственное, чего хочет учитель, – это чтобы вы вернулись на эту "большую дорогу", вместо того чтобы все дальше и дальше уходить от нее в сторону.

Отсюда – его замечание: дорога непосредственно здесь.

А вот еще один пример того, как можно выразить суть дзэна: Один монах спрашивает учителя: "Что такое дзэн", или "Чему учит дзэн?" Если это происходит в монастыре, то учитель может указать на лужайку, покрытую зеленой травкой и омытую нежным дождем.

Ответ также может принять и такую форму: поскольку во дворе монастыря обычно имеется флаг, то, отвечая на вопрос, учитель может просто обратить внимание учеников на этот флаг, который в это время трепещется от ветра. Он скажет: "Посмотрите, как ветер образует на нем волны". Этим и может ограничиться вся его проповедь.

"Это все какая-то сплошная мистификация, – скажете вы, – дзэн – это что-то странное. Он ведет нас в таинственный лабиринт, из которого нам никто не может помочь выбраться. Вместо решения перед нами встают все новые и новые проблемы". Что ж, может быть, вы и правы. Дело в том, что когда мы гуляли в саду Эдема, у нас не было ни вопросов, ни каких-либо других затруднений. Все шло своим чередом и ничто не побуждало нас к вопросам. Поставить вопрос – означает растормошить пчелиный улей. Тысячи пчел набрасываются на нас и беспощадно жалят, и если мы не сумеем найти эффективный способ обороны, то это может стоить нам жизни.

Может быть, лучше всего не спрашивать, не разговаривать? Но если мы не будем этого делать, то куда мы придем? Следует ли нам спрашивать? дзэн на это ответит: "Если хотите спрашивать – спрашивайте, если не хотите – не спрашивайте. И то и другое допустимо".

"Да ведь вы явно противоречите себе", – не замедлит подметить читатель. А учитель дзэна спокойно ответил бы: "Здесь нет никакого противоречия".

Я слышал как-то историю об одном раввине из хасидов, который в разговоре с одним из своих учеников сказал: "Жизнь походит на колесо".

Это сравнение прочно укоренилось в разуме этого ученика, и когда через несколько лет он услышал от того же самого раввина, что "жизнь – это прямая линия", то это его совершенно сбило с толку.

Я не знаю, что именно имел в виду раввин под этими кажущимися парадоксами, которые так смутили разум ученика, но каковы бы ни были традиции этого учения и как бы они ни истолковывались, я считаю, что раввин совершенно прав, ибо жизнь – это и то и другое одновременно. Иногда она течет по прямой линии, иногда – вращается по кругу, иногда – движется зигзагами или каким-либо другим образом. Жизнь нельзя уместить в рамки какого-то определенного понятия. Она имеет свою собственную внутреннюю причину, недоступную порабощенному человеческому разуму.

Мейстер Экхарт однажды случайно встретил нищего и приветствовал его словами: "Доброе утро". Нищий же ответил: "А какое утро не доброе?" Очевидно, этот нищий был просветленным, ибо каждое утро, несомненно, доброе, и каждый день – добрый день, и как бы мы друг друга ни приветствовали – "доброе утро", "добрый день" или "добрый вечер", – жизнь идет своим чередом, ровно, мирно и счастливо. В наше время, кажется, люди забыли о такого рода счастье. Они пытаются все оценивать исключительно с точки зрения добра и зла.

В дзэне "добро" не связано с моралью. В нем отсутствует этический элемент. Это просто "добро" и ничего больше. Когда Бог сотворил мир, он сказал: "Это хорошо". Такое "хорошо" никоим образом, конечно, не связано с моралью. Таким же образом последователи дзэна говорят: "Каждый день – добрый день". И здесь нет никакой моральной оценки. Он просто добрый, хотя он может быть и дождливым, и ненастным, и неудачным. Но он, тем не менее, "добрый" и ничего больше.

Таким образом, можно подумать, что дзэн совершенно равнодушен ко всему, что обычно называют добром и злом, ко всему, что случается с нами, с миром и со всем человечеством. Кажется, что дзэн совершенно не обращает внимания на судьбу человека вообще. Если это так, то тогда он никому не нужен, особенно в наше время, когда мы раздуваем взаимную вражду, которая может привести даже к уничтожению человечества. Какой смысл тогда говорить о дзэне?

В 1957 году в Мексике состоялась международная конференция по психоанализу, и меня пригласили рассказать ее участникам о связи дзэна с теорией и практикой психоанализа. Я, разумеется, не могу претендовать на то, что обладаю обширными знаниями в области психоанализа, психологии или психотерапии, но при всем при этом я сказал следующее:

Вы, кажется, очень много говорите о страхе, неуверенности в завтрашнем дне, о свободе и спонтанности, а также о проблеме истинного "я". Если вы хотите знать, как ко всему этому относится дзэн, я скажу, что дзэн предлагает избавиться от всех чувств подобного рода – страхов, сомнений, неуверенности и тяжелых переживаний, – достичь истинной свободы от всех мещанских представлений, воображаемых страхов и т. п. дзэн в состоянии дать вам эту свободу, но, чтобы постичь дзэн и стать поистине свободным и творчески активным – или, выражаясь языком Библии, постичь истину, которая сделает вас свободными, – вы должны будете выйти за пределы психологии. Выйти за пределы психологии – означает совершенно другой подход к этому вопросу. Современная психология подходит к субъективным вопросам объективно, и поэтому пока остается только теорией. Дзэн предлагает ей сменить курс и "подойти к этой проблеме "субъективно". Психология или психоанализ совершенно не в состоянии действительно излечить нас от всех вышеупомянутых болезней. За помощью мы должны обратиться к дзэну.

Мы часто слышим и говорим, особенно это касается психологии, о спонтанности. Но то, о чем обычно идет речь, представляет собой не что иное, как ребяческую или животную спонтанность, но никак не спонтанность и свободу взрослого человека. Истинная свобода и спонтанность неизмеримо далеки от такого детского представления о ней. Нельзя, конечно, отрицать того, что ранний период жизни человека носит отпечаток некоторого рода спонтанности и свободы, но все это не идет ни в какое сравнение со свободой действительно зрелого человека. Пока человек не расстанется с этой детской свободой, он будет постоянно нуждаться в помощи психологии. Но нельзя также ожидать достижения истинной свободы и спонтанности, не уделив достаточно времени, иногда даже несколько десятков лет, самодисциплине, которая приводит в конце концов к настоящей зрелости.

Конфуций в свое время говорил: "В пятнадцать лет человек начинает учиться и изучать. (Следует отметить что здесь имеется в виду не чтение книг, а размышление над жизнью или самой реальностью.) Тогда в тридцать лет он уже знает, что может дать ему опору. (Это означает что он достигает некоторого прозрения относительно смысла и значения жизни.) В сорок лет его уже ничто не смущает и не сбивает с толку. (Он знает, куда идти, и идет туда неуклонно.) В пятьдесят – он познает свое небесное призвание; в шестьдесят – его уши в состоянии слушать все, чтобы ему ни говорили. (Ему больше не нужно сопротивляться или утверждать себя: все добро, все правильно.) В семьдесят – он действует только согласно своему внутреннему побуждению". (Это соответствует идее св. Августина: "Люби бога и поступай, как хочешь". Конфуций не поклонялся Богу св. Августина, но если говорить о самом внутреннем опыте, то изречение св. Августина соответствует тому, что говорил Конфуций.)

То же самое говорит и дзэн словами одного из его японских учителей недавнего времени (а точнее – жившего 360 лет назад):

Ты должен трупом стать живым,
Ты должен умереть живя,
Тогда ты можешь делать все –
Все будет верным для тебя.

Можно выразиться более позитивно и вместо "умереть живя" сказать "любить Бога", но и в том и в другом случае в основе лежит одно и то же чувство реальности.

Конфуций, учитель дзэна и христианский святой идут рядом, по одной и той же дороге.

Теперь вы можете сказать: "Я бы хотел услышать от вас о чем-нибудь более доступном, более осязаемом. Все, о чем шла речь, кажется мне чуждым". Но учитель дзэна настоятельно утверждает, что ничего более близкого, чем это, и быть не может. Большинство людей хочет чего-то более рационального, более логического, более доступного нашему обычному интеллекту и разуму.

Философы пытаются решить эту проблему каждый по-своему, причем некоторые говорят, что это и есть "чистый опыт". Дзэн – это нечто очень близкое к чистому опыту. Это что-то вроде "сознания в целом" или "универсального сознания". Это также в какой-то мере походит на "коллективное бессознательное" Юнга, однако, вместо "коллективного" я бы предложил термин "космического" бессознательного, так как последнее более соответствует моему представлению о реальности. Но Юнг – психолог, и он хочет идти дальше того, что ему известно. Ученые – это странная группа людей. Они ограничивают не только поле своих исследований, но также и поле своих человеческих интересов. Они считают, что быть ученым означает не быть никем иным. Но они же прежде всего люди, а раз так, то я хотел бы, чтобы они пытались, насколько это можно, понять жизнь в ее истинном свете. Преданность умственной работе уродует их, так как они отказываются изучать жизнь во всей ее полноте. Что же, очень жалко. Неужели они не в состоянии смести установленные самими же границы? Если там они встретят на пути бездонную пропасть, то пусть совершат прыжок через нее или, лучше всего, бросятся прямо в нее. Они всегда испытывают жуткий страх, стоя на краю этой пропасти и взором измеряя ее глубину. Не видя дна, они пугаются еще больше и дальше уже не могут сделать ни шагу.

Современные философы также иногда уподобляются ученым и говорят: "Да, мы должны найти решение, но не можем этого сделать". Таким образом, они говорят о жизни, как о чем-то пустом и лишенном всякого значения. Конфуций сказал бы им: "Вы сами себя ограничиваете". И действительно, ученые философы, ограничивая себя, не решаются идти вперед, боясь вышеупомянутой "бездны".

Здесь требуется не просто "мужество быть", а отчаянный воинствующий дух, который может поставить на карту даже саму жизнь. Такого рода риск далек от духа азарта. Здесь человек намеренно и сознательно бросается в бездонную пропасть, не имея при этом ни малейшего шанса остаться в живых. Если же он будет еще каким-то образом осознавать, что там, внизу, находятся скалы и что он упадет на них, то он еще "не умер до конца", а потому не имеет шансов на спасение. Вы как бы забираетесь на высокую мачту, и когда достигнете самой вершины, расслабьте руки и ноги, так как дальше вы уже не можете идти, рассчитывая на свои силы. "Когда вы лишите себя всякой опоры, вы почувствуете, что обрели неизмеримо больше, чем потеряли", – говорит один древний учитель дзэна. Покуда вы будете цепляться за мачту, вы не будете в состоянии пойти за пределы себя самого.

Многие пугаются этого и говорят: "Все это очень опасно. Если я сделаю то, что вы говорите, я совершенно лишусь жизни". Но в том-то и дело, что вы должны однажды ее лишиться. Если это произойдет один раз, то в другой раз этого уже не может произойти. Второй раз вы ее не потеряете, а, наоборот, впервые обретете.

В Библии сказано: "Стучите, и дверь раскроется перед вами". Но она никогда не раскроется, если вы будете стучать просто из праздного любопытства. Это должен быть решительный стук отчаявшейся души. Вы должны всей грудью налечь на эту дверь, и тогда она сама откроется. Да, сама. Ни усилия кого-либо постороннего, ни ваши собственные усилия тут ни при чем. В действительности же, как ни странно, с самого начала вовсе и не было никакой двери.

До тех пор, пока мы не приложим максимальных усилий и не отбросим всякие сомнения и колебания, мы никогда не достигнем той высшей точки отчаянного напряжения всего нашего существа, которое здесь необходимо. Только в этом случае дверь откроется – дверь, которой по существу нет.

На Гавайских островах живет одна простая женщина, которая является членом буддийской секты "Чистая земля" (или син-сю). Она поведала мне о своем необычном внутреннем переживании. Его суть заключается примерно в следующем.

Всех нас учили, что ад – наш удел,
Что все мы погрязли в пороках ужасных.
Ад, ад, ад ждет нас всех,
Страшно, не правда ли?
Долго боялась я броситься в ад,
Долго пугала меня неизвестность,
Медлила, медлила, медлила я,
Но не было больше пути.
В отчаянии я бросилась в ад, и – о чудо!
Нет ни кипящих котлов, ни огня.
Лишь лотоса нежный цветок предо мною.
Странно, не правда ли?
Отныне я ада совсем не боюсь
И в рай не стремлюсь непременно попасть.
Куда только Будда захочет, готова
Идти я теперь, будь то рай или ад.

Разве это не выразительно? Можно сказать, что это – суть всякого религиозного опыта. Религиозный опыт пояпонски – "сана-мама", или некогда "коно-мама". Если это перевести точнее, то мы получим: "принимать вещи, такими, как они есть". Китайцы же говорят "ши-мо" или "чши-мо", что означает "такой" или "так". Христиане это выражают словами: "Да будет воля Твоя". Христиане почему-то всегда связывают слово "твоя" с некоей личностью. Однако слово "твоя" может означать и личность, и вещь, и сущность, а слово "воля" означает волю, идущую за пределы нашей ограниченной воли. Это уже походит на доктрину син-сю, имеющую дело с "силой извне" (тарики). Принимать вещи "как они есть" – это и есть основной опыт или общее сознание, лежащее в основе всех проявлений.

Буддизм часто принимают за пантеистическое учение. Но здесь следует внести поправку: буддизм существует сам по себе. Его не следует относить к подобного рода категориям. Пантеизм склонен не обращать внимания на различие, тогда как о буддизме этого нельзя сказать. Различие есть различие, а потому оно и остается. Но в частных различиях есть нечто, тесно связывающее их друг с другом, как бы объединяя их с одним общим источником. В связи с этим буддисты говорят: "Различия существуют, но они сводятся к единому. К чему же, далее, сводится тот единый? Единый – это множество, а множество – это единый". Как видите, это не походит на пантеизм.

Индийская философия так же говорит об "адвайте", что означает "отсутствие дуализма". Здесь сразу же возникает вопрос: не есть ли это монизм, или единство всего? Нет, это также нельзя назвать единством. Это ни "один" и не "два". Если есть "один", то должен быть и "второй" (два в этом случае означает множество). Тогда, выражаясь языком философии, мы можем сказать, что адвайта имеет в виду "чистый опыт" в понимании Вильяма Джемса. – Я вижу цветок – это один опыт, одно внутреннее переживание. Я слышу песню – это другое переживание. "Чистое переживание" или "опыт" – это нечто, лежащее в основе всех конкретных переживаний.

Когда мы рассуждаем так, мы прибегаем к научному абстрагированию. В отличие от этого, дзэн говорит нам следующее: "Когда я вижу цветок, то тот конкретный опыт или то конкретное переживание является одновременно чистым опытом". Поэтому "чистый опыт" – это не есть нечто, взятое от каждого конкретного опыта и помещенное в испытательную пробирку.

(В чистом виде этот продукт еще никому не удавалось получить.) Здесь имеет место простое абстрагирование от каждого отдельного случая и создание понятия для удобства нашего ума.

Итак, повторяю – каждый конкретный опыт является чистым опытом, а особого рода опыта, который можно было бы назвать чистым, просто не существует.

Некоторые философы говорят о "конкретном всеобщем", пытаясь описать природу конечной реальности. Как бы мы ни называли конечную реальность – всеобщим конкретным или конкретным всеобщим, – мы никогда не достигнем конца нашего экзистенциального исследования, если будем ограничиваться одним только фактом формулировки и понятиями психологического или онтологического плана. Мы вынуждены прибегать к помощи языка, но именно он и мешает нам достичь самой реальности. Он стоит между нами и реальностью и вводит нас в заблуждение, заставляя нас думать, что палец, указывающий на луну, более реален, чем сама луна.

Обращаться с языком подобающим образом – это поистине трудная задача. Без него мы и дня не можем прожить, но в то же время язык – это проклятие человеческой жизни. Мы даем имя какой-то вещи, а потом начинаем думать, что это имя и есть сама вещь, забывая, что оно служит лишь условным знаком, изобретенным для удобства. Имена не занимают много места: все они могут поместиться в небольшой записной книжке. Но с реальными вещами мы не можем поступить подобным образом. Язык можно сравнивать с картой. Мы разворачиваем карту мира и самодовольно считаем, что познаем реальный мир. Но реальная земля – это земля, по которой мы ступаем шаг за шагом, верста за верстой. Но мы удовлетворяемся тем, что измеряем эту карту выдуманными нами же инструментами. Здесь, однако, проявляются противоречия: мы пытаемся изо всех сил разрешить эти противоречия, но чем больше мы это делаем, тем больше их становится, и конца им не видно.

Что касается реальности, то ее нужно ухватить голыми руками, не прибегая к помощи перчаток – языку, идеализации, абстракции и понятиям. Семантика – это великолепная сама по себе наука, но она абсолютно не может нам помочь постичь реальность. Реальность постигается только при помощи реальности. Это означает, что мы должны совершенно расстаться хотя бы на некоторое время со всеми этими прекрасными творениями философского, теологического или какого-либо другого характера.

Как пишет Карлейль, мы должны оставить всякое одеяние, в том числе и "духовное", и предстать во всей своей наготе перед самой реальностью. Только тогда она откроется нам. То, что мы одеваемся, ладно, но, одеваясь, мы начинаем слишком остро осознавать нечто отличное от нас – я имею в виду все нас окружающее. Мы ничего не имеем против социального благоразумия, а только хотим сказать, что не следует подпадать под влияние и становиться рабом внешнего мира.

Наше современное общество добилось особого успеха в области отвлечения нас от самих себя при помощи всякого рода ложных путей. Я считаю, что особо пагубное влияние, которое распространяется на нас со всех сторон, производят логика, абстрактное мышление, чрезмерное увлечение интеллектом, лингвистические науки и т. п. Я употребляю слово "пагубное" в том лишь смысле, что это влияние преобладает в наших умах, и все вышеперечисленное считается нами единственным возможным подходом к реальности.

Теперь возникает вопрос, как же тогда выразить этот первоначальный опыт, который и есть реальность? Если язык бессилен это сделать, то каким же образом человек может передать свой опыт другим людям? Все мы – существа социальные и любим передавать другим то, что испытываем сами. Но как это сделать, не прибегая к помощи языка?

Я вовсе не хочу свести вообще на нет функцию языка в нашей общественной жизни, я хочу лишь отметить, что мы должны пользоваться языком, а не язык нами. Советую об этот как следует подумать. Мы изобретаем всякого рода машины для самых различных целей, а затем становимся их рабами. Луис Мамфорд говорит: "Современный человек стал жертвой тех самых инструментов, которые он ценит превыше всего". Язык является одним из этих инструментов.

Нижеследующие примеры дадут вам представление о том, до какой степени свободно учитель дзэна пользуется языком. Один монах спросил однажды учителя: "Отбросив все языки, отрицания, утверждения и все возможные выражения, как можем мы постичь саму реальность?"

Учитель сказал: "Я сегодня устал и не могу на это ответить. Иди к одному из моих близких учеников, он даст тебе ответ". Монах послушно исполнил его совет – пошел к старшему монаху и задал ему тот же вопрос. Старший монах поинтересовался: "Спросил ли ты у нашего учителя". "Да, – сказал ученик, – именно он и направил меня к тебе".

Тогда старший монах сказал: "У меня сегодня насморк, иди лучше к моему другу, он тебе все объяснит". Когда монах пошел к третьему человеку, то последний ему ответил: "Об этом я тебе ничего не могу сказать".

Тогда монах пошел обратно к учителю, рассказал обо всем случившемся. А учитель сказал следующее: "У первого седая голова, а у второго – нет". Содержалось ли что-нибудь в этих словах?

Монах, задавший вопрос, несомненно, искренне хотел познать реальность, но что же можно сказать об остальных трех? С обычной точки зрения, они вовсе не казались серьезными людьми. Но так ли это на самом деле?

Другой пример. Учитель и ученик однажды вместе совершали прогулку. Учитель, заметив стаю гусей пролетевшую над ними, спросил: "Куда они летят"?

Ученик сказал: "Улетели". Тогда учитель схватил его за нос и ущипнул. Почувствовав боль, монах воскликнул:

"Учитель, мне же больно!"

"То-то же, – сказал учитель, – они не улетели".

На следующий день тот же самый ученик подошел к учителю и свернул мат, который обычно расстилался перед тем, как учитель начинал читать проповедь. Свертывание мата обозначает, что проповедь окончена и что все могут расходиться. Заметив, что монах сделал это раньше времени, потому что проповедь еще даже не начиналась, учитель молча покинул зал. Монах последовал за ним. Учитель обернулся и сказал: "Зачем ты свернул мат, прежде, чем я начал говорить?" Монах ответил: "Ты ущипнул меня вчера за нос, и мне было больно".

"А где у тебя вчера был ум?"

"Сегодня нос уже не болит".

"Ну вот, теперь ты действительно знаешь, что к чему, юноша".

Монах отвесил низкий поклон, а потом пришел к себе и заплакал. Товарищ спросил его: "Что с тобой?"

"Пойди к учителю и спроси, что со мной".

Увидев учителя, товарищ поинтересовался, в чем дело, но учитель посоветовал ему спросить самого монаха. Сбитый с толку товарищ вернулся и хотел снова спросить, что же произошло, но на этот раз он увидел, что тот искренне хохочет. Еще больше недоумевая, он спросил: "В чем дело, что все это значит? То ты плачешь, то – смеешься. Ничего не понимаю". Смеющийся монах ответил: "Несколько минут назад я плакал, а сейчас – смеюсь".

Некоторые думают, что дзэн – это нечто абстрактное, неосязаемое и бессмысленное. Но это не так. Пока мы еще не встречали в нем ничего абстрактного. Наоборот, все предельно конкретно. Все это – факты, встречающиеся в повседневной жизни. Ветер дует туда, куда ему вздумается. Флаг трепещет на ветру. Учитель в равной мере, как и все остальные, не застрахован от телесных недугов. Даже испытав просветление, после того, как его ущипнули за нос, монах плачет и смеется. Если мы будем продолжать рассуждать подобным образом, все станет еще запутаннее.

А вот другой случай, который имел место в жизни Риндзая (одна из выдающихся фигур на заре развития дзэна в Китае). Этот известный учитель дзэна жил в IX веке. Им была основана школа дзэна, которая до сих пор носит его имя.

Однажды Риндзая попросили выступить перед группой ученых того времени. Он начал так: "Так как меня попросили высокопоставленные лица, то я пришел и стою сейчас здесь перед вами. В обществе это вполне естественно. Но, что касается дзэна, то я ничего не могу сказать о нем. Я не могу даже открыть рта. Дзэн невозможно уловить. Но, идя навстречу почтенной публике, я сделаю все, что могу, и постараюсь продемонстрировать, что такое дзэн. Если кто-нибудь из вас желает скрестить шпаги, то я к вашим услугам. Тогда я вам точно скажу, имели вы прозрение относительно сути дзэна или нет. Я буду наблюдать за вами и скажу".

Вызов был принят одним монахом, который начал с того, что спросил: "В чем суть дзэн-буддизма?" На это учитель отреагировал бессмысленным восклицанием.

Монах спокойно поклонился. "Вы знаете, с вами бы стоило немного поговорить", – сказал учитель.

Затем слово взял ученый-буддист. "В нашем распоряжении имеется достаточно много священных текстов – трех направлений и двенадцати подразделений. Разве все они уже не ответили на вопрос, что такое природа Будды? Стоит ли вообще говорить о каком-то дзэне?" Риндзай ответил: "Вы еще никогда не очищали свой сад от сорной травы. Вам следовало бы этим заняться, прежде чем приходить сюда". "Будда не может нас обманывать", – продолжал ученый. "А где Будда"? – спросил учитель. Ученый промолчал. "Не пытайся обмануть меня в присутствии почтенного общества. Быстро убирайся прочь, чтобы не мешать другим задавать мне вопросы", – продолжал учитель. Таким образом этот ученый был бесцеремонно удален.

Можно рассказать множество подобных анекдотов, но стоит ли все это делать?

Давайте же просто закончим этот разговор уже вышеупомянутым ранее сравнением: дзэн – это отказ от обычного образа мыслей, от утверждения и отрицания. Мы обычно говорим, что "А" есть "А" и "А" никогда не может стать "Б". Но в свете дзэна, однако, "А" не есть "А", и, далее, вследствие того "А" есть "А". Запутанная диалектика, скажете вы. Это можно также назвать "бихевиоризмом" дзэна. Если ущипнуть за нос, то будет больно. Когда у последователя дзэна болит голова, ему не хочется разговаривать. Когда птичка поет, он слышит и знает, что это соловей. Когда он идет в горы и чувствует в воздухе аромат, он знает, что это цветет лавр. Последователь дзэна отличается от большинства из нас тем, что он осознает, что все эти факты нашего повседневного опыта неразрывно связаны со всем бытием.


Часть II
ПРОИСХОЖДЕНИЕ ДЗЭНА

– Что означает пришествие Первого Патриарха с Запада?
– Почему ты не спрашиваешь об этом у самого себя?

Из "Передачи Светильника"

1. ПРОСВЕТЛЕНИЕ

Насколько я понимаю буддизм, он сосредоточивает основное внимание на просветлении, которого достиг Будда. "Будда" означает "просветленный". Просветление еще называют также "бодхи". "Будда" и "бодхи" происходят от одного и того же корня "будх", что означает "будить" или "осознать что-либо". "Будда" – это пробужденный от сна относительной, условной жизни. То, чему он учит, есть "бодхи", "просветление", или "самбодхи", иными словами, – "совершенное просветление, не знающее себе равного".

Доктрина Будды основана на его просветлении. Она ставит себе целью помочь каждому из нас достичь этого просветления, так как буддизм не есть нечто, находящееся вне нас и не относящееся к нам лично. Будда был последовательным "индивидуалистом" и настоятельно требовал от своих последователей, чтобы они ценили свой собственный опыт, а не просто полагались на авторитет более высокоразвитой личности. От них требовалась самостоятельность, во имя их же собственного освобождения.

В Дхаммападе мы читаем:

Ведь на деле мы сами совершаем зло, сами приносим себе страдания. Сами оставляем зло, сами очищаемся. Чистота и порочность принадлежат нам самим. Никто никого не очищает.

Все это можно счесть за ярко выраженный индивидуализм, но, в конце концов, когда мы голодны, мы сами должны достать пищу, которая находится у нас во рту. Мы не можем доверить это ни Богу, ни черту. Просветление нужно испытать лично. Буддизм поэтому не есть учение, основанное на личном опыте просветления Будды, который ученикам предлагается проглотить как горькую пилюлю, не дав им ее распробовать и составить своего собственного представления о ее вкусе. По этой причине, чтобы понять буддизм, мы должны, прежде всего, выяснить, что такое совершенное просветление.

Давайте сначала поинтересуемся, как сам Будда достиг просветления.

Подобно всем другим индийским святым или философам, он заботился прежде всего о том, чтобы освободиться от оков жизни и смерти или бремени существования. Поскольку наше существование условно, оно всегда привязывает нас к чему-нибудь, а привязанность порождает страдание. Таково положение вещей, при котором мы все живем. И в каждом из нас, кто хоть сколько-нибудь размышляет над жизнью, живет нечто, что постоянно побуждает нас к попыткам превзойти все эти ограничения.

Мы жаждем бессмертия, вечной жизни и абсолютной свободы. Будда был особенно чувствительным в этом отношении. Он во что бы то ни стало хотел освободиться от оков существования.

Это желание или стремление носит чисто человеческий характер и является следствием того, что мы в состоянии размышлять над нашим собственным положением, что мы можем осознать окружающие условия, как внешние, так и внутренние, а также отделить себя от жизни, которой мы живем. Это стремление, выражаясь языком метафизики, представляет собою попытку познать конечное значение реальности. Эта попытка принимает форму следующих вопросов. Стоит ли жизнь того, чтобы жить? Каков смысл жизни? Откуда мы пришли и куда мы уйдем? Что такое это "я", которое задает все эти вопросы? Существует ли какая-нибудь внешняя сила, управляющая Вселенной ради своей забавы и т. п.

Все эти вопросы, таким образом, могут быть сведены к одному: что такое реальность?

Философы и так называемые религиозные люди по-разному подходят к этому основному вопросу. А буддисты, и, в особенности дзэн-буддисты, имеют свою особую точку зрения, которая отличается от тех и других.

Как философы, так и религиозные люди, в большинстве своем пытаются решить эту проблему так, как она им представляется, то есть объективно. Они берут вопрос в том виде, как его задают, и пытаются на него тем или иным образом ответить.

Что же касается буддистов, то они стремятся докопаться до источника, в котором возникает эта проблема, и посмотреть, как она вообще возникает. Когда они встречаются с вопросом "Что такое реальность?", то вместо того, чтобы принять вопрос как таковой, они идут к тому, кто задает этот вопрос. Поэтому вопрос этот теряет свой абстрактный характер. На арене появляется личность, живая личность. Она преисполнена жизни, и не менее жизненный также и вопрос, который перестает быть абстрактным и безличным, так как самым непосредственным образом касается того, кто его задает.

Когда ученик спрашивает: "Что такое природа Будды или реальность?" – учитель, отвечая вопросом на вопрос, спрашивает: "Кто ты?" или "Откуда у тебя появился этот вопрос?" Иногда учитель может назвать имя ученика, и когда тот ответит "да", учитель, помолчав немного, спросит: "Понимаешь?" Монах может признаться, что ничего не понимает, и тогда учитель назовет его "никудышным парнем".

Буддизм считает, что вопрос никогда не следует отделять от того, кто его задает. Покуда такое разделение будет существовать, вопрошающий не сможет прийти к правильному ответу. Каким образом и когда вообще возникает вопрос? И как только вопрошающему могло прийти в голову задать этот вопрос? Вопрос вообще возникает только тогда, когда вопрошающий отделяет себя от реальности. Он стоит в стороне и задает вопрос: "Что это такое?" Только мы, люди, имеем эту привилегию. Животные лишены ее. У них вообще нет вопросов. Они ни счастливы, ни несчастны. Они просто принимают вещи в том виде, как они перед ними предстают.

Но с человеком дело обстоит совершенно иначе. Мы знаем, как поставить себя вне реальности и размышлять над ней, задавая всякого рода вопросы. Поступая так, мы мучаем себя, а иногда даже находим в этом своего рода развлечение. Однако, когда перед нами встает вопрос жизненной важности, мы ощущаем всю его серьезность.

Поистине, мы имеем привилегию мучиться, и потому, должно быть, имеем также привилегию испытать счастье. У животных же не может быть ничего подобного.

Один монах спросил Нансэна: "Говорят, что все Будды прошлого, настоящего и будущего не знают "того-то", тогда почему кошка и бык знают? Возможно ли это?"

Учитель сказал: "Перед тем, как прийти в Звериный парк, Будда знал кое-что из "того". Монах спросил: "А разве животные могут знать "это". – "Как ты только мог их в этом заподозрить?" – ответил Нансэн.

Смысл сказанного: что бы мы ни имели в виду под "этим", "оно" исчезает, как только мы начинаем спрашивать о "нем", как будто "оно" представляет собою нечто, что следует искать вне нас самих. Каждый из нас живет в "нем", и когда мы отделяем себя от "него", спрашивая о нем, мы приходим, в конечном итоге, к тому, что покидаем себя и теряемся.

Это напоминает басню о сороконожке, которая потеряла способность двигаться из-за того, что стала размышлять о том, как она это делает, не путаясь при наличии такого большого количества ног, которые нужно поочередно включать в работу. Наша беда состоит в том, что мы отделяем вопрос от вопрошающего. Однако такое отделение вопроса от вопрошающего является совершенно естественным для человеческого существа. Так уж мы с вами устроены, что везде и всегда нам приходится задавать вопросы. Но в то же самое время эти поставленные вопросы являются причиной самых неприятных ситуаций, в которые мы часто попадаем.

Буддист считает, что такое разделение никогда не приведет нас к решению. Оно необходимо для того, чтобы задавать вопрос, но не может явиться ключом к его разгадке. Скорее наоборот – оно уводит нас еще дальше от нее.

Решить вопрос – означает быть единым с ним. Когда такое единство в самом глубоком смысле имеет место, оно само дает нам ответ, причем вопрошающему в этом случае нет никакой нужды пытаться решить этот вопрос. Он решается сам собой. Именно таким образом буддист подходит к решению проблемы "что такое реальность".

Это означает, что когда вопрошающий перестает отделять себя от вопроса и сливается с ним, он возвращается к первоисточнику.

Другими словами, возвращаясь к началу начал, где отсутствует разделение на субъект и объект, во время, предшествующее разделению, когда мир еще не был сотворен в виде реального опыта, а не в виде логического доказательства, он получает ответ на поставленный вопрос.

Услышав все это, читатель может спросить: "Когда вы говорите о времени, предшествующем разделению на субъект и объект, то есть до того, как Бог сотворил мир, это ведь означает, что мы еще не были рождены и вообще не могли задавать тогда вопросы. В этом случае не может быть и речи о каком-либо вопросе, а также и о каком-либо ответе. Более того, само просветление теряет всякий смысл, так как все в этом случае сводится к абсолютной пустоте, в которой нет еще ни Бога, ни творения, ни нас и, следовательно, никаких вопросов. Такое решение – не решение, а уничтожение".

Все дело в том, что я постоянно и упорно отсылаю читателя в ложном направлении, сбивая его с толку и толкая в кромешную тьму, от которой я его и пытаюсь при этом спасти. Читатель как бы подготавливается к своим собственным похоронам. Все, к чему я стремлюсь, – это совершенно отучить его от всякого рода вопросов, споров и рассуждений, сделав его, таким образом, совершенно свободным – свободным от всякого рода аналитических дискуссий. Это возможно лишь тогда, когда вопрошающий отождествляет себя с вопросом, или когда все существо наше превращается в огромный вопросительный знак, объединяющий начало и конец мира. А это – вопрос опыта, а не рассуждения. Будде удалось достичь этого состояния лишь после шести лет глубоких размышлений и строгого аскетизма. По ходу изложения предмета вам станет это еще яснее.

Так или иначе, буддисты уделяют основное внимание просветлению, считая, что лишь оно одно может дать ключ к решению всех проблем.

Но покуда будут иметь место те или иные формы умственного отделения вопрошающего от вопроса, ответа на последний нечего ожидать, так как любой так называемый "ответ" вовсе не является ответом в подлинном смысле, а лишь в относительном, рациональном, логическом смысле. Такой ответ иллюзорен. Получить истинный ответ, который затрагивает или, скорее, ставит на карту все наше существование, – далеко не легкая задача.

Отделение субъекта от объекта порождает вопрос, а интеллект ответить на него не в состоянии, потому что природа умственного ответа такова, что за ним всегда неизбежно следует целая серия других вопросов и конечного ответа мы так и не получаем. Кроме того, умственное решение – если оно только возможно – всегда остается только умственным и никогда не затрагивает само наше существо. Интеллект – это периферийный работник, бросающийся из одной крайности в другую.

Что касается вопроса о реальности, то мы можем сказать, что в некотором смысле мы уже имеем на него ответ еще до того, как мы его задаем, но на интеллектуальном плане это понять невозможно. Такое понимание возможно только за его пределами.

В связи с тем, что вопрос и отделение субъекта от объекта неразрывно связаны друг с другом, постановка вопроса в действительности означает, что реальность желает познать себя, а для того, чтобы это сделать, она сочла необходимым разделить себя на вопрошающего и вопрос. В таком случае ответ следует искать в самой реальности до того, как вышеупомянутое разделение имело место. Это означает, что ответ возможен тогда, когда вопрошающий и вопрос еще представляют собою одно целое. Вопрос возник после разделения. До него не было никакого вопроса. Поэтому, когда мы отправляемся туда, где нет вопроса, то там нет, естественно, и никакого ответа.

И в этой-то обители, где нет ни вопросов, ни ответов, мы и найдем конечный "ответ". Вот почему философ дзэн-буддизма говорит, что ответ уже дан до того, как задается вопрос.

Учителя дзэна спросят: "Что такое Бог?", и он ответит: "А вы кто такой?" Или: "Может ли Христос спасти меня?" – "Вы еще не спасены?" – "Будда действительно просветленный? И что такое просветление?" – "Вы просветления еще не достигли". – "Какую весть принес Бодхидхарма из Индии?" – "Где вы находитесь в данный момент?"

Один сановник древнего Китая, интересовавшийся дзэном, спросил однажды учителя дзэна: "Как достать гуся из кувшина, сидя в котором он вырос настолько, что уже не может пролезть через горлышко, не причинив при этом вреда гусю и не разбивая кувшина?" Учитель назвал сановника по имени, и тот ответил: "Да, учитель". Затем учитель сразу же сказал: "Ну вот, гусь на свободе".

Дело в том, что ответ неотделим от вопроса, так как вопрос в то же время является и ответом. Но мы должны помнить, однако, что если нет вопроса, то не следует ожидать и ответа.

Дзесю однажды спросил Нансэна: "Что такое дао?" (в этом случае "дао" можно перевести словом "реальность"). "Дао – это твой обычный ум", – ответил Нансэн. ("Обычный ум" по-китайски – "пинь-чань синь". "Пиньчань" означает "обычный", "обыкновенный", "повседневный", а синь – "ум", "сердце", "мысль" или "сознание". Таким образом, все сочетание может быть переведено как "состояние ума, в котором человек обычно пребывает".) Ученые, изучающие буддизм, могут охарактеризовать это состояние как "состояние естественности" или "реальности как она есть". Когда монах спросил учителя о том, что такое "наш обычный ум или сознание", учитель ответил: "Я ем, когда голоден, и пью, когда испытываю жажду". Это своего рода инстинктивная бессознательная жизнь, лишенная умственного расчета и оценки. Если мы, однако, на этом остановимся, то зачеркнем высокоразвитое человеческое сознание. В действительности же "обычный ум" означает наличие сознания и бессознательного одновременно.

"Нуждается ли он в особой дисциплине?" – продолжал монах. ("Цей-сян" по-китайски буквально означает "направленность к чему-либо", "намеренное устремление". Такой перевод может показаться слишком современным, но идею он передает правильно.)

"Нет. Когда мы пытаемся направить свое сознание на что-либо, мы поворачиваемся спиной к нему (дао)", – ответил учитель. "Если это так, то как узнать дао?" – "Дао не принадлежит к знанию, а также не принадлежит к незнанию. Знать – значит заблуждаться, а не знать – быть безразличным (у-ти, авьякрита). Когда ты поистине достигнешь дао, ты обнаружишь, что оно походит на великую пустоту, которая расширяется беспредельно, не оставляя места для добра и зла".

Дао – это совершенное просветление, и все, что мы можем сказать о дао, в равной мере относится и к просветлению. Когда вы направляете на него внимание (то есть когда задаете вопрос о нем), то там, где вы его ищете, его уже нет. Но, с другой стороны, если вы не будете искать его, сознательно направляя свое внимание на то, чтобы его распознать, вы никогда не ухватите его сути. Дао выходит за пределы логического понимания и сферы деятельности интеллекта. Все это означает, что если вы будете ограничены последними, то никогда не достигнете просветления.

Я бы назвал это логикой просветления. Именно тогда, когда эта "логика" понята, мы можем более разумно подойти к вопросу о просветлении, которого некогда достиг Будда и с которого начинается весь буддизм со всем его дальнейшим развитием не только в Индии, но и в Китае.

Именно по этой причине Будде никак не удавалось решить стоящую перед ним проблему, пока он ограничивался уровнем антитезного мышления, на котором вопрошающий отделяет себя от вопроса. Это означает что перед ним вставали все новые и новые вопросы, требующие удовлетворительного ответа. История Будды является типичным примером того, через что проходит человек, ищущий истину.

Поиски истины мы обыкновенно начинаем с изучения философии, так как раскрытие наших мыслительных способностей идет параллельно нашим размышлениям о реальности. Мы изучаем сначала историю человеческой мысли и узнаем, что говорили древние мудрецы относительно этой проблемы, которая их также очень сильно волновала. Будда тоже начал с этого, и первое, что он сделал, когда оставил дом и светскую жизнь, это отправился в лес, где можно было встретиться с лучшими учеными людьми того времени. Однако этим он не был удовлетворен. Философия по своей природе не в состоянии отправить нас туда, где вопрос еще не задан. Такая задача ей не под силу; так как она имеет свои определенные пределы. Она может дать нам только очень смутное и поверхностное представление о самой реальности, причем, возможно, что чем ближе мы будем подходить к ней, тем туманнее она будет становиться. Это напоминает танталовы муки. Вполне естественно поэтому, что Будда в конце концов должен был оставить своих учителей.

Затем он предается аскетизму. Большинство из нас почему-то думает, что подчинением себе плоти мы очищаем ум, превращая его в инструмент, способный видеть реальное в истинном свете. Но в случае такого самоистязания наше "я", вопрошающий, превращается в своего рода врага, которого нужно сокрушать. Этот враг постоянно предстает перед вопрошающим, и никакая отчаянная борьба в этой смертельной битве не в состоянии обеспечить победы над ним, так как "я" или вопрошающий жив, он породит нового врага и будет вынужден также бороться и с ним.

Кроме того, убить врага – не означает спасти себя или получить ответ на вопрос. "Я" живет только тогда, когда существует "не я", которое и является врагом, порожденным "я". Вопрошающий всегда остается вопрошающим или творцом вопроса.

В аскетизме вопрошающий – это "я". Далее этому "я" противопоставляется то, что не есть "я", то есть враг, и этого врага человек во что бы то ни стало старается победить. Но враг этот не может быть побежден, покуда существует "я". Это "я" никогда не останется наедине с собою: оно всегда стремится найти что-либо, в противовес чему оно могло себя утвердить в доказательство своей силы и первостепенной важности. Оно теряет свое лицо при отсутствии других "я", в сравнении с которыми оно должно показать себя. Аскетизм – это своего рода гордость или самоутверждение. Аскетизм и нравственное очищение никогда не могут идти за пределы "я", а если мы не пойдем за его пределы, мы не будем иметь ни малейшего шанса найти решение той проблемы, с которой начались поиски истины. "Я" должно быть совершенно остановлено и лишено всего того, что о нем хоть как-то напоминает. Я имею в виду отсутствие противопоставления "я" и "не я".

Будда дошел до этого самым практическим образом. Однажды он попробовал подняться с места, на котором сидел, и не смог этого сделать, потому что из-за недостатка нормального питания он очень ослаб, пытаясь принимать минимальное количество пищи с целью подчинить себе тело настолько, чтобы оно не могло себя утверждать. Цель была достигнута, и тело настолько ослабло, что даже встать было невозможно. Но проблема реальности и истины по-прежнему оставалась нерешенной: самоистязание не привело к ее решению. Тогда он подумал, что "если он умрет, то вопрошающий исчезнет, а вопрос так и останется неразрешенным".

Он начал после этого принимать достаточное количество пищи, желая окрепнуть физически и продолжить поиски ответа на вопрос, который поглощал все его существо. Но что же делать дальше? Интеллект не дал ему ответа, аскетизм – тоже. Он был в полном замешательстве и не знал, что делать, а стремление получить ответ на вопрос стало как никогда сильным. Если бы он обладал более слабым умом, то он, возможно, не выдержал бы такого сильного напряжения. Все силы его существа были крайне напряжены в реакции на такого рода положение. Теперь он чувствовал, что у него нет никакого вопроса, который нужно решить, а также никакого "я", которое должно противостоять врагу. Фактически все его существо, его "я" и интеллект превратились в вопрос. Другими словами, он сам стал вопросом.

Подразделение на вопрошающего и вопрос, "я" и "не я" исчезло. Осталось только одно неразделенное "неизвестное", в котором он был похоронен. Не было, если мы можем себе это представить, ни Шакьямуни – вопрошающего, ни самосознающего "я", ни вопроса, стоящего перед интеллектом и угрожающего всему существованию, а также ни неба над головой, ни земли под ногами. Если бы мы смогли заглянуть в это время к нему в душу, мы увидели бы там только один гигантский вопросительный знак, занимающий собою всю Вселенную. Таково было его умственное состояние, если только можно сказать, что у него был тогда вообще какой-либо ум. Он находился в этом состоянии некоторое время, пока его взгляд случайно не остановился на утренней звезде. Ее свет привел его в чувство, и к нему вернулось обычное сознание. Вопрос, который прежде его так сильно беспокоил и волновал, совершенно исчез. Все приобрело совершенно новое значение. Весь мир предстал перед ним в новом свете. Говорят, что он сказал тогда:

Много раз я рождался, будучи прикованным к колесу сансары,
Ища и не находя строителя этого дома.
Постоянно рождаться – значит страдать.
О, строитель дома найден.
Ты больше не будешь строить дом.
Все твои балки поломаны, все распорки сметены.
К растворению движется ум.
Я достиг того, к чему так страстно стремился.

То, что заставляет человека чувствовать, что он проходит через множество циклов рождения и смерти, вызвано тем, что он цепляется за идею индивидуального самосознания (атман). Когда эта идея исчезает, по мере того, как человек начинает понимать ее природу, преходящую, нереальную, условную и вовсе не самосущую, он уже не станет больше цепляться за нее, потому что все балки и опоры совершенно и навсегда разрушатся. Все они являются продуктами дуалистического мышления. Такое исчезновение дуализма называют "растворением", или "пустотой" (шуньята). Однако термин "растворение", может быть, плохо передает значение санскритского термина "вишанкхара". "Вишанкхара" означает "исчезновение вещей, условно существующих" (шанкхара). По мнению ученых-буддистов, этот феноменальный мир представляет собою совокупность условий, а не самосущую реальность (атман).

Когда ум достигает "растворения", это означает, что он переходит в состояние "абсолютной пустоты" (шуньята), то есть совершенно освобождается от всех условностей. Это состояние можно назвать "трансцендентальным". Другими словами, ум достигает конечной реальности, становясь выше рождения и смерти, "я" и "не я", добра и зла. "Я достиг абсолютной победы" – эта идея хорошо выражена в следующих стихах (гатхах), которые, как гласит предание, изрек Будда в момент просветления:

Всесильный, всезнающий я теперь.
Свободный от всякого заблуждения.
Все вещи отброшены, желаний нет.
Зачем мне учитель – я сам все постиг.
Нет равного мне во Вселенной.
Я высший учитель, или архат,
Мое просветление ни с чем не сравнится.
Достиг я блаженного мира в Нирване.

"Всесильный" или "всепобеждающий" не знает поражения. Он абсолют, стоящий выше всяких форм и сравнений. Ничто с ним не может сравниться. Он также "всеведущ", но это, однако, не означает, что он знает каждую вещь в отдельности. Знание частного – это обычное знание, которым обладают все и которое находится на уровне относительного и ограниченного.

Знание, которым обладает "всеведущий" и которое я назвал "праджня-интуицией", – это знание вещей во всей их совокупности и единстве, знание, лежащее в основе всякого конкретного знания. Оно, собственно и делает наше относительное знание возможным. Это, так сказать, чистое знание, лишенное какого-либо "заблуждения". Такое знание доступно лишь тому, кто не отделяет вопрос от вопрошающего, то есть Будде, или "просветленному".

Просветление, которого достиг Будда, явилось величайшим событием в его жизни, вследствие которого, как известно, позже возникла целая религия – буддизм. Все аспекты буддизма так или иначе связаны с духовным опытом Будды, и если мы сталкиваемся с каким-либо трудностями в изучении и понимании этого учения, то конечный ответ нам может дать только само просветление Будды.

Будда без просветления – это не Будда, и буддизм, не базирующийся на "совершенном просветлении Будды", – не буддизм. Таким образом, становится ясно, чем именно отличается буддизм от всех других религий.

То, что просветление является самой основой буддизма, несмотря на все широкое разнообразие форм последнего, видно хотя бы из того факта, что даже в доктрине "чистая земля", основанной, как утверждают ее приверженцы, на "посторонней силе", в отличие от идеи "собственной силы", которую проповедовал основоположник буддизма, за основу, тем не менее, также принимается просветление. Это объясняется тем, что "чистая земля" была "открыта" Амидой, когда он впервые достиг "ануттара-самьяк-самбодхи" ("ни с чем не сравнимое высшее просветление"), и поэтому все, связанное с достижением "чистой земли", сводится к раскрытию внутреннего духовного опыта просветления Амиды. Если нам может быть и не совсем ясно, что имеется в виду под "посторонней силой", то относительно цели достижения "чистой земли" нет никакого сомнения, так как "чистая земля" – это блаженное царство, в котором все предельно благоприятствует достижению совершенного просветления. Из этого следует, что даже доктрина "чистой земли", которая, по всеобщему мнению, значительно отличается от первоначального учения Будды, в конце концов тоже сводится к достижению просветления. В общих чертах она утверждает, что те, кому трудно достичь просветления непосредственно сейчас, в этой жизни, непременно достигнут его в следующей жизни, родившись на "земле" Амиды.

Теперь, надеюсь, читателю стало ясно, что испытал Будда, сидя под деревом бодхи на берегу Найраджняны, двадцать пять столетий назад.

Следующей ступенью в изучении буддизма будет выяснение "содержания" совершенного просветления, дарующего человеку "всемогущество" и "всеведение".


2. ПРОСВЕТЛЕНИЕ И НЕВЕДЕНИЕ

Как ни странно, ученые, изучающие буддизм, уделяют слишком много внимания тому, что, по их мнению, составляет учение Будды и тому, что его последователи излагают под названием "дхармы", и совершенно игнорируют при этом сам духовный опыт Будды. Мне кажется, однако, что первое, с чего мы должны начинать изучение буддийского образа мысли, это со стремления постичь природу того личного опыта Будды, который, как известно, он получил во время своего просветления (самбодхи) и который связан с самой сокровенной глубиной человеческого сознания. То, чему Будда учил своих учеников, было лишь сознательной умственной интерпретацией того, что он сам видел и постиг, и имело целью помочь им достичь того же самого. Но умственное объяснение, каким бы философским оно ни было, вовсе не передает внутренней сущности самого просветления Будды. По этому, если мы хотим постичь сущность буддизма, которая неразрывно связана с просветлением, мы должны понять значение опыта его основоположника, опыта, который сделал его Буддой и основателем религии, носящей его имя.

Здесь мы сталкиваемся с самым важным в истории буддизма вопросом. Что же было в опыте Будды такого, что позволило ему преодолеть неведение (авидья) и совершенно освободиться от всех пороков (ашрава)? Что представляло собой то недоступное уму видение природы вещей? Что такое доктрина всеобщего страдания, вызванного тем, что люди жаждут жизни (тришна) и цепляются за нее (упадана)? В чем смысл теории "причины и следствия", утверждающей, что источником всякого страдания является неведение?

Ясно, что не интеллект привел Будду к просветлению. "Его не уловить простой логикой" (атаркавачана), и эту фразу мы постоянно встречаем в буддийской литературе – и на языке пали, и на санскрите. Блаженство испытанное Буддой в момент просветления, было так неизмеримо велико, что никакая логика не могла к нему подступиться. То решение, которое может нам дать интеллект, удовлетворительно лишь в том смысле, что оно производит частичную разрядку, устраняя грубые препятствия, но оно не в состоянии затронуть глубины нашего духа. Ученых нельзя назвать "святыми", а "святых" – учеными. Умственное постижение "закона происхождения всего" (пратитья-самутпада), каким бы совершенным оно ни было, не могло дать Будде полной уверенности в том, что он преодолел неведение, страдание, пороки и смерть. Проследить умом происхождение и причинную связь вещей – это одно, но подчинить их себе в действительной, реальной жизни – совсем другое. В первом случае активен только интеллект, тогда как во втором – воля, а воля – это и есть человек. Будда не только открыл "цепь причин и следствий, состоящую из двенадцати звеньев", но и порвал ее собственными руками и навсегда освободился от рабства.

Перед его проникновенным взором предстала его собственная сущность в своем истинном облике, как она есть, причем он видел ее так же ясно, как, например, человек видит собственную руку своими собственными глазами. Никакого размышления, никакого вывода, суждения или сравнения, а также – никаких градаций. Не о чем было говорить, не о чем было спорить, нечего объяснять: он видел – и все тут. Это видение представляло нечто само по себе совершенное: оно не вело ни к чему внутреннему или внешнему, ни в пределы, ни за пределы чего-либо. И именно эта совершенность, или законченность, и явилась для Будды самым исчерпывающим и удовлетворительным "ответом" – теперь он знал, что цепь действительно порвана и он свободен. Поэтому, что касается просветления Будды, то его нельзя понять интеллектом, который всегда только дразнит и никогда не дает удовлетворительного ответа.

Будда чрезвычайно остро сознавал и чувствовал, что жизнь преисполнена боли и страдания. Это до глубины души волновало его, и вследствие этого эмоциональная реакция, которую он испытал во время просветления, была в такой же степени интенсивной. Это еще раз указывает на то, что он не мог удовлетвориться умственным обзором жизненных фактов. Все, что мы можем сказать об интеллекте, – это то, что он, в конце концов, является зрителем, которому легко внушить как хорошее, так и плохое. Сам по себе он не может вызвать состояние ума, называемое просветлением. Чувство совершенной свободы ("ахамхи арака локэ, ахам саттха ануттаро") не могло явиться следствием одного лишь умственного превосходства. Очевидно, в сознании Будды имел место гораздо более фундаментальный процесс, выражающий духовное переживание.

Описывая это духовное переживание, авторы трудов по буддизму исчерпывают свои познания в области филологии, подбирая слова, так или иначе связанные с логическим пониманием. "Знание" (виджня), "понимание" (праджнянана), "разум" (няна), "мудрость" (пання), "проникновение" (абхисамета), "реализация" (абхисамбудда), "восприятие" (санджнянам), и "прозрение" (дассана) [махаяна дает 13 терминов, определяющих процесс постижения. Все они имеют более или менее определенные оттенки: буддхи, мати, гати, мата, дриштам, абхисанатави, самьяравабодхи, супративиддха, абхилакшита, гатимагата] – это только некоторые из них. На деле же, покуда мы будем ограничиваться интеллектом, каким бы глубоким, утонченным и возвышенным он ни был, мы не докопаемся до сути дела. По этой причине даже так называемые "примитивные буддисты", из которых некоторые считаются позитивистами, рационалистами и агностиками, были вынуждены допустить возможность существования в человеке некоторого начала, идущего далеко за пределы относительного знания и находящегося в противоречии с нашим эмпирическим эго.

Махаяна более ясно говорит о просветлении, как о своего рода умственной деятельности или мудрости, которая превратила бодхисаттву в Будду, в связи с тем, что Будда достиг (абхисамбудха) высшего, совершенного знания посредством "экачиттакшана-самъюктапраджни". Что же такое эта "праджня" – это понимание высшего порядка, по сравнению с обычным пониманием, которое имеет место при приобретении относительного знания? Это свойство ума и духа одновременно. Оно позволяет духу порвать оковы интеллекта, которому всегда свойственен дуализм, поскольку он подразделяет вещи на субъект и объект. Праждня, достигаемая "гармоничным единомыслием", не знает разделения на познающего и познаваемое, рассматривая их (икшана) как одно целое (экачитта), что, в свою очередь, приводит к просветлению.

Дав точное определение "праджни", махаянисты внесли ясность в определение природы "самбодхи", так как ум, покинувший свой привычный путь внешнего разделения и углубившийся в свою внутреннюю обитель первоначальной целостности, начинает достигать состояния "гармоничного единомыслия", освобождая нас от неведения и порока.

Таким образом, становится ясно, что просветление – это состояние ума, в котором отсутствует всякое "разграничение" (пратикальпа или викальпа). Для достижения такого состояния "единомыслия" требуется огромное умственное усилие. Наше сознание слишком обременено аналитическим мышлением. В стремлении понять реальные факты мы разлагаем их на части, но когда потом снова пытаемся воссоздать целое, собирая их воедино, обнаруживаем, что каждая из них слишком ярко выделяется, чтобы составить одно единое и неделимое целое. А так как просветление возможно только тогда, когда мы достигаем вышеупомянутого единства, то нам необходимо попытаться уйти за пределы относительного эмпирического сознания, которое связано со множественностью, а не единством вещей.

Поэтому самый важный факт, лежащий в основе просветления, состоит в том, что Будда приложил неимоверные усилия в попытке решить проблему неведения: его воля была до предела напряжена, что было необходимо для успешного исхода борьбы.

В Катха-упанишаде мы читаем: "Подобно тому, как капля воды, ударяясь о камень, разлетается на мелкие брызги, ум того, кто видит качественные различия, распыляется, устремляясь за каждым из них. "Я" того, кто знает, о Гаутама, остается неизмеримым, подобно чистой воде, налитой в чистую воду". "Чистая вода, налитая в чистую воду", означает, что все качества сливаются в единое целое, логическая нить, безнадежно запутанная в клубок, обрывается, и все подобия и различия приходят к абсолютному единству познающего (джнянин) и познаваемого (джнея). Это вносит коренной переворот в нашу практическую дуалистическую жизнь.

Экхарт, великий немецкий мистик, был абсолютно того же самого мнения относительно единства субъекта и объекта, что и буддисты. Вот что он говорит: "Око, которым я вижу Бога, – это то же самое око, которым бог меня зрит. Мое око и Божье око – это одно, и лик един, и мудрость, и любовь едины".

Идею отказа от антитезного поверхностного подхода к реальности другой известный мистик Яков Беме очень удачно сравнивает с "оком, направленным внутрь", которое позволяет видеть Бога.

Итак, просветление включает в себя не только интеллект, но и волю. Это интуиция, порожденная волей. Воля желает познать себя в себе, освободившись от всех условностей. Будда достиг просветления тогда, когда с прозрением в истинную природу вещей наступил конец вечному круговороту его ума от разложения и смерти к неведению и от неведения к разложению и смерти через двенадцать звеньев цепи пратитья-самутпады. Такой умственный круговорот был вызван тем, что его интеллект зашел в тупик, который ему было не преодолеть.

Некоторые поначалу думают, что Будда в тот период всего-навсего упражнялся в философии. Фактически же он не знал, как избежать этого бесконечного потока идей, на одном конце которого были смерть и разложение, а на другом – неведение. Он не мог отрицать объективных фактов, которые со всей своей остротой и неизбежностью предстали перед ним, в то время как неведение тормозило процесс раскрытия познавательных способностей ума, бросая его из одной крайности в другую. Ни внутреннее, ни внешнее не давало ему ответа, он мучительно искал выхода и не находил. Он пробовал то одно, то другое, но результат был тот же – абсолютная тщетность всех умственных усилий.

Но воля его была непреклонной. Изо всех сил он стремился постичь суть реальности. Он стучал, пока двери неведения не поддались и не открыли перед ним новые, недоступные уму горизонты.

Теперь, когда он достиг просветления, он мог сказать Упаке, нагому аскету, которого он встретил по дороге в Бенарес:

Я всесилен и всезнающ,
Лишенный всякого порока,
Отрекшийся от всего, покончивший с желаниями,
Сам познавший все,
кого же теперь я смогу назвать своим учителем?
Тому, что я знаю, меня никто не учил.
Ни на земле, ни на небе, мой друг, нет равного мне,
Я поистине достиг освобождения.
Я непревзойденный мировой учитель,
Единственный, кто достиг совершенного просветления.
Я пребываю в вечном мире.

Говоря о просветлении, мы, как правило, рассматриваем его в эпистемологическом аспекте и забываем о той грандиозной силе воли, которая скрывается за ним, силе, которая фактически составляет саму сущность индивидуума. В особенности это относится к буддизму, идеалы которого носят ярко выраженный умственный характер – даже, может быть, слишком ярко выраженный, – и в связи с этим ученые склонны игнорировать значение воли как основного и определяющего фактора в решении основной проблемы. Они уделяют, таким образом, слишком много внимания доктрине "пратитьясамутпада", или "арьяньятья", которая, по их мнению, составляет основу буддийского учения.

Но в этом, как и в том, что они принимают буддизм за некую этическую культуру, заявляя, что он представляет собой не что иное, как систему моральных наставлений (шила), без души, без бога и, следовательно, без надежды на бессмертие, они глубоко ошибаются.

Идеи неведения, причины и следствия, морали приобретают в душе истинного буддиста более глубокий смысл. Неведение – это не неведение в познавательном смысле, а темнота в смысле духовном. Если бы неведение было связано с познанием, то устранение такого неведения никак не могло бы привести нас к просветлению и освобождению от оков и пороков, или "дурманов", как их называют некоторые ученые.

Перед проникновенным взором Будды открылись глубины его существа, и он понял, что суть его – воля, а также – что такое воля (ятхабхутам, или пребывание в татхабхане, что означает в своем естестве). Он превзошел самого себя и стал Буддой, высшим, несравненным. Таким образом, выражение "ануттара-самьяк-самбодхи" означает достижение высшего духовного знания. Неведение, являющееся антитезой просветления, приобретает в связи с этим более глубокий смысл, чем ему обычно придают.

Неведение – это не простое незнание какой-либо теории, системы или закона. Это отсутствие прямого восприятия фактов, лежащих в основе жизни, – восприятия, связанного с проявлением воли. В неведении познание отделяется от действия и познающий от познаваемого, а мир представляется отдельным от субъекта, то есть мы все время имеем дело с двумя противоположными друг другу элементами. Однако это условие лежит в основе всякого познания: познание неизбежно сопряжено с неведением. Когда мы думаем, что познали что-то, всегда есть нечто в этом случае, что недоступно нашему познанию. За известным всегда скрывается неизвестное – познающий, до которого нам никак не удается докопаться и который неизбежно должен присутствовать в каждом акте познания.

Мы хотим, однако, познать этого непознаваемого познающего: мы не можем пройти мимо, не посмотрев, что же в действительности он из себя представляет. Это означает, что неведение должно быть рассеяно просветлением. Здесь появляется острое противоречие (по крайней мере эпистемологического характера). Но пока мы не преодолеем этого затруднения, не будет мира нашей душе и жизнь будет становиться все более и более невыносимой.

В своих поисках "строителя" (гахакара) Будда чувствовал, что его постоянно преследует неведение. За познаваемым все время маячила фигура неизвестного в черной маске, которую ему очень долго не удавалось сорвать, пока он не преодолел дуализм субъекта и объекта.

Такое преодоление дуализма есть не акт познания, а самореализация, или духовное пробуждение, идущее за пределы рассудка и логики и не сопровождающееся неведением. То, что познающий знает о себе, находится в нем и недоступно никакому интеллекту, то есть последний не способен превзойти свои собственные ограничения. Неведение устраняется только тогда, когда опрокидывается сама его основа, устранение неведения представляет собой акт воли.

Само по себе неведение не есть зло, а также не есть источник зла, но если мы не замечаем и не знаем, какую роль оно играет в нашей жизни, мы постоянно вращаемся в бесконечном круговороте зла. Тришну (страстное желание), которое считается корнем зла, можно преодолеть только тогда, когда будет достигнуто полное и глубокое понимание природы неведения.

В связи с этим тот факт, что ученые-философы в своей попытке дать рациональное (в житейском смысле) объяснение цепи причин (пратшья-самутпада), состоящей из двенадцати звеньев (звенья этой "цепи" обычно перечисляются в следующем порядке: 1. неведение. – авидья, 2. характер – самскара, 3. сознание – виджняна, 4. имя и форма – ната-рупа, 5. шесть органов чувств – садаятана), 6. общение – спарша, 7. чувства – ведана, 8. желания – тришна, 9, привязанность – упадана, 10. становление – бхава, 11. рождение – джати, 12. Старость и смерть – джарамаранам), относят неведение к прошедшему, что лишний раз указывает на их недальновидность. Они говорят, что первые два звена (ангани) пратитьи самутпады принадлежат к прошедшему, восемь последующих – к настоящему и два последних – к будущему.

Неведение, которое порождает серии ниданы, не ограничено во времени, так как оно так же, как и просветление, связано не со временем, а с волей. Просветление, или (выражаясь негативно) устранение неведения, сопряженное со временем, теряет свой абсолютный характер и побуждает нас искать чего-то, идущего за его пределы. Оковы рабства и пороки становятся нашими постоянными спутниками, и никакие боги не станут восхвалять в гимнах пробужденного и называть его "лотосом, незапятнанным грязью страсти, который поднялся со дна озера знания; солнцем, разгоняющим тьму заблуждения, или луной, устраняющей жгучее пламя врожденного греха существования".

Если просветление, как говорят сутры, заставило всю Вселенную вибрировать во всех шести сферах, то неведение, над которым оно, в конечном итоге, взяло верх, должно быть, имеет не меньше силы, хотя оно диаметрально противоположно просветлению по качеству. Неведение нельзя связывать с умом и со временем, так как это совершенно лишает его того основного значения, которое оно должно иметь как первое звено в серии ниданы.

То громадное влияние, которое оказал Будда на своих современников, а также на последующие поколения, объясняется не остротой его логики и мышления, (хотя ему свойственно было и это), а тем духовным величием и глубиной, которые были связаны с волей, проникающей в саму основу творения. Победа над неведением явилась демонстрацией этой силы, преодолеть которую не мог ни коварный Мара, ни все его несметные полчища.

Неправильное понимание истинного значения неведения в системе "пратитья-самутпада", или "арьяшатья", неизбежно приводит к ложным представлениям о природе просветления и, следовательно, о буддизме.

В начале, которого в действительности нет и которое не имеет своего духовного значения вообще, а имеет лишь частное значение в нашей конечной жизни, воля хочет познать себя, в результате чего пробуждается сознание, а с пробуждением сознания происходит разделение воли на две части. Единая воля, целостная и совершенная в себе, становится одновременно актером и зрителем. Конфликт в этом случае неизбежен, так как актер начинает стремиться к освобождению от ограничений, которые он на себя возложил в своем желании обрести сознание. В некотором смысле ему дано право видеть, но, в то же самое время, остается нечто, чего он, как зритель, не может заметить.

С роковой неизбежностью неведение буквально по пятам преследует знание. Тенью бродят друг за другом эти два вечных и неразлучных спутника.

Но воля-актер стремится вернуться в свою первозданную обитель, где нет дуализма и где царит вечный мир. Однако эта тоска по дому не может быть излечена не чем иным, как ценой долгих и мучительных поисков, так как однажды разделенное не может быть восстановлено до прежнего единства без борьбы и сопротивления. Восстановление – это нечто большее, чем простое возвращение назад, потому что первоначальное содержанке обогащается этим разделением, борьбой и реорганизацией.

Поначалу вышеупомянутое разделение воли настолько очаровывает сознание своей новизной и кажущимися успехами в решении практических проблем жизни, что оно забывает о своей миссии служить источником света для воли. Вместо того, чтобы направить этот источник света внутрь, то есть к воле, от которой оно заимствовало принцип своего существования, сознание направляет его на объективный мир и мир идей, вместо того, чтобы обратить свой взор на себя и погрузиться в мир абсолютного единства, где объект познания и познающий представляют одно. Меч не может поразить самого себя, а тьма неведения не может быть разогнана сама собой.

Здесь необходимо героическое усилие со стороны воли, которая должна осветить или выкупить себя, не разрушая некогда пробужденного сознания нарушением принципа, лежащего в его основе. Этого, как известно, добился Будда и стал более, чем простым Гаутамой, достигнув пробуждения, блаженства и высшего просветления.

В воле содержится нечто большее, чем простое веление: в ней содержится также мышление и видение. Это позволяет ей видеть себя и достичь свободы и господства над собою. Это представляет собою познание в самом глубоком смысле, и в этом заключается искупление и спасение в буддийском понимании.

Неведение преобладает до тех пор, пока воля остается под властью иллюзии, созданной собственным ее же детищем, сознанием, в котором познающий всегда остается отдельным от познаваемого. Однако эта иллюзия не вечна: воля желает стать просветленной, свободной и независимой.

Неведение всегда предполагает существование чего-то, лежащего вне и непознаваемого. Этого непознаваемого зрителя обычно называют эго или душой, которые в действительности представляют собою саму волю, находящуюся в состоянии неведения. Поэтому, когда Будда испытал просветление, он сразу осознал, что не существует никакого атмана, или непознаваемой и непознанной души.

Просветление рассеяло тьму неведения, и вместе с ней исчезли призрачные обитатели мрачной пещеры эго. В своем обычном смысле неведение противопоставляется знанию, но, с точки зрения буддиста, – это антипод просветления, представляющий собой эго (атман), которое так настойчиво отрицал Будда. В этом нет ничего удивительного, так как видно, что учение Будды в основном сосредоточено на доктрине просветления или преодолении неведения.

Тот, кто видит в буддизме только доктрину отрицания атмана и не понимает значения просветления, не в состоянии оценить всю важность того, что дал миру Будда. Если бы он просто отрицал существование эго с психологической точки зрения, разложив его на составные части, то в научном смысле его можно было бы назвать великим, так как его аналитические способности были несравненно выше способностей его современников, но его влияние как духовного вождя не достигло бы такой высоты и не дошло бы до нас. Его теория, отрицающая существование атмана, – не просто результат нового научного метода, а в основе своей результат его внутреннего опыта.

Когда неведение понимается в этом, более глубоком смысле, его преодоление неизбежно приводит к отрицанию эго как основы всей нашей жизненной деятельности.

Просветление – это позитивная концепция, и для обычного ума постижение его истинной сущности представляет значительную трудность. Но когда нам известно, что в буддизме подразумевается под ним, и когда мы сосредоточиваем свои усилия на стремлении достичь его реализации, все остальное нам также становится ясно: такие понятия, как эго, неведение, оковы, пороки, праведное поведение, созерцание и высшее понимание, созданы лишь для того, чтобы привести к той желанной цели буддизма, то есть – просветлению.

То, что Будда постоянно упоминает о теории "причины и следствия", рассказывая своим ученикам о их взаимосвязи и исчезновении следствия по искоренении причины, не свидетельствует о простом желании познакомить их с некоей формальной логикой, а говорит о стремлении показать таким образом просветление, причинно связанное со всем человеческим счастьем, миром и духовной свободой.

Покуда неведение будет отождествляться с отсутствием логического понимания, устранение такого "неведения" не принесет нам той духовной свободы, о которой так настойчиво и часто упоминается в самой древней буддийской литературе.

Теперь читателю должно стать совершенно ясно, что просветление, или устранение неведения – тот идеал, к которому стремится буддист, – не умственный процесс, а преображение или перестройка всего нашего существа за счет приведения в действие той основной силы, которая пребывает в каждом из нас.

Простое понимание несет в себе нечто чуждое и не имеющее истинной связи с жизнью. Раз просветление оказывает такое грандиозное влияние на духовное мировоззрение людей, о чем мы можем прочесть в сутрах, оно не могло быть простым следствием понимания доктрины причины и следствия. Просветление – это продукт праджни, порожденной волей, которая желает видеть себя и быть в себе. Вот почему Будда так настаивал на необходимости личного опыта, а как средство достижения последнего рекомендовал медитацию в одиночестве. Медитация, посредством которой воля пытается сбросить наложенные на себя и связанные с погружением сознания ограничения, никак не есть простое размышление над теорией происхождения и причинности, представляющее собою движение по замкнутому кругу, началом и концом которого является неведение. Личный опыт, пожалуй, это то, что единственно необходимо в буддизме, что же касается всех других метафизических проблем, то они заводят человека в такие дебри, из которых ему не выбраться.

Таким образом, от неведения нельзя избавиться при помощи метафизики. Это достигается значительным напряжением воли. По избавлении от неведения мы освобождаемся также от того, что мы представляем себе как эго и что является продуктом или, скорее, почвой неведения, на которой оно растет и процветает. Эго – это темный чулан, куда не могут проникнуть лучи интеллекта и где прячущееся от света неведение чувствует себя в полной безопасности. Когда чулан этот разнесен в щепки, неведение исчезает, как тьма с наступлением дня. В действительности же идея эго и неведение – одно и то же.

Мы склонны думать, что с исчезновением неведения и эго мы лишаемся всякой опоры и уподобляемся опавшему листу, предоставленному воле ветра. Но это не так, потому что просветление не есть нечто противоположное простому отсутствию знания. Фактически неведение – это отрицание просветления, но не наоборот. Просветление – это утверждение в полном смысле слова, и поэтому Будда сказал, что тот, кто видит дхарму, видит Будду, а тот, кто видит Будду, видит дхарму, и далее, что тот, кто хочет видеть Будду, не должен искать его ни в форме, ни в звуке, ни в чем-либо подобном. Когда господствует неведение, эго предстает в виде положительной идеи, а его отрицание представляет собой нигилизм. Вполне естественно то, что неведение служит верным стражем эго, так как в нем его родной дом. Но с достижением просветления картина совершенно меняется, рушится старый учрежденный неведением порядок и водворяется абсолютно новый. То, что прежде было отрицательным, становится положительным, а то, что было положительным – отрицательным.

Ученым не следует забывать об этой переоценке идей, которая следует за просветлением. В связи с тем, что буддизм считает просветление важнейшим фактором в жизни, – это означает, что в нем нет никакого негативизма или пессимизма.


3. ИСТОРИЯ ДЗЭН-БУДДИЗМА
ОТ БОДХИДХАРМЫ ДО ЭНО
(520-713 гг. н.э.)

Я не имею намерения давать здесь глубокий критический и научный анализ истории дзэн-буддизма, так как это требует некоторых познаний относительно, развития буддизма в Китае, а руководств по этому предмету, доступных широкому читателю, насколько мне известно, нет. В связи с этим главной целью настоящего обзора будет познакомить читателя прежде всего с традиционной историей дзэна в том виде, как ее передают его последователи в Японии и Китае. Ее критическое исследование последует тогда, когда читатели будут в некоторой степени к тому подготовлены.

Из того, что мы можем прочесть в литературе о происхождении дзэна в Индии до его появления в Китае, очень многое настолько перемешано с легендами, что установить какие-либо действительные факты вообще невозможно. Ничего другого нельзя было и ожидать, потому что в те далекие времена еще не было критического подхода к изучению чего бы то ни было, а все, что было связано с религией, принималось большинством людей на веру. Теперь, вероятно, уже слишком поздно пытаться разгадать тайны происхождения дзэна в Индии, разве что ограничиться простыми логическими выводами из уже известных исторических фактов, касающихся развития махаяна-буддизма. Фактически дзэн-буддизм, как уже говорилось, является продуктом китайского ума или, скорее, развитием доктрины просветления. Поэтому, если мы хотим передать историю дзэна, нам, может быть, не следует, исходя из некоторых соображений, отправляться в Индию, а лучше остаться в Китае и изучить психологию и философию его народа, а также окружающие условия, позволившие дзэну достичь такого расцвета в Поднебесной, при этом мы всегда должны помнить, что дзэн – это практическая интерпретация доктрины просветления.

Некоторые ученые могут, однако, отвергать такой подход к вопросу на том основании, что дзэн – если таковой вообще может быть назван некоей формой буддизма или даже, по утверждению его последователей, сущностью последнего – не может стоять в стороне от основной истории индийского буддизма. Это абсолютно верно, но что касается действительных фактов, то дзэн, как таковой, в Индии не существовал, то есть не существовал в той форме, какую он имеет теперь.

В связи с этим, когда мы в попытке проследить его происхождение и развитие уходим за пределы Китая, перед нами не остается никакого другого пути, кроме того, которому последовал я в своих предыдущих статьях этого сборника. Другими словами, мы должны рассматривать дзэн как китайское толкование доктрины просветления, которая излагается во всей буддийской литературе – большей частью в махаяне и в какой-то степени в хинаяне.

С течением времени эта доктрина прочно укоренилась в умах последователей Будды и стала определяющим фактором в общем курсе развития буддизма, так как не что иное, как просветление обратило Гаутаму в Будду, или "просветленного". Буддизм имеет целью направить своих последователей по стопам его основателя в достижении абсолютной свободы.

Но приверженцы буддизма в Китае, взявшие за основу доктрину просветления, не пожелали глотать этот плод, не разжевав его как следует. Практический ум китайского народа создал, таким образом, дзэн и сделал все возможное для его дальнейшего развития с целью удовлетворения своих религиозных потребностей.

Когда мы сравниваем дзэн как конечный продукт с доктриной просветления, которая постепенно стала обретать свою форму в примитивном буддизме, мы видим, что между ними нет абсолютно ничего общего. Этого, естественно, и следовало ожидать. Все это объясняется следующими фактами: в начале Будда не имел особого желания раскрывать все тайны, открывшиеся ему в просветлении, считая, что его последователи будут не в состоянии шаг за шагом пройти тот же самый путь. То чувство, которое у него возникло после того, как он испытал просветление, не покидало его почти всю его жизнь. Это было чувство, что достигнутое им совершенное высшее просветление представляет собою слишком возвышенный для чувственных существ идеал и что если бы даже он поведал им о нем, они не смогли бы должным образом понять его. Разве он не думал даже о том, чтобы перейти в нирвану сразу после просветления? Это чувство, кажется, преследовало его всю жизнь, и даже, несмотря на советы Брахмадэва, он не хотел в полной мере прерывать всей достигнутой им самореализации.

В действительности Будда, может быть, и поведал всем своим ученикам о самом сокровенном, но никакая литература об этом не сообщает. По крайней мере, авторы ранних канонических трудов, каковы бы ни были их мотивы, пытались представить дело так, будто их учитель просто не желал раскрывать всю истину. Поэтому идея просветления не была освещена в хинаянской литературе настолько, чтобы сразу привлечь к себе внимание. Но она, как я уже говорил, лишь слегка прикрыта другими, менее важными идеями, и может быть легко, при помощи самой простой логики, обнаружена при чтении канонических трудов, описывающих просветление Будды.

Ранние авторы считали, что основу буддийского учения составляют "четыре аспекта возвышенной истины", "цепь причин из двенадцати звеньев" или "путь праведности из восьми ступеней", что также включает в себя психологическую сторону теории "отрицания эго" (анатман).

Но размышляя как философски, так и с позиции дзэна о жизни Будды и об основном принципе достижения его совершенства, мы не можем не признать за просветлением той самой значительной и существенной роли, которую оно играет в буддизме. В связи с этим то, что Будда действительно хотел передать своим ученикам, должно представлять собой доктрину просветления, несмотря на то, что хинаяна по-своему понимает и трактует то, что принято называть ранним буддизмом.

Пока буддизм процветал только в Индии, эта центральная идея просветления не нашла своего дальнейшего развития, ограничиваясь тем, что излагалось в большинстве сутр махаяны, и только после Бодхидхармы, который экспортировал его в Китай, эта идея пустила корни и выросла, став тем, что теперь называют особой школой буддизма, или дзэном. Поэтому можно считать, что история дзэна, строго говоря, началась в Китае. Индийская почва была слишком удобрена метафизикой и романтическим воображением, чтобы на ней мог вырасти дзэн в своей чистой форме.

Несмотря на то, что конечной целью учения Будды было достижение его совершенства или совершенства архата, Будда был практически всегда близок к жизненным фактам и подчеркивал в своих обычных проповедях, что человеку необходимо вести жизнь в соответствии с принципами морали. У него также не было никакого желания дать умственное или метафизическое объяснение содержания просветления, которое должно быть испытано и которое не может быть объяснено. Он подчеркивал значение самореализации, так как человек должен сам достичь нирваны или просветления, своими собственными усилиями, в глубинах своего собственного сознания. Что же касается "четырех аспектов возвышенной истины", "цепи причин из двенадцати звеньев" или "теории отрицания эго", то они служили умственным проводником на пути к реализации принципов буддизма. Такое учение не могло иметь никакого другого назначения, как вести, в конечном итоге, к просветлению.

Будда никогда не думал, что его последователи станут сосредоточивать все свое внимание на интеллектуальном аспекте его учения, который теряет всякий смысл без своей внутренней духовной основы, "путь праведности из восьми ступеней", по мнению Будды, представляет собой лишь этическое руководство к достижению просветления. Люди, не понимающие всей глубины его учения и видящие в нем только моральную сторону, принимают его за некую этическую культуру, и не больше. Они считают, что буддизм – это философия позитивизма, а буддийское братство – группа аскетов, соблюдающих высокие нравственные принципы. Они восхваляют Будду, называя его основателем научно-религиозной системы, свободной от спиритуалистических предрассудков, которые очень часто пышно расцветают на религиозной почве. Но нам лучше известно истинное положение вещей. Дело в том, что такие представления не совсем соответствуют учению Будды. Если бы критики сказали, что сущность буддизма составляет практика дхьяны, а также привели бы вышеупомянутые соображения, то можно было бы сказать, что они ближе к цели. Но даже эта дхьяна представляет собой своего рода духовное упражнение, ведущее к конечной реализации или нирване. Дхьяна сама по себе не отличает буддизм от других философско-религиозных систем, которые существовали в Индии во времена Будды. Поэтому, чтобы понять дзэн как доктрину просветления, которая составляет суть буддизма, следует обратиться к махаяне, появившейся в Китае благодаря Бодхидхарме и выросшей в то, что теперь называют дзэн-буддизмом.


I

Легенда, повествующая о происхождении дзэна в Индии, гласит следующее.

Однажды Шакьямуни читая проповедь своим ученикам, собравшимся у горы Святой Гриф. В своей проповеди он не стал прибегать к долгим словесным рассуждениям, а просто поднял вверх букет цветов, который был преподнесен ему одним из его учеников. Он не произнес ни одного слова. Никто не понимал смысла происходящего за исключением почтенного старца Махакашьяпы, который со спокойной улыбкой глядел на учителя и, казалось, отлично понимал все красноречие этого безмолвного наставления просветленной души. Заметив это, учитель торжественно провозгласил своими златыми устами: "Я обладаю самым драгоценным сокровищем, духовным и трансцендентальным, которое я передаю сейчас тебе, о почтенный Махакашьяпа".

Ортодоксальные последователи дзэна обычно ошибочно считают, что именно этот случай и лег в основу происхождения их доктрины, в которой, по их утверждению, раскрывается сокровенная глубина духа Будды и тайна его религии.

Ввиду того, что дзэн претендует на право отражать саму суть буддизма, которая была непосредственно передана Буддой его самому близкому ученику, Махакашьяпе, последователи дзэна, естественно, стремятся уточнить, когда именно имела место эта передача истины. Нам известно в общих чертах, что Махакашьяпа стал преемником Будды и духовным вождем буддизма, но относительно особого рода передачи дзэна мы не находим никаких исторических справок в трудах индийских буддистов, имеющихся в настоящее время в нашем распоряжении.

Об этом факте, однако, впервые упоминается, насколько нам известно, в китайской истории дзэна, названной "Историей распространения света истины", составленной Ри Сюнкеку в 1029 году, а также в "Отчетах об ортодоксальной передаче дхармы", которые были выпущены Кайсю в 1064 году. В этих документах упоминается о вышеописанном случае, но выражается сомнение относительно его абсолютной исторической подлинности. В "Истории передачи светильника", написанной в 1004 году и являющейся самой ранней из ныне известных исторических справок о дзэне, автор не отмечает никакого особого события в жизни Будды, связанного с передачей дзэна.

В связи с тем, что все более ранние исторические документы о дзэне потеряны, мы не можем в настоящее время точно установить, когда появился дзэн в Китае. Вероятно, последователи дзэна стали говорить о своем учении тогда, когда оно уже прочно обосновалось в Китае в конце восьмого столетия. В те дни, возможно, было в какой-то степени необходимо придумать такую легенду для того, чтобы придать дзэн-буддизму больше авторитета, так как по мере роста дзэна другие, уже существовавшие раньше школы буддизма, стали испытывать все большее и большее беспокойство в связи с растущим влиянием и популярностью дзэна. Они упрекали его последователей в том, что последние не располагают авторитетными историческими документами, повествующими о непосредственной передаче дзэна самим основателем дзэна, хотя и претендуют на то, что такая передача действительно имела место. Особо резкой критике подвергался тот факт, что последователи дзэна игнорировали доктрины, обсуждающиеся в сутрах и шастрах, считая, что высший авторитет дзэна обусловлен их непосредственным личным опытом. Они особо подчеркивали важность этого опыта, но не могли дойти до того, чтобы совершенно игнорировать авторитет исторического буддизма. Более того, они даже хотели найти подтверждение тому, что Будда передал дзэн Махакашьяпе, но что далее, через двадцать семь патриархов дзэн дошел до двадцать восьмого – Бодхидхармы, который стал Первым патриархом дзэна в Китае. Таким образом, историки дзэна насчитывают двадцать восемь индийских патриархов, следовавших за Буддой, в то время как другое школы – только двадцать три или двадцать четыре. Когда эти историки стали нуждаться в описании особой передачи дзэна Буддой Махакашьяпе, они почувствовали, что им необходимо было заполнить пробел между двадцать третьим или двадцать четвертым патриархом и самим Бодхидхармой, который, по их утверждению, был двадцать восьмым.

С совершенной критической точки зрения не имеет большого значения, появился ли дзэн с Бодхидхармой в Китае или с Буддой в Индии. Важно лишь то, что дзэн отражает истину и никогда не теряет своей ценности. И опять же, с исторической точки зрения, выражающейся в попытке научно определить те источники, которые превратились позже в дзэн-буддизм, единственно важно найти логическую связь между индийской доктриной просветления махаяной и ее практическим применением и сообразованием с действительностью в Китае. Что же касается того особого рода передачи истины, которое, по мнению приверженцев дзэна, имело место в Индии до Бодхидхармы, то оно не является предметом особого интереса или важности. Но как только дзэн превратился в независимую систему, приобретя не только свои характерные черты, но и свою реальную историю, историки сочли необходимым восстановить всю цепь его последовательной передачи, так как в дзэне, как мы увидим позже, чрезвычайно важно, чтобы его последователи получили у своих учителей должное подтверждение истинности или ортодоксальности своего духовного достижения. Поэтому, поскольку дзэн вырос на китайской земле из индийского семени просветления, насколько я понимаю, нет особой нужды восстанавливать его индийскую историю, разве только в самых общих логических чертах, что я пытался сделать в своих предыдущих статьях.

Ниже я привожу имена двадцати восьми патриархов в той последовательности, которая считается приверженцами дзэна общепринятой:
  1. Шакьямуни
  2. Махакашьяпа
  3. Ананда
  4. Шанавада
  5. Упагупта
  6. Дхритика
  7. Миччака
  8. Буддхананда
  9. Буддхамитра
  10. Бхикшу Паршва
  11. Пуняяшас
  12. Ашвагхоша
  13. Бхикшу Капимала
  14. Нагарджуна
  15. Кандэва
  16. Арья Рахула
  17. Самгхананди
  18. Самгхаяшас
  19. Кумаралата
  20. Джаята
  21. Васубандху
  22. Манура
  23. Хамлекаяшас
  24. Бхикшу Шимха
  25. Башасита
  26. Пунямитра
  27. Праджнятара
  28. Бодхидхарма
Следует отметить, что Бодхидхарма, числящийся в этом списке двадцать восьмым патриархом в Индии, считается Первым патриархом в Китае.

В подтверждение той точки зрения, что дзэн является "особого рода передачей истины Будды, не имеющей связи с его догматами", историки дзэна стали говорить о "передаче истины", имевшей место даже до Будды, так как согласно традиции, широко распространенной уже среди ранних буддистов, существовало, по крайней мере, шесть Будд до Будды настоящей кальпы или Муни Шакьи.

Каждый из этих нескольких Будд должен был оставить гатху "передачи дхармы", которая бережно хранилась историками дзэна. Теперь, естественно, возникает вопрос: если эти шесть Будд прошлого имели свою гатху, то почему же тогда все те патриархи от Шакьямуни до Бодхидхармы не имели своей гатхи? Или если у кого-нибудь из них и была какая-нибудь гатха, то почему ее не было у остальных? В общем, получается, что они все время передавали свою гатху устно. Это могло выглядеть примерно так: "Я передаю тебе сейчас бесценное сокровище великого закона, которое ты всегда будешь бдительно хранить".

Эти гатхи, несомненно, представляют собой продукт творческого воображения, свойственный ранним историкам дзэна, и, очевидно, явившийся следствием их необыкновенного рвения в отношении своей ортодоксальной веры.

По утверждению автора "Истории передачи прана", переводчиками этих патриархальных стихов были Сикареро первой династии Вэй и Нареняша династии Восточной Вэй, первый родом из центральной Индии, а второй – из Кабула. Их книга, известная под названием "История преемственности закона", исчезла после неоднократных преследований, которым их подвергли правящие династии. Но труды этих двух патриархов цитируются, по крайней мере, в двух книгах ("Бас-линь Чуань" и "Шэн Чжоу Цзы"), написанных до "Передачи света истины". Однако через некоторое время после Кайсу из династии Сун обе эти книги были потеряны. В настоящее время поэтому "Передача света истины" считается самой ранней в истории дзэна книгой. В ней подробно освещается история двадцати восьми патриархов и стихов, "передающих закон".

Для примера приведу две из шести гатх, оставленных Буддами. Первый Будда, Випасьин говорит следующее:

Не имеющий формы произвел это тело из себя,
Будто по мановению магического жезла
появляются все формы и образы:
Призрачные существа, наделенные умом
и сознанием, нереальные с самого начала.
В пустоте нет места добру и злу, счастью и несчастью.

Гатха шестого Будды, Кашьяпы, который предшествовал Муни Шакьи, гласит следующее:

Чиста и безупречна природа всякого живого существа;
С самого начала нет ни рождения, ни смерти;
Тело и ум – это призраки;
А призрачное видоизменение не несет в себе
ни добра, ни зла.

Когда последний Будда повелел Махакашьяпе стать правоверным вестником "благого закона", он изрек следующее:

Дхарма, о которой идет речь,
в конечном итоге вовсе не дхарма;
Отсутствие дхармы – тоже дхарма;
Это нечто я передаю сейчас тебе:
Что мы называем дхармой, и где, в конце концов, она.

Шестой патриарх, Дхритика, говорит:

Постигни самую глубокую тайну ума и ты увидишь,
что нет ни вещей, ни отсутствия вещей;
Просветленный и непросветленный
представляют собой одно:
Нет ни ума, ни вещей.

Двадцать второй патриарх, Манура, излагает свою точку зрения так:

Тысячи вещей движут умом;
Но даже тогда, когда он движется,
он остается в полном покое,
Наблюдая за его движением,
постигай его сущность:
В нем нет ни радости, ни печали.

Эти гатхи, как мы видим, в основном походят на буддийское учение махаяна в том виде, как оно было распространенно в Индии. Как я уже говорил, дзэн не предлагал ничего такого особенного, чтобы бы он мог назвать своим, в смысле буддийских догматов, так как смысл его существования состоит в том, что он является духовным переживанием, а не особой системой догматической философии, синтезирующей определенные концепции. Дзэн появляется только тогда, когда умствование махаянского буддизма сводится к реальным фактам жизни и становится непосредственным выражением внутренней жизни человека. А этого не случилось до тех пор, пока буддизм не попал на китайскую почву и не был возведен как культура людьми, чей практический склад ума не позволил просто перенять индийскую традиционную теорию, не подвергнув ее собственной обработке. Та общепринятая форма изложения мысли, которой отличались так называемые "патриархальные стихи", была чуждой китайскому уму. Когда китаец добирался до самой мысли, он хотел выразить ее своим особым образом: он, что было ему свойственно, хотел жить этой мыслью, а не просто хранить ее, как иностранный сувенир, не имеющий связи с его психологией.

Когда Бодхидхарма давал подробные наставления своим ученикам, он выразил их, как полагают, в следующей гатхе:

Первоначальной целью моего прихода в эту страну
Было передать закон во имя спасения страждущих:
Распустился цветок с пятью лепестками,
а плод его сам собою созреет.

Не являлись ли слова Бодхидхармы "плод... созреет" пророческими относительно всего дальнейшего развития дзэна в Китае? Полагают, что "пять лепестков" символизируют пять китайских патриархов дзэна после Дхармы. Это относится ко времени, когда дзэн впервые стали признавать как ветвь буддизма, имеющую свое слово. Мы не можем судить, была ли эта гатха на самом деле пророчеством Бодхидхармы, или ее сочинил какой-нибудь историк дзэна после Эно, Шестого патриарха. Одно исторически достоверно: учение Бодхидхармы стало пускать корни в Китае примерно через два столетия после его смерти. Именно тогда китайский народ стал приспосабливать его к своим нуждам и, насколько это было возможно, сообразовывать с особенностями своего ума. Дзэн в той форме, которая нам известна сегодня, не мог созреть ни в какой другой стране, кроме Китая. Индия была слишком увлечена метафизикой или слишком много внимания уделяла мистическому воображению. На ее земле возникли: юйсики (йогачара), синагон (школа мантры), кэгон (аватамсака) или санрон (шуньята, или мадхьямика). Что касается дзэна, то ему был необходим ум, глубоко пропитанный идеями и чувствами Лао Цзы, но не оторванный, однако, от повседневной жизни. Возвышенность, романтизм, некий целесообразный темперамент, но наряду с этим – устойчивый и уравновешенный характер – вот что было необходимо для того, чтобы дзэн смог принять известный нам ныне вид. Другими словами, если бы махаяна-буддизм в том виде, как его излагали учителя Нагарджуна и Ашвагхоша, а также сутры: Вималакирти, Праджняпарамита и другие, среди которых особенно выделяется Ланкаватара, не подвергался творческой обработке китайского гения, дзэн как таковой вообще не появился бы на свет.

Полагаю, что сейчас будет вполне уместным показать на конкретных примерах, насколько индийский метод демонстрации истины дзэн-буддизма отличается от типичного китайского. Как я уже неоднократно стремился показать, буддизм – будь то ранний или поздний – представляет собой религию свободы и эмансипации, конечная цель практики которой состоит в освобождении духа от всякого рабства и предоставлении ему полной свободы действия согласно собственным его принципам. Вот что имеется в виду под словом "непривязанность" (апратиштита-читтам). Эта идея носит отрицательный характер, поскольку она связана с предоставлением свободы интеллекту и страсти, но чувство, лежащее в основе этой операции, положительно, и конечная цель достигается только тогда, когда дух обретает свое первоначальное состояние. Дух знает, что ему нужно, и все, что требуется от нас, – это устранить все препятствия, которые поставило перед ним наше неведение. Поэтому в буддийском учении постоянно звучит призыв: "Сбросьте их".

Индийские буддисты выражают эту идею следующим образом. Брахман по имени Черные Когти принес однажды Будде два огромных цветущих дерева, которые он мог держать в руках при помощи магической силы. Будда позвал его, и когда брахман ответил, он сказал: "Брось их". Брахман бросил к ногам Будды одно из деревьев. Будда снова повторил сказанное. Тогда Черные Когти бросил и другое дерево. Однако Будда продолжал повторять свою команду. Брахман сказал: "Мне больше нечего теперь бросать. Что ты от меня еще хочешь?"

"Я вовсе не хотел, чтобы ты оставил свои деревья, – сказал Будда. – Я хотел, чтобы ты оставил свои шесть объектов чувств, свои шесть органов чувств и шесть сознаний. Когда все они сразу отброшены и когда не остается уже больше ничего, что бы следовало отбросить, тогда-то и достигается освобождение от оков рождения и смерти".

В противоположность этому ясному, хотя и не совсем прямому, поучению Будды я приведу сейчас случай из жизни Дзесю Дзюсина, который является примером прямого, краткого и самого недвусмысленного наставления. Один монах пришел к учителю и спросил: "Что если человек ничего не приносит с собою?"

"Брось это", – немедленно сказал Дзесю.

"Что же ему бросить, если он ничем не обременен?"

"Если так, то носи это с собой".

Учителя дзэна любят прибегать к парадоксам, и подобного рода пример является типичным.

Проблема освобождения является очень важной, но еще более важно выяснить, кто или что такое Будда. Когда это усвоено, буддизм раскрывается во всем своем великолепии. Что же думали индийские философы о Будде?

Одной женщине довелось жить во времена Будды. Она родилась тогда же, когда и Будда, и жила в восточной части того же самого города. Она питала к Будде исключительную неприязнь и даже не желала видеть его. Всякий раз, когда он проходил мимо, она убегала прочь, но куда бы она ни пряталась от него, он всюду снова появлялся у нее на пути. Когда же она закрывала лицо руками, к великому ее изумлению, он появлялся у нее между пальцами... Спору нет, это прекрасно и поучительно.

Теперь поинтересуемся точкой зрения дзэна.

Один монах пришел к Энкану Сайану, ученику Басе, и спросил: "Каково первозданное тело Вайрочаны?"

Учитель сказал: "Будь любезен, подай мне тот кувшин с водой". Монах исполнил просьбу учителя. Затем учитель попросил поставить кувшин на место, что монах и сделал. Но не получив, по его мнению, ответа на свой вопрос, он снова спросил:

"Каково же первозданное тело Вайрочаны?" Учитель с сожалением сказал: "Много времени прошло с тех пор, как умер старик Будда".

Этих двух примеров, мне кажется, достаточно, чтобы увидеть разницу между китайским и индийским умом в отношении дзэна.


II

История дзэна начинается с приходом Бодхидхармы (Бодайдарума) с запада в 520 г. н. э. Он явился в Китай с особым посланием, сформулированным в следующих стихах:

Особая форма передачи истины,
не связанная с какими-либо трактатами,
Независимость от всякого рода буквы.
Прямой контакт с духовной сущностью человека.
Проникновение в глубины внутренней природы человека
И достижение совершенства Будды.

Эти четыре высказывания, определяющие основные принципы учения дзэн, в отличие от уже существующих ранее китайских школ буддизма, появились позже и не принадлежали самому Бодхидхарме. Мы не можем точно сказать, кто был их действительным автором, так как не располагаем какими-либо определенными данным. Один историк, Сокан, который, по утверждению школы тяньтай, написал в 1237 г. книгу по истории буддизма, озаглавленную "Точная родословная доктрины шакьи", приписывает их Нансэну Фугвану. Не исключена возможность, что вышеупомянутые высказывания родились в те дни, когда Басе, Хякудзе, Обаку, Сэкито и Якусан пользовались большой популярностью в провинциях "Запад реки" и "Юг озера". Принято считать, что именно тогда эти китайские буддисты, вдохновленные Бодхидхармой, создали школу дзэн. До этого они, с одной стороны, предавались в какой-то степени философствованию, а с другой – созерцанию, и были не знакомы с прямым методом дзэна, который ведет непосредственно к про светлению и совершенству Будды, минуя все многочисленные подготовительные стадии, о которых говорят ученые.

О жизни Бодхидхармы мы можем узнать из двух источников. Первый представляет собой самый ранний исторический труд. Он принадлежит Досэну и называется "Биографии великих жрецов". Выпущен он был в 645 г., на заре развития династии Тан. Его автор был основателем китайской секты виная и, вместе с тем, видным ученым. Однако новая школа, известная под именем дзэн, достигла своей зрелости только после него, при Шестом патриархе Эно, которому было всего девять лет, когда Досэн написал свою книгу.

Другим источником является "История передачи света истины", составленная Догэном в 1004г. (ранний период правления династии Сун). Следует отметить, что она была написана дзэн-буддийским монахом тогда, когда дзэн получил уже всеобщее признание как особая ветвь буддизма, и содержала высказывания его учителей, а также их биографии. Автор этой книги часто ссылается на авторитет более ранних трудов по истории дзэна, которые в настоящее время, однако, утеряны и лишь названия их дошли до нас.

Вполне естественно, что эти две книги, повествующие о жизни Бодхидхармы, несколько отличаются друг от друга. Первая была написана, когда дзэн еще не выделился окончательно как школа, а вторая уже одним из его учителей. В первой книге Бодхидхарма мало отличается от других буддийских жрецов, достигших известности как переводчики, комментаторы, ученые, последователи секты виная, адепты медитации, люди, наделенные удивительными добродетелями и т. п. Он не выделяется из этой среды "великих жрецов", а предстает перед нами как один из тех "адептов медитации", чьи представления о дхьяне не отличались от традиционных представлений последователей хинаяны, практиковавших ее.

Досэн не понимая всего значения послания Бодхидхармы, хотя и усмотрел в нем нечто совсем не похожее на так называемую "практику медитации". В связи с этим ученые иногда сомневаются в том, что в книге Досэна о Бодхидхарме содержится достаточно дзэна, чтобы при знать Бодхидхарму Первым китайским патриархом, и что бы ни утверждали приверженцы школы дзэн-буддизма, они настаивают на своем. Но такая точка зрения не отдает должного ни дзэну, ни Досэну, который никогда и не думал описывать историю дзэна до того, как дзэн как таковой появился. Досэн не мог предсказать дальнейшего хода истории. Что же касается Догэна, то написанная им биографическая история содержит много такого, что вызывает сомнение относительно подлинности фактов, касающихся жизни Бодхидхармы, особенно той части его жизни, которая повествует о событиях, имевших место до его прихода в Китай. Но у нас, однако, есть основания полагать, что большая часть китайского периода жизни Бодхидхармы, описанная в книге Догэна, вполне соответствует историческим фактам. В этом отношении следует признать, что прав Догэн, хотя такое предпочтение одного авторитета другому, без тщательного взвешивания всех относящихся к делу исторически известных событий, может считаться не вполне соответствующим духу здравого критического суждения.

Согласно Досэну, Бодхидхарма оставил много письменных трудов или высказываний, которые, очевидно, еще были распространены, когда писались "Биографии великих жрецов", но в настоящее время мы располагаем только одним подлинным источником, да и то очень небольшим. Этим источником пользовались как Досэн в своих "Биографиях", так и Догэн в своей "Истории". Существует еще несколько небольших трудов, приписываемых Бодхидхарме, но большинство из них хотя и глубоко пропитаны духом дзэна, не являются подлинниками, за исключением одного, который, как я склонен полагать, действительно принадлежит Бодхидхарме. Он называется "Умиротворение души". Вместе с первым, который всем известен под названием "Размышление о четырех деяниях", мы имеем всего два труда, якобы оставленных нам Бодхидхармой. Однако я не думаю, что "Размышление о четырех деяниях" – это самое лучшее, что мог завещать основоположник дзэна, в смысле того захватывающего и непосредственного проникновения в саму суть дзэна. Перевод этого самого достоверного труда Бодхидхармы, Первого патриарха дзэна в Китае, последует ниже.

Существует, как я уже говорил, два варианта этой работы: один в "Биографиях", другой в "Истории". В некоторых вопросах они расходятся. Основные направления одни и те же, различие выражается в деталях. Теперь возникает вопрос: какой же вариант правильнее? Хронологически "Биографии" были написаны раньше, чем "История", но они также свидетельствуют о наличии более древнего источника, который был использован их автором. О надежности этого источника мы судить не можем, и, следовательно, "Биографии" также не являются абсолютным авторитетом. В связи с этим единственным продуктивным методом оценки относительной верности этих двух вариантов может явиться их литературное сравнение, которое, может быть, прольет свет на природу каждого из них. Вывод, к которому я пришел, состоит в том, что автор "Биографий" пользовался источником, который позднее был использован также и автором "Истории" и который больше соответствует оригиналу, если таковой вообще существовал. Основанием для такого вывода служит то, что труды Бодхидхармы выглядят в издании Досэна, автора "Биографий", более совершенными, так как, издавая их, он преследовал свои собственные дели. Его издание отличается лучшим стилем, выражающимся в сжатости, точности и изысканности. По этой причине перевод, который сейчас последует, будет переводом "Истории" Догэна, у которого, кажется, не было никаких оснований отступать от оригинала.

Бодхидхарма, Учитель, провозгласивший новый закон, был третьим сыном великого брахмана и королем юго-западной Индии. Он был человеком удивительного ума, отличавшегося блеском и проницательностью: он достигал самого глубокого понимания всего, что только ему приходилось когда-нибудь изучать. В связи с тем, что самой заветной целью его было тщательное изучение доктрины махаяны, он расстался с белой одеждой мирянина и облачился в черную рясу монаха, желая воспитать в себе святость. Он практиковал созерцание и самоконтроль и хорошо понимал истинное значение мирских дел.

И мысли и поступки его отличались предельной чистотой, его добродетели были наивысшим идеалом для мирян. Его очень огорчал упадок ортодоксальной буддийской веры в других, более удаленных частях земли. Наконец он решился отправиться в дальний путь, в Китай, и проповедовать свою доктрину в царстве Вэй. Страждущие духом с преданностью шли за ним, в то время как люди ограниченные клеветали на него.

Только два монаха того времени – Дойку и Эка, будучи еще молодыми, обладали сильной волей и стремились к высшему знанию. Они сочли за счастье иметь такого учителя у себя в стране и несколько лет находились в него в обучении. Они следовали за ним с безграничной преданностью, спрашивали с целью достичь просветления и точно выполнять все его указания. Учитель был тронут их искренностью. Желая указать им истинный путь, он говорил: "Вот так достигается умственный мир. Вот так нужно вести себя в мире. Вот так достигается гармония с окружающим миром. Вот упая (средство)". ("Хэккван" по-японски. Это самая значительная фраза принадлежащая Бодхидхарме. Здесь я не даю ее перевода, так как позднее объясню все подробно.)

Все это махаяна предписывает для достижения умственного покоя, но не для чего-либо иного. Под умственным покоем подразумевается би-гуань, под поведением – четыре действия, гармония с окружающим миром – это защита от клеветы и дурного настроения, а упая – непривязанность.

Таким образом, я кратко рассказал о том, что будет изложено ниже. [Автором этого вступления является Донрин, который, по утверждению доктора Токивы из Государственного токийского университета, был видным ученым, принявшим участие в переводе нескольких трудов с санскрита. Досэн также упоминает его имя в своей биографии Эки. Если бы Донрин был скорее ученым, чем истинным учителем дзэна, то он, вполне естественно, стал бы говорить о "Размышлении о четырех действиях", как это делают почти все ученые, когда истолковывают учение дзэн. Медитация во многом связана с философствованием, в то время как доктрина би-гуань представляет собою яркое проявление дзэна.]

Существует много путей достижения, но в общем, они сводятся к двум: это "путь разума" и "путь праведного поведения".

"Путь разума" означает постижение сути буддизма при помощи духовного учения, которое приводит нас к глубокой вере в Истинную Природу, которой наделено в равной мере каждое живое существо. Она не проявляется потому, что мы порабощены внешними объектами и ложными представлениями. Когда человек, отбросив ложное и ухватив истинное, в пустоте ума пребывает в би-гуань, он обнаруживает, что нет ни субъекта, ни объекта, что простые люди и герои в сущности одно. Он твердо верит в это, и ничто его не может разубедить. Такому человеку уже не нужны больше словесные наставления, так как он находится в безмолвном общении с самим принципом. Он не связан с различием понятий, потому что, бездействуя, пребывает в покое, вот что называется "путем разума".

"Путь праведного поведения" подразумевает "четыре действия", которые включают в себе все остальное. Каковы же они, эти четыре?

1. Не испытывать ненависти.
2. Быть покорным карме.
3. Не иметь желаний.
4. Быть в гармонии с дхармой.

  1. Что же означает "не испытывать ненависти"? Если человек идет по Пути и встречает на нем всякого рода трудности, он должен рассуждать следующим образом: через огромную вереницу столетии я прошел в своих бесчисленных прошлых существованиях, постоянно уделяя внимание несуществующему в жизни в ущерб самому главному. Очень часто я становился рабом ненависти, злобы и дурных поступков. Хотя я и не совершил ничего дурного в этой жизни, плоды дурных семян прошлого я все-таки должен пожинать сейчас. Никто на свете не может сказать, что меня ожидает. Я буду покорно и терпеливо принимать все, что со мною случится, и никогда не стану сетовать на судьбу. В сутрах сказано, что человека не должны беспокоить неприятности, которые могут иметь место в его жизни. Почему? Потому, что его ум в состоянии узреть всю цепь причин и следствий. Если человек рассуждает так, то значит, он действует в соответствии с принципом: самым лучшим образом использовать ненависть, заставляя ее служить интересам духовного роста. Это называется "не испытывать ненависти".

  2. "Быть покорным карме" означает: все существа, порожденные игрой кармических сил, не имеют "я" (атмана). Удовлетворение и страдание, которые мы испытываем, также являются результатами прошлых поступков. Если мне сопутствуют успех, слава и т. п., то это продукт моих прошлых деяний, которые вследствие закона причинности влияют на мою настоящую жизнь. Когда силы кармы будут исчерпаны, исчезнут и результаты, имеющие место теперь. Так чему же тогда радоваться? Потерять или приобрести, – пусть это будет для нас все равно: давайте принимать все, что приносит нам карма. Ведь дух стоит выше приобретения или потери. Счастливые ветры его не колышут. В безмолвии и гармонии он сливается с Путем. Вот что имеется в виду под словами "быть покорным карме".

  3. Смысл выражения "ни к чему не стремиться" состоит в следующем: мирские люди в вечной суете своей постоянно привязываются к той или иной вещи. Это называется стремлением. Однако мудрец, в отличие от профана, понимает истину. Его ум безмятежно покоится в непроявленном, в то время как тело живет, подчиняясь законам причины и следствия. Все вещи пусты и нет ничего привлекательного, к чему стоило бы стремиться. Если есть свет, то есть и тьма. Этот тройной мир, в котором слишком долго приходится пребывать человеку, походит на горящий дом: все, что имеет тело, страдает, и никому не известно, что такое покой. Мудрец никогда не привязывается к чему-либо преходящему, так как он до конца познал истину; его мысли спокойны, он никогда ни к чему не стремится. Сутры говорят: стремление влечет за собою страдание: когда вы оставите стремление, вы достигнете блаженства. Таким образом, мы знаем, что ни к чему не стремиться действительно означает идти по пути истины. Поэтому я говорю вам: "Ни к чему не стремитесь".

  4. "Быть в гармонии с дхармой" – это означает, что причина, которую мы называем дхармой, в своей сущности чиста, что она представляет собою принцип пустоты, распространяющейся на все проявленное. Она выше привязанности и порока. В ней нет ни "я", ни "не я".

    В сутрах сказано: в дхарме нет живых существ, так как она свободна от оков бытия; в дхарме нет "я", так как она свободна от ограничений личности. Если мудрый понимает эту истину и верит в нее, его поведение будет "в гармонии с дхармой".

    В связи с тем, что в дхарме в принципе нет желаний, мудрый всегда готов пожертвовать телом, жизнью, собственностью: ему чужды скупость и недоброжелательство. Он выше пристрастия и привязанности, потому что он достиг совершенного понимания, то есть плановой природы пустоты. Он общается с людьми только для того, чтобы очистить их от пятен порока, однако он не привязан к форме. Это то, что называется внутренним аспектом жизни. Он знает, однако, как помочь другим и как направить их на путь просветления. Он обладает как щедростью, так и другими пятью добродетелями (в праджняпарамите), пользуясь ими для того, чтобы избавиться от нежелательных мыслей. Однако совершая добродетельные поступки, он не думает о них. Это и называется "быть в гармонии с дхармой".

Доктрина "двух путей", очевидно, заимствована из Ваджарасамадхи-сутры, а доктрина "четырех действий" представляет собой более глубокое толкование "второго пути" в том виде, как он излагается в сутрах, отрывок из которых я сейчас приведу для сравнения, после чего все сразу станет ясно:

Будда сказал: Два пути – это "путь разума" и "путь праведного поведения". "Путь разума" подразумевает глубокую веру в то, что все живые существа в сущности едины с истинной природой, которая не есть ни единство, ни множество. Но природа эта скрыта за облаками внешних объектов. Сама по себе она ни приходит, ни уходит. Когда человек, отбросив все посторонние мысли, пребывает в цзюэ-гуань, он ясно видит природу Будды, о которой нельзя сказать, что она существует или не существует, и в которой нет ни "я", ни "не я". Он поймет также, что и простые люди и герои не отличаются в сущности. Оставаясь твердым и невозмутимым, он никогда не сворачивает в сторону. Он спокоен, безмятежен и не связан различием понятий. Это называется "путем разума".

"Путь праведного поведения" означает отсутствие умственных колебаний и изменений. Где бы вы ни находились, сохраняйте умственный покой и ни к чему не стремитесь. Подобно каменному утесу, даже в самую страшную бурю оставайтесь непреклонны. Отбросив все эгоистические мысли и чувства, спасайте всех, помогая перебраться на другой берег. Нет рождения, нет признаков, нет привязанности, нет отречения: в уме бодхисаттвы нет движения внутрь и наружу. Когда этот ум, не знающий движения наружу или внутрь, вступает туда, куда никогда нельзя войти, то это и есть вступление. Именно так бодхисаттва вступает в дхарму. Дхарма – это не пустота, дхарма непустоты – это не ничто. Почему? – Потому что дхарма, которая не есть ничто, полна добродетелей. Она ни ум, ни тени. Она чиста в своем естестве.

Сравнивая эти два текста, читатель удивляется тому наиболее важному и поразительному изменению изречения Бодхидхармы, которое выразилось в замене би-гуань на цзюэ-гуань. "Би" – в своем обычном значении – это "стена" или "пропасть", и часто встречается в комбинации с "ли" (стоять) в таких, например, фразах, как "би ли вань жень", означая неприступную стену или, фигурально, позу. (К примеру, акала-видьяраджа, стоящий прямо.) По какой же причине Бодхидхарма заменил "пробуждать" или "стать просветленным" словом, которое, по-видимому, не имеет ограниченной связи с последующим "гуань", "воспринимать" или "созерцать". Эта новая комбинация имеет важное значение, так как меняет смысл всего контекста.

Досэн, автор "Биографий", ссылается на "да-чон-бигуань" Бодхидхармы (Созерцание стены в храме махаяна) в своих комментариях к дзэну, как на самую ценную работу Бодхидхармы, написанную в Китае.

По этой причине Бодхидхарму часто называют "брахманом би-гуань", то есть брахманом, созерцающим стену. Полагают, что в Японии монахи дзэн-буддисты школы Сото, следуя примеру основоположника их религии, практикуют по сие время медитацию, сидя лицом к стене. Но такая интерпретация фразы "би-гуань", очевидно, поверхностна, так как не могло простое созерцание стены привести к революционному движению в буддийском мире, о котором говорит Досэн, описывая жизнь Бодхидхармы. (В "Биографиях" Досэна мы читаем, что где бы Бодхидхарма ни останавливался, он везде проповедовал доктрину дзэн, но в связи с тем, что в то время вся страна безмерно увлеклась схоластическими дискуссиями, послание Бодхидхармы нередко встречалось клеветническими нападками. Особенно это относится к медитации.)

Каким образом такая невинная практика могла создать неистовую оппозицию в лице ученых того времени? На мой взгляд, би-гуань имеет гораздо более глубокое значение и должно рассматриваться в свете следующего отрывка из "Истории", который представляет собою цитату, взятую из работы, известной под названием "Бе цзи" (особый документ более раннего периода).

Сначала учитель пробыл девять лет в монастыре Сериндзи. Когда он обучал Второго патриарха, он в основном ограничивался следующими наставлениями: "Внешне не будь ни к кому, ни к чему привязан, а внутренне не имей страстного желания (цюань) в сердце. (Не кажется ли вам, что этот отрывок имеет некоторую связь с Ваджрасамадхи, где бодхисаттва Махабала говорит о "слабом уме" и о "сильном уме". "Слабый ум", которым обладают обыкновенное большинство преисполнен страстных желаний, которые мешают человеку достичь татхагата-дхьяны, в то время как "сильный ум" отличает тех, кто может вступить в царство реальности (бхутакоти). Покуда в уме бушуют страсти, он не свободен и не может отождествлять себя с естеством. Прежде чем он будет готов к реализации татхагата-дхьяны, ум должен стать "сильным" или устойчивым, уравновешенным и сосредоточенным. Татхагатадхьяна – это дхьяна, далеко идущая за пределы так называемых "четырех дхьян" и "восьми самадхи".) Когда твой ум станет подобием отвесной стены, ты сможешь вступить на путь.

Эка различным образом пытался объяснить природу ума, но не смог постичь саму истину. Учитель просто говорил "Нет. Не" и никогда не предлагал ученику объяснения того, что представляет собою сущность ума, лишенная всяких мыслей (то есть в своем чистом естестве). Позднее Эка сказал: "Теперь я знаю, как не быть ни к чему и ни к кому привязанным".

"Ты полагаешь, что это полное уничтожение, не так ли?" – спросил учитель.

"Нет, учитель, – ответил Эка, – я не считаю это полным уничтожением".

"Чем ты можешь это подтвердить".

"Я знаю это самым ясным образом, но выразить словами это невозможно".

Тогда учитель сказал: "Это сама сущность ума, передаваемая всеми Буддами. Можешь не сомневаться".

Этот отрывок фактически представляет собой сущность особого послания, содержащегося в учении Бодхидхармы, и в нем мы можем найти нужный ответ на то, что в точности означает "би-гуань". Этот термин, должно быть, только появился в то время и представлял собой нечто необычное. Вся оригинальность мировоззрения Бодхидхармы фактически выражалась в том живом смысле, который заключается в одном слове "би". Оно носит предельно конкретный и живой характер: в нем нет ничего абстрактного. В связи с этим Досэн особо упоминает об учении Бодхидхармы как о "да-чон-би-гуань" (созерцание стены в махаяне). Если в доктрине "двух путей и четырех действий" не было ничего, свойственного дзэну, то именно учение "би-гуань" (созерцание стены) явилось тем, что сделало Бодхидхарму Первым патриархом дзэнбуддизма в Китае.

Автор "Точного изложения доктрины шакья" переводит "би-гуань" как состояние ума, "лишенное всякой внешней грязи". Это, может быть, и верно, но автор не указывает, какой авторитетный источник предлагает такое толкование. Может быть, он имеет в виду замечание, которое Эка получил от Бодхидхармы и которое зарегистрировано в документе, известном под названием "Бе цзы". Во всяком случае, конечное значение "созерцания стены" следует искать в том внутреннем состоянии, которое испытывает учитель дзэна. Это состояние отличается высокой степенью сосредоточенности при полном отсутствии всякого рода идей и чувственных образов. Было бы просто абсурдным понимать "би-гуань" как простое "созерцание стены". Если уж и искать особое послание Бодхидхармы, основавшего дзэн в Китае, в какой-либо из доступных нам его работ, то только в этом "махаянистском созерцании стены".

Кроме этой работы, которая в настоящее время является единственной из имеющихся в нашем распоряжении работ, оставленных нам Бодхидхармой, у нас есть Ланкаватара-сутра, Ваджрасамадхи-сутра и Ваджраччедика-сутра, которые также проливают какой-то свет на центральное учение Бодхидхармы. Дзэн, в отличие от других школ буддизма, не имеет особых сутр, которые могли бы быть названы "основным каноном" и на которых его последователи основывали бы принципиальные догматы своей школы. Но Бодхидхарма рекомендовал Ланкаватару своему первому ученику Эке, считая, что она содержит учение, наиболее тесно связанное с дзэном, после чего это священное писание стало изучаться, в основном учеными-дзэн-буддистами. Что касается значения Ваджрасамадхи, излагающей философию дзэна, то мы можем легко о ней судить по тому, что о ней говорит сам Бодхидхарма в своей работе, о которой уже шла речь.

Говоря о Ваджраччедика-сутре, следует отметить, что большинство людей не видело в ней дзэна до Пятого патриарха Гунина, так как именно он впервые познакомил с этой сутрой своих учеников, в то время как сам Бодхидхарма вовсе не упоминает об этом самом популярном буддийском тексте в Китае. Однако Эно в предисловии к этой сутре, которое сохранилось до наших дней, говорит, что "по приходе на Запад Бодхидхарма стремился в своих проповедях раскрыть значение этой сутры и помочь людям понять "основу вещей" и узреть "истинную природу". Если бы это было действительно так, то Бодхидхарма, по крайней мере, должен бы быть хоть немного знаком с этой сутрой с самого начала своей деятельности в Китае, причем эта сутра должна была бы иметь гораздо большее отношение к дзэну, чем Ланкаватара-сутра. В таком случае общепринятое мнение о том, что Ваджраччедика вошла в моду только после Гунина и Эно, должно быть пересмотрено. Как бы там ни было, Ланкаватара слишком трудна для популярного понимания и естественно, что эта сутра была со временем вытеснена Ваджраччедикой, так как дзэн обретал все большее и большее влияние. В связи с тем что Ваджраччедика принадлежит к буддийской литературе класса Праджняпарамита, ее учение выглядело сравнительно простым и очень напоминало идеи "пустоты" и "бездействия" Лао-цзы. Среднему китайцу было нетрудно придерживаться философии шуньяты, содержащейся в этой сутре. Все это в действительности очень сообразовывалось с некоторыми аспектами китайского ума. (В связи с этим я хочу высказать кое-какие возражения против мнения некоторых ученых, которые считают, что философия шуньята является основой дзэна. Такие ученые совершенно не понимают истинной основы дзэна, которая прежде всего представляет собой некий опыт, а не философию и догму. Дзэн никогда не основывается на каких-либо метафизических или психологических воззрениях: последние могут появиться, но не раньше, чем появится тот внутренний опыт, который мы называем дзэном. Философия Праджняпарамиты не предшествует дзэну, а всегда лишь следует за ним. Ученые, вроде тех, которые жили во времена Бодхидхармы, имеют большую склонность отождествлять учение и жизнь, теорию и практику, описание и факт. Когда такое отождествление имеет место, нечего ждать от дзэна разумного и удовлетворительного объяснения. Если бы не было просветления под деревом Бодхи вблизи Найраджаны, то никакой Нагараджуна не смог бы написать ни единой книги по философии праджни.

Однако для последователей дзэна вся литература не имела особого значения, да в ней самой в действительности, и не было ничего такого, что открывало бы видение внутренней природы человека, так как такое видение представляет собою реализацию, которая должна быть достигнута собственными усилиями человека, которые не имеют ничего общего с простым пониманием букв. Все буддийские сутры, включая Ланкаватару, Виджрасамадхи и Ваджраччедику, не дадут искренне ищущему истину ничего особенного, поскольку его цель – самое непосредственное восприятие реальных фактов. Это возможно только тогда, когда внутреннее сознание человека раскрывается само собой за счет максимального усилия души. Польза литературы заключается лишь в том, что она указывает путь, но сама по себе она не есть достижение.

Описание раннего периода жизни Бодхидхармы, или времени его пребывания в Индии, в том виде, как оно дано в "Истории", не может считаться исторически достоверным, так как содержит немало вымысла, но об описании позднего периода этого, пожалуй, нельзя сказать.

Оно, таким образом, дополняет "Биографии" Досэна, который был просто хорошим историком и ничего еще не знал о будущем развитии дзэна.

Согласно "Истории", первой значительной личностью, с которой Бодхидхарма встретился по прибытии в Китай, был император династии Лян, самый большой покровитель буддистов в то время. Их разговор выглядел примерно так.

Император У династии Лян спросил Бодхидхарму: "Со времен начала моего правления я построил так много храмов, переписал так много священных книг и оказал помощь очень многим монахам – является ли это, по вашему мнению, какой-либо заслугой?"

"Здесь нет никакой заслуги, Ваше Величество", – сухо ответил Бодхидхарма.

"Почему?" – изумился император.

"Все это мелочи, – начал Бодхидхарма свое важное объяснение, – которые приведут к тому, что человек, совершивший все это, либо попадет в рай, либо снова родится здесь на земле. В них все еще есть следы мирского. Их можно сравнить с тенью. Хотя и кажется, что они действительно существуют, на самом деле – это иллюзорные признаки. Что же касается действительно похвального поступка, то он отличается чистой мудростью совершенством и таинственностью, причем его истинная природа недоступна человеческому пониманию. В связи с этим никакое мирское достижение не может считаться похвальным".

Выслушав это, император У снова спросил Бодхидхарму:

"Каков же основной принцип этой священной доктрины?"

"Беспредельная пустота и ничего такого, что могло бы быть названо священным, Ваше Величество", – ответил Бодхидхарма.

"Кто же в таком случае сейчас стоит передо мною?"

"Я не знаю, Ваше Величество".

Ответ был прост и довольно ясен, но император, набожный и ученый буддист, не уловил того духа, который Бодхидхарма выражал всем своим отношением.

Видя, что он больше ничем не может помочь императору, Бодхидхарма оставил его владения и удалился в монастырь в государстве Вэй, где, как говорят, на протяжении девяти лет он практиковал "созерцание стены", после чего его стали называть "брахманом би-гуань". (Как уже было сказано, некоторые отождествляют позу тянь-би с доктриной "созерцание стены". Эту ошибку допускали еще в древности, даже во времена автора.)

Однажды монах Синко (позже – Эка) пришел к Бодхидхарме и стал умолять его всей душой, чтобы он раскрыл ему истину дзэна, но Бодхидхарма не обратил на его просьбу никакого внимания. Однако Синко не стал расстраиваться, так как знал, что все великие духовные вожди прошлого проходили немало тяжелых испытаний во имя достижения своей цели... Однажды в ожидании того, что Бодхидхарма обратит на него внимание, ему пришлось весь вечер простоять на снегу, пока его не замело по колено. Наконец учитель обратил на него внимание и спросил: "Чем я могу тебе помочь?"

Синко сказал: "Я пришел к тебе за мудрыми наставлениями. Умоляю тебя, сжалься надо мною, спаси несчастного смертного".

"Ни с чем не сравнимая доктрина буддизма, – ответил Бодхидхарма, – может быть понята только после долгих лет суровой дисциплины, когда человек выносит невыносимое и практикует то, что труднее всего. Люди недостаточно добродетельные и мудрые не в состоянии что-либо понять, и все их усилия будут напрасны".

Синко взял тогда и отрубил себе левую руку саблей, которая была при нем, а потом протянул эту руку учителю в знак своего искреннего желания получить от него наставления, касающиеся доктрины всех Будд. Бодхидхарма сказал: "Это нужно искать самому, другие не помогут".

"Моя душа не знает покоя, умоляю тебя, учитель, успокой ее".

"Принеси свою душу сюда, и я ее успокою".

Синко помолчал немного в нерешительности, а потом наконец, сказал: "Я искал ее все эти долгие годы, и все еще не могу ухватиться за нее".

"Ну, вот. Теперь она успокоена раз и навсегда", – заявил Бодхидхарма.

Как видите, история эта не лишена вымысла. Я имею в виду рассказ о том, как Синко стоял в снегу и как он отрубил себе руку, чтобы доказать свою искренность и преданность. Некоторые полагают, что вышеупомянутые факты в действительности не могли иметь места в жизни Синко, а были заимствованы из каких-то других источников, потому что Досэн ничего подобного не говорил в своей книге. Они говорят, что руку Синко потерял позже, уже после разговора с Бодхидхармой, когда на них напали разбойники. Мы не можем судить о том, что в действительности имело место. Весь рассказ, однако, крайне драматичен. Вероятно, на определенном этапе развития дзэна существовала необходимость сочетать воображаемое с действительным. Позже Бодхидхарма назвал этого человека Экой.

Прошло девять лет, и Бодхидхарма пожелал вернуться в свою страну. Он собрал всех своих учеников и сказал: "Настало время мне покинуть вас, и я хочу посмотреть чего вы достигли".

"Насколько я понимаю, – сказал Дофуку, – истина выше утверждения или отрицания, так как она не есть что-то неподвижное".

Бодхидхарма сказал: "Ты затронул мою кожу".

Затем слово взяла монахиня Содзи: "В моем понимании, это походит на видение Ананды, страны Будды Акшобхьи: ее можно увидеть лишь раз и никогда больше".

Бодхидхарма сказал: "Ты добралась до моей плоти".

Следующий ученик, Дойку, выразил свои взгляды следующим образом: "Пусты четыре элемента, и не существует пяти скандх. По-моему, не существует ничего такого, что можно было бы постичь, как реальное".

Бодхидхарма сказал: "Ты прикоснулся к моим костям".

Наконец очередь дошла до Эки, то есть Синко, который продолжал стоять на своем месте, ничего не говоря. Он только с почтением поклонился учителю.

Видя это, Бодхидхарма объявил: "Ты поразил мое сердце". Согласно Кэйсо, автору "Точного изложения закона", Бодхидхарма последовал примеру Нагарджуны в анатомии понимания дзэна.

В своих известных комментариях к Праджняпарамита-сутре Нагарджуна говорит: "Праведное поведение – это кожа, медитация – плоть, высшее понимание – кости, а высший ум – это сердце".

"Этот высший или утонченный ум, – говорит Кэйсо, – и есть то, что было тайно передано Буддой его последователям". Затем он упоминает Чиги из династии Суй, который считает ум убежищем всех Будд, а также средним путем, в котором отсутствует единство и множество и который нельзя описать словами.


III

После Бодхидхармы главой дзэн-буддийского движения стал Эка (487-593). Уже до того, как он пришел к учителю за наставлением, он был эрудированным ученым, знакомым не только с китайской классикой; но и с буддийским учением. Однако никакое знание не удовлетворяло его. Ему казалось, что он уже достиг своего рода просветления на своем пути и хотел, чтобы Бодхидхарма подтвердил его достижение. После того, как он покинул учителя, он не сразу стал проповедовать, а скрывался сначала в низших слоях общества. Он, очевидно, не хотел чтобы люди видели в нем великого и мудрого жреца. Однако при всяком удобном случае он не отказывался от скромной проповеди доктрины дхарма. Он отличался спокойствием, скромностью и отсутствием желания показать себя. Но однажды он вел беседу о дхарме у ворот храма, в котором в то же самое время проповедовал местный священнослужитель, ученый и всеми почитаемый. Однако народ покинул почтенного проповедника и окружил ученого монаха в лохмотьях и без каких-либо внешних признаков принадлежности к духовному сану. Это вызвало гнев высокого священника, и он обвинил нищего монаха перед властями в том, что он проповедует ложную доктрину. После этого Эку арестовали и казнили. Он не стал отрицать своей вины, а спокойно признал ее, сказав, что он должен был уплатить долг по закону кармы. Это произошло в 593 году, и ему было тогда сто шесть лет.

По словам Досэна, красноречие Эки было преисполнено сердечной теплоты и не облекалось грубым покровом учености. Когда он проповедовал дзэн в крупных городах, те, кто не мог подняться выше "буквы, которая убивает", принимали его учение за ересь или бессмысленную доктрину. Особо можно отметить мастера медитации по имени Докан, у которого было около тысячи последователей. Он сразу же стал подвергать Эку всяческим нападкам. Однажды он послал одного из своих учеников к учителю дзэна, вероятно, с намерением выяснить, что в действительности представляет собой этот человек. Но как только ученик познакомился с учением этого так называемого "еретика", он был так сильно очарован его личностью, что стал приверженцем дзэна. Докан послал другого ученика, чтобы тот вернул первого, но и с ним случилось то же самое. Несколько других учеников были один за другим посланы, но все с тем же результатом. Позже, когда Докан случайно встретил своего первого ученика, он спросил: "Почему это мне пришлось посылать за тобой столько людей? Разве я не открыл тебе глаза тем, что так за тебя волновался?" Его умный ученик, однако, загадочно ответил: "Мои глаза были с самого начала открыты, да вот ты мне мешал правильно видеть". Это вызвало гнев учителя, и именно благодаря его козням, пишет Досэн, Эку стали официально преследовать. Это описание, источником которого послужили "Биографии" Досэна, отличается от версии "Истории" Догэна, но общим у них является то, что Эка представлен мучеником, страдающим от своих врагов.

Нет никакого сомнения в том, что в учении дзэна, которое проповедовал Бодхидхарма и его первый ученик Эка, было нечто недоступное пониманию большинства буддистов того времени, ограничивающихся абстрактной метафизикой, упражнениями, успокаивающими ум, или только моральной стороной вопроса. В отличие от них учителя дзэна подчеркивали необходимость самостоятельного постижения истины посредством пробуждения внутреннего сознания, не считаясь даже, если потребуется, с каноническим учением, содержащимся в различных сутрах и шастрах, переводы которых тогда были уже распространены. Все это, вероятно, не нравилось буквоедам и консерваторам.

Подобно Бодхидхарме, Эка не оставил никаких письменных трудов, хотя нам известно из биографий этих двух учителей, что они оба составили сборник из своих проповедей, а Эка даже привел их в какую-то "систему". В связи с этим следует отметить, что, вероятно, существовал особый сборник проповедей и писем Эки, которые, очевидно, были составлены его учениками и приверженцами до того, как они были записаны и тщательно проверены самим автором. Что касается Бодхидхармы, то, согласно Досэну, его высказывания также, по всей видимости, были распространены в те времена. Однако мы можем составить себе кое-какое представление об учении Эки из следующих отрывков, дошедших до нас; Один мирянин по имени Ко, бывший приверженцем учения Эки, написал учителю следующее письмо:

Тень преследует человека, а звук порождает эхо. Изнурив свое тело в погоне за тенью, человек не знает, что тень – это порождение тела. Он не знает также, что эхо нельзя подавить повышением голоса, так как именно голос его и производит. Подобным образом того, кто, стремясь к нирване, подавляет желание и страсти, можно сравнить с человеком, гоняющимся за своей собственной тенью, а того, кто стремится к совершенству Будды, считая, что оно не зависит от природы живых существ, с тем, кто молчит, но все же желает услышать эхо, произведенное его же голосом. Поэтому и просветленный и невежда идут одной и той же дорогой: мудрец нисколько не отличается от профана. Мы даем название тому, что не имеет никакого названия, однако мы основываем свои суждения на этих названиях. Мы создаем теории там, где они неуместны, и созданные нами теории вызывают споры и разногласия. Все это – призраки, лишенные реальности. Кто может сказать, где правда? Все они пусты и бесплодны: кто знает, что существует и чего не существует? Таким образом, приходится признать, что наше достижение действительно не есть достижение, а потеря также не есть потеря. Я изложил свою точку зрения, и если я ошибаюсь, то, пожалуйста, направьте меня на истинный путь.

На это Эка ответил:

Ты поистине понял, что такое дхарма: глубочайшая истина заключается в принципе единства. Вследствие неведения человек принимает драгоценный камень за осколок кирпича, но смотрите же, как только он внезапно пробуждается и достигает просветления, он видит, что перед ним действительная драгоценность. Невежда и просветленный в сущности одно: в действительности не следует искать различий между ними. Следует знать, что все веши таковы, каковы они есть. Те, кто усматривает в мире двойственность, достойны сожаления, и именно им я посвящаю это письмо. Если мы знаем, что ничто не отделяет это тело от Будды, то какой смысл тогда искать нирвану (как нечто, находящееся вне нас самих).

После Эки Третьим патриархом дзэн-буддизма был Сосан (606 г.). Вот какой разговор состоялся однажды между ним и его учителем. Как повествует "История", мирянин лет сорока, страдавший фэн-ян (некоторые полагают, что это была проказа), пришел к Эке и сказал:

"Я страдаю фэн-ян, умоляю, очисти меня от грехов".

"Принеси мне свои грехи сюда, – сказал Эка, – и я очищу тебя от них".

Мирянин помолчал немного, а потом, наконец, сказал:

"Когда я ищу их, они исчезают".

"В таком случае, я тебя уже совсем очистил. Отныне ищи убежища в Будде, дхарме и сангхе (братстве) и пребывай в них".

"О учитель, – спросил Сосан, – я знаю, что ты принадлежишь к братству, но разъясни мне пожалуйста что такое Будда и дхарма?"

Учитель ответил: "Ум – это Будда, ум – это дхарма: Будда и дхарма едины. То же самое можно сказать и о братстве".

Это удовлетворило ученика и он сказал: "Сегодня я впервые понял, что грехи не внутри, не снаружи и не в середине, то же самое относится к уму, Будде и дхарме: все они едины".*

* В Вималакирти-сутре, глава III "Ученики", мы читаем следующее: "О монахи, пусть вас не волнуют грехи, содеянные вами, – сказал Вималакирти. – Почему? Да потому, что грехи в сущности не внутри, не снаружи и не в середине. Как учил нас Будда: все вещи порочны, когда ум порочен, и все вещи чисты, когда ум чист, ум также не внутри, не снаружи и не в середине. Как и ум, грехи и пороки, так и все вещи – они никогда не покидают чертога истины".

Затем Эка принял его в монахи, и после этого он совершенно исчез для мира. О его жизни ничего больше неизвестно. Отчасти это было вызвано тем, что император династии Северная Чжоу преследовал буддизм. И только на двенадцатом году правления Кай-хуана династии Суй (592 г.), он нашел себе достойного преемника. Его звали Досин. Он однажды попросил учителя:

"Пожалуйста, укажи мне путь освобождения".

"Кто же и когда тебя поработил?"

"Никто".

"Если это так, – сказал учитель, – то зачем же тебе тогда искать освобождение?"

Это направило молодого ученика на путь конечного освобождения, которого он достиг через многие годы под руководством учителя.

Когда Сосан счел, что настало время сделать его своим преемником, он передал ему как символ духа и истины рясу, которую некогда носил Бодхидхарма, Первый патриарх дзэна в Китае. Умер он в 606 г. В то время как о жизни его в основном ничего не известно, его мысли отражены в стихотворном сочинении, известном под названием "Синьсиньмин", или "Слова доверия сердцу"*. Это произведение является самым ценным вкладом учителей, проповедовавших учение дзэна. Далее последует вольный перевод этой поэмы:

* "Сердце" – буквальное значение слова "синь", подразумевающее сердцевину, естество, сущность человека. Другой ряд смысловых значений этого слова связан с понятием веры: "синь" означает способность вызывать доверие, быть несомненным, очевидным. Таким образом, "синь" – это несомненная для человека, непосредственно-очевидная сердцевина его существа – феноменальная реальность, обнаруживаемая за словом "я". "Доверие сердцу" (синь-синь) – это то, что один из последующих патриархов дзена Риндзай (ум. в 866 г.) назвал "верой в себя" (цзы-синь), которая единственно позволяет человеку преодолеть зависимость от чужого авторитета и внешних условностей, опереться на свои собственные силы и не искать просветления вне себя, вне своего сознания (см.: Абаев Н. Б. Чань-буддизм и культурно-психологические традиции в средневековом Китае. Новосибирск, 1989, с. 229). На европейские языки термин "синь" обычно переводится как "ум", "разум", "душа", "дух", "сознание", "сердце". Наиболее адекватной представляется комбинация двух последних вариантов перевода (см.: Психологические аспекты буддизма. Новосибирск, 1986, с. 43).

Центральным моментом дзен-буддизма является утверждение тождества сердца (синь) и природы (син) человека. "Син" – это природные качества вещей, внутренне присущие им как формам проявления всеобщего естественного процесса – "хода вещей", Пути (дао). Природа человека едина с природой вещей, поэтому "великий Путь не труден": нужно лишь довериться своему сердцу, следовать своей природе – и, по словам Риндзая, "не стремиться к чему-то особенному". (прим. ред. HTML-версии)

Слова доверия сердцу
(Перевод В.Данченко)

Великий Путь не сложен,
следует лишь избегать предпочтений.
Когда нет ни приязни, ни неприязни,
все становится ясным и очевидным.
Но стоит провести тончайшее различие –
и небеса отрываются от земли.
Если хочешь постичь истину,
не придерживайся мнений.
Превозносить одно и принижать другое
зачит помрачать сознание.
Когда глубинный смысл вещей не понят,
сущностный покой сознания тревожится без толку.

Путь совершенен подобно великому пространству,
которое включает в себя все и не содержит ничего лишнего.
Решая принять или отвергнуть,
лишаешь себя видения подлинной природы вещей.
Живи не во внешней тьме вещей
и не во внутренней пустоте.
Пребывай в безмятежном единстве с вещами
и миражи эти исчезнут сами собой.
Пытаться достичь недеяния отказом от действия,
значит вовлекаться в действие.
Впадая в одну из крайностей
не познать единство.

Кто не живет в согласии с Путем,
тот уловлен деянием и недеянием, утверждением и отрицанием.
Отрицать реальность вещей
значит не заметить реальность.
Утверждать пустотность вещей
значит не заметить реальность.
Чем больше говоришь и думаешь об этом,
тем дальше уходишь от истины.
Останови речь и мышление –
и не будет ничего, недоступного познанию.
Возвращаться к корням
значит усмотреть смысл.
Устремляться к видимым формам
значит не заметить истока.
Просветление есть выход за пределы
видимых форм и пустоты.
Наблюдая перемены в пустом мире,
реальными их называют лишь в силу неведения.
Не ищи истину:
перестань лишь цепляться за мнения.

Не входи в противостояние,
все время будь готов из него выйти.
Малейший намек на "это" и "то", "правильное" и "неправильное" –
и сущность сознания скрывается во мраке.
Хотя истоком раздвоения служит единство,
но не привязывайся даже к единству.
Когда сознание утвердилось на Пути,
ничто не может его потревожить.
Когда вещь не может потревожить сознание,
прежнему ее существованию приходит конец.

Когда различающим мыслям приходит конец,
прежнего сознания более не существует.
Когда вещи исчезают, исчезает и сознание,
когда исчезает сознание, исчезают и вещи.
Вещи существуют благодаря сознанию,
сознание существует благодаря вещам.
Пойми относительность этих двух
и реальность единой пустоты, их общей основы.
В этой пустоте они неразличимы
и в каждом из них заключена вся тьма вещей.
Кто не проводит различия между грубым и тонким,
тот не соблазнится и различными мнениями.

Жить в согласии с великим Путем
ни легко, ни трудно.
Но люди средней учености полны сомнений и страхов,
и чем больше они спешат, тем медленнее идут.
Связывает любая привязанность,
и привязанность к идее просветления не лучше других.
Если дать вещам идти своим путем,
то некуда будет приходить и неоткуда уходить.

Следуя своей природе, единой с природой вещей,
пойдешь свободно и безмятежно.
Когда мысль связана, истина сокрыта,
ибо все во мгле и тумане.
Тяжелая обязанность всему давать оценку
утомляет и раздражает.
В разделении и размежевании что хорошего?

Если хочешь следовать Путем,
не отвергай мира чувств и идей.
Ибо полное его приятие
есть истинное просветление.
Мудрый ничего не добивается,
невежда сам себя связывает.
Нет двух истин, истина одна,
раздвоение же служит нуждам неведения.
Пытаясь отыскать ум с помощию ума,
не избежать великой путаницы.

Покой и движение порождены обманом чувств,
симпатия и антипатия исчезают с просветлением.
Все противоположности – плод заблуждения ума;
они подобны снам, цепляние за них безумно.
Обретение и утрата, правильное и неправильное, –
в конце концов такие мысли разом исчезают.

Когда глаза не спят,
сны уходят сами собой.
Когда ум не разделяет,
тьме вещей возвращается их единая сущность.
Познать тайну единой сущности
значит освободиться от пут.
Узреть равенство вещей
значит обрести свою сущность, неподвластную времени.
С чем сравнить то,
что ничем не обусловлено и ни с чем не связано?

Узри постоянство движения и движение постоянства –
движение и покой исчезнут.
Когда нет противоположностей,
нет и единства.
Это великий предел –
неизречим, неисчислим.

В неразделенном сознании, созвучном Пути,
угасают эгоцентрические устремления.
Колебаниям и сомнениям приходит конец
и возможной становится жизнь в истинной вере.
Одним ударом мы освобождаемся от пут:
ничто не связывает нас и мы ни к чему не привязаны.
Все становится легким, ясным и самоочевидным,
не требуя участия ума.
Ни мысль, ни понимание, ни знание, ни представление
здесь не нужны.
Ни сознающего, ни сознаваемого нет
в этом мире Таковости – мире "того, что есть".

Чтобы войти в согласие с Путем
просто говори сомнениям: "Нет двух".
"Нет двух" – ничто не отделено,
ничто не исключено.
Где и когда бы ни случилось просветление,
оно является проникновением в эту истину.
Истина запредельна великому и малому
в пространстве и времени.

Единый миг равен десяти тысячам лет,
ибо пустота здесь и пустота там.
Бесконечная вселенная, стоящая перед глазами,
бесконечно велика и бесконечно мала.
Разницы нет, ибо когда определения ума исчезли,
границ меж ними не видать.
Где бытие?
И где небытие?
Так не теряй же время в рассуждениях
о недоступном рассуждениям.

Одна лишь вещь, тьма ли вещей –
иди средь них, сливаясь без различий.
Жить так
значит не печалиться несовершенством.
Довериться этому
значит идти путем недвойственности.
Потому что недвойственность едина
с доверившимся ей сердцем.

Слова! О Пути нельзя сказать,
ибо на нем нет ни вчера, ни завтра, ни сегодня.

При Досине (580-651), Четвертом патриархе, дзэн разделился на два направления. Первое, известное под названием "годзу-дзэн" (ню-тоу-чань), не получило широкого распространения после смерти его основателя, Хою, жившего у горы Ню-тоу, и не считается ортодоксальной ветвью дзэна. Другое направление возглавлял Гунин. Историки считают его Пятым патриархом дзэна. Его школа выдержала суровое испытание временем. Еще мальчиком он явился к учителю, и учитель остался доволен его ответом: когда Досин попросил его назвать свою фамилию (син), он ответил:

"Я обладаю природой (син), а природа эта необыкновенна".

"Что же это такое?"

"Это природа Будды (Фу-син)".

"В таком случае у тебя нет фамилии".

"Нет, учитель, – сказал мальчик, – потому что она пуста по природе".

Здесь мы имеем дело с игрой слов. Иероглифы, обозначающие "фамилию" и "природу", произносятся одинаково – "син". Когда Досин упомянул о фамилии, молодой последователь дзэна умышленно обратил внимание на второе значение слова, желая выразить словами свою точку зрения.

Досин встречался также с Хою, основателем школы "годзу". Содержание их беседы имеет важное значение, так как выявляет их разногласия и показывает, как под влиянием Досина Хою пришел к ортодоксальному пониманию дзэна. Это было в эпоху Чень-гуань династии Тан. Прослышав о необычном святом человеке, Досин решил познакомиться с ним и отправился к горе Ню-тоу. Когда Досин добрался до буддийского храма в горах, он спросил об этом человеке. Ему сказали, что это отшельник, который ни на кого не обращает внимания, никого не приветствует и даже не встает с места, когда к нему обращаются. Когда Досин, наконец, добрался до нужного места, он увидел человека, который спокойно сидел и не обращал внимания на присутствие постороннего. Тогда Досин спросил отшельника, что он делает. "Я размышляю над умом", – ответил тот. "А кто есть тот, кто размышляет, – поинтересовался Досин, – что такое ум, над которым он размышляет?"

Хою был не в состоянии ответить на такие вопросы. Приняв пришельца за человека, достигшего глубокого понимания, он встал, поприветствовал его и спросил, кто он. Когда он узнал, что к нему пожаловал не кто иной, как сам Досин, о котором он много слышал, он поблагодарил его за оказанное ему внимание. Немного позже, когда они уже было собрались войти в небольшую хижину, стоявшую неподалеку, Досин увидел, что вокруг бродят тигры и волки. Он поднял руки, как будто очень испугался. Хою заметил: "Я вижу, он еще с тобой".

Четвертый патриарх незамедлительно спросил: "Что же, однако, ты видишь?" Отшельник ничего не ответил. Спустя некоторое время Патриарх написал иероглиф "Будда" (Фу) на камне, на котором отшельник обычно размышлял. Увидев это, последний был очень потрясен. Патриарх сказал: "Я вижу, он еще с тобой". Но Хою не понял смысла этого замечания, и стал искренне умолять Досина раскрыть ему суть учения Будды. Его просьба была удовлетворена, и он стал впоследствии основателем дзэнбуддийской школы "годзу".

Умер Досин в возрасте семидесяти двух лет, в 651 году.

Гунин (602-675), Пятый патриарх, был родом из той же провинции, что и его предшественник. (Провинция Ци-чжоу сейчас входит в район Ху-бэй.) Храм, в котором он проповедовал дзэн своим ученикам (которых насчитывалось около пятисот), был расположен на горе Желтая Олива (Хуан-мэй-Шань). Некоторые утверждают, что он был первым учителем дзэна, пытавшимся истолковать дзэн в свете доктрины "Ваджраччедика-сутра". Хотя по причинам, уже упоминавшимся, я не совсем согласен с такой точкой зрения, мы можем, однако, считать эпоху Пятого патриарха поворотным пунктом в истории дзэна, который полностью раскрылся при Шестом патриархе Эно. До этого исследователи дзэна ничем о себе не заявляли, хотя и не прекращали трудиться. Учителя дзэна либо уходили в горы, либо погружались в шумный водоворот жизни, никто не видел плодов их работы. Но вот настало время открыто провозгласить это учение, и Гунин был первым, кто подготовил для этого почву, а Эно совершил это.

Кроме этой ортодоксальной ветви патриархов на протяжении шестого и седьмого столетий встречалось несколько не связанных друг с другом учителей дзэна. Мы находим упоминание о некоторых из них, но, вероятно, их было гораздо больше, и о них либо просто позабыли, либо их имена вовсе не были известны миру. Двое наиболее известных – это Хоси (418-514) и Фуке (497-569). Их биографии описаны в "Истории", где они представлены "адептами дзэна, не появлявшимися в миру, но хорошо известными в то время". Это довольно странное выражение, и трудно точно сказать, что означает "не появлявшимися в миру". Обычно такое выражение применяется к человеку, не занимающему какого-либо высокого положения в официально признанном монастыре. Однако Тиги является в этом отношении исключением, так как он был великим жрецом, занимавшим высокую должность во времена династии Суй, Как бы там ни было, все только что упомянутые люди не принадлежали к ортодоксальной школе дзэна. Последователи школы тэндай не соглашаются с тем, что двоих ее отцов, Эси и Тиги, можно отнести к "адептам дзэна", не появлявшимся в миру, но хорошо известным в свое время".

Они считают, что Эси и Тиги – это два великих имени в истории их школы и что их не следует так просто причислять к учителям дзэна. Но с точки зрения дзэна, такая классификация оправдана по той причине, что тэндай, за исключением его метафизики, представляет собой другую ветвь дзэна, основанную независимо от ветви Бодхидхармы. Если бы эта школа приняла практический курс развития, она, несомненно, превратилась бы в дзэн в том виде, как он нам теперь известен. Но в связи с тем, что основное внимание в этой школе уделялось метафизической стороне в ущерб практической, ее философы постоянно обрушивались на дзэн, особенно на его ультралевое крыло, которое непреклонно отрицало всякий рационализм, словесные дискуссии и изучение сутр. С моей точки зрения, тендай представляет собой разновидность дзэна, и его первые последователи совершенно справедливо могут быть названы учителями дзэна, хотя они и не принадлежат к родословной Сэкито, Якусана, Басе, Риндзая и т. д.

Таким образом, в то время, как в течение шестого и седьмого столетий уже начинали развиваться некоторые другие направления в дзэне, направление, основанное Бодхидхармой, продолжало свое неуклонное развитие при Эке, Сосане, Досине и Гунине, который преуспел, пожалуй, больше всех. Разделение дзэна на две школы при Пятом патриархе, в лице Эно и Дзинсю, способствовало дальнейшему развитию чистой формы дзэна за счет исключения несущественных или, скорее, непонятных элементов. То, что школа Эно выдержала испытание временем, показывает, что его дзэн был в полном согласии с китайской психологией и образом мышления.

Те индийские элементы, которые были присущи дзэну Бодхидхармы и его последователей вплоть до Эно, были чем-то искусственно насажденным и чуждым китайскому гению. Поэтому, когда настало время полного утверждения дзэна при Эно и его последователях, его свободному развитию уже ничто не мешало, и он стал почти единственной правящей властью в буддийском мире Китая. Давайте внимательно проследим за тем, как Эно стал преемником Гунина и чем его школа отличалась от школы его соперника Дзинсю.


IV

Эно (638-713) был родом из Синь-чжоу на юге Китая. Он потерял отца, будучи еще подростком, и содержал мать, занимаясь продажей древесины в городе. Однажды, выйдя из дома, в который он приносил дрова для продажи, он услышал, как какой-то человек читает буддийскую сутру. То, что он услышал, тронуло его до глубины души. Узнав название сутры, а также где ее можно достать, он испытал страстное желание изучить ее под руководством учителя. Это была "Бриллиантовая сутра" (Ваджраччедика-сутра), а учителем был Пятый патриарх, живший у горы Желтая Олива в Ци-чжоу. Он с трудом достал денег для престарелой матери, чтобы обеспечить ее материально на время своего отсутствия.

Ему понадобился целый месяц, чтобы добраться до места, где он, наконец, познакомился с Гунином, наставником монастыря, насчитывавшего пятьсот монахов (некоторые даже утверждают, что их было семьсот или даже тысяча).

При первой же встрече Патриарх спросил:

"Откуда ты и зачем сюда пришел?"

"Я крестьянин из Синь-чжоу. Я хочу стать Буддой".

"Так, значит, ты южанин, а южане лишены природы Будды: и как ты только мог надеяться достичь совершенства Будды?"

Это, однако, не обескуражило смелого искателя истины, и он, не долго думая, ответил: "Человек может быть с юга или с севера, но что касается природы Будды, то как же вы можете различать людей в этом отношении".

Это очень понравилось учителю, Эно был принят в братство и получил назначение молоть рис. Говорят, что он трудился таким образом более восьми месяцев. Но вот настало время, когда Пятый патриарх пожелал выбрать из учеников человека, который мог бы стать его духовным преемником. Однажды он объявил, что тот, кто сможет доказать свое глубокое понимание их религии, получит рясу патриарха и станет его законным наследником. Дзинсю (706 г.), самый ученый из всех учеников и обладавший глубокими познаниями в области религии и потому считавшийся своими собратьями, несомненно, достойным такой великой чести, сочинил четверостишие, в котором он выразил свое мировоззрение, и повесил его на стене в зале для медитации. Оно гласило:

Древо мудрости есть тело.
А гладь зеркальная – душа.
Держи их в чистоте всегда,
Смотри, чтоб пыль на них не села.

Эти строки произвели на всех большое впечатление, и никто не сомневался в том, что автору этой гатхи будет отдано предпочтение. Но когда они проснулись на следующее утро, они с удивлением увидели, что рядом появилось другое четверостишие:

Нет древа мудрости (бодхи),
И нет зеркальной глади;
С начала самого нет ничего –
Так что же может пылью покрываться?

Автором этих строк был незаметный мирянин, служивший в монастыре и проводивший большую часть своего времени за работой. Он перемалывал рис и рубил дрова для братства. У него был такой скромный вид, что никто никогда не обращал на него внимания, и его вызов признанному авторитету произвел в монастыре сенсацию. Но Пятый патриарх увидел в этом скромном человеке будущего духовного вождя и решил назначить его своим преемником. Но у него были, однако, в связи с этим некоторые опасения, так как большинство учеников не было развито настолько, чтобы увидеть какую-либо религиозную интуицию в четверостишии Эно, и если бы он открыто провозгласил его своим преемником, то Эно мог бы от этого пострадать. В связи с этим Пятый патриарх тайком от всех сказал Эно зайти к нему в полночь, когда все уснут. Когда Эно явился к нему, он передал ему свою рясу – символ власти и непревзойденного духовного достижения, а также уверил его в том, что в будущем их религия достигнет небывалого расцвета. Однако он посоветовал Эно скрывать свои духовные достижения, пока не настанет время, когда он сможет появиться в народе и начать активную пропаганду. Он сказал также, чтобы Эно не передавал своим последователям рясу Бодхидхармы, служившую символом веры, так как дзэн уже был в то время полностью признан внешним миром в целом, и поэтому отпала необходимость символической передачи истины. В ту же ночь Эно покинул монастырь.

Этот рассказ заимствован из литературы, оставленной последователями Шестого патриарха, и поэтому, естественно, не беспристрастен в отношении к нему. Если бы мы располагали другими документами, оставленными Дзинсю и его школой, то его содержание, вероятно, существенно отличалось бы от вышеизложенного. Во всяком случае, мы располагаем одним документом, говорящим об отношениях Дзинсю и Гунина. Это надгробная надпись, сделанная Теспу на могиле Дзинсю. Эта надпись свидетельствует о том, что Дзинсю получил дхарму от своего учителя Гунина. Из этого можно заключить, что авторитет Эно как патриарха не был в то время неоспорим. Другими словами, вопрос об ортодоксальной преемственности не был тогда еще решен, а решился немного позднее, когда школа Эно стала высшим авторитетом для всех других школ дзэна, которые могли тогда существовать. К сожалению, эта памятная надпись не дает никаких дальнейших сведений относительно связи Эно с Гунином, но даже из вышеизложенного рассказа мы можем извлечь несколько важных фактов, проливающих свет на историю дзэна.

Во-первых, какая была необходимость представлять Эно необразованным крестьянином в контрасте с эрудированным Дзинсю? Может быть, Эно в действительности был таким невеждой, что не мог читать и писать? Но Фа-бао-дань-чин, собрание его проповедей, содержит цитаты из таких сутр, как Нурвина, Ваджраччедика, Ланкаватара, Саддхарма-пундарика, Вималакирти, Амитабха и Бодхисаттва-шила. Разве это не свидетельствует о том, что автор кое-что знал из литературы махаяны? Может быть, он не был таким ученым, как Дзинсю, но авторы, описывающие его жизнь, постоянно пытаются представить его более необразованным, чем он был в действительности. Что же, позвольте мне спросить, что это все означает? Мне кажется, что такой разительный контраст между двумя наиболее выдающимися последователями Пятого патриарха в то же самое время подчеркивал действительный характер дзэна как школы, не зависимой от интеллектуального знания. Если дзэн, как утверждают его последователи, и представляет собою "особую форму передачи истины, не зависимую от книжного знания", то его понимание должно быть доступно даже неграмотному и незнакомому с философией человеку. В связи с этим величие Эно как учителя дзэна лишь еще более возрастает. По всей вероятности, это и было причиной тому, что Шестой патриарх представлялся таким неграмотным, а иногда даже совершенным невеждой.

Во-вторых, почему Эно был последним, кто получил рясу патриарха? Если Гунин посоветовал ему хранить ее, то что в действительности означал этот совет? То, что жизни обладающего этой рясой могла грозить опасность, указывает на тот факт, что между учениками Гунина имели место существенные разногласия. Считали ли они эту рясу символом власти патриарха? Но какие преимущества, материальные или духовные, могло дать обладание ею? Не стало ли учение Бодхидхармы считаться к тому времени истинным посланием Будды? И не перестала ли по этой причине ряса патриарха в действительности иметь какое-либо отношение к истине дзэна? Если это так, то тогда, когда Бодхидхарма впервые, объявил о своей миссии учителя дзэна, стали ли его в связи с этим преследовать как еретика? Легенда, повествующая о том, что он был отправлен своими соперниками из Индии, кажется, подтверждает это. Во всяком случае, вопрос о передаче рясы был связан со статусом учения дзэн у многих школ буддизма того времени и оказывал в то время как никогда сильное влияние на умы большинства людей.

В-третьих, то, что Гунин передал Эно дхарму в тайне от всех, естественно, привлекает наше внимание. Возвышение мукомола, который не был даже принят в монахи, до сана патриарха, хотя и без внешних почестей, кажется, явилось действительной причиной для зависти, ревности и даже ненависти, так как он должен был стать преемником великого учителя, возглавляющего общину из нескольких сот человек. Но если человек достаточно просветлен, чтобы занять высокий пост духовного вождя, то неужели учитель и ученик не могли вместе противостоять всей оппозиции? Может быть, даже просветление не могло противодействовать человеческим страстям, таким неразумным и стихийным? Я не могу, однако, не вообразить того, что биографы Эно пытались представить всю сцену более драматично. Весьма вероятно, я ошибаюсь, может быть, имели место некоторые исторические факты, нам неизвестные вследствие отсутствия соответствующих документов.

Через три дня после того, как Эно покинул гору Желтая Олива, известие о том, что произошло, разнеслось по всему монастырю и наделало немало шума. Группа возмущенных монахов, возглавляемая Ме-дзедзой, отправилась вслед за беглецом Эно, который по совету учителя покинул братство, никому об этом не сообщив. Когда его настигли на горном перевале вдали от монастыря, он положил свою рясу на камни и сказал монаху Ме-дзедзе: "Эта ряса символизирует нашу патриархальную веру, ее нельзя насильно отбирать. Возьми ее себе, однако, если ты так этого хочешь". Ме-дзедзе попытался поднять ее, но она была тяжела, как гора. Он пришел в недоумение, замешательство и затрепетал в благоговейном страхе. Наконец он промолвил: "Я пришел сюда, чтобы получить веру, а не рясу. О, брат мой, умоляю тебя, рассей мое неведение". И сказал Шестой патриарх: "Если ты пришел за верой, оставь все свои страстные стремления. Не думай ни о добре, ни о зле, но посмотри, каков в данный момент твой первозданный лик, который ты носил еще до рождения своего". Получив такое указание, Ме-дзедза сразу постиг истинную основу вещей, которую он раньше искал во внешнем. Теперь он понял все: он будто выпил полную чашу холодной воды и утолил жажду. Испытанное было так грандиозно, что он буквально обливался потом и слезами. С глубоким чувством почтения он подошел к патриарху, приветствовал его и спросил: "Кроме того скрытого смысла, который заключается в этих важных словах, есть ли еще что-нибудь тайное?"

Патриарх ответил: "В том, что я тебе показал, нет ничего скрытого. Если ты размышляешь в себе и узнаешь свой лик, который был твоим до сотворения мира, то тайна – в тебе".

Каковы бы ни были исторические условия, окружавшие Эно в те далекие времена, нет сомнения в том, что в его утверждении "узреть свой собственный лик, который мы имеем еще до рождения" мы находим впервые провозглашенное новое послание, которому было суждено открыть первую страницу истории дзэна и доказать, что Эно был действительно достоин рясы патриарха. Мы видим здесь, в каком новом ракурсе Эно удалось осветить традиционный индийский дзэн. Его терминология не имеет ничего общего с буддийской. Он открыл свой собственный способ взращения истины дзэна, основывая его на своем первоначальном творческом опыте. До него для выражения внутреннего опыта в дзэне использовались заимствования либо словесные, либо методические. Сказать "Вы – Будда", "Вы и Будда – одно" или "Будда живет в Вас" – это слишком банально и плоско, так как это слишком абстрактно и слишком концептуально. Эти слова содержат глубокую истину, но они отвлечены, они не оживляют нашу душу, не пробуждают ее от бесчувственного сна. Они слишком абстрактны и научны. Эно в простоте ума своего, не испорченного ученостью и философствованием, смог постичь истину в чистом виде. Отсюда та необыкновенная новизна в решении этой проблемы. Позже мы снова к этому вернемся.


V

Гунин умер в 675 г., через четыре года (различные авторы, однако, по-разному определяют этот срок – от пяти до пятнадцати лет) после того, как дхарма была передана Эно. Но Эно не приступал к выполнению своей миссии, пока не прошло несколько лет, так как по совету своего учителя он жил в горах жизнью отшельника. И вот однажды он решил, что настало время появиться в миру. Ему было тогда тридцать девять лет, и это было на первом году И-фэна (676 г.) во времена династии Тан. Он пришел в храм Фа-син в провинции Гуан, где ученый священник Инею комментировал Нирвану-сутру. Он увидел, как несколько монахов спорили, собравшись у трепещущего флага. Один из них сказал: "Флаг является неодушевленным предметом, и не что иное, как ветер заставляет его колыхаться". На это другой монах возразил, что "и флаг и ветер – неодушевленные вещи, а колыхание вообще невозможно". Третий протестовал: "Колыхание вызвано определенным сочетанием причин и следствий", – в то время как четвертый предложил следующую версию: "В конце концов, нет колышущегося флага, это просто ветер сам собою движется". Спор разгорался, но Эно прервал его замечанием: "Ни ветер, ни флаг, а ваш разум колышется". Горячий спор моментально прекратился. Ученый священник Инсю был потрясен утверждением Эно, таким убедительным и авторитетным. Выяснив вскоре, кто был этот Эно, Инсю попросил его поведать ему об учении учителя с горы Желтая Олива. Суть ответа Эно состояла в следующем:

Мой учитель не давал никаких особых указаний: он просто настаивал на необходимости узреть нашу собственную Природу при помощи наших собственных усилий, он не имел ничего общего с медитацией или с освобождением. Это объясняется тем, что все, что может быть названо, ведет к двойственности, а буддизму чужда двойственность. Ухватить эту не-двойственность истины – цель дзэна. Природа Будды, которой все мы обладаем и постижение которой составляет дзэн, не может быть разделена на такие противоположности, как добро и зло, вечное и преходящее, материальное и духовное. Человек видит двойственность в жизни вследствие помутнения разума: мудрый, просветленный видит реальность вещей, не затемненную ложными идеями.

Это было для Эно началом карьеры учителя дзэна. Его влияние было, по-видимому, непосредственным и очень сильным. У него были тысячи учеников. Но он, однако, не пошел проповедовать и обращать людей в свою веру. Его деятельность ограничивалась своей собственной провинцией на Юге, а монастырь Бао-линь в Цао-ци стал его штаб-квартирой. Когда император узнал, что Эно стая преемником Гунина, продолжив духовную родословную Бодхидхармы по линии дзэна, он послал к нему одного из своих придворных с государственным посланием, но Эно отказался приехать в столицу и предпочел остаться в горах. Посланник, однако, пожелал получить указания относительно постижения доктрины дзэн, которые он бы мог передать своему высокопочтенному учителю при дворе. Вот что в основном сказал Эно:

Ошибается тот, кто думает, что для того, чтобы достичь освобождения, нужно сидеть спокойно и предаваться созерцанию. Истина дзэна открывается сама собой изнутри и не имеет ничего общего с практикой дхьяны, ибо мы читаем в Ваджраччедике, что тот, кто пытается узреть Татхагату при помощи той или иной особой позы, сидя или лежа, не понимает духа его, не понимает того, что Татхагату называют Татхагатой потому, что он приходит из "ниоткуда" и уходит в "никуда", и по этой причине он Татхагата. Он появляется неизвестно как и исчезает неизвестно куда, а это и есть дзэн. В дзэне поэтому нечего достигать, нечего понимать; тогда зачем сидеть скрестив ноги и практиковать дхьяну? Некоторые могут подумать, что понимание необходимо для того, чтобы разогнать тьму неведения, но истина дзэна абсолютна, в ней нет дуализма и условности. Если мы станем говорить о неведении и просветлении или о "бодхи" и "клеша" (мудрости и старости) как об отдельных объектах, которые не могут слиться в одном, то это будет противоречить учению махаяны. В махаяне всякая возможная форма дуализма осуждается, так как не выражает высшей истины. Все является проявлением природы Будды, которая ни осквернена страстями, ни очищена в просветлении. Она выше всех категорий. Если вы хотите постичь природу своего собственного существа, освободите свой ум от мысли об относительном, и вы увидите, как безмятежна она, и в то же самое время как много жизни заключено в ней.

В то время как Эно трудился во славу дзэна на Юге, Тесэцу, являясь представителем другой школы, действовал на Севере. До обращения в буддийскую веру он был ученым-конфуцианцем; и таким образом, ему было суждено с самого начала стать фигурой совершенно иной, по сравнению с его собратом Эно. Император У династии Тан был преданным последователем Дзинсю, и вокруг него, естественно, собралась большая группа придворных и сановников. Когда на трон вступил император ЧуньЦунь (685 г.), к нему отнеслись с еще большим почтением, и не кто иной, как Тесэцу, один из его министров, начертал после его смерти на надгробном камне его краткую биографию и панегирик. Одна из записанных проповедей Тесэцу гласит:

Учение всех Будд заключено с самого начала в нашем собственном Разуме. Искать этот Разум вне нас самих – все равно, что убежать от своего отца.

Он умер в 706 г., за семь лет до смерти Эно. Его школа, носившая название Северной в противоположность Южной школе Эно, имела у себя на Севере гораздо большее влияние, чем школа Эно на Юге. Когда Басе (умер в 788 г.) и Сэкито (700-790) начали активно проповедовать свои взгляды на Юге и, наконец, заложили фундамент учения дзэн, в школе Дзинсю не нашлось достойных преемников, и она в конце концов вовсе исчезла, так что все документы, повествующие о ней, принадлежат перу авторов соперничавшей с ней школы. Таким образом, получилось так, что Эно, а не Дзинсю был признан Шестым патриархом дзэн-буддизма в Китае.

Различие между Южной и Северной школами дзэна обусловлено различиями, свойственными человеческому духу: если одну школу мы назовем школой интеллекта и интуиции, то другую – прагматической. Причина, по которой Южная школа известна под названием "внезапной" или "моментальной" в отличие от "постепенной" (крамавриттья) школы Севера, заключается в том, что она считает, что просветление приходит внезапно, и не допускает никаких градаций, так как в нем нет никаких стадий прогресса, в то время как Северная школа подчеркивает естественную постепенность процесса просветления, требующего много времени и сосредоточенности. Эно был горячим приверженцем абсолютного идеализма, тогда как Дзинсю был реалистом и отказывался игнорировать мир конкретного, в котором время правит всеми нашими деяниями. Идеалист не обязательно игнорирует объективный аспект реальности, но его взор всегда устремлен в одну точку, находящуюся вне всего, и в этом абсолютном ракурсе он делает свои наблюдения. Доктрина внезапности является, таким образом, следствием видения множества вещей в абсолютном единстве. Все истинные мистики – последователи "внезапной" школы. Уход от единого и возвращение к единому не есть постепенный процесс и не может быть таковым. Учение Дзинсю следует рассматривать как практический совет тем, кто действительно занят изучением дзэна, но оно не в состоянии описать характер переживания, выраженного словами "узреть свою собственную природу", что явилось особым посланием Эно, в отличие от посланий других буддийских школ. То, что школа Дзинсю не могла выжить как ветвь дзэна, было вполне естественным, так как дзэн не может быть не чем иным, как моментальным актом интуиции.

В связи с тем, что он совершенно открывает мир, о котором раньше человек не мог даже мечтать, он представляет собой внезапный и ничем не объяснимый прыжок с одного уровня мышления на другой. Дзинсю упустил конечную цель дзэна, подчеркивая достижение цели. Он мог дать великолепный практический совет, и в этом его заслуга.

Идеи внезапности и постепенности в постижении истины дзэна в своей основе взяты из Ланкаватары, где о таком разграничении упоминается в связи с очищением ума от потока мыслей и образов. Согласно этой сутре, такое очищение, с одной стороны, постепенное, а с другой – внезапное и мгновенное. Когда оно уподобляется созреванию плода, формовке сосуда, выращиванию растения или освоению какого-либо вида искусства, что происходит постепенно и требует времени, тогда это – процесс постепенный, но когда такое очищение ума сравнивается с зеркалом, отражающим предметы, или "алаей", производящей все умственные образы, оно происходит мгновенно. Таким образом, эта сутра признает два типа разума: у одних его очищение до состояния просветления может быть достигнуто постепенно, после долгой практики медитации, может быть, даже через много последовательных воплощений, тогда как у других оно может наступить совершенно неожиданно, даже без предварительных усилий. Разделение на две школы, одна из которых выдвигает доктрину внезапного просветления, основывается не только на утверждении, содержащемся в сутре, но, в конечном счете, на психологических факторах. Возникший вопрос, однако, не был вопросом времени: наступает ли просветление внезапно или нет – эта проблема перестала беспокоить представителей этих двух школ, так как затем они стали расходиться во мнении относительности общих философских позиций и взглядов на сам факт просветления. Вопрос физического времени превратился, таким образом, в вопрос психологический в самом глубоком смысле.

Когда внимание сосредоточивается на процессе, цель забывается, и сам процесс отождествляется с целью. Когда один ученик Дзинсю пришел к Эно, чтобы изучить дзэн под его руководством, Эно спросил его, чему его учил Дзинсю, и ученик сказал следующее: "Мой учитель обычно учил останавливать умственную деятельность и сидеть спокойно в медитации в течение долгого времени и не ложиться. На это Эно ответил: "Остановить умственную деятельность и сидеть спокойно в медитации – это болезнь, а не дзэн, и нет никакой пользы в том, что человек будет долго сидеть в одной позе". Затем он дал ему следующую гатху.

Пока человек живет, он сидит и не ложится,
Когда он мертв, он лежит и не садится;
Груда зловонных костей.
К чему же труды и старания?

Из этого ясно видно, как Эно относится к школе своего соперника Дзинсю, который чрезмерно увлекается практическими деталями дзэна. Те две гатхи, которые были написаны ими на стене монастыря на горе Желтая Олива, когда они еще были учениками Гунина, достаточно красноречиво выражают характерные черты этих двух школ. Документы, касающиеся разногласий между этими двумя видными учителями дзэна в ранний период династии Тан, независимо от того, повествуют ли они о подлинных исторических фактах или нет, показывают какую острую форму приняло соперничество между Севером и Югом. "Сутра помоста о сокровище закона" (Фа-баотань-цын), кажется, написана с единственной целью – опровергнуть позиции сторонников "внезапной" школы. Когда затем Эно спросил монаха с Севера о моральной стороне (шила) доктрины его учителя о медитации (дхьяна) и мудрости (праджня), монах сказал: "По мнению моего учителя Дзинсю нравственность состоит в том, чтобы не делать ничего дурного, мудрость – в том, чтобы совершать только добродетельные поступки, а медитация – в очищении сердца".

Эно ответил:

Моя точка зрения совершенно иная. Все мое учение основывается на понятии истинной природы, а те, кто утверждает существование чего бы то ни было вне ее, высказывает свое невежество, не понимая ее сути. Нравственность, медитация и мудрость – все это формы истинной природы. Когда в ней нет ничего неправильного, мы имеем нравственность; когда она свободна от неведения, это мудрость; а когда она невозмутима, то это медитация. Пойми как следует раз и навсегда, что такое истинная природа, и ты увидишь, что она не содержит в себе ничего двойственного, потому что тогда ты не будешь замечать особой разницы между просветлением, неведением, освобождением или знанием и, однако, из этого "ничего" происходит мир конкретного в виде мыслеобразов.

Тому, кто однажды достиг прозрения относительно своей собственной природы, не нужна особая поза как форма медитации: ему в равной мере подойдет все, он может сидеть, лежать или стоять. Он наслаждается совершенной свободой духа, он делает то, что хочет, но, однако, он и не делает ничего неправильного, он живет в гармонии со своей истинной природой: его работа – это игра. Вот что я называю познанием своей собственной природы, и познание это представляет собой мгновенный акт, так как в нем отсутствует постепенный переход от одной стадии к другой.


VI

Некоторые проповеди Шестого патриарха сохранились в книге, известной под названием "Сутра помоста о сокровище закона" (Фа-бао-тань-цын). Название "сутра" обычно давалось трудам, приписываемым Будде или тем, кто тем или иным образом был лично связан с ним, и тот факт, что собрание проповедей Хуэй-нэна так высоко ценилось, показывает, какую большую роль он сыграл в истории китайского буддизма. "Сутра помоста" своим названием обязана знаменитому помосту для посвящения сооруженному Гунабхадрой, первым переводчиком Ланкаватары (династия Лю-сун, 420-479 г.). Во времена династии Лиан, когда сооружался этот помост, а также и в более позднее время, Тияку (согласно другим авторитетам – Парамартха) предсказал, что через несколько лет Бодхидхари-саттва во плоти будет посвящен в духовный сан на этом помосте и прочтет проповедь о "духовной печати" Будды. Таким образом, "Сутра помоста" означает ортодоксальное учение дзэн, переданное с этого помоста.

Проповеди, содержащиеся в этой сутре, являются лишь частью того, что было передано за тридцать семь лет активной жизни Эно как миссионера. Какие из этих отрывков нам следует считать подлинными и авторитетными – это вопрос, на который мы не можем в настоящее время дать какого-либо определенного ответа, так как книгу, кажется, постигли превратности судьбы, что свидетельствует в какой-то мере о том, что послание Шестого патриарха дзэна было во многих отношениях необычно, что возбуждало антагонизм среди буддистов и сбивало их с толку. Когда позже этот антагонизм достиг своей высшей точки, книга эта, как сообщают, была предана огню за то, что якобы противоречила истинному учению Будды. Однако, за исключением предложений и отрывков, которые могут быть сразу отвергнуты как неподлинные, мы можем считать, что "Сутра помоста" в целом выражает дух учения Шестого патриарха дзэна. Основные идеи Эно, благодаря которым он стал действительным основоположником дзэн-буддизма в Китае, могут быть резюмированы следующим образом:

1. Мы можем сказать, что дзэн обрел самосознание в лице Эно. В то время как Бодхидхарма принес его из Индии и успешно привил в Китае, дзэн тогда еще не оказывал полностью своего особенного влияния. Понадобилось более двух столетий, прежде чем он начал сознавать себя и научился выражать себя родственным китайскому уму образом: индийский образ, в котором выражалось первоначальное учение, должен был, так сказать, уступить место истинному, китайскому. Как только это преобразование или пересадка завершилась при Эно, его ученики сразу продолжили работу по разъяснению всего, что дзэн подразумевает. В результате получилось то, что мы называем теперь школой дзэн-буддизма. Как же все-таки Эно понимал дзэн? Согласно его утверждению, дзэн – это "прозрение в познании своей собственной природы". Это самая значительная фраза, когда-либо изреченная в истории развития дзэн-буддизма. Затем дзэн кристаллизуется на основе этой идеи, и нам становится ясно, куда нужно направить свои усилия и как представить его в своем сознании. После этого дзэн-буддизм прогрессировал быстро. Вышеупомянутая фраза встречается, правда, в "Передаче светильника", где описывается жизнь Бодхидхармы, но это относится как раз к тому периоду его жизни, на достоверность описания которого нельзя очень полагаться. Даже если Бодхидхарма действительно произнес эти слова, то это, может быть, вовсе не означает того, что он считал выраженную им идею сущностью дзэна, которая отличается от других школ буддизма. Однако Эно хорошо понимал их значение и вполне определенным образом внедрял содержащуюся в них идею в умы тех, кто его слушал. Когда он впервые заявил о дзэне, делясь своим духовным опытом с Инсю, утверждение было совершенно безошибочным: "Мы говорим о прозрении своей собственной природы, а не о практике дхьяны или достижении освобождения". Здесь заключена суть дзэна, а все более поздние проповеди Эно являются развитием этой идеи.

Под "природой" он понимал природу Будды или более конкретно, на языке разума, "праджню". Он говорит, что этой праджней обладает каждый из нас, но вследствие беспорядка в мыслях нам не удается обнаружить ее в себе. Поэтому нам следует обратиться к адепту дзэн-буддизма за советом и должным руководством, когда мы станем сами развивать духовное видение и постигать внутреннюю природу. Эта природа не знает множества, она – абсолютное единство: она одна и та же как в мудреце, так и в невежде. Различие появляется от путаницы и неведения. Люди много говорят и много думают о "праджне", но совершенно не могут обнаружить ее в своем собственном разуме. Это все равно, что весь день говорить о пище: сколько бы мы о ней не говорили, мы всегда будем оставаться голодными. Вы можете десять тысяч лет объяснять философию "шуньяты", но до те пор, пока вы не узреете своей природы, это не принесет абсолютно никакой пользы. Есть люди, которые считают, что дзэн состоит в спокойном сидении с пустым разумом, лишенным мыслей и чувств. Эти люди не знают, что такое "праджня" и что такое разум. Она заполняет Вселенную и никогда не прекращает своей работы. Она свободна, созидательна и в то же самое время она знает себя. Она знает все в едином и единое во всем. Эта таинственная деятельность "праджни" исходит из нашей собственной природы. Не ставьте себя в зависимость от буквы, а дайте своей собственной праджне восстать изнутри.

2. Это неизбежно привело к возникновению "внезапной" доктрины Южной школы. Это прозрение представляет собой мгновенный акт, поскольку духовный взор охватывает всю истину снизу – истину, которая превосходит всякого рода дуализм: оно мгновенно в связи с тем, что оно не знает никаких, градаций, никакого продолжительного откровения. Прочтите следующий отрывок из "Сутры помоста", в которой даны основы "внезапной" доктрины.

Когда "внезапная" доктрина понята, нет необходимости тренировать себя на вещах внешних. Пусть только человек всегда имеет правильную точку зрения в своем собственном разуме, и никакие внешние объекты никогда не осквернят его. Это прозрение в познании его природы. О друзья мои, не привязывайтесь ни к чему внутреннему или внешнему,* и поведение ваше будет совершенно свободным и несвязанным. Устраните свою привязанность, и на вашем пути не встретятся никакие преграды... Невежда станет мудрым, если он внезапно поймет это и откроет свое сердце истине. О друзья мои, даже Будды станут походить на нас, обыкновенных смертных, если они не достигнут просветления, и даже мы смертные станем Буддами, если мы достигнем просветления. Поэтому мы знаем, что все вещи находятся в нашем собственном разуме. Почему бы нам тогда не заглянуть на мгновение в наш собственный разум и не найти там истину в себе? В "Сутре о нравственности Бодхисаттвы" мы читаем, что все мы чисты по своей внутренней природе и что когда мы познаем свой собственный разум, мы видим эту природу и все достигаем совершенства Будды. Вималакирти-сутра гласит: "Мгновенное прозрение ведет нас в обитель первозданного разума". О друзья мои дорогие, под руководством своего учителя Гунина я постиг истину в тот самый момент, когда я услышал речь и увидел мгновенный (то есть внезапный) проблеск истинной сущности природы. Вот почему я теперь пытаюсь посредством этой доктрины привести ищущих истину к. моментальному, то есть внезапному, постижению "бодхи". Когда вы сами заглянете в свои разум, вы сразу поймете, что такое первозданная природа... Тот, кто знает, сам не ищет ничего внешнего. Если люди думают, что освобождение приходит за счет внешней помощи, благих деяний или мудрого друга, то они глубоко ошибаются. Почему? – В вашем собственном разуме имеется познающий, и именно это заставляет вас самих постигать истину.

* Это постоянно повторяется в учении Праджняпарамита-сутры – пробудить мысль там, где нет никакого убежища. Когда Дзесю зашел к Унго, последний спросил: "О ты, старый скиталец. Почему ты не ищешь для себя убежища?" – "Где мое убежище?" – "У подножья этой горы находятся развалины старого храма". – "Это как раз подходящее место для твоего старого "я", – ответил Дзесю. Позже он пришел к Сюсану, который задал ему тот же самый вопрос: "О ты, старый скиталец. Почему ты нигде не обоснуешься?" – "Где мне обосноваться?" – "Вот так-так, этот старый скиталец даже не знает, где ему обосноваться". Дзесю сказал: "Все эти тридцать лет я занимался дрессировкой лошадей, а сегодня меня лягнул осел".

Когда внутри у вас царит беспорядок и вы придерживаетесь ложных воззрений, то сколько бы вас ни учили другие, добрые, мудрые друзья ваши, вам все ровно не достичь освобождения. С другой стороны, когда восстанет ваша истинная "праджня", все ваши беспорядочные мысли моментально исчезнут. Познав, таким образом, что такое ваша собственная природа, вы достигнете совершенства Будды одним только этим пониманием, одним знанием.

3. Когда основное понимание уделяется этому прозрению в познании собственной природы и интуитивное понимание противопоставляется изучению и философствованию, одним из логических следствий этого, как известно, является то, что человек начинает пренебрегать старыми представлениями о медитации как о простой дисциплине умственного успокоения. Именно это и произошло с Шестым патриархом. Со времен возникновения буддизма существовали две точки зрения относительно значения медитации: одна, которой, например, придерживались Арада и Удрака, бывшие учителями Будды, заключалась в том, что ее принимали за прекращение всей психической деятельности или за очищение сознания от всех его форм; а другая – что медитация просто является одним из самых эффективных средств, обеспечивающих контакт с самой реальностью. Это фундаментальное различие взглядов на медитацию было причиной того, что Бодхидхарма сначала не пользовался популярностью среди китайских буддистов, ученых и адептов дхьяны того времени. Это также способствовало расхождению между школой дзэна годзу и учением Четвертого патриарха, а также между Северной и Южной школами дзэн-буддизма после Пятого патриарха. Эно, Шестой патриарх, выступил в качестве горячего приверженца интуитивизма и отказался от статического (если можно так выразиться) толкования дхьяны. Ум, по его мнению, в высшей степени медитации представляет собой не просто бытие и не простую абстракцию, лишенную содержания и работы. Он хотел ухватить нечто, лежащее в основе всякого рода деятельности умственной и физической. Это нечто не может быть простой геометрической точкой, оно должно быть источником энергии и знания, Эно не забывал, что воля, в конце концов, является высшей реальностью и что просветление должно означать нечто большее, чем работу интеллекта, чем спокойное размышление над истиной. Разум или внутренняя природа должны быть раскрыты в самом процессе их работы или деятельности. Целью дхьяны, таким образом, стало не прекращение деятельности внутренней природы, а непосредственное погружение в ее исток, чтобы застигнуть ее в самом процессе работы. Его интуитивизм был динамическим.

В следующих диалогах и Эно, и его ученики еще пользуются старой терминологией, но смысл их беседы очень хорошо иллюстрирует то, что я хочу подчеркнуть.

Гэнкаку сначала изучал философию тэндай, а позже, читая Вималакирти, он открыл свою внутреннюю природу. Ему посоветовали встретиться с Шестым Патриархом с целью подтверждения истинности своего опыта, и он пошел в Цао-ци. Он три раза обошел вокруг учителя и, подняв свою трость вверх, встал перед ним. Учитель сказал: "Монахам полагается соблюдать триста правил поведения и восемьдесят тысяч более мелких правил; откуда ты, такой гордый?"

"Рождение и смерть – не моя забота, а. время не ждет никого", – сказал приверженец философии тэндай.

"Почему же ты тогда не ухватываешь того, что не рождается, и не видишь того, что не имеет времени?" – спросил учитель.

"Не рождается то, что ухватывает, и не имеет времени то, что видит".

"Это верно, это верно", – согласился учитель.

После этого Гэнкаку снова пришел к Эно в рясе буддийского монаха и, с почтением поклонившись учителю, пожелал покинуть его.

Учитель сказал: "Почему ты уходишь так скоро?"

"С самого начала не существует такой вещи, как движение, так зачем же ты говоришь о "так скоро"?"

"А кто знает, что нет движения?", – возразил учитель.

"Ну, – воскликнул Гэнкаку, – сам суди".

"Ты поистине понимаешь намерение того, что не имеет рождения".

"Как же нерожденное может иметь намерение?" – спросил Гэнкаку.

"Если бы не было намерения, то кто бы мог судить?"

"Суждения выносятся без всякого намерения", – сказал в заключении Гэнкаку.

Тогда учитель дал высокую оценку взглядам Гэнкаку на предмет, сказав: "Хорошо ты сказал".

Тико был адептом медитации, которой он учился у Пятого патриарха. Через двадцать лет практики он счел, что хорошо понимает цель медитации или "самадхи". Гэнкаку, узнав о его достижении, пришел к нему и сказал: "Что ты тут делаешь?"

"Я погружаюсь в "самадхи".

"Ты говоришь о погружении, но как ты погружаешься в "самадхи" – с умом, полным мыслей, или с умом, лишенным их? Если ты скажешь – с умом, лишенным мыслей, тогда все неразумные существа и предметы такие, как растения или кирпичи, могут достичь "самадхи". Если ты скажешь – с умом, полным мыслей, то все разумные существа могут достичь этого состояния".

"Когда я погружаюсь в "самадхи", то я не осознаю, есть у меня мысли или нет".

"Если ты не осознаешь ни того, ни другого, тогда ты все время находишься в "самадхи", зачем же ты говоришь о погружении или возвращении из него. Если, однако, действительно существует погружение или возвращение, то это не Великое "самадхи".

Тико не знал, что ответить. Помолчав немного, он спросил, у кого учился Гэнкаку и как он понимает "самадхи".

Гэнкаку сказал: "Мой учитель Эно, и, по его мнению, высокая истина мистически статична и совершенно неизменна: не следует отделять субстанцию от функции, они принадлежат к одной и той же реальности. Пять "скандх" пусты по своей природе, а шесть органов чувств не реальны. Истина не знает движения внутрь или наружу, а также не может быть пассивной или активной. Дхьяна, в сущности, не имеет никакого определенного убежища. Не привязываясь к убежищу, оставайся безмятежным в дхьяне. Дхьяна по природе бессмертна. Не связывай себя мыслями о рождении и смерти, размышляй в дхьяне. Направь свой ум в пространство, но не имей никаких мыслей о пространстве".

Таким образом, познакомившись с точкой зрения Шестого патриарха относительно самадхи или дхьяны, Тико пришел к самому учителю и попросил дать ему дальнейшие наставления. Патриарх сказал: "То, что тебе сказал Гэнкаку, верно. Направь свой ум в пустоту, но в то же самое время совершенно не думай о пустоте. Тогда истина полностью и беспрепятственно проявится. Каждое движение твое будет исходить из чистого сердца, а невежда и мудрец станут равными в твоих глазах. Субъект и объект потеряют свое различие, а сущность и внешность станут одной реальностью. Когда ты постигнешь таким образом мир абсолютного единства, ты достигнешь вечного самадхи".

Чтобы внести больше ясности и определенности в понимание точки зрения Шестого патриарха относительно медитации, позвольте мне процитировать еще один отрывок "Сутры помоста".

Один монах сослался однажды на гатху, сочиненную Гарином, которая гласит следующее:

Я, Гарин, знаю способ,
Посредством которого я могу отбросить все мысли:
Объективный мир больше не волнует ум,
И с каждым днем созерцаю мое просветление.

Услыхав это, Шестой патриарх заметил: "Это не просветление: оно ведет человека к рабству. Послушай мою гатху.

Я, Эно, не знаю никакого способа,
Мои мысли необузданны:
Объективный мир всегда волнует ум,
И какой прок от созревающего просветления?

Это достаточно хорошо показывает, что Эно, Шестой патриарх, был, с одной стороны, против умственного умиротворения с его доктриной "абсолютной пустоты", а с другой – против идеализма, который отрицает существование объективного мира. Его дхьяна была активной, однако выше мира конкретного, поскольку он не исчезал в ней.

4. Метод, посредством которого Эно демонстрировал истину дзэна, был чисто китайским, а не индийским. Он не прибегал к абстрактной терминологии и романтическому мистицизму. Метод был прямым, простым, конкретным и в высшей степени практическим. Когда монах по имени Ме-дзедзе пришел к нему за наставлением, он сказал: "Покажись мне таким, каким ты был до рождения". Разве это не по существу? Никакой философской беседы, никаких утонченных рассуждений, никаких мистических образов, а прямое, ясное, авторитетное заявление. Таким образом, Шестой патриарх проложил дорогу, а его ученики быстро последовали по его стопам и достигли успеха. Посмотрите, как великолепно использует этот метод Риндзай в своей проповеди о "человеке без титула". Другой пример: когда Эко увидел Эдзе из Нангаку, он сказал: "Откуда ты? – потом добавил: – Что это сюда пришло?" Эдзе понадобилось целых восемь лет для того, чтобы ответить на этот вопрос удовлетворительно. Впоследствии такая манера задавать вопросы стала почти установившейся формой приветствия среди учителей дзэна.

Нань-ин спросил вновь прибывшего монаха: "Ты откуда?"

"Я из Нань-шана".

Учитель сказал: "Ты так же ошибаешься, как и я".

Кегэн спросил Сансе: "Откуда ты?"

"От Риндзая".

"Принес его меч".

Сансе взял подстилку с сидения (дзагу), ударил Кегэна ею по лицу и ушел.

Бокудзю спросил одного монаха: "Откуда ты пришел?"

"Из Ян-шаня".

"Ты лжешь", – сказал учитель. Другой раз он задал этот вопрос другому монаху:

"Откуда ты явился?"

"С Запада Реки, мой господин".

"Сколько сандалий ты износил?" – с этим монахом явно обошлись мягче.

В связи с различием между индийским и китайским методами, часто возникает вопрос о различии, если таковое имеется, между "Татхагатха дхьяной" и "Патриархальной дхьяной". Например, когда Кегэн показал свою "Песню бедности" Кедзану, последний сказал: "Ты понимаешь "Татхагатху дхьяну", но не понимаешь "Патриархальной дхьяны". Когда Бокудзю спросили о различии между ними, он ответил: "Зеленые горы – это зеленые горы, а белые облака – это белые облака".

Эно умер в 713 году, в то время, когда династия Тан переживала свои счастливые дни, а китайская культура была на вершине своего исторического развития. Немногим более ста лет после смерти Шестого патриарха Рю Соган, один из самых блестящих ученых в истории китайской литературы, оставил памятную надпись на его надгробии, после того как император Сиен-цун посмертно присудил Эно титул "Большого Зеркала" (дай-чень). Эта надпись гласит: "Шестым патриархом после Бодхидхармы был Дай-чень. Сначала он работал в качестве слуги. Нескольких слов учителя было достаточно, и он моментально понимал глубочайший смысл, содержащийся в них. Он произвел на учителя очень большое впечатление и в конце концов получил от него символ веры. После этого он скрывался в южных областях, и в течение шестнадцати лет никто ничего не знал о нем. Наконец, он решил, что пришло время отправиться в мир. Он обосновался в Цао-цих (это название места, которое Эно сделал центром дзэн-буддийской веры) и начал проповедовать". Говорят, что число учеников достигало в определенный период нескольких тысяч.

Согласно его доктрине, реальность – это отсутствие действия, пустота – это истина, а высший смысл всего – это нечто грандиозное и неподвижное. Он учил, что человеческая природа от начала до конца абсолютно совершенна и не требует никакого искусственного очищения, так как она в корне связана с тем, что безупречно. Император Чун-цун услышал о нем и дважды присылал своего сановника с просьбой нанести ему визит, но из этого ничего не вышло. Тогда императору пришлось довольствоваться переданными ему словами, которые он принял как духовное руководство. Учение Шестого патриарха во всех своих деталях актуально по сегодняшний день: все, кто вообще интересуется дзэном, получают все нужные сведения в "Цао-ци".

После Эно дзэн раскололся на несколько школ, две из которых существуют даже по сегодняшний день в Китае, а также и в Японии. Одна из них, основанная Геси из Сайгэна (740 г.) продолжает существовать теперь в виде школы Сото, а другая, основанная Эдзе из Нангаку (677- 744), сейчас представлена школой Риндзая. Несмотря на многочисленные видоизменения, во многих отношениях принцип и дух дзэн-буддизма сейчас так же живы, как и во времена Шестого патриарха, и как огромное духовное наследие Востока они продолжают пользоваться исключительным влиянием, в особенности среди интеллигенции Японии.


Часть III
ОПЫТ ПРОСВЕТЛЕНИЯ

"В чем суть буддизма?"
"Пока не постигнете, не поймете".

Из "Передачи Светильника"

1. О САТОРИ – РАСКРЫТИИ НОВОЙ ИСТИНЫ В ДЗЭН-БУДДИЗМЕ

Сущность дзэн-буддизма состоит в том, чтобы научиться по-новому смотреть на жизнь. Этим я хочу сказать, что если мы хотим постичь сокровенную природу дзэна, мы должны оставить все наши обычные умственные привычки, которые определяют нашу повседневную жизнь, мы должны попытаться обнаружить какой-нибудь другой способ оценки вещей, или, другими словами, посмотреть – всегда ли удовлетворяет наши духовные нужды старый, привычный способ. Если нас почему-то не удовлетворяет эта жизнь, если в нашем обычном образе жизни есть нечто такое, что лишает нас свободы в самом высшем смысле, мы должны стремиться найти то, что даст нам чувство совершенства и удовлетворенности. Дзэн предлагает сделать это для нас и заверяет, что мы приобретаем другое мировоззрение, в котором жизнь примет более свежий, более глубокий и более удовлетворяющий аспект. Такое приобретение, однако, является действительно и естественно величайшим умственным катаклизмом, с которым только может встретиться человек в своей жизни. Это нелегкая задача. Она представляет собой своего рода "крещение огнем", при котором человек должен пройти сквозь бури, землетрясения и горные обвалы.

Такой новый взгляд на наше отношение к жизни, к миру японцы, изучающие дзэн, популярно называют "сатори". Фактически это синоним просветления (ануттарасамяк-самбодхи), слово, которым пользовались Будда и его последователи с тех пор, как Будда достиг самореализации под деревом Бодхи у реки Найранджана. В китайском языке есть несколько других фраз, характеризующих это духовное переживание, каждая из которых имеет особое сопутствующее значение. Они приблизительно показывают, что представляет собой это явление. Во всяком случае, не может быть дзэна без сатори, которое поистине является альфой и омегой дзэн-буддизма. Дзэн, лишенный сатори, походит на солнце без света и тепла. Дзэн может лишиться всей своей литературы, всех монастырей и всего своего убранства, но до тех пор, пока в нем есть сатори, он будет вечно жив. Я хочу подчеркнуть это очень важное обстоятельство, касающееся самой жизни дзэна, так как даже среди некоторых приверженцев дзэна есть люди, которые не видят этого основного факта вследствие увлечения концептуализмом. Когда дзэн объясняется логически или психологически, или когда о нем говорят как о буддийской философии, суть которой может быть выражена при помощи специальной умозрительной буддистской терминологии, дзэн исчезает, не оставляя ничего из того, что делает его тем, что он есть. По моему убеждению, жизнь в дзэне начинается с проявления сатори.

Сатори можно определить как интуитивное проникновение в природу вещей в противоположность аналитическому или логическому пониманию этой природы. Практически это означает открытие нового мира, ранее неизвестного смущенному уму, привыкшему к двойственности. Иными словами, сатори проявляет нам весь окружающий мир в совершенно неожиданном ракурсе. Как бы там ни было, для тех, кто достиг сатори, мир уже не представляется тем, самым старым миром, каким он был раньше: даже со всеми его радостями и печалями он уже совсем не тот. Прибегая к логическому утверждению, можно сказать, что все противоположности и противоречия гармонично объединяются в последовательное органическое целое. Это таинство и чудо, но, по словам учителей дзэна, оно происходит каждый день. Таким образом, познать сатори можно, только однажды испытав его. Более или менее отдаленно и приблизительно его можно сравнить с решением трудной математической задачи, или с великим открытием, или с тем, когда вы совершенно неожиданно находите выход из самого тяжелого положения – короче говоря, оно походит на то состояние, когда вы восклицаете "Эврика! Эврика!" Но это относится только к умственному аспекту сатори, которое в связи с этим неизбежно страдает неполноценностью и не затрагивает самих основ жизни, которая представляет собой одно неделимое целое. Сатори в дзэне должно быть связано с самой жизнью в целом, так как то, что предлагает дзэн, есть революция, а также переоценка себя в плане духовного единства. Решение математической проблемы кончается с решением: оно не накладывает отпечатка на всю нашу жизнь. Так же обстоит дело и со всеми другими частными вопросами, практическими или научными, – они не затрагивают жизненные основы индивидуума. Но достижение сатори – это перестройка самой жизни. Когда оно действительно имеет место – следует сказать, что имеется множество подобий его – оно коренным образом изменяет моральную и духовную жизнь человека, обогащая и внося порядок в нее.

Когда одного учителя спросили, в чем состоит суть буддизма, он ответил: "У ведра отламывается дно". Из этого видно, что это духовное переживание влечет за собой целую революцию. Рождение нового человека действительно сопровождается резкими изменениями. На языке религии такое духовное расширение всей жизни человека называется "обращением". Но так как этот термин в основном распространяется на новообращенных христиан, то в строгом смысле его нельзя использовать для описания буддийского опыта и особенно опыта последователей дзэн-буддизма. Этот термин носит слишком эмоциональный оттенок и потому не может заменить термин "сатори", который прежде всего связан с разумом. Как нам известно, в основном буддизм скорее имеет дело с разумом, чем с эмоциями, и его доктрина просветления резко отличается от христианского "пути спасения"; дзэн как одна из школ махаяны, естественно, содержит немного того, что мы можем назвать трансцендентальным интеллектуализмом, который идет за пределы дуализма логического мышления. Образно выражаясь, сатори – это "распустившийся цветок ума", "устранение преграды", или "умственное озарение".

Все это означает очищение канала, который до этого был по той или иной причине засорен, что мешало свободной, беспрепятственной работе механизма с максимальным использованием его внутренних ресурсов. С устранением преграды открываются новые перспективы, безграничные и бесконечные. В связи с тем, что жизнь, таким образом, становится свободной в своих творческих проявлениях – чего нельзя сказать о времени; предшествующем пробуждению, – она наполняется безграничной радостью, достижение которой является целью дзэн-буддизма. Это часто приравнивают к "отсутствию интересам скудности цели". Но, согласно учителям дзэна, доктрина "отсутствия достижения" касается только субъективного отношения ума, который идет за пределы органической мысли. Дзэн не отрицает этических идеалов, а также не идет за их пределы: это просто внутреннее состояние сознания вне связи с его объективными законами причины и следствия.

Что же касается достижения сатори, то все, что может сделать дзэн, – это указать путь, а остальное предоставить всецело внутреннему опыту человека: то есть, человек должен сам, без чьей-либо помощи идти по пути и достичь цели. Как бы ни был опытен учитель, он не может заставить ученика постичь истину до тех пор, пока последний не будет по-настоящему внутренне готов к этому. Подобно тому, как мы не можем заставить лошадь пить воду, если она этого не хочет, мы не можем заставить другого постичь высшую реальность. Каждый должен сделать это сам. Цветок распускается сам, вследствие своей внутренней необходимости, точно так же внутреннее откровение должно явиться результатом собственной внутренней зрелости. Именно здесь дзэн носит такой личный и субъективный характер в том смысле, что он имеет дело с внутренним, творческим процессом. В литературе из серии "Агама" или "Никая" очень часто мы находим следующие изречения: "Атта-дипа Вихараха аттасарана ананна-сарана" или "Саям абхинна" и "Диттхадхаммо патта-дхаммо видитто-дхаммо периегалха-дхаммо апараппаччае саттху сасане". Они указывают на то, что просветление – это пробуждение, являющееся внутренним актом и не зависящее от других людей. Это внутреннее изменение в сознании человека, позволяющее ему создать мир вечной гармонии и красоты – убежище Нирваны.

Я сказал, что дзэн не оказывает нам никакой умственной поддержки, а также не оставляет времени для споров; он часто предлагает и указывает не потому, что любит посредственность, а вследствие того, что это единственное, что он может сделать для нас. Если бы он мог, он сделал бы все возможное, чтобы помочь нам прийти к пониманию. Фактически он всеми возможными средствами старается сделать это, как это ясно из отношения всех таких учителей к своим последователям. Когда они в полном смысле слова сбивают их с ног, не следует все же сомневаться в их добрых намерениях. Просто они ждут того момента, когда ум ученика, наконец, созреет. Когда это случается, появляется масса путей, открывающих истину дзэна. Ее можно уловить в каком-нибудь нечленораздельном звуке, в бессмысленном замечании, в распускающемся цветке, или в любом тривиальном случае, например в том, как человек спотыкается, поднимает штору или машет веером и т. п. Всего этого достаточно для пробуждения утреннего зрения. С внешней стороны это может быть таким незначительным событием, однако его воздействие на ум бесконечно превосходит все, что можно только от него ожидать. Стоит только слегка нажать на кнопку – от взрыва содрогается земля. В действительности то, что вызывает сатори, находится в разуме. Вот почему, когда час пробьет, все, что там находилось, взрывается, как вулкан, или вспыхивает, как молния. (Сравнение с молнией в Кена Упанишаде (IV.30), как излагают многие ученые, приводится не для того, чтобы описать чувство невыразимого благоговения перед природой брахмана, а для того, чтобы показать, какое влияние на сознание производит просветление. "А-аах" – есть самое значительное.) Дзэн называет его "возвращением домой". Его последователи говорят: "Теперь ты нашел себя: с самого начала ничего от тебя не было скрыто. Это ты сам был слеп в этом отношении". В дзэне нечего объяснять, нечему учить в смысле увеличения познаний человека. Если вы черпаете знание изнутри, оно действительно ценно: чужая голова всегда будет чужой головой.

Таким образом, о явлении, называемом в дзэн-буддизме сатори, было сказано, что оно составляет сущность дзэна и, являясь величайшим событием в жизни человека, открывает новый мир: даже самый тривиальный случай в повседневной жизни может явиться толчком для него. Я хочу закончить эту статью несколькими общими выводами относительно переживания, известного в буддизме как сатори.

  1. Люди часто думают, что практика дзэна состоит в том, чтобы вызвать в себе состояние самовнушения при помощи медитации. Это совсем не так. Как видно из многочисленных вышеупомянутых примеров, сатори не сводится к тому, чтобы вызвать определенное, заранее известное состояние усиленным размышлением о нем. Это растущее сознание любой силы, позволяющее разуму судить о вещах по-новому. С самого начала нашей сознательной жизни нас приучили реагировать на внутренние и внешние явления определенным умозрительным и аналитическим образом. Практика дзэна состоит в том, чтобы разрушить эти искусственные построения раз и навсегда и возвести новое сооружение на совершенно новом фундаменте. Старое здание – это "неведение" (авидья), а новое – "просветление" (самбодхи). Поэтому становится ясно, что размышление над какой-либо метафизической или символической формулой, являющейся продуктом нашего относительного сознания, не имеет места в дзэне.

  2. Не достигнув сатори, никто не может постичь тайны дзэна. Это внезапное откровение новой истины, о которой раньше человек не мог даже и мечтать. Своего рода умственное крушение, которое неожиданно опрокидывает старые умственные нагромождения. Высота достигла своего предела, и все здание рухнуло, и новое небо разверзлось у вас над головой. Вода моментально замерзает, когда ее температура понижается до определенной точки: жидкость превращается в твердое вещество и перестает быть жидкостью. Сатори приходит к вам неожиданно, когда вы чувствуете, что исчерпываете все свои внутренние силы. На языке религии – это новое рождение, а в аспекте морали – это переоценка своего отношения к миру. Он предстает теперь в совершенно новом свете, в котором исчезает вся убогость двойственности, называемой в буддизме иллюзией (майей), которая порождена заблуждающимся (викальпа) разумом (тарка).

  3. Сатори – это сущность дзэна, и без него дзэн – это не дзэн. Поэтому все пути (упая), практические и теоретические, направлены к достижению сатори. Учителя дзэна не могут терпеливо ждать, когда сатори придет само собой, то есть тогда, когда ему вздумается, независимо от их желания. Они самым серьезным образом выискивают пути к тому, чтобы помочь людям сознательно постичь истину дзэна. Их внешне загадочные формы демонстрации своего познания истины в основном рассчитаны на то, чтобы создать у своих учеников такое умственное состояние, которое могло бы привести к достижению просветления. Все демонстрации умственного характера и внушительные проповеди, к которым обычно прибегало большинство вождей религии и философии, не производили желаемого эффекта. Ученики все дальше и дальше уходили от истины. Китайские умы пришли в замешательство, особенно тогда, когда в Китае появился буддизм. Китайцы не знали, как постичь сущность этой доктрины. Бодхидхарма, Эно, Басе и другие учителя подметили это, и естественным результатом явилось провозглашение дзэна, сатори стали ставить выше чтения сутр и научных рассуждений, содержащихся в шастрах, и стали отождествлять его с дзэном. Поэтому дзэн без сатори – все равно, что перец без остроты. Но, с другой стороны, мы не должны забывать, что существует такая крайность, как чрезмерное увлечение сатори, чего также следует всеми силами избегать.

  4. То, что дзэн считает сатори фактором первостепенной важности, подчеркивает, что дзэн не является системой дхьяны в том виде, как ее практикуют в Индии или других странах буддийские школы, отличающиеся от дзэн-буддизма. Под дхьяной принято понимать своего рода медитацию или сознание, то есть концентрацию мысли, особенно в махаяна-буддизме, на идее пустоты (шуньята). Когда ум становится настолько тренированным, что создает состояние абсолютной пустоты, в которой от сознания не остается и следа, и даже чувство отсутствия сознания покидает человека – другими словами, когда все формы умственной деятельности сметаются с поля зрения, которое в таком состоянии походит на безоблачное небо, чистую, голубую бездну – тогда, как принято считать, человек достигает совершенства в дхьяне. Это можно назвать экстазом или трансом, но это не дзэн. В дзэне должно быть сатори; должен произойти общий умственный переворот, разрушающий старые аккумуляции интеллекта и закладывающий фундамент новой веры: должно иметь место пробуждение нового чувства, в свете которого старые вещи будут рассматриваться в совершенно новом, оздоровляющем ракурсе. В дхьяне все эти вещи отсутствуют, так как это всего лишь упражнения, успокаивающие ум. Оно, несомненно, имеет свои собственные положительные стороны, но дзэн не следует отождествлять с такой дхьяной. Вот почему Будда разочаровался в своих двух учителях школы санкхья, по теории которых такие медитации представляли различные стадии самоабстрагирования или уничтожения мысли.

  5. Сатори – это не есть видение самого Бога, как могут предположить некоторые христианские мистики. С самого начала дзэн выдвинул свой основной тезис, который ставит своей задачей увидеть процесс творения, а не самого Творца. Последний может быть занят формированием своей вселенной, но дзэн может продолжать заниматься своим собственным делом даже тогда, когда творец будет отсутствовать. Он не зависит от его поддержки. Когда дзэн постигает смысл жизни, это его вполне удовлетворяет.

    Хоэн из Госодхана нередко, показывая руку, спрашивал учеников, почему она называется рукой. Когда эта причина становится ясна, мы имеем сатори и дзэн, тогда как при наличии мистического Бога мы должны постигать определенный объект, и когда имеется Бог, то все, что не Бог, исключается. Это – самоограничение. Дзэн хочет абсолютной свободы, он хочет освободиться даже от Бога. Выражение "не иметь никакого пристанища" означает именно это. Изречение "плюйте даже тогда, когда вы произносите слово "Будда", – выражает ту же идею. Не нужно считать, что дзэн хочет быть болезненно богохульным и безбожным, просто он знает, что все, что имеет название, несовершенно. В связи с этим, когда Якусана попросили прочесть лекцию, он не сказал ни слова и, покинув кафедру, удалился в свою комнату. Хякудзе просто вышел немного вперед, постоял спокойно и поднял руки – чем продемонстрировал свое понимание великого принципа буддизма.

  6. Сатори – это самое интимное и личное переживание и потому не может быть выражено словами или описано каким-либо другим способом. Все, что можно сделать для того; чтобы передать этот опыт другим, это направить или указать, да и то только приблизительно, Тот, кто испытал его, достаточно легко понимает такие указания, но если мы будем пытаться достичь его по описанию, мы потерпим полную неудачу. В этом случае мы уподобляемся мужчине, который говорит, что любит самую красивую женщину в мире и в то же время ничего не знает о ее происхождении или социальном положении, не знает ее имени и фамилии и ничего о ее индивидуальности в физическом и моральном аспектах. Мы походим также на человека, который строит лестницу на перекрестке, желая забраться на последний этаж дома, не зная, где находится этот дом, на западе или востоке, на севере или юге. Будда попал в самую цель, высмеивая таким образом всех философов и пустомель того времени, которые попросту торговали абстракциями, пустыми слухами и бесплодными указаниями. В связи с этим дзэн хочет, чтобы мы построили лестницу прямо перед тем дворцом, в верхний этаж которого мы должны забраться. Если мы можем сказать: "Вот это та самая личность, вот это тот самый дом", – мы непосредственно имеем дело с сатори, достигнутым нами самими. (Диттхэ ва дхаммэ саям абхинна сакчикатва.)

  7. Сатори не есть болезненное состояние разума, сферой компетенции которого является психопатология. Во всяком случае, это совершенно нормальное состояние разума. Когда я говорю об умственном перевороте, некоторые могут принять дзэн за нечто такое, чего обыкновенные люди должны сторониться. Это ошибочное представление о дзэне, которое, к сожалению, очень часто проявляется у критиков, страдающих предрассудками. По словам Нансэна, – это наши "повседневные мысли". Когда один монах спросил учителя (Ходзи, ученик Хофуку Юнэна, 928 г.), что такое "повседневные мысли", он сказал:

    Пить чай, есть рис,
    Я провожу свое время естественно;
    Любоваться потолком, любоваться горами.
    Какое безмятежное спокойствие я чувствую.

    Куда будет открываться дверь, внутрь или наружу, зависит от того, как вы укрепите петли. В мгновение ока все меняется, и вы обладаете даром, и вы так же. совершенны и нормальны, как всегда. Более того, вы тем временем приобрели нечто в корне новое. Вся ваша умственная деятельность теперь носит другую окраску, более удовлетворяющую, более мирную и, как никогда раньше, полную радости. Тон вашей жизни изменился. В ней появилось нечто оживляющее. Весенние цветы кажутся красивее, а горные потоки – прохладнее и прозрачнее. Субъективная революция, которая приводит к такому состоянию вещей, не может быть названа ненормальной. Если жизнь становится прекрасней, а ее просторы расширяются до самой Вселенной, то, должно быть, в сатори есть нечто вполне здоровое и стоящее того, чтобы пытаться его достичь.

  8. По общему мнению, мы живем в одном и том же мире, но кто может ручаться, что вещь, которую мы просто называем камнем, представляет собой одно и то же для всех нас? В зависимости от того, как мы смотрим на него, для некоторых камень перестает быть камнем, в то время как для других он будет всегда оставаться образцом простой геологической породы. И такое расхождение во взглядах в дальнейшем приводит к бесконечной серии расхождений в нашей моральной и духовной жизни. Казалось бы, небольшой сдвиг в образе мышления. Однако какая пропасть образуется в конечном итоге между одним и другим. Так же обстоит дело и с дзэном: сатори – естественного рода сдвиг или скорее поворот, но не в отрицательном смысле, а в более глубоком и полном смысле, в результате которого открывается мир совершенно новых ценностей.

    Другой пример: вы и я пьем чай. Внешне – одно и то же действие, но кто знает, какая субъективно между мною и вами пропасть? В том, как вы пьете, может быть, нет никакого дзэна, в то время как у меня его сколько угодно. Причина в том, что один движется по замкнутому кругу логического мышления, а другой находится за пределами этого круга, то есть в одном случае строгие правила так называемой "деятельности ума" утверждают свое существование и актер даже во время игры не может освободиться от этих умственных оков; в то время как в другом – субъект пошел по другому пути и совершенно не сознает двойственности своего акта: жизнь не расщепляется в нем на объект и субъект или на действие и предмет, над которым оно совершается. То, что он пьет, в данный момент означает для него весь факт, весь мир.

Дзэн жив и потому свободен, в то время как "обычная" жизнь есть рабство; сатори – это первый шаг к свободе.

Сатори – это просветление (самбодхи). Поскольку буддизм является доктриной просветления, как нам это известно из его ранней, а также и из поздней литературы, и поскольку дзэн считает сатори своей кульминацией, следует сказать, что сатори представляет собою сам дух буддийского учения. Когда он называет себя передачей сознания Будды (фу-син), не зависящего от логики канонических писаний, будь то хинаяма или махаяна, он нисколько не преувеличивает своей основной характерной особенности, отличающей его от других школ буддизма, выросших в Японии и Китае. Как бы там ни было, нет никакого сомнения в том, что дзэн является самым ценным и во многих отношениях самым удивительным духовным сокровищем, оставленным в наследство народам Востока. Даже если его считают формой буддийского спекулятивного мистицизма, представленного на Западе в философии Плотина, Экхарха и их последователей, вся его литература, начиная с Шестого патриарха, Эно, так хорошо сохранившаяся, должна бы стать предметом серьезного изучения учеными и искателями истины. Кроме этого, вся обширная система коан, обеспечивающая прогрессивное духовное пробуждение, также является удивительным сокровищем, которым обладают в настоящее время монахи дзэн-буддисты в Японии.


2. ГЛАВНЫЕ ОТЛИЧИТЕЛЬНЫЕ ЧЕРТЫ САТОРИ

Дайэ был страстным приверженцем сатори, и одним из его любимых выражений было: "В дзэне нет слов: если достигли сатори, вы достигли всего". Вот почему он так настаивает на достижении сатори. Это, как уже было показано, является результатом его собственного опыта. Было время, когда он собирался написать трактат, критикующий дзэн, в котором он хотел опровергнуть все, что защищали последователи дзэна. Однако после беседы со своим учителем Эно он совершенно отказался от своих намерений и стал самым страстным приверженцем дзэна. Когда я буду говорить об упражнении коан, я буду неоднократно ссылаться на Дайэ. А пока я хочу перечислить некоторые из самых важных отличительных особенностей сатори, которые позже помогут нам понять роль коан во всей системе дзэна.

1. Иррациональность. Этим словом я хочу выразить то, что сатори не является выводом, к которому приходит разум; сатори отрицает все определения рассудочного характера. Тот, кто его испытал, всегда затрудняется дать связное и логическое объяснение. Если его вообще какнибудь объясняют словами или жестами, то его содержание в той или иной мере искажается. Поэтому непосвященные не в состоянии ухватить его суть из того, что они внешне могут видеть, в то время как те, кому знакомо это переживание, отличают истинное от ложного. Таким образом, сатори всегда свойственна иррациональность, необъяснимость и непередаваемость. Давайте снова послушаем Дайэ:

Оно (сатори) подобно морю огня: если вы приблизитесь к нему, вы наверняка обожжете себе лицо. Его можно сравнить с мечом: если его обнажают, то кто-то рискует потерять жизнь. Но если вы не бросите ножны и не подойдете к огню, вы ничем не будете отличаться от куска камня или дерева. Чтобы идти по этому пути, человек должен быть решительным и смелым. Здесь нет ничего похожего на трезвое рассуждение или спокойный метафизический или эпистемологический анализ. Это некое отчаяние должно перескочить через непреодолимый барьер. Это воля, приведенная в движение какойто иррациональной бессознательной внутренней силой. Поэтому продукт этой воли также отрицает умственное и умозрительность.

2. Интуитивное прозрение. То, что в мистических переживаниях имеется элемент разума, было отмечено Джеймсом в его "Разнообразии религиозного опыта". Это также распространяется и на переживание, называемое в дзэне сатори. Сатори имеет еще и другое название "книсе" (чень-син), что означает – "постичь сущность человеческой природы". Это очевидно доказывает, что в сатори имеется "видение" или "постижение". Нет особой надобности говорить о том, что это видение носит совершенно иной характер, совершенно отличающийся оттого, что обычно принято называть знанием. Говорят, что Эка именно так и охарактеризовал свое сатори. Позже его опыт был подтвержден самим Бодхидхармой. Эка говорит: "Что касается моего сатори, то это не полное уничтожение: это самое настоящее знание, только оно не может быть выражено словами". По этому поводу Дзиннэ выразился еще яснее, сказав: "Один иероглиф "ти" (знание) является источником всех тайн (ме)". (Сюмину в "Учителях и учениках дзэна": "Me" – это термин, который трудно перевести: он часто означает "изысканность" или "неописуемая утонченность". В этом случае "ме" означает тот таинственный образ, который принимают все вещи в свете этого высшего знания.)

Без этого умственного качества сатори потеряет всю свою остроту, так как оно в действительности и является причиной, вызывающей сатори. Интересно отметить, что знание, которое приносит с собой сатори, связано с чем-то всеобщим и в то же самое время с личным аспектом существования. В свете сатори поднятый вверх палец означает гораздо больше, чем простое движение. Некоторые могут назвать это символом, но сатори не указывает ни на что иное вне себя самого, будучи само по себе совершенным.

Сатори – это познание индивидуального объекта, а также познание реальности, которая, если можно так выразиться, скрывается за ним.

3. Неоспоримость. Под этим я подразумеваю то, что знание, открывающееся в сатори, является высшим знанием, которое настолько неоспоримо, что никакие логические доводы не могут опровергнуть его. Оно носит непосредственный и личный характер, и полнота его неоспорима. Все, что может сделать здесь логика, – это объяснить его и установить связь с другими видами знания, которым наполнены наши умы. Таким образом, сатори – это некая форма восприятия, внутреннее восприятие, имеющее место в глубоких тайниках нашего сознания. Отсюда чувство неоспоримости, которое означает совершенство. Теплая вода или холодная, человек может узнать только тогда, когда он сам ее пробует. Все говорят, что, с дзэном дело обстоит точно так же. Ввиду того, что постижение дзэна является пределом человеческого переживания, его не могут отрицать те, кто его не испытал.

4. Утверждение. То, что неоспоримо и совершенно, никогда не может быть негативным, так как отрицание не имеет никакой ценности в нашей жизни. Оно не ведет нас ни к чему, не является ни побудительной силой, ни успокаивающим средством. Хотя состояние сатори иногда бывает выражено негативными терминами, в основном это утверждающее отношение ко всем существующим вещам: оно принимает их такими, как они есть, независимо от их моральной ценности. Буддисты называют его "кшанти", "терпимостью" или более точно – "непротивлением", что означает принятие вещей в их высшем или трансцендентальном аспекте, где всякий дуализм отсутствует.

Некоторые могут сказать, что это пантеистично. Этот термин, однако, имеет определенное философское значение, и я думаю, что в данном случае он неуместен. При таком толковании дзэн рискует стать предметом бесконечного непонимания и профанации. Дайэ говорит в письме к Несо:

Один древний мудрец сказал, что дао само по себе не требует для его постижения никакой особой тренировки, пусть только оно не станет жертвой профанации. А я бы вот что сказал: "Говорить о разуме или сокровенной природе – это профанация, говорить о непостижимом или мистическом – профанация, практиковать медитацию или успокоение ума – профанация, направлять свое внимание на это, думать об этом – профанация, а писать об этом пером по бумаге – еще большая профанация. Что же мы тогда должны делать для того, чтобы как-то ориентироваться и идти по правильному пути? Драгоценный меч ваджры перед вами и предназначен он для того, чтобы отрубить голову. Оставьте человеческие заботы о добре и зле. Все, как оно есть, представляет собой дзэн, и прямо здесь беритесь за дело. Дзэн – это мир как он есть – высшее утверждение".

5. Чувство потустороннего. Терминология может быть в разных религиях разной, однако в сатори всегда есть то, что можно назвать чувством потустороннего: в действительности это переживание мое личное, но я чувствую, что корнями оно уходит куда-то еще. Индивидуальная оболочка, которая так сильно ограничивает мою личность, разрывается в момент сатори. Это не должно обязательно означать того, что я воссоединяюсь с существом более высоким, чем я сам, или поглощаюсь им: это значит, что моя индивидуальность, которая раньше была ограничена строгими рамками существования, отдельного от других индивидуальных существований, начинает каким-то образом выходить из этих узких рамок и растворяться в чем-то неописуемом, в чем-то совершенно отличном от того, к чему я привык. Это состояние сопровождается чувством совершенного освобождения и полного покоя – человек чувствует, что он достиг, наконец, цели. "Возвращение домой и спокойный отдых" – это вы ражение обычно используется последователями дзэна. История блудного сына в "Саддхарма-пундарике", в "Ваджрасамадхи" и также в "Новом Завете" указывает на то же самое чувство, которое человек испытывает во время сатори.

Что касается психологии сатори, то все, что можно о ней сказать, сводится к чувству потустороннего: назвать это потусторонним, Абсолютом, Богом или высшей личностью – означает пойти дальше самого переживания и погрузиться в теологию или метафизику. Даже сказать "потустороннее" – это уже больше, чем следует. Когда учитель дзэна говорит: "У меня нет абсолютно никакой крыши над головой и ни пяди земли под ногами", – то он, кажется, выражается довольно удачно. Я уже как-то называл это высшим подсознанием, хотя этот термин носит психологическую окраску.

6. Безличный характер. Вероятно, самым замечательным аспектом этого переживания в дзэне является то, что в нем совершенно отсутствует личный оттенок в противоположность мистическим переживаниям христиан. В буддийском сатори нет абсолютно никакого намека на такие личные и зачастую сексуальные чувства, которые проскальзывают в следующих выражениях: "огонь любви, изумительная любовь, струящаяся из сердца, объятие, возлюбленный, невеста, жених, духовный брак, Отец, Бог, Сын Божий, дитя Божье" и т. д. Мы можем сказать, что все эти выражения представляют собой интерпретации, основанные на определенной системе мысли и в действительности не имеют ничего общего с переживанием. Во всяком случае, в Индии, Китае и Японии сатори оставалось и остается совершенно безличным или, скорее, переживанием, имеющим дело с высшим разумом человека.

Является ли это следствием особого характера буддийской философии? Чем окрашивается само переживание – философией или теологией? Как бы там ни было, нет никакого сомнения в том, что несмотря на то, что кое в чем оно походит на мистическое переживание христиан, это переживание, имеющее место в дзэне, абсолютно лишено личной или человеческой окраски. Тебэн, великий государственный деятель династии Сун, был учеником Хосона из Тян-Шаня. По окончании своих служебных обязанностей он случайно задержался в своем учреждении и сидел, отдыхая, как вдруг совершенно неожиданно его оглушил удар грома, и он достиг состояния сатори. Стихотворение, которое он потом сочинил, хорошо отражает один из аспектов переживания, имеющего место в дзэн-буддизме:

Не думая ни о чем, я спокойно сидел за
столом в своей рабочей комнате,
Мой порывистый разум становился
невозмутимым, спокойным, как вода;
Внезапный удар молнии –
и двери разума распахнулись,
И, о чудо, – там сидит старик
во всем своем домашнем уюте.

Этим, пожалуй, и ограничивается весь личный характер этого переживания, а какая большая разница между "стариком во всем своем домашнем уюте" и "Богом во всей своей славе", не говоря уже ничего о таких чувствах, как "божественная сладость неописуемой любви Христа" и т. д. Каким, должно быть, сухим и неромантичным кажется сатори в сравнении с мистическими переживаниями христиан.

И не только само сатори является таким прозаичным и скромным событием, но и обстоятельства, при ведшие к нему, также кажутся неромантичными и совершенно лишенными сверхчувствительности. Сатори может быть испытано в связи с любым обыкновенным событием в повседневной жизни человека. Оно не представляется неким сверхъестественным явлением, о котором пишут мистики-христиане. Кто-то хватает вас, или бьет вас, или приносит вам чашку чая, или делает самое банальное замечание, или читает какой-нибудь отрывок из сутр или из сборника поэзии, к, если ваш ум созрел для взрыва, вы немедленно испытаете сатори. Здесь нет любовного романтизма, нет "голоса" Святого Духа, нет "моря Божественной любви", нет никакого просветления. Нет ничего, окрашенного в радужные тона, все серо, чрезвычайно скромно и непривлекательно.

7. Чувство экзальтации. То, что это чувство неизбежно сопровождает сатори, вызвано тем обстоятельством, что оно представляет собой устранение ограничений индивидуального существования, и такое устранение – не просто отрицательное явление, но весьма положительное, имеющее огромную важность, потому что оно означает безграничное расширение индивидуальности.

Общее чувство, которое характеризует – хотя мы это не всегда сознаем – все наши функции сознания, представляет собою чувство ограничения и зависимости, так как само сознание является продуктом двух сил, обусловливающих или ограничивающих одна другую. Сатори, наоборот, в основном состоит в избавлении от противопоставления двух величин в любом смысле, а это противопоставление является принципом сознания, как это уже было упомянуто. Испытать сатори означает постичь высшее неосознанное, которое идет за пределы противопоставления. Поэтому освобождение от этого противопоставления приводит прежде всего к интенсивной экзальтации. Отверженный бродяга, с которым дурно обращались не только другие, но и он сам, обнаруживает, что он стал обладателем всего богатства и власти, которых только может достичь смертный в этом мире. Если не это, то что еще может вызвать у него чувство самовосхваления? Один учитель дзэна говорит: "Когда вы достигнете сатори, вы будете в состоянии увидеть дворец из драгоценных камней на одной травинке, но если вы не испытали сатори, то сам дворец будет скрыт от вас за простой травинкой".

Другой учитель дзэна, очевидно, ссылаясь на Аватамсаку, заявляет: "О, монахи, смотрите же. Божественный свет ярче тысячи солнц освещает всю Вселенную, одновременно все стороны, все океаны, все народы, все солнца и луны, все небеса и все земли – каждая из которых составляет сотни тысяч коти. О монахи, разве вы не видите этого света?" Но чувство экзальтации в дзэне – это, скорее, тихое чувство самоудовлетворенности, в нем вовсе отсутствует демонстративность: после первой вспышки оно становится спокойным. Высшее подсознание не носит в дзэне неистового характера.

8. Мгновенность. Сатори наступает внезапно и является непродолжительным переживанием. Фактически, если оно не внезапно и не кратковременно, то это и не сатори. Эта внезапность (дунь) и есть то, что характеризует школу Эно со времени ее основания в конце седьмого века. Его соперник Дзинсю настаивал на постепенном раскрытии сознания в дзэне. Таким образом, последователи Эно отличались тем, что защищали доктрину внезапности. Такое внезапное переживание сатори в один миг открывает перед человеком совершенно другие перспективы, и все существование оценивается с другой точки зрения.


3. ПСИХОЛОГИЧЕСКИЕ ПРЕДПОСЫЛКИ САТОРИ, ПРЕДШЕСТВУЮЩИЕ ПОЯВЛЕНИЮ СИСТЕМЫ КОАНОВ

Здесь я хочу исследовать те психологические факторы или предпосылки, которые приводят к сатори. Как мы уже видели, это состояние или то, что можно назвать дзэнбуддийским переживанием, наступает в связи с самым тривиальным случаем в жизни: когда человек поднимает палец, кричит, произносит фразу, машет тростью, бьет кого-нибудь по лицу и. т. д. В связи с тем, что результат, по всей видимости, не соответствует случаю, мы естественно, должны предположить наличие глубоких психологических предпосылок, которые в данной ситуации неожиданно достигают зрелости. Каковы эти предпосылки?

Давайте исследуем несколько классических примеров сатори, зарегистрированных в анналах дзэне.

1. Рассказ о беседе Эки с Бодхидхармой, Первым патриархом дзэна в Китае, носит отпечаток некоторой исторической неточности и страдает драматической перегрузкой, но даже несмотря на эти недостатки, мы все-таки имеем перед собой довольно связное описание этой беседы. Дело в том, что историческая точность не всегда является необходимым условием для определения события, действительно имевшего место. Какой бы литературной обработке рассказ о событии ни подвергался впоследствии, она помогает нам понять ситуацию. Нам должно быть хорошо известно, что очень часто воображение рисует так называемые "факты" психологически более правдиво, чем историческое объективное свидетельство.

Согласно "Передаче светильника", Эка был либерально настроенным, чистосердечным человеком, прочитавшим много конфуцианской и даосистской литературы, но неудовлетворенным их учениями, так как они казались ему довольно ограниченными. Когда он услышал, о том, что из Индии пришел Бодхидхарма, он отправился в Шао-линь-сы, где остановился учитель. Эка надеялся получить возможность поговорить с ним о предмете, который ему был неясен, но он всегда заставал учителя молча сидящим лицом к стене. Эка поразмыслил: "История знает много примеров тому, как в древности искатели истины ради постижения просветления готовы были пойти на то, чтобы им переломали кости, чтобы их кровью насытили голодных, чтобы их волосами вытерли грязь на дороге, чтобы их бросили в пасть голодному тигру. А чем я хуже? Разве я не могу также принести себя в жертву на алтарь истины?" Девятого декабря того же года он стоял и ждал. Шел сильный снег, но он не двигался до утра, пока снег занес его до колен и Бодхидхарма не сжалился над ним, сказав: "Ты уже давно стоишь в снегу, чего ты хочешь?" Эка ответил: "Я пришел получить твои драгоценные наставления: умоляю тебя, окажи милость и протяни руку спасения этому несчастному, страждущему смертному". Тогда Бодхидхарма сказал: "Ни с чем несравнимое учение Будды может быть постигнуто только после долгого и сурового самоконтроля, когда человек переносит самое невыносимое и практикует самое трудное. Люди ограниченной добродетели и мудрости, полные легкомыслия и самомнения, не в состоянии уловить даже проблеска истины буддизма. Все труды таких людей обречены на полную неудачу".

Эка был глубоко взволнован и в доказательство серьезности своего желания узнать учение всех Будд отрубил себе левую руку мечом, который он носил при себе, и протянул ее спокойно размышлявшему Бодхидхарме. Тогда учитель заметил: "Ты не должен искать эту истину у других". – "Моя душа еще не знает мира. Прошу тебя, учитель, умиротвори ее". "Принеси мне сюда свою душу, и я ее умиротворю", – сказал Бодхидхарма. После некоторого колебания Эка признался: "Много лет я искал ее и все еще не могу ухватиться за нее".

Здесь Дайэ дает свой комментарий:

Эка хорошо понимал ситуацию, в которой он оказался после изучения всех книг, и правильно сделал, что дал учителю откровенный ответ. Он знал, что эту "вещь" нельзя было искать с целью или без цели, ее нельзя было достигнуть ни посредством слов, ни простым молчанием, ни постичь посредством логики, ни объяснить без помощи логики. Ее нигде нельзя было найти или извлечь из чего-либо: ее нет ни в пяти скандхах, ни в восемнадцати дхату. Он хорошо сделал, что ответил таким образом.

"Ну вот. Твоя душа умиротворена раз и навсегда", – подтвердил Бодхидхарма. Такое подтверждение со стороны учителя мгновенно привело Эку к сатори.

Дайэ снова комментирует:

Будто дракон опустился в воду, или тигр облокотился о скалу. В тот момент Эка не видел ни учителя перед собой, ни снега, ни ума, который к чему-то стремился, ни самого сатори, которое охватило его разум. Все исчезло из его сознания, все стало пустотой. Поэтому и было сказано, что "здесь царит одиночество, в монастыре Шао-линь нет ни души". Но продолжал ли Эка оставаться в этой пустоте? Нет, в нем внезапно пробудилась новая жизнь. Он бросился в пропасть, но – о чудо! – он избежал неминуемой смерти. И затем он, несомненно, почувствовал холод снега во дворе храма. Как и прежде, его нос оставался над верхней губой.

В случае с Экой я хочу отметить следующие характерные факторы: он был ученым человеком; он не удовлетворился простой ученостью, но хотел постичь нечто внутреннее; он был крайне серьезен в своих поисках высшей истины, которая могла бы принести мир его душе; он готов пожертвовать чем угодно для этой цели; несколько лет он посвятил тяжелой задаче поисков так называемой "души", так как он, по всей вероятности, мыслил в соответствии с традиционным мировоззрением, утверждающим, что центром существа человека является "душа" и что, найдя душу, человек достигает желанной цели; хотя беседа Эки с Бодхидхармой представлена событием одного дня или одного вечера, не исключена возможность, что прошли дни и месяцы напряженных поисков, пока он не получил поддержку учителя; заявление "я был не в состоянии найти душу" не представляло собой простой констатации факта, но означало, что все существо Эки было ниспровергнуто, то есть что он достиг к тому моменту смерти как индивидуальное существо, все время осознающее свою индивидуальность; он был внутренне мертв, но замечание учителя неожиданно вернуло ему жизнь – об этом можно судить из вышеупомянутой фразы: "Здесь царит одиночество, в монастыре Шао-линь нет ни души". Это "одиночество" представляет собой абсолютное одиночество, в котором отсутствуют дуалистические контрасты бытия и небытия. Крик отчаяния – так как это был крик утверждения, а не предложения, – что "нет души, за которую можно было бы ухватиться", не может вырваться до тех пор, пока человек не достигнет состояния абсолютного одиночества. Именно благодаря тому, что Эка достиг этого состояния, он смог выйти из него, когда Бодхидхарма сказал: "Вот и умиротворилась твоя душа". Если мы внимательно проследим за тем, как развивались события, приведшие Эку к сатори, мы, естественно, будем должны дополнить его биографию так, как это здесь предлагается. Скоро вам станет ясно, что я хочу сказать.

2. Жизнь Эно, которого считают сейчас Шестым патриархом дзэна в Китае, несколько отличается от жизни Эки, поскольку Эно представлен необразованным коробейником. Такое описание жизни Эно по-своему интересно, ибо оно свидетельствует об определенной тенденции среди последователей дзэна, игнорирующих ученость и изучение сутр. Однако то, что Эно выступил против своего соперника Дзинсю, который славился своими глубокими познаниями и ученостью, имело свои исторические причины. В действительности Эно не был таким невеждой, каким его желали показать его последователи, так как в своих проповедях, известных под названием "Сутра помоста", он часто ссылался на буддийскую литературу. Все, что мы можем сказать о его учености, – это то, что он не был таким эрудитом, как Дзинсю. История гласит, что впервые он узнал о дзэне из Ваджраччедики. Однажды, доставив дрова одному из своих постоянных клиентов, он услышал, как тот читает эту сутру. Это вдохновило его, и он решил изучать дзэн под руководством Гунина, Пятого патриарха дзэна. Когда он увидел учителя, последний спросил:

"Откуда ты? Что тебе здесь нужно?"

"Я крестьянин из Синь-джоу и хочу стать Буддой".

"Так ты с юга, – сказал учитель, – а южане лишены природы Будды: каким образом ты надеешься стать Буддой?"

Эно возразил: "Есть южане и есть северяне, но что касается природы Будды, то между ними не следует делать никакого различия".

Если бы Эно до этого не знал о буддизме, он бы не смог так ответить. Он работал у Гунина на монастырской мельнице. Он не был настоящим монахом, а всего лишь чистил рис. Это длилось восемь месяцев. Однажды Пятый патриарх, желая выбрать себе преемника, решил проверить, как его последователи (которых было около пятисот) понимают его учение. В связи с этим он потребовал, чтобы каждый из них сочинил стихотворение, выражающее его понимание учения. Стихотворение, сочиненное Дзинсю, самым ученым из всех пятисот учеников, гласило следующее:

Древо мудрости есть тело,
А гладь зеркальная – душа.
Держи их в чистоте всегда,
Смотри, чтоб пыль на них не села.

Эно не понравилось это стихотворение, он сочинил другое и поместил его рядом со стихотворением ученого Дзинсю:

Нет древа мудрости,
И нет зеркальной глади;
С начала самого нет ничего –
Так что же может пылью покрываться?

Судя по одним только стихотворениям, Эно полностью согласен с доктриной "пустоты", выдвигаемой Праджняпарамита-сутрой, в то время как Дзинсю, можно сказать, еще не совсем уловил суть махаяна-буддизма. Таким образом, с самого начала ум Эно развивался в направлении, указанном Ваджраччедикой, которую он изучил еще до того, как он пришел к Гунину. Во всяком случае, ясно, что он не мог сочинить такого стихотворения, не познав истину "пустоты" в себе самом. Первый порыв вдохновения, вызванного в нем Ваджраччедикой, привел его к постижению истины, идущей за пределы этого феноменального мира. Он пришел к Гунину, но чтобы постичь суть Праджняпарамиты, нужно было проделать большую внутреннюю работу, развивающую силу интуиции, и даже такому гению, как Эно, нелегко было ее совершить. Он, вероятно, трудился очень упорно в то время, когда он был занят очисткой риса, так как добился такого большого успеха в познании тайн своего собственного разума.

Восемь месяцев физического труда ни в коей мере не ограничивались только одним физическим трудом. (Разве не поучительно отметить, что Эно проводил свою жизнь в монастыре, занимаясь самой прозаичной и внешне ничем не связанной с религией работой, подготавливая свой ум к сатори? Он не повторял имени Будды, не поклонялся Будде согласно предписанным правилам монастырской жизни; он не исповедовался в грехах и не просил прощения у милостивого Бога, не падал ниц перед Буддой и не возносил ему пылких молитв об освобождении от вечных оков перевоплощения. Он просто молол рис, приготовляя пищу для братства. Эта ультрабанальная роль Эно в монашеской жизни является началом практики дзэна, которая значительно отличается от того, что практикуется в других буддийских общинах.) В его уме совершался грандиозный духовный переворот. Стихотворение Эно выражает его внутреннее видение. Все, чему он научился ранее, все, что он постиг, и все, что ему помогли постигнуть, наконец достигло зрелости, кульминацией которой явилось его стихотворение, которое стало живым выражением его внутреннего опыта. Его Ваджраччедика, таким образом, ожила в его существе. Не испытав в действительности Праджняпарамиты, Эно не мог бы сказать того, что он сказал Ме-дзедзе, одному из тех людей, которые преследовали его после того, как он ушел от Гунина. Когда Ме-дзедза захотел узнать у него истину, Эно сказал: "Не думай ни о добре, ни о зле, но постарайся узреть сейчас свой первозданный лик, который ты имел даже тогда, когда тебя еще не существовало".

Из того, что нам известно об Эно, я хочу отметить следующее:

  1. Он не был очень ученым человеком, хотя он фактически хорошо знал несколько сутр махаяны. Он, конечно, не принадлежал к числу тех ученых, которые могли писать запутанные и пространные комментарии к сутрам и шастрам. Его основной целью было понять истинное значение текста.

  2. Текст, который впервые привлек его внимание, был Ваджраччедикой, которая, весьма вероятно, была очень популярна в те дни. Эта сутра принадлежит к группе Праджняпарамита. Это не философское произведение, а работа, содержащая глубокие религиозные истины в той форме, какую им придал гений индийской махаяны. Они представлены так, что простой ум почти не р. состоянии постичь их, так как очень часто кажется, что они противоречат друг другу при тщательном логическом анализе. Авторы сутр Праджняпарамиты постоянно предупреждают читателя о том, чтобы его не смущало такое большое количество дерзких утверждений, содержащихся в их учении.

  3. Эно пришел к Гунину для того, чтобы изучить дзэн и проникнуться духом Праджняпарамиты, а не для того, чтобы молоть рис или рубить дрова. Но он, несомненно, очень много размышлял. Гунин, вероятно, заметил это и давал ему иногда указания как в общем порядке, так и в частном, ибо мы не можем допустить того, что пятьсот учеников были предоставлены сами себе в понимании глубочайшего значения Ваджраччедики, Ланкаватары или какой-либо другой литературы по дзэну. Он, должно быть, часто устраивал беседы о дзэне, которые способствовали созреванию разума Эно.

  4. Вероятно, стихотворение Дзинсю предоставило Эно случай вынести на поверхность все то, что вращалось в глубинах его сознания. Он искал высшую истину, то есть захотел сам осознать глубочайшее значение Праджняпарамиты. Стихотворение Дзинсю, которое не отражало этого значения, произвело в уме Эно противоположный эффект и открыло более прямой путь к Праджняпарамите.

3. Токусан, который имел обыкновение размахивать своей тростью, также изучал Ваджраччедику до того, как стал приверженцем дзэна. В отличие от своего предшественника Эно, он был очень хорошо знаком с учением этой сутры, читал массу комментариев к ней и считал, что он знает Праджняпарамиту более основательно, чем Эно. Он слышал, что на Юге появилось учение дзэн, утверждающее, что человек может стать Буддой, непосредственно постигнув его сокровенную природу. Он решил, что это не могло быть учением самого Будды, что это учение сатаны, и решил поехать на Юг. В этом отношении его миссия также отличается от миссии Эно. Последний хотел постичь суть Ваджраччедики под руководством Пятого патриарха, в то время как намерением Токусана было ниспровергнуть дзэн, если это возможно. Они оба изучали Ваджраччедику, но эта сутра вдохновила их диаметрально противоположным образом.

Психология Токусана похожа на психологию Св. Павла, который шел летним днем по дороге в Дамаск. Сначала Токусан направился в Лун-тань, где находился учитель дзэна. На пути к этой горе он остановился в чайной, где попросил хозяйку дать ему немного подкрепиться. "Подкрепиться" – день-синь по-китайски – буквально означает "подчеркнуть разум". Вместо того, чтобы принести пищу усталому монаху-путешественнику, женщина спросила:

"Что вы несете за спиной?"

Он ответил: "Это комментарии к Ваджраччедике".

"Неужели, – сказала женщина, – можно, я задам вам один вопрос? Если вы ответите на него удовлетворительно, я вас бесплатно накормлю, но если – нет, то вам придется идти в другое место".

Токусан согласился. Тогда хозяйка чайной предложила следующий вопрос: "Я читала в Ваджраччедике, что разум неуловим ни в прошлом, ни в настоящем, ни в будущем. Если это так, то какой разум вы хотите подчеркнуть?" Такой неожиданный вопрос, заданный, судя по всему, простой сельской женщиной, совершенно ниспроверг всю его ученость, так как все его знание Ваджраччедики вместе с различными комментариями не дало ему никакого вдохновения. Бедный ученый вынужден был остаться без завтрака. Более того, ему пришлось отказаться от своего смелого намерения одержать победу над учителями дзэна ввиду того, что даже с хозяйкой чайной ему было не под силу состязаться, на что же он мог надеяться при встрече с профессиональными учителями дзэна? Еще до встречи с учителем из Лун-таня ему, конечно, следовало бы еще раз поразмыслить о той миссии, которую он на себя возложил.

Когда Токусан увидел учителя из Лун-таня, он сказал: "Люди так много говорят о Лун-тане (Озеро Дракона), однако, насколько я могу видеть, здесь нет ни дракона, ни озера". Учитель спокойно ответил: "Ты действительно находишься в самом центре Лун-таня".

В конце концов Токусан решил остаться в Лун-тане и изучить дзэн под руководством его учителя. Однажды вечером он сидел во дворе, спокойно, но пытливо размышляя об истине. Учитель спросил: "Почему ты не заходишь в помещение?"

"Стемнело", – ответил Токусан.

Тогда учитель зажег свечу и протянул ее ученику. Но едва Токусан коснулся свечи, учитель задул ее. Это неожиданно перевернуло его разум, и он смог постичь истину учения дзэна. Токусан с почтением поклонился.

"Что с тобой?" – спросил учитель.

"После этого, – заявил Токусан, – что бы ни говорили учителя о дзэне, я никогда больше не буду сомневаться в истинности их утверждений".

На следующее утро Токусан достал все свои комментарии к Ваджраччедике, которые он некогда так ценил и считал их до такой степени необходимыми, что даже носил их с собой, предал их огню, и от них остался только пепел. История с Токусаном указывает на некоторые характерные особенности, которые значительно отличают ее от предыдущей истории.

Токусан хорошо знал не только Ваджраччедику, но и другие разделы буддийской философии такие, как Абхидхармакоша и Иогакара. Но вначале он был решительно против дзэна и покинул район Сю для того, чтобы уничтожить его. Это, во всяком случае, было мотивом, который направлял поверхностное течение его сознания, а что касается того, что происходило внутри, то он совершенно ничего не осознавал. Психологический закон противоположности, несомненно, имел силу, которая возросла как ответная реакция на внешний мотив, когда он встретился с самым неожиданным оппонентом в лице хозяйки чайной. Первый разговор с учителем дзэна, касающийся Озера Дракона, вдребезги разбил умственные узы Токусана и освободил силы, скрывающиеся в глубине его сознания. Когда свеча была неожиданно погашена, все, что до этого отрицалось, безоговорочно утвердило себя как истинное. Произошел настоящий умственный катаклизм. То, что раньше считалось самым ценным, теперь не стоило и медного гроша.

Впоследствии, когда Токусан сам стал учителем, он нередко говорил вопрошающему:

"Если скажешь "да", получишь тридцать ударов скажешь "нет", – все равно получишь тридцать ударов".

Один монах спросил его однажды: "Кто такой Будда?"

"Это старый монах из Западной страны".

"Что такое просветление?"

Токусан ударил вопрошающего, сказав: "Убирайся отсюда и не разноси здесь грязь".

Другой монах хотел спросить что-то о дзэне, но Токусан закричал: "Я тебе ничего не могу дать, убирайся прочь".

Как все это отличается от того, чем был поглощен ум Токусана до того, как он прибыл в Лун-тань. Не трудно заметить, какая умственная революция произошла в уме Токусана после его беседы с хозяйкой чайной и особенно после того эпизода, когда он сидел в присутствии учителя, оставаясь внешне спокойным, но внутренне настолько активным, что даже не заметил наступления темноты.

4. Риндзай был учеником Обаку и основателем школы, которая до сих пор носит его имя. Его путь постижения дзэна имеет несколько интересных особенностей, которые по-своему могли считаться типично ортодоксальными в те дни, когда система коан еще не пользовалась популярностью среди приверженцев дзэна. В течение нескольких лет он изучал дзэн под руководством Обаку, и как-то раз старший монах спросил его: "Ты уже давно здесь?"

"Три года".

"Беседовал ли ты когда-нибудь с учителем?"

"Нет".

"Почему же?"

"Потому что я не знаю, какой вопрос ему задать".

Тогда старший монах сказал Риндзаю:

"Пойди к учителю и спроси, в чем состоит суть буддизма".

Риндзай подошел к учителю, как ему сказали, и спросил его: "В чем суть буддизма?" Не успел он даже закончить фразу, как Обаку ударил его несколько раз.

Когда старший монах увидел, что он вернулся от учителя, он поинтересовался результатом этого визита.

Риндзай сказал печально: "Я спросил его, а он ударил меня несколько раз".

Монах сказал ему, чтобы он не отчаивался, а снова пошел к учителю.

Три раза Риндзай ходил к учителю и каждый раз получал то же самое, и от этого он, бедняга, не стал мудрее.

В конце концов Риндзай решил, что будет лучше, если он пойдет к другому учителю, на что старший монах дал согласие, и учитель направил его к Дайгу.

Когда Риндзай пришел к Дайгу, тот спросил его: "Ты откуда?"

"От Обаку".

"Какие он тебе давал наставления?"

"Я спрашивал его три раза о сути буддизма и каждый раз получал удары вместо наставлений. Скажите мне, пожалуйста, какую я совершил ошибку?"

Дайгу сказал: "Никто не мог быть более добросердечным, чем тот учитель, старый дурак – однако ты хочешь знать, в чем твоя ошибка?"

Такое замечание раскрыло Риндзаю глаза на значение внешне грубого обращения Обаку. Он воскликнул: "В конце концов в буддизме Обаку нет ничего особенного".

Дайгу быстро схватил его за воротник и сказал:

"Совсем недавно ты говорил, что не можешь понять, а теперь ты заявляешь, что в буддизме Обаку нет ничего особенного. Что ты имеешь в виду?"

Риндзай, не говоря ни слова, три раза ударил Дайгу кулаком по ребрам.

Дайгу отпустил Риндзая и заметил: "Твой учитель – Обаку, я тут вовсе ни при чем".

Риндзай вернулся к Обаку. Тот спросил его: "Почему ты так быстро вернулся?"

"Потому что доброта ваша не знает предела".

Обаку сказал: "Когда я увижу этого парня, Дайгу, я его побью".

"Зачем же ждать? – сказал Риндзай, – получите сейчас". И дал старику-учителю хорошую затрещину.

Старик от души рассмеялся.

То, что обращает на себя внимание в данном случае, – это то обстоятельство, что Риндзай молчал в течение трех лет, не зная, что спросить у учителя. Это, как мне кажется, говорит о многом. Разве он пришел к Обаку не для того, чтобы изучать дзэн-буддизм? Если это так, то что же он делал до того, как старший монах посоветовал ему пойти к учителю? И почему он не знал, что спросить у учителя? И наконец, что привело его к такому полному преобразованию после беседы с Дайгу? По-моему, три года в монастыре у Обаку Риндзай провел в тщетных попытках постичь истину – высшую истину буддизма – умом. Он хорошо знал, что постичь дзэн не могли помочь ни слова, ни умственный анализ, но все-таки он стремился добиться самореализации при помощи разума. Он не знал, чего он в действительности ищет и куда следовало направить свою умственную энергию. Фактически, если бы он знал что к чему, то это означало бы, что он уже обладает чем-то определенным, а тот, кто обладает чем-то определенным, не далек от истинного понимания дзэна. Именно тогда, когда ум Риндзая находился в таком беспокойном состоянии, блуждая по сторонам в своих духовных исканиях, старший монах благодаря своему собственному опыту почувствовал, что пришло время дать своевременный совет этому утомившемуся искателю истины. Он дал Риндзаю указание, посредством которого он мог успешно достичь цели. Когда Обаку грубо обошелся с Риндзаем, последний не удивился и не рассердился: он просто не мог понять, что означало такое обращение, и это огорчило его. Идя к Дайгу, он, должно быть, напрягая все силы своего разума, чтобы понять, в чем дело. До того, как ему сказали пойти к учителю и спросить его о сути буддизма, его беспокойный ум искал внешней поддержки: он, так сказать, метался в темноте из стороны в сторону, желая ухватиться за что-либо. Когда он дошел до такого отчаянного состояния, ему было дано указание в виде "тридцати ударов" и замечание Дайгу о добросердечности старого дурака, учителя", которое привело его, наконец, к постижению цели, к которой были направлены все указания. Если бы не эти три года напряженной умственной работы, духовных бурь и тщетных поисков истины, этот кризис никогда бы не наступил. Множество мыслей, противоречащих одна другой и окрашенных различными оттенками чувств, смешивались в кучу, но неожиданно вся путаница исчезла и воцарились новый порядок и гармония.


4. ФАКТОРЫ, ОПРЕДЕЛЯЮЩИЕ ОПЫТ ДЗЭНА

Из предыдущих примеров, относящихся к началу развития дзэна в Китае и взятых произвольно, без какойлибо системы, я хочу выделить следующие основные факторы, относящиеся к внутреннему миру дзэна:

  1. наличие предварительной умственной подготовки, способствующей созреванию нового сознания;

  2. присутствие сильного желания превзойти самого себя, что означает стремление дзэна превзойти все ограничения, наложенные на человека, как на индивидуальное существо;

  3. на помощь борющейся душе, указывая ей путь, обычно приходит учитель;

  4. в конечном итоге происходит переворот, который уходит корнями в неизвестную область и который называется сатори.

1. То, что содержание мироощущения в дзэне в основном носит умственный характер, легко понять. Ясно также, что дзэн проявляет тенденцию не теистического, а также не пантеистического характера, если вообще, хотя и с большой осторожностью, здесь можно воспользоваться теологическими терминами. Требование Бодхидхармы – "Принеси сюда свою душу, и я ее умиротворю"; Эно – "Не думай ни о добре, ни о зле, но попытайся сейчас узреть свой лик первозданный"; Нагаку – "Когда говорят, что оно представляет собой нечто, то это совсем далеко от истины"; Басе – "Я скажу тебе, в чем суть, когда ты выпьешь одним глотком всю воду в Западном Озере", все эти высказывания подчеркнуто не сентиментальны, "не религиозны" и, как бы там ни было, просто в высшей степени загадочны и в какой-то мере носят умственный характер, хотя, конечно, не в общепринятом смысле. По сравнению с христианскими выражениями типа "божественная слава", "божественная любовь", "божественная невеста" и т. п., дзэн должен быть, судя по всему, совершенно лишен человеческих эмоций. Наоборот, в нем присутствует нечто, что может быть названо холодной научной деятельностью или фактичностью.

Таким образом, мы почти с полной уверенностью можем сказать, что в дзэне отсутствует то, что соответствует пылким чувствам христиан к личному Богу. Последователи дзэна, кажется, не озабочены "прегрешениями", "покаянием", "прощением" и т. п. Их умственная конституция ближе к метафизическому типу, но их метафизика состоит не из абстракций, остроты логики и тщательного анализа, а из практической мудрости и конкретных "осязаемых" фактов. Именно в этом китайский дзэн особенно отличается от махаянистской дхьяны. Как было упомянуто выше, Эно, по мнению большинства людей, не славился особой ученостью, но ум его, вероятно, был достаточно оснащен метафизически для того, чтобы постичь значение Ваджраччедики, которая изобилует высокопарными метафизическими утверждениями. Когда он понял Праджняпарамита-сутру, высокая философская истина, содержащаяся в ней, превратилась в практический вопрос о "нашем первозданном лике, который мы имели еще до того, как родились", и затем в совет Басе "выпить одним глотком целое озеро" и т. д.

Мы подразумеваем, что учителя дзэна, несомненно, изучали философию в самом широком смысле (буддийскую или какую-либо другую) прежде, чем они обратили внимание на дзэн. Я употребляю здесь термин "буддийская философия" в самом строгом смысле, так как она не является продуктом разума, особенно это касается доктрины "пустоты", которая не имеет ничего общего с умственным размышлением и является простым выражением прямого восприятия, при котором ум охватывает истинную природу существования без помощи логики. Таким образом, провозглашается "сарвадарманам шуньята".

Изучающие буддизм только с его метафизической стороны забывают, что это не что иное, как просто внутреннее прозрение. Оно основано на опыте и не является продуктом абстрактного анализа. Поэтому, когда подлинный искатель истины изучает такие сутры, как Ланкаватара или Ваджраччедика, он не может спокойно читать их резкие и безоговорочные утверждения: он поистине изумлен, поражен и даже напуган. Но в них все-таки есть какая-то сила, которая независимо от его желания привлекает его. Он начинает думать о них, он хочет прийти в непосредственный контакт с самой истиной, он хочет увидеть факт собственными глазами. Обычные книги по философии не приводят человека к тому интуитивному познанию, потому что они не больше, чем философия: какой бы истине ни учила философия, она исчерпывается в ней самой и не открывает перед изучающим новых перспектив. Но при изучении буддийских сутр, которые содержат изречения высочайших религиозных умов, человек погружается внутрь, в более глубокие области сознания, и в конечном итоге убеждается в том, что эти высказывания действительно соприкасаются с вышей реальностью.

То, о чем человек думает или читает, представляет собой лишь тень предмета, а не сам предмет. Не разговоры о воде, не вид ручья, а несколько глотков этой воды полностью утоляют жажду. Но вначале необходимо познакомиться с сутрами для того, чтобы увидеть указанный путь и знать, где искать саму вещь. Без такого указания мы можем не знать, как и на чем сосредоточить свои усилия. Поэтому в сутрах сказано: "Я одновременно указываю путь к истине и являюсь самой истиной".

Таким образом, мы можем видеть, что предпосылкой, ведущей к постижению дзэна, является не обожание, повиновение, страх, любовь, вера, терпение или что-либо другое, что свойственно доброй христианской душе, но поиск чего-то такого, что приносит умственный мир и гармонию за счет преодоления противоречий и превращения запутанного клубка в одну непрерывную нить. Каждый ученик дзэна постоянно занят таким усердным поиском умственного мира и целостности. Ему обычно удается составить некое умственное представление о себе самом и о мире, но оно никогда не удовлетворяет его полностью, и он чувствует побуждение к дальнейшему углублению в поисках твердой почвы высшей реальности.

Токусан, например, изучая Праджняпарамиту, удовлетворился умозрительным постижением доктрины "пустоты", но когда он услышал о южном учении, его мир нарушился. Его внешним мотивом поездки на Юг было желание уничтожить еретическое учение дзэна, но он, должно быть, все время чувствовал скрытое беспокойство в глубинах своего сознания, хотя он был явно настроен на то, чтобы подавить такое чувство при помощи рассудка. Ему это не удалось, так как чувство, которое он желал подавить, внезапно усилилось, может быть, к его великому разочарованию, когда хозяйка чайной бросила ему вызов. Наконец свеча, погашенная в Лунь-тане вскоре после того, как она была зажжена, направила его туда, где он должен был быть с самого начала. В его сознании никогда не было никакого представления о том, что должно произойти, так как в дзэне в этом отношении ничего нельзя предвидеть заранее. После этого, то есть после раскрытия необходимой в дзэне интуиции, трость, по его мнению, стала единственным необходимым орудием, указывающим его последователям путь к постижению дзэна.

Он никогда не молился, никогда не просил о прощении грехов, он никогда не совершал ничего такого, что обычно принято называть набожным поступком (Дзесю однажды спросили: "Какие поступки должен совершать истинный монах?" Он сказал: "Отделите себя от поступков"), так как поклонение Будде (К Дзесю пришел один монах и сказал: "Я иду на Юг в качестве паломника, что бы вы мне по этому случаю могли посоветовать?" Учитель сказал: "Если ты идешь на Юг, не останавливайся долго там где есть Будда, а также там, где нет его".), сжигание курений, чтение сутр и произнесение "нэмбуцу" (Один монах спросил Таккана Киндзана: "Практикуешь ли ты когда-либо нэмбуцу?" (произнесение имени Будды). Учитель ответил: "Нет, никогда". – "Почему?" – "Потому что я боюсь загрязнить рот".) – все это практиковалось лишь потому, что все Будды это практиковали, а не по какойлибо иной причине.

2. Этот упорный поиск является движущей силой дзэна. "Просите, и дано будет; ищите, и обрящете; стучите, и отверзнется". Это – также практическое наставление ведущее к дзэну. Но в связи с тем, что это вопрошение или поиск абсолютно субъективны, а биографическая литература по дзэну в этом отношении бедна информацией – особенно это относится к раннему периоду в истории дзэна, – его возможность может быть оценена по различным обстоятельствам, связанным с самим переживанием. Этот упорный поиск, или пытливость духа, были свойственны Эке, который, как говорят, долго стоял в снегу, обуреваемый желанием узнать истину дзэна. Биографы Эно в нем подчеркивают отсутствие познаний, много говорят о его стихотворении о "пустоте" и считают ненужным рассказывать о его внутренней жизни того периода, когда он занимался очисткой риса. Долгий и опасный путь, который он проделал, чтобы добраться с Юга до монастыря Гунина, требовал, вероятно, немало сил в те дни, если учесть, что он был, как нам известно, сыном простого бедного крестьянина.

Когда он прочел Ваджраччедику или услышал ее, как повествует его биография, в нем, должно быть, пробудилось очень сильное желание познать, что в действительности все это означает. В противном случае он не рискнул бы предпринять такое трудное путешествие. Таким образом, когда он работал на мельнице, его ум, должно быть, находился в состоянии большой духовной активности, самым упорным образом разыскивая истину.

В случае с Риндзаем последний даже не знал, что спросить у учителя. Если бы он знал, то ему было бы, вероятно, гораздо легче. Ему было известно, что с ним происходит что-то неладное, так как он чувствовал недовольство собой: он искал какую-то неизвестную реальность, о которой у него не было никакого представления. Если бы он мог определить ее, то это означало бы, что он уже постиг ее. Его разум представлял собой один большой вопросительный знак, не относящийся к какому-либо определенному объекту. Вселенная также была подобием его разума, таким же знаком, висящим в пустоте, так как нигде не было ничего определенного.

Такое блуждание во тьме, должно быть, продолжалось некоторое время и носило самый отчаянный характер. Именно это состояние ума не давало ему понять, какой конкретный вопрос он мог бы поставить перед учителем. В этом отношении он отличался от Эно, который уже знал, какую проблему ему нужно решить, даже еще до того, как он пришел к Гунину: его проблемой было понимание Ваджраччедики. Разум Эно был, вероятно, более простым и более широким, в то время, как Риндзай, подобно Эке, был, так сказать, интеллектуально "испорченным", и все, что он чувствовал, представляло собой общее умственное беспокойство, потому что он не знал, как размотать тот запутанный клубок, который становился еще запутаннее вследствие его знания. Когда старший монах посоветовал Риндзаю спросить учителя об "основном принципе буддизма", это было действительно большой помощью, потому что теперь перед ним было нечто определенное, за что можно было уцепиться. Его общее умственное беспокойство достигло особо острого состояния тогда, когда он был подвергнут "тридцати ударам". Плод его умственных поисков созревал и готов был упасть на землю.

Последнюю встряску – довольно суровую, следует признать, – ему устроил Обаку. Между этой встряской и конечным падением под влиянием Дайгу вопросительный знак Риндзая указывал на один конкретный факт, являющийся предметом, на котором все три года были сосредоточены все его силы. Если бы не было такого сосредоточения, он не смог бы воскликнуть: "В буддизме Обаку, в конце концов, нет ничего особенного".

Здесь вполне уместным будет сказать несколько слов о самовнушении, с которым часто путают дзэн. В самовнушении нет никакой умственной предыстории, а также никакого упорного поиска чего-либо, сопровождающегося острым чувством беспокойства. При самовнушении субъекту дается определенная идея, которую он принимает без сомнения, всем сердцем. Своей целью он ставит определенный практический результат, который он желает получить, принимая эту идею. Здесь все с самого начала определено, предписано и предложено.

В дзэне имеет место умственный поиск высшей истины, которую не может дать интеллект: субъект вынужден погрузиться глубже, минуя волны эмоций периодического сознания. Такое погружение сопряжено с трудностями, потому что он не знает, как и где погружаться. Он в полном замешательстве относительно того, что делать, пока он неожиданно не натыкается на то, что открывает новую перспективу. Такой умственный тупик, сопровождаемый упорным, неутомимым и искренним поиском, является самым необходимым фактором, обусловливающим постижение дзэна. Нечто похожее по своей механике на психологию самовнушения может здесь иметь место, но вся форма, в которую вливается эта психология, совершенно отличается от того, что обычно понимают под этим термином.

Метафизический поиск, который был назван умственной предпосылкой дзэна, открывает новый путь в жизни ученика. Поиск сопровождается интенсивным чувством беспокойства, или, иначе говоря, это чувство истолковывается умом как поиск. Является ли поиск на эмоциональном плане чувством беспокойства, или беспокойство на умственном плане – поиском чего-то определенного, – в любом случае все существо индивидуума сосредоточено на поисках чего-то такого, на что можно спокойно положиться. Ищущий разум взволнован до предела в связи со своими беспощадными усилиями, но когда это беспокойство достигает кульминационной точки, разум рушится или взрывается, и вся структура сознания принимает совершенно иной вид. Это – постижение дзэна. Вопрос, поиск, созревание и взрыв – таким образом развивается это переживание.

Этот поиск обычно принимает форму медитации, в которой умственного элемента (випасьяна) меньше, чем самой сосредоточенности (дхьяна). Практикующий сидит, скрестив ноги по-индийски, как указано в руководстве, называемом "Дзо-чань-и" ("Как сидеть и размышлять"). В таком положении, которое, по общему мнению индийцев и буддистов, считается самым удобным положением тела и которое предписывается для йогов, ищущий сосредоточивает всю свою умственную энергию на попытке выбраться из этого умственного тупика, в который он попал. Поскольку разум оказался неспособным достичь этой цели, ищущий должен призвать на помощь другую силу, если он ее в состоянии найти. Разуму известно, как попасть в этот тупик, но он совершенно не способен вывести человека оттуда.

Сначала ищущий не видит никакого выхода, но правдой или неправдой он все-таки должен найти какое-то средство. Он достиг конца пути, и перед ним зияет темная пропасть. Нет света, который мог бы указать ему, как пересечь ее, а пути назад он также не знает. Он просто вынужден идти вперед. Единственное, что он может сделать в этот критический момент, – это просто прыгнуть, рискуя потерять жизнь. Может быть, это означает верную смерть, но и жить он тоже больше не в силах. Он в отчаянии. Однако что-то его все еще удерживает: он не может всецело отдаться неизвестному.

Когда он достигает этой стадии дхьяны, всякое абстрактное мышление прекращается, так как мыслитель и мысль больше уже не противопоставляются друг другу. Все его существо, если можно так выразиться, представляет собой саму мысль. Или, может быть, лучше сказать, что все его существо представляет собой "отсутствие всякой мысли" (ачитта). Дальше мы уже не можем описать это состояние на языке логики или психологии. Здесь начинается новый мир личного переживания, который может быть назван "скачком" или "прыжком в пропасть". Период созревания пришел к концу.

Следует составить себе ясное представление о том, что этот период созревания, который начинается с метафизического поиска и кончается должным постижением дзэна, не представляет собой пассивного спокойствия, а является периодом интенсивного напряжения, когда все сознание сосредоточивается в одной точке. Пока все сознание действительно не достигает этой точки, оно продолжает упорную борьбу с вторгающимися идеями. Оно может не сознавать этой борьбы, но упорный поиск, или постоянное всматривание в бездонную тьму, как раз свидетельствует об этой борьбе. Сосредоточение ума в одной точке (экагра) достигается тогда, когда внутренний механизм созревает для конечной катастрофы. Она происходит (если посмотреть на нее поверхностно) случайно, то есть при ударе по барабанным перепонкам, когда произносят какие-нибудь слова или когда происходит какое-нибудь неожиданное событие, другими словами – когда происходит какое-либо восприятие.

Мы можем сказать, что здесь имеет место восприятие в его чистейшей и простейшей форме, когда оно совершенно не загрязнение умственным анализом или умозрительным размышлением. Но эпистемологическая интерпретация этого переживания не интересует йогов, практикующих дзэн, так как они всегда стремятся достичь истинного понимания буддийского учения, таких его доктрин, как доктрина "пустоты" или "первозданная чистота Дхармакайи", посредством которых они достигают умственного покоя.

3. Когда происходит раскрытие сознания в дзэне, помощь учителя оказывается полезной, потому что она вызывает конечный взрыв. Как и Риндзай, который даже не знал, что спросить у Обаку, изучающий дзэн часто не знает, что ему делать с собой. Если он будет продолжать так жить, то умственная рассеянность может кончиться бедствием, либо его переживанию не будет суждено достичь конечной цели, так как оно может прекратиться у порога достижения стадии полной зрелости. Как часто случается, йог удовлетворяется достижением промежуточной стадии, которую он по незнанию принимает за совершенство. Учитель нужен не только для того, чтобы побуждать ученика к дальнейшему восхождению, но и для того, чтобы указать ему цель.

Что касается указания, то это вовсе не указание с точки зрения разума. Обаку нанес Риндзаю "тридцать ударов", учитель из Лун-таня потушил свечу, а Эно сказал Медзодзе, что ему следует увидеть свой первозданный облик, который был у него еще до рождения. С точки зрения логики, все эти указания не имеют смысла, они находятся за пределами рационального мышления. Мы можем сказать, что они являются чем-то потусторонним, так как не дают нам никакого ключа, указывающего, с чего мы можем начать наши рассуждения. Но поскольку дзэн не имеет ничего общего с рациональностью, то указание не обязательно должно иметь обычный смысл. Пощечина, удар по плечу или какое-нибудь изречение, несомненно, исполнят роль указания, когда сознание практикующего дзэн достигнет определенной стадии зрелости.

Поэтому зрелость, с одной стороны, и указание, с другой, должны быть своевременны, если один не созреет, а другой не укажет, то желаемый результат может никогда не быть достигнут. Когда цыпленок готов вылупиться из скорлупы, курица-мать чувствует это и проделывает клювом отверстие, и – о чудо! – на свет появляется другое поколение куриной семьи.

Мы можем вероятно, сказать в этой связи, что это указание и руководство, наряду с предварительным более или менее философским снаряжением йога дзэн-буддиста, определяет содержание его опыта в дзэне и что, когда этот опыт достигает стадии полной зрелости, он неизбежно прорывается, принимая форму переживания, имеющего место в дзэне. В этом случае можно сказать, что само переживание, если мы можем его получить в его чистейшей и первоначальной форме, представляет собой нечто, совершенно лишенное какой-либо окраски – буддийской, христианской, даосской или ведантистской. Таким образом, это переживание можно рассматривать всецело как психологический фактор, который не имеет ничего общего с философией, теологией или с каким-либо особым религиозным учением. Но могло ли это переживание иметь место просто как факт сознания при отсутствии философской предыстории, религиозного чувства или духовного беспокойства?

Психологию нельзя рассматривать в отрыве от философии, а также – от определенных религиозных учений. То, что переживание, о котором говорит дзэн, вообще как таковое имеет место и формируется, в конце концов, в виде системы интуитивных прозрений дзэна, в основном обусловлено руководством учителя, каким бы загадочным оно ни казалось, так как без него само переживание невозможно.

Этим объясняется то, почему истинность переживания в дзэне должна быть подтверждена учителем, а также то, почему история дзэна уделяет так много внимания ортодоксальной передаче истины. В "Сутре помоста" Эно мы читаем:

Гэнкаку (умер в 713 г.) был хорошо знаком с учением школы тэндай об успокоении ума (самадха) и созерцании (випасьяна). Читая Вималакирти, он достиг глубокого проникновения в природу сознания. Гэнкаку, ученик патриарха, однажды зашел к нему. Они с увлечением говорили о буддизме, и Гэнкаку обнаружил, что взгляды Гэнкаку полностью совпадают со взглядами патриархов дзэна, хотя сам Гэнкаку не сознает этого. Гэнкаку спросил: "Кто тебя учил дхарме?" Гэнкаку ответил: "Что касается моего понимания сутр класса Вайгулья, в каждом отдельном случае оно было подтверждено авторитетными учителями. Позже, когда я изучал Вималакирти, я сам достиг прозрения относительно сущности разума Будды, но пока я не знаю никого, кто бы мог его подтвердить". Гэнкаку сказал: "Не нужно никакого подтверждения относительно стадии до бхишмасварараджи (бэй-йинь-ван, можно считать, что это означает "до появления сознания" или "время, предшествующее появлению какого-либо систематизированного учения или религии"). Тот, кто достиг сатори, связанного с более поздней стадией, самостоятельно, без учителя, принадлежит к натуралистической школе еретиков. Гэнкаку попросил: "Умоляю тебя, подтверди ты", – однако Гэнкаку ответил: "Мои слова имеют мало веса. В Цао-ци сейчас пребывает Шестой патриарх, и люди, пришедшие отовсюду, толпами осаждают его, желая получить указания по дхарме. Давай пойдем к нему...

(Этот отрывок не встречается в Дунь-хуанской рукописи. Возможно, он был добавлен в более позднее время. Но этот факт не умаляет силы аргумента, выдвинутого Гэнкаку.)

4. Если раскрытие сознания в дзэне не кончается состоянием сатори, то можно сказать, что это раскрытие еще не достигло кульминационной точки, так как когда это происходит, то ничего другого сознанию не остается, как прийти к конечной развязке, называемой сатори. Этот факт, как мы уже видели, был особо отмечен Дайэ как характеризующий опыт дзэна, ибо по его словам, нет дзэна без сатори. То, что сатори, таким образом, стали признавать как опыт в дзэне, в особенности во времена Дайэ и даже раньше, и что Дайэ и его школа должны были так упорно отстаивать свою точку зрения в борьбе с некоторыми тенденциями, развивающимися среди последователей дзэна и угрожающими подорвать саму жизненную позицию дзэна, доказывает, что развитие упражнения коан было чем-то неизбежным, в истории развития дзэна, до такой степени неизбежным, что если бы оно не имело места, то сам дзэн перестал бы существовать.


5. ПСИХОЛОГИЧЕСКИЕ ПРЕДПОСЫЛКИ И СОДЕРЖАНИЕ ОПЫТА ДЗЭНА

С начала существования дзэна многие совершали ошибку, считая практику дзэна простым квиетизмом или своего рода техникой успокоения разума. Поэтому Эно выступил с опровержением таких воззрений, а Нангаку предостерегал Басе, чтобы последний не впал в заблуждение. Внешняя форма практики дзэна ограничивается тем, что человек сидит, скрестив ноги, тогда как внутренняя работа сводится к доведению сознания до зрелости. Когда оно достигает действительной зрелости, то непременно происходит взрыв, называемый сатори, которое представляет собой глубокое проникновение в высшее бессознательное. В опыте дзэна имеется определенный элемент разума. Это обстоятельство определяет весь курс практики дзэна. Дайэ хорошо понимал это и неутомимо отстаивал свою точку зрения в борьбе с доктриной другой школы.

То, что сатори, или основное переживание, в дзэне не является продуктом размышления или простой пассивности, с которыми очень часто путают практику дзэна сами его последователи, может стать ясно из высказываний или жестов, которые сопровождают это кульминационное событие.

Как мы истолкуем высказывание Риндзая: "В буддизме Обаку нет ничего особенного"? Кроме того, почему он ударил Дайгу по ребрам? Все это, очевидно, показывает, что в его переживании было нечто активное и в то же время связанное с разумом. Он действительно постиг что-то такое, что он принял с одобрением.

Он, несомненно, нашел то, что все время искал, хотя в тот момент, когда он начал свой поиск, он не имел никакого представления о том, что это такое – да и могло ли быть иначе? Если бы он оставался совершенно пассивным, он никогда бы не пришел к такому положительному утверждению. Что же касается его жеста, то он был не чем иным, как самоодобрением, являющимся следствием его абсолютной убежденности. В нем нет ничего пассивного.*

* Однажды св. Франциск сидел в окружении своих последователей и вдруг с глубоким огорчением произнес: "Едва ли найдется хоть один монах на земле, который совершенно повинуется своим наставникам". Его ученики, очень удивившись, спросили: "Объясни, пожалуйста, святой отец, что такое совершенное и высшее повиновение?" Тогда, сравнив повинующегося с трупом, он сказал: "Возьмите мертвое тело и положите, где хотите, – оно не окажет никакого сопротивления; когда оно на одном месте, оно ничего не скажет; когда вы уберете его оттуда – оно не будет возражать; поставьте его на кафедру – оно не поднимет головы; заверните его в пурпурную мантию – и оно станет вдвое бледнее". ("Из жизни св. Франциска" Поля Саботье, с. 260-261).

Трудно, конечно, сказать, что в действительности здесь имеется в виду, но не исключена возможность, что Св. Франциск хотел, чтобы его монахи буквально уподобились трупам, но в словах "поставьте его на кафедру" чувствуется некоторая ирония. Дзэн-буддист истолковал бы это как совет держать свой разум в состоянии абсолютной ясности, при которой красный цветок воспринимается красным, а ива – зеленой, и не прибавлять ничего из своего запутанного субъективного отношения к этому явлению. Это действительно состояние пассивности, однако оно в высшей степени активно. Мы можем назвать это состояние формой пассивной активности.

Это состояние очень хорошо описывает Дайо Кокуси:

Под особой формой передачи истины без посредства учения сутр следует понимать постижение сокровенного смысла одной фразы, когда разбивается и зеркало, и образ, когда индивидуум идет за пределы всех форм мышления, не делая никакого различия между неведением и просветлением, не обращая внимание на присутствие или отсутствие мысли, не привязываясь к дуализму добра и зла, а также не избегая его. Последователю дзэн-буддизма следует размышлять (кун-ору) только над одной фразой и найти конечный ответ: "Твой собственный лик первозданный, который имел ты еще до тогда, как на свет появился".

В стремлении найти ответ, не следует размышлять над значением этой фразы, а также не следует уклоняться от этого: не следует здесь полагаться на разум, хотя вовсе его оставлять также не следует – делайте только то, что от вас требуется, не углубляясь в детали, подобно тому, как колокол начинает звонить, когда по нему ударят, или человек откликается, когда его зовут по имени. Если бы не было поисков, размышления и попыток найти путь, ведущий к пониманию этой фразы, каков бы он ни был, не было бы и ответа – и не было бы пробуждения.

Несмотря на то, что трудно определить содержание опыта дзэна при помощи одних только высказываний и жестов, которые непроизвольно следуют за самим переживанием – что само по себе, фактически, является наукой, – в приложении я привожу без всякой системы некоторые конкретные примеры из истории дзэна. Эти высказывания свидетельствуют о том, что все их авторы обладали внутренним восприятием, которое положило конец всяким сомнениям и умственным тревогам, от которых они, может быть, страдали: и, более того, что природа этого внутреннего восприятия не поддается никакому умственному анализу, так как не имеет никакой логической связи с тем, что лежит в основе ее.

Сатори, как правило, выражает себя словами, непонятными простому уму: иногда такое выражение просто описывает чувство, сопровождающее это переживание. Оно, естественно, ничего не значит для тех, кто никогда не испытывал в себе подобных чувств. Что касается разума, то между возникшей ранее проблемой и ее последующим решением лежит бездонная пропасть. Между ними не существует никакой логической связи. Когда Риндзай спросил об основном принципе буддизма, он получил тридцать ударов от учителя Обаку. После того как он достиг сатори и понял значение своего переживания, он просто сказал: "В буддизме Обаку нет ничего особенного". Мы не знаем, что в действительности означает это "ничего особенного". Когда Дайгу спросил его об "этом", Риндзай просто ударил его по ребрам.

Эти поступки и высказывания не дают постороннему наблюдателю никакого ключа к раскрытию содержания самого переживания. Они кажутся символами. Такая непонятная абстрактная логика свойственна всему учению дзэн. Когда Сэйхэйя спросили, что такое махаяна, он ответил: "Веревка от ведра". Хинаяну он сравнивал с "цепочкой из монет", моральную грязь (ашрава) – с бамбуковой корзиной, а моральную чистоту (анашрава) – с деревянным черепком. Эти ответы, по-видимому, бессмысленны, но с точки зрения дзэна, весьма удовлетворительны, так как посредством их мы строим мост через пропасть абстрактной логики. Переживание, имеющее место в дзэне, как бы открывает закрытую дверь и показывает все сокровища, скрытые за ней. Оно неожиданно перескакивает за пределы логики и порождает свою собственную диалектику.

Психологически это происходит тогда, когда имеет место то, что известно под названием "отречения", или "прыжка в пропасть". Это "отречение" свидетельствует о моральном мужестве, позволяющем пойти на риск: это погружение в неизвестное, лежащее за пределами относительного знания. Это неизвестное царство абстрактной логики должно быть исследовано лично; и именно здесь логика превращается в психологию, а умозрительность уступает место живому переживанию.

Мы не можем, однако, отречься от самих себя просто потому, что мы этого хотим. Это может показаться легким, но на самом деле – это последнее, на что способен человек, так как это делается только тогда, когда мы абсолютно убеждены, что нет никакого другого выхода из создавшегося положения. Мы всегда чувствуем скованность; узы, на вид такие тонкие, оказываются прочными, когда мы их пытаемся порвать. Они всегда удерживают нас, когда мы желаем броситься в ноги Всемилосердному или когда мы чувствуем побуждение отождествить себя с высшим разумом или чем-либо таким, что выше простого эгоизма. Прежде чем мы сможем сделать это, мы должны очень упорно и долго "искать", "продумывать" или "размышлять" (христиане сказали бы "упорно искать, просить и стучаться"). Только тогда, когда этот процесс достигнет зрелости, может произойти "отречение". Можно сказать, что такой поиск представляет собой своего рода очищение.

Когда исчезнут все следы эгоизма, когда желание жить значительно угаснет, когда разум перестанет цепляться за различие между субъектом и объектом, тогда все поиски прекратятся, очищение будет достигнуто, и "отречение" действительно наступит. В своей книге "Разнообразие религиозного опыта", Джеймс рассказывает об Антуанетте Буригонон, которая, поняв, что препятствием ее духовным дерзаниям является обладание пенни, выбрасывает его и начинает свое долгое духовное странствие, освободившись таким образом от всех земных забот. "Пенни" – это символ уз, которые привязывают нас к миру относительного. Хотя нити эти и тонкие, они достаточно прочно связывают нас всех. Изучающему дзэн дается нож в виде коан, как мы увидим позже.

Поэтому все учителя дзэна упорно настаивают на том" чтобы весь путь "раздумий и поисков" был пройден. Чтобы "отречение" было полным, необходимо чтобы предварительный процесс был также завершен. Все учителя говорят о необходимости продолжать этот поиск с таким же упорством, с каким человек борется со смертельным врагом или ищет выхода из положения, подобного тому, когда "стрела, начиненная ядом, вонзается в жизненно-важный орган тела, когда крутом пылает огонь, когда человек теряет обоих родителей или становится жертвой позора из-за того, что не смог погасить долг в тысячу кусков золота".

Сеити Кокуси, основатель монастыря Тофукидзи, советует "представить себе, что вы находитесь на дне старого глубокого колодца: тогда единственной вашей мыслью будет мысль о том, как оттуда выбраться, и вы с отчаянием будете выискивать путь спасения – с утра до вечера эта единственная мысль будет занимать все ваше сознание". Когда ум человека так сильно сосредоточен на одной единственной мысли, странным и удивительным образом происходит внезапное внутреннее пробуждение. Все "поиски и раздумья" прекращаются, и появляется чувство, что то, чего вы хотели, находится здесь, что вы и мир остались на том же самом месте и что проблема теперь впервые успешно и удовлетворительно решена. У китайцев есть поговорка: "Когда вы в тупике, имеется выход". Христиане же говорят: "Что для человека крайность, для Бога – возможность".

Когда вы оказываетесь в критическом умственном состоянии, самое главное – это исчерпать все свои силы в "поисках", что означает сосредоточить всю энергию в одной точке и посмотреть, как далеко вы можете продвинуться в этой рукопашной схватке.

Решаете ли вы сложную философскую проблему, математическую задачу, изобретаете средство избавления от тяжелых условий или ищете выход из совершенно безнадежного положения, ваш эмпирический ум, выражаясь языком психологии, достигает своего энергетического предела, но когда вы идете за этот предел, открывается новый источник энергии в той или иной форме.

В физическом аспекте человек, к своему удивлению, обнаруживает в себе чрезвычайную силу или выносливость; в моральном – солдат на поле битвы часто проявляет большое мужество, совершая героические поступки; в умственном – философ, если он действительно великий, находит путь к истине; в религиозном – мы имеем такие духовные феномены, как обращение, послушание, исправление и спасение для христиан, и сатори, просветление, интуицию, параврити и т. п. для буддистов.

Все эти различные виды феноменов объяснимы, насколько их может объяснить психология, одним и тем же законом: накопление, созревание и взрыв. Но религиозное переживание отличается тем, что оно захватывает все существо человека, оно влияет на саму основу его характера. И кроме того, содержание его переживания может быть описано либо языком христианской веры, либо языком буддийской философии, в соответствии с природой его предпосылок, а также с окружающими условиями и воспитанием данного индивидуума. Это означает, что он истолковывает свой опыт в соответствии со своим собственным умственным багажом, и для него это объяснение является самым лучшим и единственно возможным, которое он только может дать относительно имеющихся фактов.

Он не может принять их ни в каком ином свете, так как в противном случае это означало бы то же самое, что отвергнуть их как иллюзии, лишенные смысла. Ввиду того, что в буддизме нет таких символов веры, которыми пользуются христиане, которые и являются христианами собственно говоря, потому что они и приспособили свой разум к теологии своих предков, буддисты придают своему религиозному опыту совершенно другую окраску. Такие термины, как "божественная милость", "откровение", "мистический союз" и т. п. кажутся чуждыми и незнакомыми, особенно последователям дзэна. Как бы тесно психологически не было связано одно переживание с другим, независимо от того, испытывает его буддист или христианин, оно начинает принимать разнообразные формы, как только попадает в рамки категорий христианской или буддийской идеологии.

Как было уже сказано, предпосылки опыта дзэна его учителя видят совершенно не в том, в чем христианские мистики. "Стигматы", "связь", "очищение", "дорога распятия", "любовное страдание" и т. п. – все эти термины не имеют никакого значения в опыте дзэна. Предпосылки, необходимые в последнем, – это "сосредоточение", "накопление", "самозабвение", "прыжок в пропасть", "переход на другую сторону рождения и смерти", "скачок", "отречение", "освобождение от уз того, что было, и того, что будет", и т. д. Здесь нет абсолютно ничего такого, что может быть названо религиозным теми, кто знаком с другой терминологией. Чтобы разъяснить этот психологический процесс "самозабвения" и "освобождения от уз прошлого и будущего", позвольте мне привести несколько примеров.

Монах по имени Дзе пришел к Риндзаю и спросил: "В чем сущность буддизма?" Риндзай поднялся со своего соломенного сиденья, схватил монаха, дал ему пощечину, а затем отпустил. Дзе застыл на месте. Монах, находящийся рядом, сказал: "О Дзе, почему ты не кланяешься?" И не успел Дзе совершить поклон, как к нему пришло понимание. Так Риндзай кратко описывает событие, которое произошло с Дзе. Но каким бы кратким оно ни было, мы можем извлечь из него все, что существенно, все, что нам нужно узнать об испытанном Дзе переживании. Прежде всего, он пришел к Риндзаю неслучайно. Нет никакого сомнения в том, что этот вопрос был продуктом долгого размышления и жадного поиска истины. До того, как система коан вошла в моду, последователи дзэна не имели определенного представления о том, как нужно задавать вопрос, что мы видели на примере Риндзая.

Умственные загадки встречаются везде, но трудность состоит в том, чтобы поставить вопрос, который имеет жизненную важность и от которого зависит судьба самого вопрошающего. Когда задается такой вопрос, то сам по себе он представляет собой большую часть ответа. Одного небольшого движения со стороны учителя иногда бывает достаточно, чтобы пробудить в вопрошающем новую жизнь. Ответа нет ни в жестах учителя, ни в его словах: он находится в собственном разуме вопрошающего, который теперь пробуждается. Когда Дзе спросил учителя о сущности буддизма, это был не праздный вопрос: он исходил из самой сокровенной глубины его существа. Дзе никогда не надеялся получить умозрительный ответ. Когда учитель схватил его и ударил, он, вероятно, вовсе не удивился (в том смысле, что он не был ошеломлен и озадачен). Его удивление сводилось к тому, что он был совершенно сбит с привычного пути логики, по которому он, вероятнее всего, еще продолжал идти, может быть, сам этого и не сознавая. У него была выбита почва из-под ног, на которой он привык стоять и к которой он был неизбежно привязан. Его унесло неизвестно куда. Он чувствовал только одно – что он теперь был потерян для мира и для себя. Вот почему он "застыл на месте". Все его прежние попытки ответить на этот вопрос свелись к нулю: он оказался на краю пропасти, изо всех оставшихся сил стремясь удержаться на нем, но учитель безжалостно толкнул его в эту пропасть. Даже тогда, когда он услышал голос обратившегося к нему монаха, он еще частично находился в этом оцепенении. И только тогда, когда он собрался совершить поклон, к нему вернулся рассудок – рассудок, в котором образовался мост, перекинувшийся через бездну абстрактной логики, и в котором ответ на вопрос пришел изнутри – рассудок, в котором он прочел высший смысл всего существования, и ничего другого уже не нужно было искать. Эта развязка, однако, не смогла бы наступить, если бы ей не предшествовал правильный курс концентрации, аккумуляции и отречения. Если бы вопрос Дзе был абстрактным и умозрительным и не уходил бы корнями в само его существо, не могло бы быть истинности и полноты в его понимании ответа.

Приведу еще один пример, который будет весьма показательным в связи с примером Дзе. Уммон (умер в 949 г.) был основателем школы, которая носит его имя. Его первым учителем был Бокудзю, который заставил Риндзая спросить Обаку о сущности буддизма. Уммон был неудовлетворен тем знанием буддизма, которое он почерпнул из книг, и пришел к Бокудзю, чтобы произвести окончательный подсчет своего умственного баланса. Увидев, что Уммон приближается к калитке, Бокудзю закрыл ее перед самым его носом. Уммон не мог понять, что все это означает, однако постучал, и голос с той стороны ответил:

"Кто там?"

"Меня зовут Уммон, я из Чжи-сина".

"Чего тебе надо?"

"Я не могу постичь суть своего существа и от всей души прошу помочь мне""

Бокудзю открыл калитку, посмотрел на Уммона, а затем закрыл ее. Не зная, что делать, Уммон ушел. Он действительно был очень озадачен и через некоторое время снова пришел к Бокудзю. Но тот обошелся с ним так, как в первый раз. Когда Уммон пришел в третий раз к Бокудзю, он твердо решил во что бы то ни стало поговорить с учителем. На этот раз, как только калитка открылась, он проскользнул внутрь. Вторгшийся сразу же был схвачен за грудь, и учитель потребовал от него: "Говори. Говори". Уммон был ошеломлен и не знал, что делать. Бокудзю, однако, не терял времени, снова выставил его за дверь, сказав: "Ты никудышный парень". Когда тяжелая калитка закрылась, она прищемила Уммону ногу, и он закричал: "Ох! Ох!" Но это открыло ему глаза на все, что произошло.

Легко понять из этого рассказа, что опыт Уммона в познании дзэна базировался на долгой и упорной предварительной работе, хотя в рассказе нет ссылки на его психологическое отношение ко всему вопросу. Его "поиск" не начался, конечно, с этого переживания, а близился к концу, когда он пришел к Бокудзю. Он не видел никакого средства избежать дилеммы, в которой он оказался: его единственной надеждой была помощь Бокудзю. Но какой ответ он получил от учителя? На него посмотрели и закрыли перед носом дверь – какое отношение это могло иметь к его искреннему желанию познать самого себя? Идя домой, он, должно быть, мучительно ломал себе голову, стремясь осмыслить эту новую ситуацию. Это умственное напряжение, этот поиск, вероятно, стал еще активнее после его второго визита к учителю, а при третьем визите он быстро приближался к кульминационной точке и, вполне естественно, – кончился драматично. Когда Бокудзю потребовал от него, чтобы он говорил (если ему есть, что сказать), чтобы он произнес слово (если есть нечто, требующее словесного выражения), его дзэн-сознание достигло полной зрелости, и не хватало только толчка, чтобы привести его к пробуждению. Необходимый толчок пришел в форме сильной физической боли. Его крик "Ох! Ох!" был одновременно криком сатори, внутренним восприятием его собственного существа, глубина которого теперь впервые была измерена, так что он мог действительно сказать: "Я знаю, так как я – это я". Я должен сказать, что физическая боль в этом случае не должна рассматриваться как нечто, имеющее существенное значение: она просто появилась в момент, удобный для пробуждения.

Этот психологический процесс был описан здесь несколько туманно, но все доводы станут убедительнее после того, как будет дано описание психологии упражнения коан в соответствии с различными документами, оставленными учителями, а также в соответствии с теми указаниями, которые они давали своим ученикам.


6. САТОРИ

Сатори имеет место, когда вечность выливается во время или приходит в столкновение со временем, другими словами, что, в конце концов, то же самое – когда время появляется из вечности. Время означает "сябэцу", дифференциацию и определение границ, в то время как вечность – это "бедо", все, что не "сябэцу". Вечность, сталкивающаяся со временем, будет означать, таким образом, что "бедо" и "сябэцу" наполняют собою друг друга, или, пользуясь терминологией кэгона, это смешение "ри" (универсального) и "дзи" (индивидуального). Но поскольку дзэн интересуется не столько умозрительностью, сколько так называемым "экзистенциальным мышлением", сатори, как утверждают, имеет место тогда, когда сознание достигает состояния "одной мысли". "Одна мысль", "итинэе" по-японски и "экаксона" на санскрите, – это наименьшая возможная единица времени. У англичан есть поговорка: "быстрый, как мысль". Мысль (нэн) представляет собой мгновение, то есть время, сведенное к абсолютной точке, не имеющей никакой протяженности. Санскритское слово "ксана" означает как мысль, так и мгновение. Когда время сводится к абсолютной точке без протяженности, мы имеем "абсолютное настоящее" или "вечное теперь". С точки зрения экзистенциального мышления, это "абстрактное настоящее" не является абстракцией или логическим "ничто": наоборот, это есть живая, творческая реальность.

Сатори – это постижение этого факта. Ученые-буддисты часто определяют "итинэн" (одну мысль) как точку времени, не имеющую ни прошедшего, ни будущего, другими словами, "итинэн" начинается там, где вечность выливается во время, и когда происходит это мимолетное событие, его называют сатори.

Излишне говорить о том, что сатори – это не прекращение работы сознания, как некоторые иногда по ошибке считают. Эта ошибка объясняется тем, что "самадхи" считают предварительной стадией "сатори" и путают также "самадхи" с прекращением умственной деятельности, то есть психологическим состоянием абстрактной пустоты, что иначе называется смертью. Вечность также имеет аспект смерти, покуда она остается в себе, то есть покуда она остается абстракцией, подобно другим обобщенным понятиям.

Для того, чтобы обрести жизнь, вечность должна снизойти до времени, где она может исчерпать все свои возможности, тогда как время, предоставленное самому себе, не имеет сферы действия. Время должно слиться с вечностью, чтобы обрести свое значение. Время само по себе не существует, точно так же, как вечность пассивна без времени. Понятие времени действительно только в рамках нашего относительного существования. Каждый момент жизни отмечает ступень вечности. Поэтому, чтобы постичь вечность, сознание должно пробудиться в тот самый момент, когда оно ставит ногу на ступень времени. Этот момент представляет собой то, что называют "абсолютным настоящим" или "вечным теперь". Это абсолютная точка времени, где нет ни прошлого позади, ни будущего впереди. Сатори находится в этой точке. В ней потенции только собираются реализоваться. Сатори не появляется из смерти, оно имеет место в момент вышеупомянутой реализации. Фактически это и есть тот самый момент, что означает жизнь саму по себе.

Раздвоение реальности – это работа разума: фактически – это путь, идя по которому, мы пытаемся понять ее, чтобы использовать в своей повседневной жизни. Но таким путем мы не достигнем удовлетворительного понимания реальности. Раздвоение помогает нам прийти в контакт с реальностью, заставить ее удовлетворять наши физические и умственные потребности, но в действительности это никогда не затрагивает наших сокровенных интересов. Для удовлетворения последних реальность должна быть постигнута в непосредственном переживании. Пространство и время, например, убивают ее. Ограничивая ее ими, мы совершаем самую грубую ошибку в понимании реальности. На заре пробуждения разума нам казалось, что мы достигли грандиозного искусства ограничения реальности рамками пространства и времени, Мы никогда не думали, что таким образом мы в действительности приближаем духовную трагедию.

Вещи стали расширяться в пространстве, подниматься и исчезать во времени: перед нами открылся мир множественности. В пространстве мы не можем видеть самых дальних пределов; во времени – мы желаем установить начало и конец для вещей, что, однако, не удается сделать, несмотря на старания наших ученых и философов. Мы становимся, таким образом, узниками системы, созданной нами самими. И к тому же мы самые недовольные узники, яростно проклинающие свою судьбу. Мы систематизировали вещи в пространстве и времени, но пространство и время приносят нам ужасно много забот. Пространство – это не время, а время – не пространство: бесконечную протяженность нельзя увязывать с вечным преобразованием; пространственное представление о мире имеет тенденцию приводить все вещи к абсолюту, в то время как интерпретация его в аспекте времени удерживает наш ум в самом беспокойном состоянии. Мы жаждем чего-то вечного, однако все время подвержены законам преходящего. Жизнь протяженностью в шестьдесят или семьдесят лет не приносит особого удовлетворения, и вся работа, которую мы можем совершить за этот короткий промежуток времени, не велика.

Возьмите нации вместо индивидуумов: их жизненный срок может быть большим, но какое имеет он значение по сравнению с тысячелетними циклами? Культуры живут дольше и, кажется, имеют некоторое достоинство. Но если нас окружает бесконечное пространство и беспредельное время, то какое значение имеют они со всеми своими философами, художниками, генералами и стратегами? Разве не походят все они на падающие звезды или мыльные пузыри? Однако людей, достигших сатори, эти вещи не беспокоят, так как сатори стоит в абсолютном настоящем, вечном теперь, где время и пространство представляют собой единое целое и в то же время начинают дифференцироваться. Они оба заключены в него со всеми своими качествами. Сатори имеет привилегию находиться в абсолютном настоящем, спокойно обозревать прошлое и созерцать будущее. Мы можем спросить, как учитель дзэна пользуется этой привилегией?

Следующий рассказ нам поможет познакомиться с тем, как учитель дзэна рассказывает своим ученикам живое содержание абсолютного настоящего.

Басе шел однажды с Хякудзе, одним из своих учеников. Увидев стаю диких гусей, пролетающих в небе, он сказал: "Что это такое?" Хякудзе ответил: "Это дикие гуси, учитель". – "Куда они летят?" – снова спросил Басе. "Они уже все улетели". Басе повернулся к Хякудзе и ущипнул его за нос. Чувствуя боль, Хякудзе издал глухой стон.

Басе не замедлил продолжить: "Они действительно улетели?"

Это пробудило в Хякудзе состояние сатори, и достижение его было продемонстрировано на следующий день, когда учитель поднялся на помост, чтобы сказать своим монахам кое-что о дзэне. Хякудзе вышел и стал сворачивать коврик, который обычно расстилали перед учителем для того, чтобы его ученики могли совершать на нем свои поклоны. Как правило, это означает, что церемония окончена. Басе встал со своего сидения и пошел в свою комнату,

Хякудзе позвали к учителю. Басе спросил:

"Ведь я не сказал ни слова, почему же ты свернул коврик?"

Хякудзе ответил: "Вчера ты был так добр, что очень больно ущипнул меня за нос".

"А где сегодня блуждает твой ум?"

"Сегодня у меня нос уже не болит".

"Ты действительно достиг глубокого проникновения в сущность сегодняшнего дня", – подтвердил Басе.

"Сегодняшний день" здесь означает абсолютное настоящее и соответствует "пятнадцатому дню" Уммона. "Этот день", или "сегодня", – "коннити" по-японски, но в японском языке существует еще более выразительный термин, которым часто пользуются учителя дзэна, это – "соккон". "Соку" – это слово, которое трудно перевести: оно означает "просто это", или – в абстрактном плане – "само-тождество", "соккон" поэтому значит "этот самый момент", и учитель часто требует дать ответ на вопрос: "В чем суть этого момента?"

Когда Басе ущипнул Хякудзе за нос, он имел целью пробудить в своем ученике чувство абсолютного настоящего, а не просто обратил внимание на пролетающих гусей. Гуси находятся в пространстве и летят во времени, вы смотрите на них и сразу же попадаете в область пространственных отношений: вы видите, что они летят, и это сразу ограничивает вас рамками времени. Как только вы оказываетесь в этих рамках пространства и времени, вы покидаете абсолютное настоящее, что означает, что вы перестаете быть свободной, самостоятельной духовной сущностью, а становитесь простым человеком, связанным законами причин и следствий и мыслящим логическими категориями. Сатори никогда не является следствием такого существования. Вот почему Басе проявил безграничную любовь, которая подсказала ему ущипнуть Хякудзе за нос. Сама боль не имеет никакого отношения к его сатори как таковому. Это событие предоставило ему возможность сбросить цепи сознания, которые намертво сковывали ум законами пространства и времени и логической умозрительностью. Задача учителя – снять эти цепи с разума ученика. Он делает это обычно посредством отрицаний или противоречий, предлагая посмотреть, "как висит дождь" или "не называть веер веером, а лопату лопатой". В этом, может быть, все еще есть примесь разума, но щипание за нос, удар в грудь или дергание за воротник – это нечто, совершенно неслыханное в анналах духовной практики. Однако эффективность этих приемов постоянно и полностью доказывалась учителями дзэна.

Интересно отметить последовательность событий, происходивших с Хякудзе, так как они были весьма драматичны. Когда он вернулся к себе после разговора с Басе, касающегося свертывания коврика, он громко заплакал. Его собрат-монах, озабоченный этим, спросил, что с ним происходит. Но Хякудзе сказал: "Пойди к учителю и спроси его сам, что со мной происходит". Его собрат, пошел к учителю и спросил у него про Хякудзе. Басе сказал: "Иди обратно к нему и выясни непосредственно у него". Монах пришел обратно к Хякудзе и снова обратился к нему с вопросом, но Хякудзе вместо того, чтобы ответить, громко рассмеялся. Его товарищ был совершенно сбит с толку: "Совсем недавно ты плакал, а почему ты сейчас смеешься?" Хякудзе беззаботно ответил: "Раньше я плакал, а сейчас я смеюсь".

Хякудзе, несомненно, испытал глубокий психологический переворот после того, как его учитель, Басе, ущипнул его за нос. Он, очевидно, осознал, что существует еще другая жизнь, кроме той, которая порабощена понятием времени, в которой человек обычно вспоминает печальные события прошлого и с ужасом смотрит в будущее.

Хякудзе, который то плачет, то смеется, не теряет уже из виду абсолютного настоящего. До сатори его смех и слезы не были чистым переживанием. Они всегда смешивались с чем-нибудь еще. Его непроизвольное ощущение времени побуждало его заглядывать вперед или думать о прошлом. В результате его преследовало чувство напряженности, которое чрезмерно утомляет. Его разум никогда не испытывал целостности: он был разделен, разорван на куски и не мог быть "одним целостным разумом" (иссинь или итинэн). Он терял свое убеждение, покой и равновесие. Большинство современных умов поэтому страдают неврастенией, являясь жертвами логической путаницы и психологического напряжения.

В статье, озаглавленной "Наше чувство Настоящего", которая была напечатана в апрельском номере журнала "Хибберт Джорнал" за 1964 год, ее автор Э. М. Роуэлл упоминает о "неподвижности", которая обитает в настоящем и которую мы можем испытать "прямо сейчас". Эта "неподвижность", это время, не имеющее времени, есть "мгновение, превращенное в вечность", то.есть это момент, растянутый до бесконечности, – "один момент, единый и бесконечный". Такая характеристика чувства настоящего, которую дает нам этот автор, очень интересна в связи с сатори, которому посвящена эта глава. Но автор в основном ограничивается только описанием самого чувства: "В конечном итоге чувство настоящего является, может быть, отражением в нас присутствия Того, кто всегда присутствует, кто сам по себе есть вечность, в чреве настоящего, "неподвижная точка вращающегося мира". Научиться пребывать есть, может быть, первый шаг к "практике слияния с Богом".

Это достаточно экспериментально, но не ведет к сатори. Одного ощущения Настоящего недостаточно для того, чтобы заставить человека совершить прыжок в вечность и удовлетвориться Настоящим. В этом чувстве все же имеется некоторый дуализм, в то время как сатори есть само абсолютное Настоящее. В связи с этим это переживание сопутствует каждому другому переживанию, возникшему вследствие появления последовательных серий понятий о времени. Поэтому Хякудзе говорит: "Вчера мне было больно, а сегодня – нет, сейчас я смеюсь, хотя совсем недавно плакал". Из таких повседневных переживаний, как боль и отсутствие боли, слезы и смех, человеческое сознание ткет бесконечное полотно времени и считает его реальностью. Когда эта работа заканчивается, положение меняется, и мы начинаем проектировать свои переживания на экране времени. Количество занимает теперь первое место, и мы обнаруживаем, что наша жизнь становится невероятно скованной вследствие этого. Абсолютное настоящее отступает назад: мы больше его не чувствуем. Мы сожалеем о прошлом и волнуемся за будущее. Наши слезы не являются "чистыми" слезами, а смех – чистым смехом. Всегда существует нечто, примешивающееся к нашему переживанию, другими словами – настоящее потеряло свою невинность и абсолютность. Будущее и прошедшее вторгаются в настоящее и душат его. Теперь жизнь задыхается, калечится и уродуется.

Учитель школы винайя ("винайя" на санскрите означает "правила моральной дисциплины", что относится к одному из трех разделов буддийского учения. Первый – сутры, которые представляют собой личные высказывания Будды; второй – винайя, правила поведения, изложенные Буддой, которые должны были выполнять его ученики различных степеней; третий – абхидхарма, философские трактаты, развивающие буддийскую мысль) спросил однажды адепта дзэна:

"Как вы дисциплинируете себя в повседневной жизни?"

Адепт ответил: "Когда я голоден, я ем, когда устаю – ложусь спать".

"Но это делает вообще каждый. Тогда о каждом можно сказать, что он так же, как и вы, занимается самодисциплиной?"

"Нет, это совсем другое".

"А почему не то же самое?"

"Когда они едят, они не смеют есть, их ум наполнен всякого рода планами. Поэтому я говорю, что это совсем другое".

Е.М. Роуэлл приводила в своей статье рассказ об одной жительнице Лондона, которая вышла на улицу после воздушного налета во время войны. После ночной бомбежки заметили, что какая-то женщина неоднократно подходила к дверям своего разбитого дома и озабоченно смотрела по сторонам, ища кого-то на улице. К ней подошел военный: "Чем я могу Вам помочь?" Она ответила: "Вы... Вы нигде не видели мальчика? Мой муж всегда по утрам пьет чай". И автор добавляет: "Прошлое было враждебно, будущее ненадежно, но приветливое настоящее было с ней. Жизнь была в опасности, но – ее муж хотел утром попить чай".

Единственная разница между учителем дзэна, который ест и спит, когда хочет; и этой жительницей Лондона, которая хотела рано утром приготовить чай для своего мужа, в том, что первый испытал сатори, а вторая была обыкновенным человеком; первый постиг глубокие тайны абсолютного настоящего, которое является также "этим настоящим кратким мгновением" каждого и всего мира в то время, как большинство из нас, включая ту женщину, переживают его в себе и чувствуют его в себе, чувствуют его, но не имеют еще никакого просветления относительно него.

В Библии (от Матфея, VI, 34) мы читаем: "Не заботьтесь поэтому о завтрашнем дне, ибо он сам о себе позаботится. Сегодняшний день один имеет немало забот". Идея, которую выражает здесь Иисус Христос, точно соответствует восприятию абсолютного настоящего в дзэне. Дзэн по-своему преподносит эту идею, и его сатори может казаться непохожим на христианское чувство. Но если христиане станут нагими, сбросив все свои одеяния, сотканные из дуализма, они обнаружат, что их Бог – это не что иное, как само абсолютное настоящее. Они обычно представляют его одетым во множество этических и духовных нарядов, которые в действительности скрывают его от них, они почему-то и сами не решаются предстать перед ним во всей своей наготе, то есть ухватиться за него в абсолютном настоящем. Христианское чувство абсолютного настоящего не собирается, так сказать, в фокусе и не кристаллизуется в сатори: оно слишком рассеяно, то есть все еще содержит осадок ощущения времени.

В дзэне есть несколько названий для сатори, в соответствии с его проявлением в различных областях человеческого опыта. Вот некоторые из них: "разум, не имеющий убежища", "разум, который ничем не обладает", "бездомный разум", "разум, ни к чему не привязанный", "состояние отсутствия разума", "отсутствие мысли", "единый разум". Все эти обозначения относятся к общепринятому понятию о разуме, а дзэн решительно отрицает его существование как реальность. Но такое отрицание не есть результат умозрительного мышления, а основан на реальном опыте. Такое дуалистическое понятие о разуме или мысли и материи является губительным для человеческого сознания: оно мешает нам правильно познать самих себя. По этой причине дзэн упорно настаивает на "отсутствии разума", но это доказывается не логикой, а самим фактом.

Чтобы совершенно удалить из сознания всякую привязанность к умозрительности, дзэн предлагает практические методы, одним из которых, по мнению Дэйдзю Экайя, ученика Басе, является следующий:

Если вы хотите постичь природу разума, который не имеет убежища, вы можете это сделать в тот самый момент, когда сидите и должным образом медитируете. Тогда вы можете увидеть, что разум совершенно лишен мыслей, что в нем нет идей, связанных с добром и злом. То, что было, то уже прошло, и если вы не будете преследовать прошлое, разум, связанный с ним, исчезнет сам собой вместе с его содержанием. Что касается того, что должно свершиться, то не заботьтесь о нем, не рисуйте его в своем воображении. Тогда разум, связанный с будущим, также исчезнет вместе со всем своим содержанием. То, что в данный момент представляется перед вашим разумом, уже здесь. Важно, чтобы вы вообще ни к чему не привязывались. Когда разум ни к чему не привязан, он не порождает мыслей о любви или ненависти, и разум, связанный с настоящим, также исчезает вместе со своим содержанием.

Когда ваш разум освобождается таким образом от трех категорий времени (прошедшего, будущего и настоящего), то можно сказать, что он – вне времени (то есть он в состоянии, лишенном аспекта времени).

Если разум возбудится, не обращайте внимания на это возбуждение, и разум, следящий за возбуждением, исчезнет сам собой. Когда разум пребывает в себе, не цепляйтесь за это состояние, и разум, пребывающий в себе, сам собой исчезнет. Таким образом, когда мы получаем разум, не пребывающий нигде, то это будет убежище, которого нет. Когда это состояние разума станет устойчивым, он будет просто обитать где-то, и в то же самое время у него не будет никакого определенного убежища. Когда он нигде не обитает, он не осознает никакого конкретного убежища, которое известно как отсутствие убежища. Когда вы постигнете сущность состояния сознания, которое нигде не обитает (то есть когда оно не направлено ни на какой определенный предмет или идею), то можно будет сказать, что вы достигли глубокого проникновения в сущность первозданного разума. Это также называется познанием самого себя. Разум, который нигде не имеет убежища, есть не что иное, как "разум Будды". Такой разум, нигде не обитающий, есть абсолютное настоящее, так как он нигде не имеет убежища, ни в прошедшем, ни в будущем, ни в настоящем – этот разум, конечно, совсем не то, что обычно о нем думают не пробудившиеся до сатори.

В другом месте своей книги "Внезапное пробуждение" Дэйдзю говорит, что "когда разум сливается с Этим Моментом, тогда то, что было, и то, что будет, сразу открываются этому разуму. Тогда сразу все Будды прошлого как бы встречаются со всеми Буддами будущего; тогда, как гласят сутры, "десять тысяч событий происходят одновременно". Там, где все вещи познаются в одной мысли, находится царство духа, где достигается все знание". Все это возникает только тогда, когда в разуме пробуждается абсолютное настоящее, но не как логический вывод, а как сознание, являющееся следствием сатори.

Когда сатори происходит в абсолютном настоящем, все вопросы решаются сами собой. Разум, или сознание, разделенное на категории, развивавшееся во времени, всегда ускользает от нашего понимания и всегда "недосягаемо", что касается его реальности. Только тогда, когда наше неосознанное сознание, или то, что может быть сверхсознанием, приходит в себя, пробуждается до своего естественного состояния, нам открывается безвременность настоящего, из которого и появляется в своей истинной природе время, поддающееся делению.

Токусан, будучи еще не посвященным в тайну сатори, в то время, когда он разговаривал со старой хозяйкой чайной, не мог понять смысла ее вопроса. Его представление о времени сложилось из того, что он прочел в жалких комментариях Сэйре, что означало, что его понимание не могло идти дальше логической разумности: расстояние между этим состоянием и сатори было неизмеримо велико, так как было не количественным, а качественным, это были вещи другого порядка, иного значения. Пропасть между сатори и рациональностью никогда не может быть преодолена умозрительностью и логическими выводами, абстрактными рассуждениями или чем-либо, имеющим связь с интеллектом (виджняна). Это можно сделать только при помощи абсолютного отрицания самого рассудка, что означает "экзистенциальный скачок".

Сатори имеет другое название – "кэнсе" ("постижение своей собственной природы"). Это может натолкнуть на мысль, что существует то, что известно как "природа" или "субстанция", составляющая существо, и что эта "природа" постигается кем-то, находящимся вне ее. Другими словами, это подразумевает существование того, кто постигает и того, что постигается: субъект и объект, хозяин и гость. Такой точки зрения обычно придерживается большинство из нас, ибо наш мир является рациональной реконструкцией, которая всегда противопоставляет одну вещь другой, и посредством этого противопоставления мы мыслим, и наше мышление, в свою очередь, проецируется в каждую область нашего опыта, отсюда этот мир действительности, бесконечно умножающийся.

"Кэнсе", наоборот, означает пойти против такого образа мышления и положить конец всем формам дуализма. Фактически это означает реконструкцию нашего опыта в самой его основе. То, что пытается сделать дзэн, есть не что иное, как самая радикальная революция в нашем мировоззрении. Рационалистический путь решения противоречащих друг другу проблем, состоящих из двух понятий, – это создание третьего понятия, которое может внести гармонию в первые два. Найти такое третье понятие – это работа, которую берет на себя философ. Несмотря на то, что вопрос, может ли он в конце концов открыть такое всеобъемлющее и гармоническое понятие, остается главным вопросом, мы не можем по природе нашего разума остановиться, находясь близко к цели. Наши попытки могут быть бесконечны и тщетны, но мы будем вынуждены продолжать эту работу. дзэн выбрал совершенно другой путь, диаметрально противоположный логическому или философскому методу. Не то чтобы дзэн был очень враждебно настроен по отношению к последнему (так как дзэн также готов признать практическую пользу, которую можно извлечь из интеллекта, и отвести ему то место, которое он заслуживает), просто дзэн придерживается другого метода достижения высшей реальности, где дух покоится в самом себеа находясь в гармонии со всем миром. Он советует нам углубиться в наше внутреннее "я", в котором еще не произошло никакого раздвоения. Как правило, мы покидаем себя в поисках места, где царит высший покой. Мы продолжаем идти и идти, пока не достигаем Бога, который скрывается за бесконечными сериями разветвлений и объединений. Дзэн придерживается противоположного курса и идет, так сказать, назад, чтобы достичь самой недифференцированной целостности. Он ищет точку в которой мир со всей своей двойственностью только начинает возникать. Это означает, что дзэн хочет, чтобы мы увидели мир, в который еще не вторглись острые клыки пространства и времени. Что это за переживания? Наш опыт обычно обусловливается логикой, пространством и временем. При отсутствии этих условий вообще никакой опыт невозможен. Вы скажете, что говорить об опыте, лишенном этих условий, бессмысленно. Может быть, если мы будем считать время и пространство реальностью, а не продуктом умозрительности. Но даже тогда, когда эти основные условия отрицаются, дзэн говорит об определенном роде опыта. Если предположить, что это возможно, то это бы означало, что свой опыт дзэн черпает в безвременности абсолютного настоящего.

Не спрашивайте, возможно ли это, так как возможность такого опыта все время демонстрировалась дзэном. Мы должны помнить, что царство дзэна там, где бессильно всякое рациональное мышление. Фактически именно дзэн выделяет ему территорию: мы можем сказать, что с опытом дзэна закладывается прочный фундамент рационалистического сооружения. Между прочим, мы можем отметить, что мировоззрение христиан начинается с "древа познания", в то время как мир буддистов – это продукт неведения (авидья). Поэтому буддисты отрицают мир как самое необходимое для достижения конечного мирного убежища. Неведение побеждается только тогда, когда постигается состояние, предшествующее неведению, – сатори, или постижение своего собственного естества, незапятнанного неведением. Неведение – это начало знания, и истина не может быть постигнута при помощи умножения знания, которое представляет собой не что иное, как умноженное неведение.

С точки зрения буддистов, христиане постоянно умножают неведение, думая, что они увеличивают запас знания при помощи принципиальной логики и утонченного анализа. Буддисты хотят, чтобы мы увидели свой "первозданный лик", который мы имели еще до рождения, услышали карканье вороны еще до того, как она откроет рот, увидели Бога, который существовал еще до того, как он сказал: "Да будет свет". Христиане принимают Бога и его свет как нечто безоговорочное, императивно возложенное на них, и начинают свою работу по спасению в пределах этих ограничений. Их "знание" всегда сковывает их, они не могут сбросить этого ярма: они становятся жертвами логики и рационализма. Логика и рационализм – неплохие вещи, говорят буддисты, но действительное духовное убежище, по их мнению, можно найти только там, где логика и рационализм еще не появились на свет, где еще не существует субъекта, который утверждает себя, не существует объекта, на котором можно было бы сосредоточить свое внимание, где нет ни того, кто видит, ни того, на что смотрят, что означает "постижение своей собственной природы".

Сатори, или "постижение внутренней природы человека", часто путают с "ничто" или пустотой, что является чисто негативным состоянием. С первого взгляда это кажется оправданным, так как, логически мысля, разум, пробужденный до безвременности времени, не имеет содержания и не передает никакого ощущения действительного переживания. Что касается "постижения своей собственной природы", то если это означает состояние сознания, где нет ни постигающего субъекта, ни постигаемого объекта, оно не может быть не чем иным, как состоянием абсолютной пустоты, которая не имеет никакого значения для нашей повседневной жизни, полной горя, надежд и тревог. Это верно с позиций нашего дуалистического мышления. Но мы должны помнить, что дзэн имеет дело с самым фундаментальным и самым конкретным опытом, лежащим в основе нашей повседневной жизни. Будучи личным опытом, а не логическим выводом рассудка, он лишен абстрактности и пустоты. Наоборот, это самый конкретный опыт, открывающий большие возможности. Если бы сатори было простым обобщением или абстракцией, оно не могло бы быть основой "десяти тысяч вещей". Рационализм движется вперед, избавляясь шаг за шагом от множественности, и, наконец, достигает точки, которая просто указывает положение. А сатори идет назад, к основе всего существующего, чтобы достичь недифференцированного целого. Это – не какой-нибудь призрак, а реальная, осязаемая вещь, только, конечно, не в смысле конкретного объекта чувств.

Пользуясь языком здравого смысла, дзэн часто употребляет такие термины, которые могут быть неправильно поняты. Мы склонны принимать их за нечто, характеризующее объекты чувств феноменального мира, хотя и более утонченного плана, но сатори не состоит в постижении таких утонченных объектов, так как в позиции, имеющей место в сатори, нет ни субъекта, ни объекта: это одновременно постижение и не постижение, то, что постигается есть тот, кто постигает, и наоборот. Поскольку субъект и объект представляют, таким образом, единое целое в сатори, ясно, что это не есть постижение в обычном дуалистическом смысле. Это все привело к тому, что некоторые поверхностно мыслящие люди вообразили, что дзэн – это постижение пустоты, погружение в созерцание, не приносящее никакой пользы в нашей повседневной практической жизни.

Великое открытие, которым мы обязаны буддизму и особенно дзэну, состоит в том, что он открыл нам путь к постижению сущности вещей, что означает постижение "первозданной чистоты природы, которая является океаном трансцендентального знания (праджня)", как говорит Гэнся в одной из своих проповедей. "Первозданно чистое" – это "неподвижное спокойствие, обитающее в настоящем". Буддисты употребляют слово "чистое" в смысле "абсолютного", а не в том смысле, что оно лишено "грязи" и элемента внешнего. "Первозданно чистое" означает, безусловно, недифференцированное и лишенное всяких ограничений: это своего рода сверхсознание, в котором нет противопоставления субъекта объекту, однако сохраняется полная осведомленность относительно того, что будет, и того, что было. В некотором смысле "первозданно чистое" – это, действительно, пустота, но пустота, преисполненная жизни. Реальность поэтому представлена двумя противоположными понятиями, пустотой и непустотой, представляющими собой тождество. Реальность – это не синтез этих двух понятий, а их тождество, конкретно проявляющееся в нашей повседневной жизни.

Следует помнить, что понятие реальности не является продуктом рационалистического размышления о переживании, простым и прямым описанием его. Когда мы видим белый цветок, мы описываем его как белый цветок, если он красный, мы говорим, что он красный. Это простое свидетельство органов чувств: мы не размышляем о красном и белом, мы просто видим красное или белое и заявляем об этом. Подобным образом дзэн видит глазами сатори вещи сами по себе, то есть они представляются такими, какие они есть, не больше и не меньше, и дзэн говорит об этом. Мы, люди, заявляет дзэн, не можем идти дальше этого. Наука и философия скажут, что мы не можем полагаться ни на наши чувства, ни на наш разум: они не могут служить абсолютно надежным инструментом познания, и в связи с этим представление дзэна о реальности также не может считаться единственным авторитетным источником. Эта аналогия, однако, не применима к дзэну потому, что постижение в сатори нельзя классифицировать как категорию информации органов чувств. В сатори имеется нечто большее, хотя это "нечто" есть абсолютно уникальное и может быть оценено только теми, кто испытал это переживание.

Это справедливо в отношении всех чувств: чувства, что вы являетесь абсолютной индивидуальностью; чувства, что жизнь, которой вы сейчас живете, является всецело вашей собственностью; или чувства, что Бог дарует это исключительное благо только вам и никому другому. Но все эти чувства, в конечном итоге, принадлежат одному определенному субъекту, называемому "я", которое отличается от всего остального мира. Сатори – это не чувство, а также не умственный акт, называемый обычно интуицией. Сатори – это постижение внутренней приро- ды человека, а "природа" эта не есть сущность, принадлежащая человеку и отличающая его от других людей. В этом "постижении" нет постигающего и нет постигаемого. "Природа" является постигающим в той же мере, как и объектом постижения. Сатори – это "отсутствие разума", "одна абсолютная мысль", "абсолютное настоящее", "первозданно чистое", "пустота", "реальность" и многое другое.

По мнению учителей дзэна, если мы хотим измерить бездонную пропасть реальности, нам недостаточно одного только чувственного опыта: к нему нужно добавить сатори, но не механическое, не количественное, а, так сказать, химическое, то есть, качественное. Когда мы слышим звон колокола или видим, как летит птица, мы должны воспринимать это умом, крещенным сатори, другими словами, мы должны услышать звон колокола задолго до того, как он зазвонит, и видеть птицу, которая еще не родилась. Поскольку колокол звонит, а птица летит, они уже находятся в мире чувств, что означает, что они дифференцированы, подвержены умственному анализу и синтезу, что, в свою очередь, означает, что "первозданно чистое" подверглось фальсификации, которая ведет к дальнейшей серии фальсификаций, то есть уже больше не существует "полной луны реальности", как выражается поэт-буддист, а луна окутана мрачными тучами.

Учителя дзэна хотят, чтобы мы открыли то неосознанное сознание, которое скрывается за нашим обычным, ограниченным дуализмом сознанием. Это "неосознанное", как мы его называли, не есть подсознание, о котором говорит психология, и которое, по ее мнению, составляет низший субстрат разума, вероятно, накапливающийся за все время нашей сознательной жизни. "Неосознанное" учителя дзэна скорее логично или эпистемологично, чем психологично: это своего рода недифференцированное знание, знание, не знающее разграничения, или трансцендентальное знание (праджня).

В буддизме принято различать две формы знания: первая – "праджня", а вторая – "виджняна". Праджня есть всезнание (сарваджня), или трансцендентальное знание, то есть недифференцированное знание. Виджняна – это наше относительное знание, в котором различаются субъект и объект. В него включается как знание конкретных вещей, так и знание абстрактное и универсальное. Праджня лежит в основе всякой виджняны, но виджняна не осознает праджни и всегда довольствуется только собой, считая, что этого достаточно, что нет никакой нужды в праджне. Но духовное удовлетворение мы черпаем не из виджняны – относительного знания. Сколько бы мы ни накопили виджняны, мы в ней никогда не найдем мирного убежища, так как мы чувствуем в глубине души, что нам все равно чего-то не хватает, чего наука и философия не могут дать.

Наука и философия никак не исчерпывают реальности. Реальность содержит большее количество вещей, чем то, которое может охватить наше относительное знание. То, что таким образом остается в реальности, согласно буддистскому учению, обращается за признанием к праджне. Праджня соответствует "неосознанному сознанию", о котором уже говорилось. Наши духовные чаяния никогда не смогут быть полностью удовлетворены, пока эта праджня (или знание) не будет пробуждена, в результате чего перед нашим взором представится все поле сознания, внутри и снаружи. Тогда реальность уже ничего не будет скрывать от нас.

Вся жизнь учителя дзэна посвящена пробуждению этой праджни, "неосознанного сознания", знания, не знающего разграничения, которое, подобно видению блуждающего огонька, скромно, заманчиво и постоянно увлекает за собой наш разум. Вы пытаетесь поймать его, посмотреть ближе, положить на ладонь, найти ему определенное название, чтобы опереться на него, как на определенный конкретный объект. Но это невозможно, потому что это – не объект дуалистически настроенного разума. Праджня, однако, не есть то темное сознание грубого человека или ребенка, которое еще должно развиться и проясниться. Наоборот, это та форма сознания, к которой мы можем прийти только после долгих лет упорных поисков и напряженной работы мысли. Мышление, опять же, не следует путать с продуктом интеллекта, так как это, пользуясь терминологией Киркегора, "экзистенциональное мышление", а не диалектическое рассуждение. Открывшееся, таким образом, дзэн-сознание есть высшая форма сознания.


7. НЕКОТОРЫЕ АСПЕКТЫ ДЗЭН-БУДДИЗМА

I

Самой важной практической, а также в некотором смысле философской задачей каждого буддиста школы махаяна является непосредственная постановка вопроса о тождественности и различии, единстве и многообразии, "бедо" и "сябэцу" ("бедо" буквально означает "ровность и равенство" и соответствует санскритскому термину "самата", "сябэцу" – это "дисгармония и отделенность", на санскрите "бхэда"), на решение его своим особым путем для своего собственного внутреннего удовлетворения.

Работа, возложенная на него, не связана с интеллектом, так как человек далеко не всегда может обладать интеллектом, способным справиться с такой задачей, – даже великие философы находят, что действительно трудно решить эту проблему успешно, учитывая все требования логики. От буддиста требуется, чтобы он решил эту проблему практическим образом. Другими словами, он должен навсегда успокоить свое взволнованное сердце, постигнув смысл своего существования. Пользуясь языком философии, тождественность в различии и различие в тождественности, употребляя терминологию буддизма, "бедо" в "сябэцу" и "сябэцу" в "бедо", или еще точнее, "бедо соку сябэцу" и "сябэцу соку бедо" – это формула решения этой проблемы, данная нам буддийскими философами. Если буддист постигнет истину этой формулы, его сердце навсегда само собой успокоится. То, в чем он фактически нуждается, представляет собой состояние умственного удовлетворения, находясь в котором, он смог бы встретить любое событие в своей жизни, великое или незначительное. Философия для него необязательна. Только в том случае, если его сокровенный разум будет анализироваться философом, последний обнаружит реализацию принципа "бедо соку сябэцу соку бедо". Никакой буддист-практик не превращает этот абстрактный принцип в проблему. Просто он испытывает странное и неприятное волнение и хочет избавиться от него. После продолжительной духовной борьбы он, наконец, обнаруживает, что он каким-то таинственным образом избавился от рабства, которое являлось источником его постоянных волнений. Если потом он, при наличии у него философских наклонностей, исследует себя самого, то обнаружит, что его освобождение шло по линии "бедо соку сябэцу" и "сябэцу соку бедо".

Это своего рода диалектическая интерпретация внутреннего личного опыта, который имел место до интерпретации. Теперь можно сказать, что личный опыт сам по себе имел свою звуковую форму. Вот что я имею в виду под практическим решением той великой проблемы, с которой мы встречаемся на каждом шагу во всех областях нашей жизни. Здесь я только хочу подчеркнуть тот факт, что решение – это внутренний личный опыт, не связанный с интеллектом.

В дзэн-буддизме такое практическое решение называется "сатори", что соответствует "установлению веры" в учении буддийской школы "Чистая земля". Достижение, или "открытие" сатори является, таким образом, целью практики в дзэне. Без сатори не может быть дзэна, то есть без реализации истины "бедо соку сябэцу" и "сябэцу соку бедо" дзэн теряет свою сущность. Каким бы утонченным и внушающим доверие не был разговор или спор об истине, в нем нет дзэна, если за ним не скрывается сатори. В сатори нет ничего мистического. Учителя дзэна скажут: когда мы ищем молоко, мы сразу глубоко убеждаемся в том, что это молоко, а не стол. Никакие аргументы против этой убежденности никогда не смогут поколебать ее: сатори – это род внутреннего восприятия.

В связи с тем, что сатори не является продуктом деятельности интеллекта, учителя дзэна избегают употребления умозрительного языка, вместо чего они пользуются конкретными терминами и иллюстрируют истину при помощи образности и парадоксов. С первого взгляда их проповеди или диалоги (мондо) почти бессмысленны: они, с точки зрения логического мышления, не несут никакой разумной информации. Но после долгого и сосредоточенного размышления над ними совершенно неожиданно человек постигает их значение и приходит к выводу, что учителя дзэна, в конце концов, преподносят нам факты в том свете, в каком они действительно их видят, не приписывая им никакого мистического значения.

Здесь я хочу сказать несколько слов о том, что может быть названо методологией дзэна, известной как "мондо". Этот метод особенно продуктивен при выявлении истины дзэна, "Мондо" буквально означает "вопрос и ответ". Учитель или ученик задает вопрос или делает замечание, которое принимается другой стороной. Мондо может после этого внезапно оборваться. В связи с тем, что оно не ставит своей целью диалектическое развитие смысла, содержащегося в вопросе или утверждении, такой внезапный конец – вполне естественное явление. Иногда мондо идет немного дальше этого, но редко превышает четыре или пять вопросов-ответов. Что касается самой истины, то иногда достаточно бывает поднять палец или кашлянуть, чтобы продемонстрировать ее. Но демонстрация всегда идет за пределы себя самой, указывая на нечто еще, и мондо базируется на этом факте. Колесо истины никогда нельзя остановить из-за сложности, пока оно вращается.

Когда первоначальное движение осознано, вся истина раскрывается, включая само "колесо". Но если она остается неосознанной у источника своего вращения, то любой диалог будет простым поверхностным обменом мнениями. Поэтому дзэн предпочитает мондо, а не диалог.

Следующие выдержки из Хэкиган-сю (Би-янь Цзи), которая считается первой книгой о дзэн-буддизме, проиллюстрируют то, что было особо отмечено раньше в связи с природой и содержанием опыта дзэна. Ключ к пониманию этих мондо нужно, естественно, искать в сатори, посредством которого раскрывается истина "бедо соку сябэцу" или "сябэцу соку бедо", но не при помощи метафизики или интеллекта, как может показаться в связи с употреблением этих абстрактных терминов, а самым конкретным и практическим путем, когда истина раскрывается за чашкой чая, в защите от нападения смертельного врага или при виде рушащегося от землетрясения или вражеского обстрела города. Следующее мондо может показаться довольно наивным, а для некоторых слишком абстрактным или трансцендентальным. Но поскольку практика дзэна ставит своей целью лично найти "совершенный путь" и идти по нему, то кажущееся наивным или абстрактным полно ужасающей реальности.

II

Дзесю Дзюсин, живший во времена династии Тан, нередко говорил следующее:

Совершенный Путь не сложен, просто на нем нет отбора и выбора. Как только вы начнете что-либо утверждать, имеет место отбор и выбор. Существует прозрачная пустота, но я не пребываю в этой прозрачной пустоте. Достаточно ли вы, однако, уделяете ей внимания?

Эта проповедь основывается на хорошо известной поэме Сосана "Слова доверия сердцу". Сосан – Третий патриарх дзэн-буддизма в Китае. Его поэма начинается следующими строчками:

Великий Путь не сложен,
следует лишь избегать предпочтений.
Когда нет ни приязни, ни неприязни,
все становится ясным и очевидным.

Здесь может потребоваться объяснение. "Совершенный путь" – это высшая истина, или реальность, постичь которую имеет целью практика дзэна и фактически любая религия или философия. Те, кто знакомы с историей развития китайской мысли, хорошо знают, что означает "Путь", или "Дао", соответствующее в какой-то степени западному понятию Логоса. Здесь Сосан заявляет, что в природе "совершенного пути" нет ничего сложного, как нет ничего сложного и в понимании его: но поскольку наш разум скован идеями противопоставления, являющимися результатом отбора и выбора, таким как любовь и ненависть, добро и зло, правильное и неправильное, истина и заблуждение, красота и уродство, он не способен постичь самого "Пути". Противоположности и противоречия и, следовательно, бесконечные серии осложнений, вытекающие из отбора и выбора, совершенно сбивают наш разум с толку, но когда эта путаница устраняется, все становится прозрачным, потому что тогда уже ничто не мешает нашему внутреннему оку обозревать безграничную пустоту абсолюта, то есть совершенного пути. Следует отметить то, что "Путь" – это не просто пустота, отсутствие различий, где царит негативное ничто: эта пустота прозрачна, вследствие чего мы видим мир множественности. Вот почему Дзесю заявляет: "Я не пребываю в этой прозрачной пустоте". Если он останется в ней, его "путь" уже не будет совершенным или абсолютным, он станет обусловленным, он превратится в идею и попадет под власть законов, правящих миром конкретного. Но если он не будет совсем обращать внимания на эту "прозрачную пустоту", он будет вынужден сражаться с условностью. Необходимо, так сказать, соблюдать баланс, но не умственный. Отсюда последнее предложение Дзесю: "Уделяете ли вы, однако, достаточно внимания этой прозрачной пустоте?" Этим он хочет заставить своих учеников самолично постичь тайну, "бедо соку сябэцу" и "сябэцу соку бедо".

Можно сказать, что здесь "бедо" соответствует прозрачной пустоте Дзесю, в то время как "сябэцу" – это отбор и выбор. Цель дзэна состоит в том, чтобы охватить одновременно и "бедо" и "сябэцу", или "отбор и выбор" и "прозрачную пустоту".

"Одновременно" – это термин, которым пользуется психология. На языке логики это переживание означает открытие третьего понятия, которое перекидывает мост между этими двумя противоположными идеями – "бедо" и "сябэцу". И вот тут-то философу много и упорно приходится работать, чтобы выразить эту идею, в то время, как учитель дзэна просто сказал бы: "Найдите ее сами и узнаете, что это такое. Если вы знаете, тогда говорите, говорите". И сколько бы вы ни говорили, она пребывает в нем, а что касается интерпретации этого переживания, то он предоставляет право философу заняться ею.

"Соку" ("чжи" по-китайски) – соединительная частица, является своего рода символом идентичности и показывает, что отношение между этими двумя терминами, "бедо" и "сябэцу", носит характер тождества. Но эта идея идентичности, выражающая связь между "бедо" и "сябэцу", не очень точно отражает суть вещей и может привести к неправильному пониманию. Хотя буддистские философы усердно пытаются определить отношения между этими двумя идеями, говоря не только "бедо соку сябэцу", но и "сябэцу соку бедо", это отношение не совсем тождественного характера. Нельзя просто поставить "сябэцу" после "бедо", или наоборот, и сказать, что они тождественны. Это более, чем тождественность, это не геометрическое равенство; нельзя ли сказать, что это род движущейся или живой тождественности, в которой каждый компонент, сохраняющий свою индивидуальность, является чем-то большим, так что происходит универсальная взаимонаполняемость или взаимозаменяемость среди всех компонентов? Словами эту связь можно выразить очень и очень приблизительно. Вот почему дзэн избегает абстракции и умозрительности.

Поэтому Дзесю в своей проповеди не пользуется такими абстрактными терминами, как "бедо" и "сябэцу". Его терминология гораздо ближе к терминологии нашего повседневного опыта: "отбор и выбор" – это то, что мы практикуем ежедневно. "Прозрачная пустота" – это несколько мистично, но это переживание знакомо изучающим йогу или дзэн, а также священно, и дорого для многих из них. Дзесю, с одной стороны, хочет, чтобы они не привязывались к этой идее, не гонялись за нею, с другой – чтобы они не утонули в кипучем океане феноменального мира. Его вопрос может показаться простым и, я полагаю, вы можете легко ответить на него умозрительно. Но он хочет, чтобы его ученики практическим и жизненным образом постигли истину. Если они действительно постигнут ее, то смогут продемонстрировать свой опыт самым убедительным и потому удовлетворительным, с точки зрения учителя, образом. Давайте посмотрим, удалось ли это его ученикам.

Один из монахов поднялся и задал своему учителю контрвопрос: "Если вы не пребываете в "прозрачной пустоте, то на что же тогда вы обращаете внимание?"

Этот контрвопрос ясно показывает, что вопрошающий совершенно не уловил того, на что учитель хотел обратить внимание своих учеников. Он понял учителя буквально, с позиций логики, так как он был совершенно прав, задавая этот контрвопрос, если судить о сказанном Дзесю поверхностно. Если сам учитель не пребывает в "прозрачной пустоте", то на что же он тогда советует своим ученикам обратить внимание? "Прозрачная пустота" – это принцип тождества, в котором все различия сливаются в единое. Постичь это единое обычно считают целью дзэна или буддийской практики вообще. Но Дзесю говорит, что он не пребывает в этом едином и, по всей видимости, хочет, чтобы и его ученики ушли от него. Правильно ли это? Этот монах совершенно не понял внутреннего состояния своего учителя. Отсюда его контрвопрос, выдающий тот печальный факт, что в нем совершенно отсутствует дух дзэна.

Ответом учителя было: "Я тоже не знаю".

Ответ очень важен. Он не имеет ничего общего с агностицизмом. Учитель – не невежда. Он великолепно знает, но его знание принадлежит к другой категории, отличной от знания относительных вещей. Его анализ "прозрачной пустоты" в отношении к "отбору и выбору" не может быть измерен обычным стандартом, которым мы пользуемся в царстве логики и различения, хотя это не означает, что оно полностью мистично и теряется в обскурантизме. Для тех, кто не имеет в этом плане опыта, это абсурд. Монах никак не ожидал от учителя такого ответа, который фактически нельзя назвать ответом. Естественно, возникает следующий вопрос: "Если вы не знаете, то почему вы говорите, что не пребываете в прозрачной пустоте?"

К несчастью, этот монах перемещается совершенно на другую плоскость: он и его учитель, кажется, пользуются одним и тем же языком, но значение, которое придает словам один, не имеет ничего общего со значением, которое им придает другой. Пока монах не совершит скачок со своего плана на план учителя, это мондо никогда не приведет к желаемому результату. Последнее замечание Дзесю: "Довольно спрашивать. Кланяйся и уходи".

Разве у монаха действительно больше нет вопросов? С его точки зрения, у него их осталось еще масса. Дзесю знает это, но, по его мнению, все вопросы, которые в этой связи монах может задать, исчерпаны, ибо дальнейший спор не может принести ничего полезного, а является бесконечным повторением одного и того же старого вопроса. Но если бы только тот монах оставил те позиции, на которых он так упорно стоял, все стало бы ясно... Выражение "Я этого также не знаю" указывало монаху путь, но раз он им не воспользовался, то не было нужды продолжать, разговор дальше. Другими словами, мы можем сказать: последний вопрос или, скорее, аргумент монаха: "Если вы не знаете, то почему вы говорите, что не пребываете в прозрачной пустоте?" – это вопрос который постоянно задают все интеллектуально развитые люди, однако никому из них не удается найти конечное решение, несмотря на весь их ум. Этот факт очень важен. К этому вопросу следует подходить иначе: может быть сам вопрос является ответом? Когда ответ ищут вне вопроса, он не ведет никуда, то есть человек снова приходит к первоначальному вопросу, после целого ряда возможных ответов. Дзесю испытал это на собственном опыте и в конце концов пришел к выводу, что сам вопрос является утверждением. Мы разумно спрашиваем: "почему", "что", "откуда" или "как", ожидая ответа в форме утверждения, но ответ заключен в самом вопросе. На "почему" мы ответим "почему?!", добавив восклицательный знак, однако не для выражения удивления или какого-либо сомнения. "Я этого также не знаю". "Хватит спрашивать. Кланяйся и уходи". Пока мы не покинем нашу плоскость отбора и выбора и не поднимемся на более высокий план мышления, на котором обитает "праджня", мы никогда не сможем понять внутреннего состояния Дзесю и постичь смысл этих двух его утверждений.

Ради сохранения целостности я приведу ниже все мондо полностью. Дзесю часто говорил: "Совершенный Путь не сложен, просто на нем нет отбора и выбора. Как только вы начинаете что-либо утверждать, имеет место отбор и выбор. Существует прозрачная пустота, но я не пребываю в этой прозрачной пустоте. Достаточно ли вы, однако, уделяете ей внимания?" Один монах поднялся и спросил: "Если вы не пребываете в этой прозрачной пустоте, то на что вы обращаете внимание?"

Дзесю сказал: "Я этого также не знаю".

Монах продолжал: "Если вы не знаете, то почему вы говорите, что не пребываете в этой прозрачной пустоте?"

Дзесю закончил: "Довольно спрашивать. Кланяйся и уходи".

Сэте, живший во времена династии Сун и собравший сто дзэн-мондо для Хэкиган-Сю, написал к этому мондо стихотворение-комментарий, которое в точном переводе гласит:

Совершенный Путь не сложен,
Он в каждом слове и в каждой фразе.
Множественность одного,
Отсутствие двойственности в двух.
Когда на небе восходит солнце, луна заходит;
Перед оградой высокие горы и освежающие воды.
Когда сознание полностью исчезает в вашем
высушенном чреве,
Где чувство радости?
Однако пение дракона не совсем умолкло в мертвом лесу.
Трудно. Трудно.
Отбор и выбор и прозрачная пустота –
пользуйтесь своими глазами, чтобы видеть.

Позвольте мне перефразировать эти строчки, которые, как я уверен, едва ли поймет большинство читателей. "Совершенный Путь не сложен", – так сказал Третий патриарх, и в этом горячо убежден Дзесю. Ведь действительно он вовсе не так труден, как нам может показаться, так как каждое слово и каждая произнесенная нами фраза находится в гармонии с самым совершенным Путем. Не только тогда, когда он утверждается, а даже тогда, когда он отрицается, совершенный Путь простирается перед вами во всей своей полноте и не становится ни лучше, ни хуже. Как это так? Когда вы утверждаете единое, обнаруживается, что множество включается в него. "Один" только тогда "один", когда существует множество. Один – это множество. Когда вы говорите о "двух" – субъекте и объекте, разуме и материи, познающем и познаваемом, Боге и мире, Будде и Сарасвати, в действительности это – не "два" и не "один". Хотите узнать тайну этого парадокса? Посмотрите на небо, и вы увидите, как солнце восходит утром и как луна постепенно исчезает за облаками. Посмотрите из окна вашего убежища в горах, вдали от людей. Как красива долина, лежащая внизу! Какую свежесть и прохладу несет ручей! Здесь нет ничего тайного, все перед вами. Но если вы все еще признаете, что не способны понять этой тайны, я скажу, что вам нужно делать. Совершенно очистите свой разум от всех предвзятых идей, чувств, грез и всяких других вещей, являющихся продуктом основного предрассудка, называемого "отбором и выбором"; пусть ваше так называемое "сознание" уподобится высохшему черепу, в котором не осталось ни следа жизни; и когда это будет доведено до совершенства – о чудо! – вы услышите пение дракона даже в гуще мертвого леса неосознанного, где, как вы думали раньше, нет никаких жизней. Произошло возрождение: вы обрели новую жизнь, феникс поднялся из пепла, лотос цветет в пылающем огне. Это – откровение дзэна. Это поистине трудно. Пусть те, у кого есть глаза, взирают на источник жизни и сами поймут, где начинается отбор и выбор и где прозрачная пустота простирается перед ними. Тогда они поймут, что означает "бедо соку сябэцу" и "сябэцу соку бедо".

Эно, составивший комментарии к Хэкиган-сю, добавляет: "Когда постигается состояние абсолютного единства "бедо", вы, как раньше, воспринимаете гору как гору, реку как реку, небо как небо, а землю как землю, но, однако, иногда небо может стать землей, земля небом, гора – не горой, а река – не рекой. Как это так? Как "А" может быть одновременно "А" и "не А"? Как избавиться от этого противоречия? Эно, кажется, не беспокоит иррациональность, так как он спокойно продолжает говорить, что "когда дует ветер, деревья колышатся; когда волны высокие, лодку поднимает вверх; весна – для зарождения, лето – для роста, осень – для созревания, а зима – для провизии". Вот как обычно учителя дзэна синтезируют, так сказать, все логические противоречия.

Череп и поющий дракон в вышеприведенном стихотворении-комментарии Сэте, взяты из следующего мондо:

Один монах спросил Кэгена: "Что такое путь?"

Кэген ответил: "Поющий дракон на мертвом дереве".

Монах: "Кто человек, который идет по пути?"

Кэген: "Глаз, сверкающий в черепе".

Позже этот монах пришел к Кэкисо и спросил: "Что значит "дракон, поющий на мертвом дереве?""

Кэкисо: "Чувство радости все еще присутствует".

Монах: "Что значит "глаз, сверкающий в черепе?"

Кэкисо: "Сознание все еще присутствует".

Тогда монах пошел к Содзану и обратился к нему с тем же вопросом: "Что означает "поющий дракон на мертвом дереве?""

Содзан: "Пульсация не прерывается".

Монах: "Что значит "глаз, сверкающий в черепе?""

Содзан: "Не совсем высохший".

Монах: "Кто слышит песню дракона?"

Содзан: "Вся Вселенная наполнена ее звуками, и нет никого, кто бы не слышал ее".

Монах: "Что за мелодию поет дракон?"

Содзан: "Это неизвестная мелодия, но те, кто слышит ее, теряют себя".

Высохший череп и мертвое дерево или лес являются символами состояния абсолютного единства, к которому сводятся все частности. То, что, однако, испытывает дзэн-буддист, не есть череп или мертвый лес единства, в которых отсутствует жизнь. Череп должен иметь глаз, живой, мерцающий глаз, посредством которого он обозревает местность; мертвое дерево должно приютить поющего дракона, чья песня может быть слышна во всей необъятной Вселенной. Но некоторые могут спросить, почему глаз в черепе вместо глаза в живом теле? Почему дракон на мертвом дереве вместо облаков, несущих гром и молнию? Чтобы это понять, мы должны сами однажды испытать дзэн, только тогда мы достигнем темной бездны неосознающего и станем ощущать действие космической силы, дающей им возможность видеть дракона и слышать его храп.

Для того, чтобы внести большую ясность в понимание природы "совершенного Пути", которая была излюбленной темой проповедей Дзесю, я приведу еще один отрывок из Хэкиган-сю, в котором содержится целых четыре мондо, относящихся к тому же вопросу. Каждое мондо освещает его в своем ракурсе и преподносится учителем очень тонко, тем не менее, самым безыскусным образом. В то время как те, кто имеют глаза, могут понимать учителя, непосвященные, естественно, теряются и не знают, как оценить его внешне неясные ответы.

Один монах пришел к Дзесю и спросил: "Говорят, что совершенный Путь не сложен, он просто на нем нет отбора и выбора. Что происходит, когда нет отбора и выбора?"

Дзесю: "Над небом и под небом я единственный; кто достоин почитания".

Монах: "Это – все еще отбор и выбор".

Дзесю: "Эх ты, деревенщина, где же тут отбор и выбор?"

Монах замолчал.

В этом мондо мы можем видеть, что, с точки зрения разума, монах задал вопрос по существу. Всякое рассуждение мы начинаем с "отбора и выбора", говорят китайские учителя дзэна; а размышление является прерогативой человеческого разума.

Что с ним станет, если исчезнет отбор и выбор? Либо мы попадаем в первоначальный хаос подсознания, либо мы пойдем за пределы умственной плоскости. Как решить эту дилемму? Поскольку мы есть то, что мы есть, путь к ее решению должен существовать. В этом случае монах, задающий вопрос, не совсем понимает Дзесю и преследует его по линии логического мышления. Даже тогда, когда дан прямой ответ, выражающий истину отсутствия отбора и выбора, монах не способен ее видеть. Он делает замечание, но учитель лучше знает. Когда он заявляет "над небом и под небом я единственный, кто достоин почитания", он, очевидно, хочет сказать, что существует реальность, которую совершенно не затрагивают логика, отбор и выбор. Легенда гласит, что эти слова произнес сам Шакьямуни, когда появился на свет. В действительности это – абсолютное утверждение, и только тогда, когда смысл его совершенно ясен, можно прийти к пониманию "совершенного Пути". Монаху, однако, он не был ясен, так как он все еще блуждал по лабиринту слов и идей. Покуда человек остается на этой плоскости, он не может подняться на такие высоты, где пребывают умы, подобные Дзесю. С другой стороны, не трудно опуститься, так сказать, вниз с высоты абсолютного утверждения на уровень относительности и противоречий, потому что последний обретает свое значение только в связи с абсолютным. Монах остается обывателем со всей своей умственной изобретательностью, поскольку он жонглирует идеями.

Стихотворный комментарий Сэте можно считать посвященным как Дзесю, так и самому "совершенному Пути".

Он походит на бездонный океан
И на высочайшую гору.
Мошка напрасно играет с тайфуном, несущимся в воздухе:
Напрасно муравей пытается сдвинуть железный прут.
Отбор. Выбор.
Взгляните на матерчатый барабан, висящий на стене.

"Совершенный Путь" нельзя ничем измерить, всякая попытка сделать это будет походить на попытки мошки противостоять урагану или на стремление муравья сдвинуть железный предмет. Если мы станем рассматривать комментарий Сэте в отношении к Дзесю, то можно сказать следующее: монах – это муравей или мошка, и как он только может надеяться справиться с таким львом, как Дзесю? Во всяком случае, все наши попытки прийти к конечному выводу посредством отбора и выбора настолько же тщетны, насколько тщетно мы будем стараться извлечь звук из барабана, который обтянут тряпкой вместо кожи: сколько бы мы в него не колотили, мы не услышим ни единого звука. Однако, с другой точки зрения, можно сказать, что ценность этого матерчатого барабана состоит как раз не в том, что не имеет цены. Вещи, принадлежащие этому миру частностей, приносят пользу, и в наше время люди соперничают друг с другом с целью извлечения из них максимальной выгоды, и результатом всего этого является это состояние беспокойства и напряжения, которое мы сейчас испытываем. Я уверен, что "совершенный Путь не сложен" и не требует такого нервного беспокойства, которым мы страдаем.

Для того, чтобы все мондо, если это возможно, стали для наших читателей более понятными и удобоваримыми, я добавлю здесь еще несколько слов с целью разъяснения. Поскольку мы живем в этом мире противоположностей, мы не можем избежать отбора и выбора, которые являются сущностью человеческого разума. Расстаться с отбором и выбором поэтому неизбежно означает подвергнуться уничтожению, отрицая все, внутреннее и внешнее, что преподносится нам нашими органами чувств. Вопрос монаха является вполне естественным, этот вопрос вероятно, задаст любой из нас, если ему скажут, что уничтожение – это "совершенный Путь". Будучи адептом дзэна, Дзесю никогда не спорит, а просто утверждает, и его утверждение носит вполне законченный характер, мы никогда не можем надеяться, что нам удастся пойти дальше этого. Несмотря на кажущееся уничтожение, связанное с искоренением отбора и выбора, тот факт, что "я есть", или, как говорят Будда и Дзесю, "над небом и под небом я единственный, кто достоин почитания", остается неоспоримой истиной; так как когда монах обращается ко мне, я даю ему ответ. Этот факт является самым таинственным, самым торжественным, а также самым величественным. Если вам не удается понять это, то значит вы – заурядная личность. "Прежде, чем был Авраам, я есть" – так выражают тот же самый факт христиане, и от них требуют понимания его значения. Если им не удается это постичь, их так же, как и монаха, задающего вопросы Дзесю, считают обывателями. "Я есть" – это не продукт отбора и выбора. Эно здесь добавляет: "перед этим фактом раскалываются камни и рушатся горы".

IV

Был еще один монах, который поспорил со своим учителем Дзесю о проблеме "совершенного Пути". Он сказал: "Совершенный Путь не сложен, просто на нем нет отбора и выбора. Не есть ли это излюбленным убежищем некоторых учителей, узниками которого они, однако, становятся?" Ответом Дзесю было: "Меня однажды спросили об этом пять лет назад, и с тех пор я не могу на это ответить".

Это мондо заставляет нас кое о чем подумать. Мы должны раз и навсегда понять, что каких бы заявлений мы ни делали относительно "совершенного Пути", высшей реальности или абсолютного принципа, они неизбежно будут страдать неточностью, ибо это – описание вещи, а не сама вещь. Как бы красочно и детально мы не описывали яблоко, никакое описание никогда не может уйти за пределы описания, так как оно не может быть фактом.

Когда палец, указывающий на луну, путают с луной, то ошибка более чем комична. Если учитель находит убежище в утверждении "совершенный Путь не сложен" и не знает, что с ним делать дальше, он копает себе могилу, и заживо хоронит себя в ней. Абсолютное утверждение должно быть динамичным, а не статичным и поэтому не мертвым: оно должно распуститься, как прекрасный цветок среди сорной травы. Оно должно быть жизненным и творческим: поющий дракон должен танцуя выйти из мертвого леса. "Отбор и выбор" должен быть прямым следствием состояния, в котором они отсутствуют, то есть прозрачной пустоты. "Бедо соку сябэцу" и "сябэцу соку бедо" должны быть живым фактом, а не простым словесным, бессодержательным утверждением. "Совершенный Путь" учителей не состоит в том, чтобы прятаться за него с умным видом. Если человек вообще претендует на звание адепта дзэна, он должен знать, как, избегая множества слов, делать дело. Вопрос монаха очень серьезен. Если бы он был задан кому-нибудь другому, то он бы очень озадачил последнего, но человек, стоящий перед ним, был сам Дзесю, один из величайших учителей дзэна, особенно славившийся точностью употребления слов. Эно справедливо замечает, что если бы это не был такой великий, опытный адепт, как Дзесю, то было бы действительно очень трудно принять такой вызов. Посмотрите, однако, как легко Дзесю минует ловушку, так хитро устроенную. Его наивный ответ, внешне походящий на своего рода защитительное признание, заставляет монаха вовсе замолчать. "Меня об этом спросили пять лет назад, и с тех пор я не знаю, как ответить". Извинение это, признание или уклонение от ответа? Если нет, то что это может быть такое? Что заставило этого дерзкого монаха замолчать? Именно поэтому некоторые люди говорят, что дзэн трудно понять. Это действительно так.

То, что походит на извинение, в действительности является самым откровенным утверждением, при помощи которого только и можно охарактеризовать абсолютный принцип. Дзесю – не диалектик, он не привык к спору, он всегда говорит по существу, и поэтому никто не может ему что-либо возразить. Это утверждение высшего характера, вы должны либо всецело принять его, либо отвергнуть, половинчатость в этом случае невозможна. По словам Эно, в Дзесю нет трещины, в которую можно было бы вбить клин опровергающей аргументации.

Я могу здесь добавить еще несколько слов, хотя, может быть, в этом нет особой необходимости. Дзесю признается, что в течение последних пяти лет он пытался найти удовлетворительный ответ на этот вопрос, который может прийти в голову любому умному человеку, но безуспешно. По правде говоря, все мудрецы с давних времен, с начала пробуждения сознания во Вселенной снова и снова задают тот же самый вопрос, и какой окончательный ответ можно дать на него? Что можно сказать, кроме: "Я не знаю"? Это действительно окончательный ответ на вопрос относительно загадки мира. Но не забывайте, что это не есть признание неведения с точки зрения разума, с точки зрения отбора и выбора. Внешне – это признание неведения, но быть невеждой в таком смысле означает предел мудрости или сверхразума. В связи с этим "я не знаю" – это самый удовлетворительный ответ для самого серьезного и пытливого ума: в нем нет ничего отрицательного и это – абсолютное утверждение, несмотря на его отрицательную грамматическую форму. Одного учителя дзэна спросили: "Какое явление в мире можно назвать самым удивительным?" Учитель дал следующий ответ: "Я сижу здесь один в горах". Это утверждение, но есть ли какаянибудь разница, с точки зрения высшего значения вещей, между отрицательным "я не знаю" и утвердительным "я сижу здесь"? "Я сижу здесь один" – это действительно самое удивительное явление, и знаете почему? "Нет, я не знаю", но "Я есть", все равно. Это поистине удивительно. Другой учитель дзэна, увидев приближающегося монаха, широко открыл ворота и приветствовал его вопросом: "Что это такое?" Приветствие было повторено монахом с той же интонацией: "Что это такое?" После этого учитель кивнул и удалился к себе. Что еще мы можем сказать, кроме: "я сижу здесь один", "что это такое?" или "я не знаю"? Что еще мы можем сказать, кроме как кивнуть и пойти к себе? Все это указывает на один и тот же факт, на одну и ту же истину, на одно и то же переживание – и когда одно из этих утверждений или поступков понято, понимание остального постепенно приходит.

В монастыре Тосо жил один отшельник, философ по имени Содо. Он был самым серьезным образом занят проблемой отыскания "совершенного Пути". Его учителем был Сэте. Наконец он добился своего, и когда однажды учитель спросил его ответа, Содо-отшельник просто закричал: "Ах ты, зверь этакий!" Разве не возмутительно отвечать таким образом на спокойный вопрос учителя? Но мы должны заметить, что это может сделать только тот, кто имеет основание вести себя так оскорбительно по отношению к учителю и что учитель действительно вполне удовлетворяется тем, что его ученик совершенно игнорирует условность нашей мирской жизни.

Поведение этого "сумасшедшего" монаха-отшельника и во многом другом совершенно выходило за рамки общепринятого. Когда он посещал религиозные церемонии, он обычно носил свои изношенные сандалии вместе с сутрами, завернув их в кашайю. Когда его спрашивали: "Что представляет собою твоя домашняя утварь?", он отвечал: "Пара сандалий, завернутых в кашайю". "Кашайя" ("каса" по-японски) – это ряса, являющаяся символом святости профессии того, кто ее носит, в то время, как сандалии, хотя и очень необходимая для практических целей вещь и ни в коей мере не игнорируемая, обычно символизируют вещи грязные и ненужные, особенно когда они изношены. Таким образом, отшельник положил вместе эти две совершенно разные вещи и торжественно носил их на плече. Это можно рассматривать как символ абсолютного утверждения. Когда его потом спрашивали о том, что в конечном счете означает такой странный синтез, он обычно отвечал: "Босиком я спускаюсь с горы". Очевидно, он не остается наедине со своим утверждением, то есть не пребывает в своей "прозрачной пустоте", он иногда настолько активен, что покидает свое горное убежище для того, чтобы отдаться религиозной деятельности в деревне, под горой.

Далее Сэте говорит о Дзесю:

Королевский слон фыркает,
Бесстрашный лев рычит.
Разговор, лишенный пышности,
Заставляет человека совсем умолкнуть.
Юг и Север, Восток и Запад;
Ворон летает, заяц прыгает.*

* Ворон символизирует здесь солнце, а заяц – луну.

Лаконичный стиль Сэте требует разъяснения. "Извинение" Дзесю здесь сравнивается с фырканьем слона и рычанием льва. Дзесю вовсе не показывает свою слабость и не извиняется, когда говорит о том, что не может уйти от этой дилеммы, фактически его заявление превосходит все словесные каламбуры, в нем нет ничего такого, за что можно было бы ухватиться: будучи лишенным пышности, оно не поддается описанию, никто не может ничего о нем сказать. Однако перед нами простирается безграничное пространство – Север и Юг, Восток и Запад – перед нами бесконечный поток времени – солнце и луна то восходят, то садятся – и это все неповторимое по своему характеру творение. Ода Сэте, как и раньше, восхваляет "совершенный Путь", а также и Дзесю, мастера дзэн-мондо.

V

Теперь мы подошли к четвертому и последнему мондо Дзесю, характеризующему "совершенный Путь" и приведенному в Хэкиган-сю. Один монах спрашивает: "Совершенный путь не сложен, просто на нем нет отбора и выбора. Как только что-либо начинают утверждать, появляется отбор и выбор. В таком случае, что вы можете сделать для других?"

Этот монах опять нападает на Дзесю, пытаясь припереть его к стене. Если он скажет "это" или "то", он совершит ошибку, прибегнув к отбору и выбору, и будет пойман в собственной западне. Монах этот не новичок. Дзесю, однако, не так-то легко провести. Он самым безыскусным образом отвечает: "Почему же ты не цитируешь все полностью?"

Проповедь Дзесю, как мы видели раньше, содержит кое-что еще, но монах не процитировал весь отрывок. Отсюда требование Дзесю, и это требование, как может показаться, не имеет никакой внутренней связи с вопросом монаха. Но с точки зрения дзэна, существует нечто более глубокое, чем слова. Мы должны почувствовать внутреннее состояние Дзесю, которое свободно от оков умозрительности и движется в плоскости, не знающей отбора и выбора. Этот монах был, однако, не простым человеком и смог сказать следующее: "Моя память отказывается идти дальше". Внешне простое констатирование факта, так как он не пытался продолжать свой спор дальше. Но Дзесю хорошо понимал намерение этого монаха и знал, на что был направлен весь его ум. Учитель снова вернулся к своей первоначальной теме и сказал: "Только это – совершенный Путь не сложен, просто на нем нет отбора и выбора".

Как уже было сказано, не следует понимать дзэн с позиций обычных законов логики или руководствоваться буквальным смыслом произнесенных слов. Мы должны исследовать внутреннее отношение учителя к жизни и миру. Другими словами, мы должны посредством изображения погрузиться как можно глубже в умственную и духовную атмосферу, которой он окружен. Мы должны оставить нашу привычку отбирать и выбирать, которая создает препятствия на каждом шагу нашей повседневной жизни. Фактически это насилие над нашим привычным отношением к себе и миру. Мы можем подумать, что это невозможно, так как это означает отказ от жизни, которой мы живем со времени сотворения мира. Но именно этого требует учитель дзэна от тех, кто хочет составить ему компанию. Поэтому вместо того, чтобы прибегать к помощи разума, мы должны попытаться открыть новый путь, ведущий в царство дзэна. Можно сказать, что это соответствует христианскому откровению божественной истины. Открытие нового пути – это поистине откровение. Опыт дзэна – это раскрывшаяся истина.

А теперь вернемся снова к рассматриваемому мондо. Заключительное слово Дзесю – это не что иное, как повторение первых строчек, но монах ожидал всего, чего угодно, только не повторения, потому что оно не ведет его ни к чему, и он вынужден остаться на месте. В его положении, явившемся результатом отбора и выбора, это самое неприятное. Когда он говорил: "Что вы сделаете, если вам нужно будет помочь другим постичь дзэн? Вы не можете избежать нежелательных последствий отбора и выбора. Когда в этом случае Вы продемонстрируете совершенный Путь перед другими?" – он, несомненно, ожидал от Дзесю какого-нибудь чуда диалектического мышления. Но Дзесю был великим учителем и очень хорошо знал, как справиться с трудностью логического характера, не имеющей связи с дзэном. Если бы, однако, монаху не удалось понять значения повторения учителя, ему понадобилось бы еще десять лет для того, чтобы изучать дзэн, так как это повторение в действительности не просто повторение, оно имеет совершенно другое значение помимо общепринятого. Его следует искать в общем внутреннем настроении самого Дзесю, определяющем все его поведение и заставляющем его произносить эти "бессмысленные восклицания". Таким образом, мы можем видеть, что повторение уходит за пределы фразы и что оно в действительности является отражением дзэнразума Дзесю, познать который можно при помощи интуиции. Если это познание будет достигнуто, монах увидит новыми глазами существование, о котором он раньше не имел никакого представления. По этому поводу Эно справедливо замечает:

Дзесю произвел эту хирургическую операцию без помощи скальпеля и ножниц, а также без предварительного обдумывания. Работа была выполнена совершенно естественно. Последнее замечание, сделанное Дзесю, не следует принимать, – продолжает Эно, – за утверждение или отрицание чего-либо или за нечто, идущее за пределы утверждения и отрицания. Оно вне всяких логических категорий, его нельзя определить никаким количеством отрицаний. Почему? Потому что когда мы подходим к сущности дзэна, что-то вспыхивает наподобие молнии, будто искры летят от удаления камня о камень, терять время нельзя, истина должна быть постигнута в одно мгновение: небольшое колебание или отсрочка – и вы уже никогда не достигнете цели.

Стихотворный комментарий Сэте, как всегда, краток и точен и может быть посвящен либо лично Дзесю, либо "совершенному пути", который идет за пределы всякого "отбора и выбора", а также за пределы "прозрачной пустоты".

Потоки воды его не мочат,
Ветры не пронизывают.
Он ступает, как тигр, движется, как дракон;
Он заставляет духов плакать, а богов рыдать.
Голова длиной в три фута – кто он?
Он стоит на одной ноге лицом к тебе и молчит.

Реальность Сэте – это странное создание, с головой длиной в три фута, стоящее на одной ноге и смотрящее прямо на вас. Описывая таким образом абсолютное, Сэте пользуется сравнениями одного древнего учителя, который дал этот ответ монаху, спросившему о Будде: "Голова длиной в три фута, и шея – два дюйма". Это необычное существо, естественно, обладает телом, которое не боится ни огня, ни воды, ни ветра. Его сила также необыкновенно велика, и даже боги и духи молят его о пощаде, потому что его сверхъестественная власть не знает предела. Таково значение стихотворного комментария Сэте к мондо Дзесю, которое было приведено выше. Он в равной мере относится к самому "совершенному Пути", как и к дзэнразуму Дзесю, так как они практически представляют собой одно и то же. Но с точки зрения здравого смысла, какое необычное описание. Тот, кого никакие физические силы не могут сокрушить и кому даже боги должны кланяться, стоит перед вами с головой в три фута (как определенно), молча и на одной ноге (почему на одной?). Разве это не самое удивительное явление, которое только может иметь место под луной? Что в действительности Сэте-поэт имеет в виду? Эно говорит, что в этом стихотворении Сэте самым тщательным образом описывает Дзесю и что те, кто хочет жить жизнью Дзесю, должны кое-что извлечь из этого описания. Но иногда Эно шутливо добавляет: "Что за чудовище. Что за святой ниоткуда. Вы видите его? Уходи прочь. О ты, дикий зверь. Мы не можем позволить тебе уйти незамеченным. Так вот же тебе пощечина".

Можно сказать, что все это – поэтическое преувеличение, не имеющее ничего общего с пониманием истинного дзэна. В какой-то степени это верно. Но когда истинный дзэн будет понят, "преувеличение" и "абсурд" также станут понятны. Давайте отметим здесь только то, что в истории развития дзэна в Китае Сэте является кульминационным пунктом этой поэтической тенденции, выражающей таким образом опыт дзэна.

VI

Что касается философии опыта дзэна, то следующее стихотворение Бандзана, ученика Басе, выражает ее суть так же, как и стихотворение Третьего патриарха, посвященное "доверию сердцу".

Разум, как луна, полный и одинокий,
Его свет поглощает десять тысяч вещей.
Не то, чтобы Свет освещал Поле,
Не то, чтобы Поле существовало (отдельно от Света),
Просто Свет и Поле забыты,
А что такое (то, что еще осталось позади)?

"То, что осталось еще позади" было добавлено для того, чтобы смысл стал ясен с точки зрения логического мышления. Учителя дзэна обычно оставляют эту строчку так, как она есть в оригинале, предоставляя возможность ученикам самим заполнить пробел, так как цель практики дзэна – установить личный контакт с высшим разумом, являющимся основой всего существующего. Этот разум, однако, следует отличать от нашего индивидуального разума, потому что последний в такой же мере принадлежит миру, как и "десять тысяч вещей". Высший разум это – "Свет", яркий и одинокий, охватывающий всю совокупность вещей. Однако этот свет – "разум" не есть дуалистическая сущность, противопоставляющаяся объекту, который освещается и который Бандзан называет "Полем": "Поле" также не является отдельной сущностью, отражающей свет высшего разума. Когда оба, и "Свет" и "Поле", субъект и объект, "забыты", тогда – по мнению большинства философов – ничего больше не остается, это – полное уничтожение, состояние абсолютного "ничто", или пустоты, или – как сказал бы Дзесю – "прозрачной пустоты". Но для учителей дзэна это не так, у них имеется третий термин "высший разум", который не принадлежит к категории какой-либо философской системы, который, включая в себя все, не является чем-то отдельным от мира частностей. От учеников дзэна требуется, чтобы они постигли это так же, как они постигают предметы органами чувств, а не посредством разума, то есть умозрительно. Они должны постичь это интуитивно, а не умом, который для полноты системы ищет нужное понятие. Высший разум постигается путем, несколько похожим на восприятие при помощи органов чувств. (Это не совсем точно. Чтобы внести ясность, нужно было бы написать целую отдельную статью. Это фактически очень важный аспект опыта дзэна.) Какая бы диалектика ни потребовалась для подтверждения этого факта, она может развиваться после переживания, а не до него.

Следующее стихотворение Эки написано в том же духе и является выражением личного опыта поэта в дзэне, а не умозрительным, абстрактным утверждением:

Разум – это орган мышления, а объекты ему противопоставляются;
Оба походят на пятна на поверхности зеркала;
Когда грязь устраняется, свет начинает сиять.
Когда ум и объекты забыты,
Высшая Природа раскрывает свои тайны.

Какое бы название мы не давали высшей природе – "свет", "разум", "зеркало", "совершенный путь", Будда, Дхармакайя или "реальность" – постичь ее можно, только идя за пределы диалектики "отбора и выбора".

Такое состояние, согласно дзэну, достигается тогда, когда самым тщательным образом соблюдается следующее:

Не будь привязан,
не будь привязан абсолютно ни к чему.
Даже тогда, когда ты придешь туда,
где никакая привязанность уже невозможна,
Будь все-таки не привязан,
и еще раз не привязан.

Под "непривязанностью" автор здесь подразумевает избавление от всякого рода рационального мышления, или на языке психологии – советует проникнуть сквозь низшие слои сознания и опуститься еще дальше, в бездонную пропасть неосознанного.

Будь не привязан, будь не привязан.
Будь совершенно не привязан.
И что тогда?
Сосна зеленая, а снег белый.

Ниже следует другое стихотворение одного учителя, описывающее то же самое переживание "непривязанности и пробуждения", так как "непривязанность" в конце концов должна привести к пробуждению.

Прекращается деятельность разума,
мечты и раздумья позабыты:
С чем это можно сравнить?
Абсолютно ни с чем.
Луна, сияющая над головой всю ночь,
в эту морозную ночь, наконец спокойно –
я даже не заметил, когда –
опустилась там в долине.
Ветки, отяжеленные плодами,
нагнулись еще ниже,
когда по ним стала карабкаться обезьяна.
Идя по узкой, извилистой дороге,
окруженной горами,
чувствуешь, будто сбился с пути.
Подняв глаза, я вдруг заметил где-то там вдали
бледное, ленивое зарево осени,
И я понимаю, что солнце просто садится
с западной стороны моего дома.

Существенным пунктом приведенных выше строф является наличие того, что может быть названо высшим разумом, Светом или высшей Природой, которая "поглощает" эту двойственность, но не представляет собой отдельно существующей реальности. Наш релятивистский образ мышления или общее мировоззрение заставляют нас находить третье понятие, перекидывающее мост между "единым" и "множеством", воспринимающим и воспринимаемым, разумом и "десятью тысячами вещей", "высшим разумом" и "полем", "прозрачной пустотой" и "отбором и выбором". Что касается логики и человеческого сознания, то этот третий термин может быть полезным и наиболее удобным, но дзэн настаивает на той точке зрения, что реальности, соответствующей ему, не существует – реальности в понимании, распространенном в этом мире частностей. Она обитает в них и сопутствует им, но, однако, воспринимается как нечто, не обусловленное ими. Когда вас просят продемонстрировать ее, вам не так-то легко это сделать. Идея "универсального" также не выражает ее, так как она вне сферы логики. Вы можете сказать, что такой неуловимой иллюзорной вещи вовсе не существует, и поэтому в ней нет никакой практической ценности. Однако самым странным является то, что все наши мысли и чувства указывают на нее, и когда мы познаем ее, хотя, конечно, совершенно не так, как мы познаем конкретный объект, мы получаем исключительное удовлетворение и осуществляем "нагое намерение, простирающееся к Богу" – выразительная фраза принадлежит автору "Облака неведения". Учителя дзэна, философы-бувдисты, дали огромное количество названий таинственной непостижимой "вещи". Эти учителя, однако, ни в коем случае не удовлетворялись одними только названиями, которые очень часто ведут к разным формам данного понимания. Они хотели, чтобы их опыт был усвоен их учениками, чтобы последние сами испытали то же самое переживание. Для этой цели они максимально использовали все средства, которые только оказывались в их распоряжении: словесные, поэтические, символические, мистические (хотя это не совсем удачный термин), персональные, или "действенные". В последнем стихотворении Хогэн упоминает о "луне в морозном небе, тихо спрятавшейся там, в долине", об "обезьяне, пытающейся сорвать плоды с отяжелевшей ветки" или о "вечернем солнце, бросающем свои последние лучи на его горное убежище". Когда рассудочная деятельность прекращается, когда никакая диалектика не в состоянии живо передать внутренний опыт, когда само переживание должно пробудиться в другом разуме, самое большое, что может сделать учитель, – это описать знакомые ему пейзажи, окружающие его тихий монастырь.

Чтобы ярче проиллюстрировать это состояние тупика и выход из него, я приведу еще одно мондо из Хэкигансю, на этот раз в форме вопроса, на который учитель сам и отвечает. Уммон в течение двадцати лет задавал своим ученикам один вопрос, на который никто не мог ответить: "Каждый из нас наделен "Светом". Когда вы пытаетесь взглянуть на него, абсолютная темнота окружает вас. Каким "Светом" вы обладаете?" Поскольку никто никогда не осмеливался сказать ни слова, Корэн в конце концов попросил учителя изложить свою собственную точку зрения. Уммон сказал: "Трапезная, монастырские ворота". – И далее добавил: – "Пусть лучше даже хорошее не случается".

Можно считать, что "абсолютная темнота" Уммона несколько походит на "облако незнания" или "божественную тьму", хотя мы должны быть осторожны, чтобы не спутать буддийские термины с христианскими, так как между ними имеется существенная разница. Свет, о котором говорит Уммон (считаем его достоянием каждого), изливается через органы чувств и озаряет наше сознание, но это не есть нечто отдельное от этих органов, посредством которых мы его видим, а также нельзя сказать, что он и они – одно. Он по-своему и трансцендентален и имманентен, потому что он "поглощает" все вещи, не пребывая, однако, ни в них, ни вне них. Человеческий язык не имеет адекватного термина, определяющего место этого Света, которое он занимает в наших переживаниях, по той причине, что все наши переживания возможны только благодаря ему. Его нельзя извлечь наружу, как это делает химик с элементами, входящими в состав "десяти тысяч вещей".

Когда мы пытаемся уловить его или посмотреть на него, он исчезает. Он не подлежит анализу, он не допускает никакой возможности выделить его и сказать: "посмотрите, вот он". Вот что следует понимать под "абсолютной темнотой" Уммона. Если это так, тогда, вероятно, совершенно невозможно показать другим этот Свет, который имеет первостепенное значение в изучении дзэна. "Трапезная, монастырские ворота" Уммона – это один из способов, при помощи которого мы можем заглянуть в "абсолютную темноту". Его второе замечание помогает нам сделать это еще лучше. "Пусть лучше даже хорошее не случается". Смысл таков: даже если вы говорите "да" или "нет", вы уже утверждаете, а утверждать что-либо о вещи, которая по своей природе этого не допускает, значит совершать насилие над ней. Молчание Вималакирти кажется в конце концов самым лучшим средством, помогающим нам понять "абсолютную темноту".

Сампэй Гито, один из учителей времен династии Тан, выражает ту же самую идею в следующих стихах:

"Оно" в нашем зрении и слухе, однако "оно" – не они,
"Оно" не является также чем-то отдельным от них.
Когда вам ясно это, на верном вы пути:
Субстанцию и функцию мы можем в равной мере
рассматривать отдельно, или вместе, как одно.

Упоминающиеся здесь "субстанция" и "функция" типичны для методологии буддийской мысли. Свет, или "оно", не имея никакого определенного названия, может соответствовать либо субстанции, либо функции, либо ни тому ни другому: главное – достичь понимания, подтверждаемого внутренним одобрением.

Стихотворный комментарий Сэте мистифицирует не меньше, чем оригинал Уммона:

Освещая самого себя, каждый одинокий Свет
приводит себя в порядок;
Ради вас он открывает один путь;
Деревья, лишенные цветов, совершенно голы.
Всмотритесь в него, и все его обязательно увидят –
Видели? Нет, не видели?
Верхом на буйволе въезжает он в кумирню.

Из всего этого видно, что уникальная философия дзэна состоит в том, что он преподносит нам такие выражения, как "трапезная, монастырские ворота" Уммона или "верхом на буйволе въезжает в кумирню", посредством которых его адепты испытывают свое умение точно передать свое понимание "абсолютной темноты", так как эта "темнота", в конце концов, говорит о себе кое-что тем, кто ищет, тем, кто учится, тем, кто чувствует "нагое намерение, простирающееся к Богу".

Дзэн и философия могут говорить об одних и тех же переживаниях, потому что философия не может отделаться от них; фактически это является попыткой разума объяснить все наши переживания; но они говорят на разных языках, потому что дзэн стремится заставить других лично ощутить сами факты самыми прямыми методами. Умозрительность не входит в программу дзэна, дзэн хочет конкретно продемонстрировать свои переживания в пределах человеческих возможностей. Демонстрация или показ могут быть разными: иногда словесными и поэтическими, а иногда "персональными", "реалистическими" или "действенными". Когда они носят словесный характер, они не следуют обычному методу рассуждения, и именно это отличает дзэн от философии. То, что говорилось выше о дзэне, достаточно хорошо показывает это. Поскольку дзэн избегает "отбора и выбора", не пребывая в то же самое время в "прозрачной пустоте" абсолютного, он не может не найти своего собственного метода и не может не выражать себя в словах, совершенно непонятных простому уму. Под "персональным", "реалистическим" или "действенным" методом подразумевается, что в дзэне часто прибегают к тому, что дают пощечину, пинка, машут тростью, бьют в барабаны, выставляют палец и пользуются другими методами личного характера.

Причина кроется в том, что все наши переживания начинаются в теле, являясь результатом деятельности органов чувств, включая сознание, а поскольку именно дзэн пытается понять "бессмысленное" значение этой деятельности или движения, он, естественно, пользуется методом, который направляет наше внимание на само движение, а не на то, что оно отражает.

Для ясности позвольте мне привести конкретный пример, показывающий сущность этого "персонального" или "действенного" метода. В истории религиозного опыта такого рода демонстраций, выражений или методов, которые мы находим в анализах дзэна, поистине никогда не встречалось.

Риндзай прочел однажды следующую короткую проповедь: "Существует некий истинный человек без титула, что скрывается за розовой плотью вещей. Он все время входит и выходит через ваши органы чувств; те, кто не нашел его в себе, смотрите, смотрите".

Монах вышел и спросил: "Кто этот человек без титула?"

Риндзай поднялся со своего соломенного стула и, схватив монаха, сказал: "Говори, говори". Монах не знал, что сказать, и учитель вскоре отпустил его, сказав: "Какой чурбан этот истинный человек без титула". После этого учитель пошел к себе.

Если интерпретировать это мондо умозрительно, то "некоего истинного человека без титула" можно принять за душу или дух в их общепринятом значении; далее Риндзай, сказав, "смотрите, смотрите", призывая монахов обратить на них внимание, очевидно желая, чтобы они познали их в себе. "Смотрите, смотрите" имеет – позвольте заметить – большое значение. Риндзай хочет, чтобы мы лично ощутили этого "некоего истинного человека", который проявляется через наши органы чувств. Он не просто говорит о нем. Затем выходит монах, который хочет спровоцировать учителя на то, чтобы он дал словесную интерпретацию своего опыта. Но Риндзай – учитель дзэна, а не школьный учитель, а также не священник, проповедующий Евангелие. Он встает со стула и, схватив монаха, самолично требует: "Говори, говори". Делая это, он хочет посмотреть, как будет действовать этот "некий истинный человек без титула" в монахе. Говорить – не значит шевелить губами, а действовать всем своим существом, всей своей личностью двигаться вперед, активизируясь внутренне и внешне. Когда Риндзай схватил монаха, весь "внутренний и внешний человек" Риндзая решительно утверждал себя, и того же самого он хотел от монаха. К несчастью, последнему это не удалось, потому что его разум ограничивался плоскостью относительного дуалистического сознания, и он, естественно, не знал, как ответить на призыв учителя. Увидев это, Риндзай сделал окончательное заключение: "какой чурбан". "Некий истинный человек" оказался мертвым в монахе. Риндзай и монах, несомненно, могли бы сделать какое-нибудь умозрительное утверждение относительно внутреннего человека, проявляющегося в органах чувств. Но все понятия страдают опосредованностью, являясь продуктом дуализма в мышлении, а дзэн отклоняет все формы посредничества. Проявление внутреннего человека сравнивается со вспышкой молнии: он исчезает, как только вы его увидите _ нельзя отвлекаться; никакого промедления, никаких отговорок – он движется так быстро, что кажется, что он вовсе не появляется. То же самое говорит Уммон: "У каждого есть Свет внутри, но как только вы увидите его, наступает абсолютная темнота". Испытать это внутреннее переживание – единственная цель практики дзэна. Поэтому никакие словесные дискуссии, никакая проницательная логика, никакая утонченность ума не откроют сокровенных тайн дзэна. Утверждение Риндзая о наличии "некоего истинного человека" в каждом из нас может показаться с первого взгляда – а также с обычной точки зрения – утверждением на относительном плане сознания, но то, что это не так, безошибочно доказывается поведением Риндзая, последовавшим за вопросом монаха. Всякое движение в дзэне нужно понимать не так, как это угодно нашему здравому смыслу или разуму, а, так сказать, совсем с другой стороны: сначала мы должны углубиться в само переживание, чтобы слиться с ним и стать самим действующим лицом, или творцом, в гуще событий, а не быть их пассивным наблюдателем. Непосредственность Риндзая или, если можно так сказать, его личная грубость – то, что он схватил вопрошающего, настоятельно требуя "говорить" и, наконец, оскорбительное замечание – это фактически самый обходительный и наиболее эффективный метод обучения, каким только может воспользоваться учитель дзэна по отношению к своим ученикам.

VII

Если этот прямой персональный метод не приводит к внутреннему пониманию, другой метод, словесный, также остается совершенно бесполезным. Это было уже хорошо показано, хотя и в другом ракурсе, в начале этой статьи. То, что словесный метод так же носит странную форму, как и "действенный", вполне соответствует характеру практики дзэна. Как уже неоднократно говорилось, дзэн не имеет специального намерения отделять себя от умственной деятельности или здравого мышления, но благодаря своему опыту он создал свои собственные уникальные методы самовыражения и обучения. Дзэн не удовлетворяется философской методологией, кроме того, не каждый из нас может быть философом, в то время как учеником дзэна может быть каждый, если он только будет работать усердно, руководствуясь своим внутренним стремлением найти истину. Следующее мондо, также взятое из Хэкиган-сю, дает нам некоторое представление о своего рода "теологии" дзэна. Можно сказать, что здесь обсуждается отношение Бога к миру.

Энкан Сайан, один из учеников Басе, живший во времена династии Тан, попросил однажды своего слугу принести ему носороговый веер. Но слуга доложил, что веер разорван на куски. Тогда учитель потребовал: "Приведи того самого носорога, если веер сломан на куски". Слуга ничего не ответил. Эно, комментатор Хэкиган-сю, замечает по этому поводу следующее:

Энкан, старый учитель, знал истину еще до того, как спросил, что веер был сломан и практически не годен. Спрашивая, он имел скрытую цель, он хотел, чтобы его слуга понял истину опыта дзэна. Слуга не понял смысла и ответил: "Веер порван на куски". Учитель, будучи крайне доброжелательным и пользуясь любой предоставленной ему возможностью, стал преследовать его, потребовав самого носорога. Что бы он на самом деле стал с ним делать? Он просто хотел выяснить, имел ли монах малейшее представление об истине, заключающейся в его требовании.

Мондо не закончилось молчанием слуги, оно дало пищу для дальнейших комментариев современным учителям дзэна.

Тосу Дайдо сказал: "Я бы не прочь привести его, но боюсь, что его рог не будет целым". По этому поводу Сэте комментирует: "Я хочу видеть это животное с обломленным рогом".

Сэкисо сказал: "Если бы я вернул его учителю, ничего не осталось бы мне". Сэте говорит: "Да, носорог еще здесь".

Хофуку начертал круг и в нем написал иероглиф "ниу", представляющий это животное. На это Сэте ответил: "Почему бы не вытащить его?"

Хофуку сказал: "Учитель стареет, и хорошо бы было, чтобы нашелся кто-нибудь другой, кто бы мог ему послужить (я, к сожалению, не могу ему угодить)". Сэте комментирует: "К сожалению, много шума из ничего".

Этот последний учитель, кажется, больше всего угодил Эно, так как он замечает: "Слова Хофуку вполне уместны. Утверждения первых трех учителей довольно ясны, но Хофуку передал более глубокий смысл. Сэте отлично понимает смысл, отсюда его замечание: "К сожалению, много шума из ничего". Прежде, когда я был у библиотекаря Кэйя, мое понимание Хофуку не шло дальше рационализма. Я думал тогда: "Учитель начинает сходить с ума от старости: когда он берется за голову, он забывает о хвосте. Совсем недавно ему нужен был веер, а теперь ему подавай носорога. Такому сумасбродному человеку трудно служить".

Первых трех учителей, может быть, не трудно понять на уровне обычного мышления, они поддаются, так сказать, умозрительному анализу, но последний учитель не оставляет нам ни одной логической трещины, в которую мы могли бы забить клин разума. Выражение Сэте "много шума из ничего" свидетельствует о бессмысленности положения Хофуку или, может быть, лучше будет сказать, что Хофуку совершенно уничтожил себя. В нем не осталось никакого "я", он – сама скромность, все, что он делает или говорит, исходит от его опустошенной самости, здесь нет никакой утилитарности, он живет в царстве абсолютных величин, которые ничего не значат, где все поступки не являются поступками. Стихотворный комментарий Сэте гласит:

Носороговый веер был долгие годы в употреблении.
Но когда задают вопрос, все заволакивает неведение.
Освежающий ветерок в бескрайнем пространстве,
и носорог с совершенно целым рогом,
Все это походит на проходящие дождевые тучи,
и кто может удержать их?

Теперь Эно добавляет: "Каждый из нас имеет носороговый веер, и за счет этого мы ощущаем каждый час своей жизни". Почему, когда мы спрашиваем о нем, мы вынуждены расписаться в полном неведении – "абсолютной темноте" Уммона? Не только Энкана, но все четыре учителя, давшие свои мудрые ответы на вопрос, в действительности ничего не знают о нем. В таком случае знает ли Сэте, автор комментария? Когда Мудзяку зашел к Мондзю, его угостили чаем. Подняв стеклянную чашку, Мондзю спросил: "У вас это есть на Юге?" Мудзяку сказал: "Нет, у нас этого нет". – "Тогда из чего же вы пьете чай?" Мудзяку промолчал.

Если вы поймете значение этого коана, тогда вы ощутите тот освежающий ветерок, который порождает ваш носороговый веер, а также увидите, какой прекрасный рог украшает голову этого животного. Комментарии, данные четырьмя древними учителями, поистине походят на утренние облака и вечерние ливни, которые, пройдя, уже больше никогда не появятся.

Носороговый веер Энкана, чашка Мондзю, утренние облака и вечерние ливни Сэте и многие другие выражения и поступки учителей, зарегистрированные в анналах истории дзэна, не могут быть постигнуты дважды, ибо они навсегда уходят. Когда вам кажется, что вы их поняли, их уже больше нет, так как то, что остается у нас в руках, представляет собой мертвое понятие. Чтобы понять, например, замечание Хофуку "учитель, ты становишься стар, и было бы лучше, чтобы кто-нибудь другой послужил тебе (что касается меня, то я, к сожалению, не могу тебе угодить)", необходимо найти нечто большее, чем категории разума.

VIII

Жизнь, не имеющая значения и цели, – вот что характеризует курс практики дзэна всего лишь потому, что "совершенный Путь", как говорят, вовсе не труден. Действительно, при отсутствии "отбора и выбора" этот мир частностей исчезает, ибо различие и размышление являются необходимыми условиями нашего опыта, который не будучи выражен умозрительно, также как бы перестает существовать. Поэтому, чтобы понять, что заставило всех учителей прошлого работать так упорно и так энергично себя выражать, что мы видели выше, нужно постичь всю глубину принципа "сябэцу соку бедо" и "бедо соку сябэцу". Но существует еще одно обстоятельство, которое мы должны вспомнить, это то, что дзэн является искусством познания сущности существа человека и что поскольку жизнь его не имеет никакой определенной цели и никакого определенного смысла, это искусство несовершенно: мы никогда не можем исчерпать его глубины. Даже если мы придем к пониманию, мы можем вскоре обнаружить, что оно нуждается в развитии, потому что может прогрессировать без конца.

Позвольте закончить этот раздел диалогом Нансэна и Хякудзе. Нансэн однажды был в гостях у Хякудзе, и тот его спросил: "Есть ли что-нибудь (дхарма) такое, о чем древние мудрецы не могли сказать ничего определенного, даже ради других?"

Нансэн: "Да, есть".

Хякудзе: "Что такое то, о чем они не могли сказать ничего определенного?"

Нансэн: "Это ни Разум, ни Будда, ни вещь".

Хякудзе: "Сказано".

Нансэн: "Это я так понимаю, а каково твое мнение?"

Хякудзе: "Я не великий учитель, откуда мне знать, существует ли нечто такое, о чем можно или нельзя говорить".

Нансэн: "Я не понимаю".

Хякудзе: "Ну вот, нечто действительно было сказано".

Чтобы несколько разъяснить это мондо среднему читателю, я могу добавить еще несколько слов о китайском иероглифе "шо" ("сэцу" по-японски), который стал предметом дискуссии. Иероглиф "сэцу", который я перевел здесь "сказать", имеет несколько значений: "рассказать", "прочесть проповедь", "сказать", "утверждать", "убеждать и т. п. В настоящем мондо он означает "дать определение чему-либо" или просто "утверждать что-либо" относительно какого-либо предмета, идеи или переживания. Какой бы мы ни придавали ему смысл, идея такова, что как только вы скажете, например, что "А" есть "Б", вы нечто утверждаете относительно "А", в результате чего субъект ограничивается и становится одной из "десяти тысяч вещей". Поэтому если "А" действительно представляет собой нечто, идущее за пределы плоскости относительного, то даже сказав "А", то есть "А" есть "А", вы отрицаете "А". Но если относительно "А" ничего не утверждается, то как мы узнаем, что вообще существует вещь или дхарма, называемая "А"? Бесконечная серия отрицаний – это тоже утверждение чего-то относительно "А". Но самый неприятный и самый поразительный факт состоит в том, что "А" упорно лезет в наше сознание, требуя признания в той или иной форме, однако когда это сделано, оно прячется от нас, отказываясь принимать какие-либо утверждения. Чтобы все это стало в какой-то мере доступно человеческому пониманию, философия прибегает к диалектике, а дзэн призывает к конкретному личному опыту.


Часть IV
ДИСЦИПЛИНА И ПРАКТИКА ДЗЭНА

Если вы пытаетесь достичь
совершенства Будды любым сознательным методом,
ваш Будда будет вечно уходить от вас.

Риндзай

1. ЗАЛ ДЛЯ МЕДИТАЦИИ И ИДЕАЛЫ МОНАШЕСКОЙ ЖИЗНИ

I

Чтобы получить некоторое представление о практической и дисциплинарной стороне дзэна, мы должны познакомиться с учреждением, называемым залом для медитации. Он является частью системы обучения, весьма характерной для дзэн. Большинство монастырей, принадлежащих секте дзэн, имеют залы для медитации, и в этом жизнь монаха дзэн-буддиста, как нигде в другом месте, походит на жизнь буддийского братства (сангха) в Индии. Эта система была основана китайским учителем дзэна Хякудзе более тысячи лет назад. До этого монахи обычно жили в монастырях, принадлежащих секте виная, в которых господствовал дух, не во всем соответствующий принципам дзэна. Поскольку дзэн начал процветать, а число последователей и их влияние стали расти, появилась потребность создания своего собственного учреждения, подчиненного всецело осуществлению своих целей. По мнению Хякудзе, дзэн-буддийские монастыри не должны руководствоваться ни хинаяной, ни махаяной, а должны объединять практические методы обеих школ на новой и оригинальной основе, лучше всего приспособленной к осуществлению идеалов дзэн, созданных учителями давно минувших дней.

Оригинал книги, составленной Хякудзе и описывающей детальный распорядок жизни в дзэн-буддийском монастыре, был потерян. Та книга, которая имеется в нашем распоряжении сейчас, была составлена во времена династии Хань на основе действительной жизни монастырей того времени. Она, как полагают, отражает принципы старого учреждения, хотя, конечно, с некоторыми изменениями и преобразованиями, обусловленными острой исторической необходимостью. Составлению этой книги содействовал правивший в то время император Шунь. Она известна как "Чжи-сю Цин-Гуй" ("Императорское издание устава дзэн-буддийских монастырей"). В Японии дзэн-буддийские монастыри никогда не организовывались в таком широком масштабе, как в Китае, что привело к тому, что не все правила, изложенные в "Императорском издании", вошли в практику, но дух и все, что сочеталось с жизненными условиями японцев, было принято. Жизненные идеалы дзэна никогда и нигде не терялись из виду.

Но прежде, чем идти дальше, я хочу немного поговорить об одном из таких идеалов, ставящемся перед всеми последователям дзэна, так как это поистине самая важная и заслуживающая внимания особенность монашеской жизни дзэн-буддистов. Это и есть фактически то, что отличает дзэн от других буддийских школ, возникших в Китае, и что следует считать главной характерной особенностью дзэна и живой струей в его истории. Под этим я имею в виду понятие работы или службы. Хякудзе выдвинуи основной принцип, на котором должна строиться жизнь, и духом которого должен быть пропитан зал для для медитации: "Кто не работает, тот не ест". Когда, по мнению общины, он стал слишком стар для того, чтобы работать в саду (его ежедневное занятие, кроме лекций и обучения монахов дзэну), ученики спрятали весь его садовый инвентарь, так как он и слушать не хотел их бесконечные увещевания. Тогда он отказался принимать пищу, сказав: "Кто не работает, тот не ест".

Таким образом, физическая работа считается во всех учреждениях, где практикуется медитация, существенным элементом жизни монаха. Она носит практический характер и преимущественно представляет собою ручной труд, такой как подметание, уборка, приготовление пищи, заготовка топлива, возделывание земельного участка или сбор подаяния в окрестностях и дальних деревнях. Никакую работу монахи не считают ниже своего достоинства, и в их общине господствует высокое чувство братства и демократии. Какой бы трудной или унизительной, с общепринятой точки зрения, ни была работа, они не станут ее избегать. Они верят в святость физического труда. Они занимаются всем, что только возможно, и не проводят время в праздности, по крайней мере в физической, как это делают, например, некоторые так называемые монахи или попрошайки в Индии. В этом принципе святости труда ярко выражена практичность китайского ума. Говоря о том, что дзэн является китайским вариантом доктрины просветления, теоретически я не касался отношения дзэна к труду. Но с практической точки зрения работа является неотъемлемой частью жизни в духе дзэна настолько, что ее нельзя отделять от последней. В Индии монахи попрошайничают: когда они практикуют медитацию, они удаляются в укромный уголок, подальше от мирской суеты, мирских забот и, поскольку заботу об их материальных нуждах берут на себя их ученики-миряне, они стоят в стороне от всякого рода унизительной работы; к которой привыкли монахи.

То, что спасло дзэн-буддизм от вырождения и превращения в квиетизм или простую умственную гимнастику, что в той или иной степени постигло другие школы буддизма, было, несомненно, обусловлено этим евангелием труда. Кроме своей психологической ценности, труд оказался эффективным средством сохранения здоровья и трезвости ума в дзэн-буддизме на протяжении всей долгой истории его развития.

Даже оставив в стороне это историческое значение работы, можно сказать, что Хякудзе, вероятно, обладал глубокими познаниями в области психологии человека, поскольку он сделал труд господствующим принципом монашеской жизни. Не следует думать, что его идея "кто не работает, тот не ест" (дословно: "День без работы – день без пищи"; сравните с посланием апостола Павла к фессалоникийцам, книга II, гл. З, стих 10: "Если кто не хочет трудиться, тот и не ешь". Интересно отметить, что св. Франциск учредил этот принцип в качестве первого правила в своем братстве) явилась непременным следствием экономической или этической оценки жизни. Он не хотел этим сказать, что никакой человек не заслуживает своего хлеба, если он не добыл его в поте лица своего. Верно, что в отказе от дармового хлеба есть добродетель; среди буддистов с давних времен было много людей, которые считали самым позорным делом жить за счет труда и сбережений других. Справедливо также и то, что Хякудзе, может быть и неосознанно, ставил здесь более глубокую психологическую цель, несмотря на то, что он открыто заявлял: "Кто не работает, тот не ест". Это делалось для того, чтобы уберечь монахов от умственной пассивности или неуравновешенности развития ума, к которому очень часто приводит созерцательная жизнь монахов. Если мускулы не упражняются с целью конкретного воплощения духовных истин, если ум и тело не подвергаются практическому испытанию, результат, как правило, носит отрицательный характер. Поскольку философия дзэна сводится к преодолению дуалистического понятия плоти и духа, ее практическим приложением, естественно, будет, выражаясь дуалистически, превращение нервов и мускулов в покорнейших слуг духа. Формула "Дух могуч, плоть же немощна" здесь не годится. Какая бы религиозная истина ни заключаясь в этом утверждении, психологически оно обусловлено отсутствием надежных коммуникаций между разумом и мускулами. Если руки не будут приучены к тому, чтобы выполнять работу, диктуемую мозгом, кровь перестает равномерно распределяться в теле и начнет скапливаться в мозге, в результате чего будет не только нарушено общее физическое здоровье, но появится также состояние умственной вялости, в котором идеи будут проплывать подобно облакам. Даже в состоянии бодрствования разум человека будет наполнен дикими мечтами и видениями, не имеющими ничего общего с реальной действительностью. Фантазии пагубны для дзэна, и те, кто, практикуя дзэн, считают его определенным родом медитации, слишком часто склонны впустить в дом этого коварного врага. Настаивая на необходимости физического труда, Хякудзе спас дзэн от превращения в психологическое заболевание.

Кроме этих соображений психологического характера существует еще и моральная сторона вопроса, которая не должна упускаться из виду в нашей оценке мудрости Хякудзе, сделавшего работу существенной частью жизни дзэн-буддистов, так как разумность идей должна в конечном счете испытываться на практике. Если это не возможно, то есть если они не могут быть воплощены в жизнь и внести в нее вечную гармонию и удовлетворенность, принося пользу всем, кого они касаются – другим так же, как и себе, – то никакие идеи не могут быть в этом случае названы разумными и практическими. Несмотря на то, что отдельно физическая сила не является критерием суждения о ценности идей, последние, какими бы последовательными они ни были, абсолютно нереальны, если не могут быть осуществлены на практике. Особенно в дзэне абстрактные идеи, не убеждающие человека на практике, в жизни не имеют совершенно никакой ценности. Убежденность должна явиться следствием опыта и не может быть продуктом абстракции. Это означает, что сама по себе убежденность не имеет прочного фундамента: только тогда, когда полностью она оправдывается в жизни, с нею можно считаться. Моральное утверждение или "живой создатель" должны стоять выше всякого умственного суждения: другими словами, истина должна быть продуктом живого опыта. Последователи дзэна настоятельно заявляют, что праздные мечтания – не их дело. Они сидят и спокойно практикуют дзадзэн для того, чтобы поразмыслить над теми уроками, которые они извлекли из своей работы. "Цзо-чань" – один из составных буддистких терминов, образованных из санскрита и китайского. "Цзо" по-китайски значит "сидеть", а "чань" – это дхьяна или джхана. Полная транслитерция термина "чаньна", но с целью сокращения используется только первая часть. Комбинация цзо-чань объясняется тем что Дхьяна всегда практикуется сидя, скрестив ноги. Эта поза считается индийцами самой удобной для продолжительной медитации. В ней, по мнению некоторых японских врачей, центр тяжести тела переносится в его нижнюю часть, и когда голова освобождается от чрезмерного скопления крови, вся система начинает работать должным образом и ум достигает состояния, благоприятного для постижения истины. Они против постоянного переживания старого. Они воплощают в действие то, над чем они спокойно размышляют долгое время, проверяя истинность идей на практике и в жизни. Если бы дзэн не настаивал на воплощении идей в жизни, его учреждения давно бы превратились в нечто культивирующее сон или транс, а все сокровища, бережно хранимые учителями Китая и Японии, были бы выброшены как ненужный хлам.

Все последователи дзэна, может быть, даже не сознавая этих причин, считали работу или службу одним из своих религиозных идеалов. Важность этой идеи, несомненно, возросла благодаря трудолюбию и практичности, свойственных китайцам, которые в основном и создали дзэн. Если только существует такая вещь, как выражение веры, на котором так упорно настаивают учителя дзэна, то это служба и труд на благо других: труд, не рассчитанный на рекламу или похвалу. Экхарт говорит: "То, что человек получает в созерцании, он должен вернуть в любви". На языке дзэна это прозвучало бы так: "Излей ее в работе", где под работой подразумевается активное и конкретное воплощение любви. Так Таулер превратил вязание, изготовление обуви и другие домашние обязанности в дары святого духа. Брат Лоренс считал приготовление пищи священнодействием. Джордж Герберт писал: "Кто подметает пол, тебе внимая, тот добродетельный поступок совершает".

Все это выражает дух дзэна в его практическом аспекте. Таким образом, мистики – это в большинстве своем практичные люди, они далеки от мечтателей, чьи души настолько поглощены неземным или потусторонним миром, что они не заботятся о своей повседневной жизни. Следует внести поправку в общепринятое представление о мистиках как о мечтателях и фантазерах, поскольку это совершенно не соответствует действительности. Фактически существует самая тесная и глубокая психологическая связь между практическими наклонностями ума и определенным родом мистицизма. Эта связь, однако, не носит умозрительного или метафизического характера. Если мистицизм верен, его истина должна быть практической и отражаться во всех наших поступках. Истина, конечно, не должна быть следствием простого логического вывода, который верен только в теории. Поэт дзэнбуддист Хокодзи (был известным конфуцианцем, учеником Басе, а его жена и дочь также были искренними последователями дзэн-буддизма. Когда он решил, что настало время покинуть этот мир, он приказал своей дочери следить за положением солнца и оповестить его, когда наступит полдень. Дочь поспешно вернулась и сказала отцу, что солнце уже минуло эту точку и что скоро будет затмение. Хо вышел из дома, и пока он наблюдал затмение, она вошла, села на место отца и покинула плоть в медитации. Когда отец увидел, что его дочь уже находится в нирване, он сказал: "Какая она все-таки умная девочка". Хо сам ушел в нирвану несколькими днями позже) поет:

Как сверхъестественно
И как удивительно.
Я черпаю воду из колодца
и ношу дрова.

II

Зал для медитации (дзэндо) в том виде, как он существует в Японии, обычно представляет собой прямоугольное сооружение, величина которого варьирует в зависимости от числа размещающихся в нем монахов. Одно из них в Энкагудзи, в Камакуре (этот древний храм наряду со многими другими зданиями был, к несчастью, разрушен землетрясением в 1923 г.), занимало площадь в 65 х 36 футов. Полы шириною в 8 футов возвышаются на 3 фута вдоль по длине здания, а в середине от начала до конца зала остается пустое место, Это место используется для практики упражнения, называемого "кинхин", что буквально означает "хождение по сутрам". Место, которое отводится каждому монаху на выстланном соломенными матами (татами) полу, не превышает площади одного мата. Там он сидит, размышляет и спит ночью. Постелью служит не что иное, как одно большое ватное одеяло, и летом и зимой. Он не имеет специальной подушки, кроме той, которую он делает на время сна из своего личного имущества. Последнее, однако, почти отсутствует. Оно состоит из "касы" (кашайя на санскрите) и "коромо" (рясы), нескольких книг, бритвы и набора чашек. Все это хранится в ящике, примерные габариты которого 13 х 10 х 3,5 дюйма. Путешествуя, монах несет этот ящик, прикрепив его перед собой при помощи ленты, перекинутой через голову. Его имущество движется таким образом вместе с хозяином. "Одно платье и одна чаша" – гласит описание монашеской жизни в Индии. По сравнению с этим, следует сказать, что современный монах дзэн-буддист имеет много имущества. Однако его потребности сведены до минимума, и никто не может вести более простой жизни, чем этот монах дзэн-буддист.

Желание обладать чем-либо считается в буддизме самой дурной страстью, которой может только быть обуреваем смертный. То, что фактически причиняет людям столько горя в мире, представляет собой сильное стремление к приобретению материальных благ. Люди жаждут власти, сильные всегда тиранят слабых, поскольку они домогаются богатства, постольку богатые и бедные постоянно скрещивают свои шпаги в жестокой борьбе. Свирепствуют международные войны. Постоянно происходят общественные волнения. И это будет продолжаться до тех пор, пока стремление иметь и удержать не будет полностью искорененно. Нельзя ли организовать общество на основе, совершенно отличной от той, которую мы привыкли видеть с давних времен? Можем ли мы надеяться, что когда-нибудь нам удастся остановиться в накоплении богатства и укреплении власти, обусловленных простым желанием личного или национального возвеличивания? Отчаявшись, глядя на безумство людей, буддийские монахи ударились в другую крайность и лишили себя даже разумных и совершенно невинных удовольствий жизни. В связи с этим идеал, идеал дзэна, воплощенный в скромном имуществе монаха, заключенном в небольшом ящичке, немногим больше фута в длину и ширину и высотой в три дюйма представляет собой немой протест, хотя и безуспешный, против современных общественных нравов.

В этой связи будет интересно прочесть назидание, оставленное Дайто, национальным учителем (1282-1337) своим последователям. Он основал Дайтокудзи в 1326 году. Говорят, что он почти треть своей жизни провел среди самых низших слоев общества под мостом Годзю, нищенствуя, выполняя любую черную работу и чувствуя презрение так называемых респектабельных людей мира сего. Его не волновали великолепие и богатство жизни в храме, а также то уважение, которым пользовалось большинство буддийских жрецов того времени. Он не ценил также те набожные и ханжеские поступки, которые свидетельствовали лишь о поверхностности их религиозной жизни. Он призывал к простой жизни и высоким идеалам. Назидание гласит:

О вы, монахи, собравшиеся в этом горном монастыре, помните, что вы здесь во имя религии, а не ради одежды и хлеба. Пока у вас есть мечи (то есть тело), у вас будет одежда, и пока у вас есть рот, у вас будет пища. Будьте всегда начеку, весь день, и занимайтесь изучением непостижимого. Время летит, как стрела: пусть ваш разум никогда не заботится о мирском. Всегда, всегда будьте начеку. Когда я вас покину, некоторые из вас, вероятно, пойдут служить в богатые храмы с башнями, залами и священными книгами, разукрашенными золотом и серебром и с толпами преданных учеников, другие, возможно, займутся чтением сутр и декламированием дхарани и будут подолгу сидеть в созерцании, даже, может быть, забыв о сне, и будут, принимая пищу раз в сутки и соблюдая посты, все шесть периодов дня совершенствовать религиозные обряды. Но если, при всей их преданности делу, мысли их не будут по-настоящему сосредоточены на таинственном и непостижимом пути будд и отцов, они могут все-таки не обратить внимания на закон моральной причинности и кончить явным отступлением от истинной религии. Все, подобные им, принадлежат к семье злых духов, и какие бы глубокие корни ни пустило мое генеалогическое дерево, их все равно нельзя будет назвать моими потомками. Пусть, однако, найдется хотя бы один человек, живущий в пустыне, в хижине из охапки соломы, питающийся корнями диких растений, сваренными в кастрюле с обломанными ручками, который вкладывает всю душу в изучение своей собственной (духовной) природы, он как раз тот, кто каждый день общается со мной и знает, как нужно ценить жизнь. Кто же может презирать такого человека? О, монахи, трудитесь усердно, трудитесь усердно!

(В тех монастырях, которые тем или иным способом связаны с автором этого назидания, эти слова произносят, или скорее поют, перед началом лекции или "тэйсе".)

В Индии буддийские монахи никогда не принимают пищу после полудня. Они едят нормально только раз в день, поскольку их завтрак, с точки зрения англичанина или американца, вовсе не может называться завтраком. Таким образом, дзэн-буддийские монахи также в общем не должны принимать какой-либо пищи вечером. Но нельзя игнорировать климатических условий Китая и Японии, и в связи с этим они принимают некоторое количество пищи вечером – но для успокоения совести она называется "медицинской пищей" (юэ-ши). "Завтрак, который подают очень рано утром, когда еще темно, состоит из жидкой каши и маринованных овощей (пукэмоно). Основная еда – в 10 часов утра. Это рис (или рис с ячменем), овощной суп, маринованные овощи. Днем, в 4 часа, они едят только то, что останется от обеда – специально ничего не готовится. Если их не приглашают куда-либо в дома щедрых покровителей, их еда ограничивается описанной выше, и так из года в год. Их девиз – нищета и простота.

Однако не следует считать аскетизм жизненным идеалом дзэна. Что касается его высшей цели, то она не связана ни с аскетизмом, ни с какой-либо другой этической системой. Если создается впечатление, что дзэн проповедует доктрину самообуздания или отречения, то оно весьма поверхностно и обусловлено тем, что дзэн как школа буддизма в той или иной мере наследует некоторые уродливые формы индусской дисциплины.

Однако главный смысл монашеской жизни – не изнурять себя, а максимально использовать то, что нам дано. Это согласуется также с общим духом буддизма. По правде говоря, интеллект, воображение и другие качества ума, наряду с окружающими нас физическими объектами, даны нам для усовершенствования и накопления высших сил, которыми мы обладаем как духовные сущности, а не для простого удовлетворения наших личных прихотей и желаний, которые обязательно приходят в конфликт с интересами и правами других людей и ограничивают их. Вот такие идеи скрываются за простотой и бедностью монашеской жизни.

III

Поскольку в обыденном этикете монахов есть нечто, свойственное дзэну, здесь будет дано описание некоторых его особенностей.

Когда наступает время, отведенное принятию пищи, звучит гонг, и монахи выходят по очереди из зала для медитации и направляются со своей собственной посудой в столовую. Там их ожидают пустые низкие столики. Когда руководитель позвонит в колокольчик, все садятся. Расставляются тарелки, которые, между прочим, сделаны из дерева или бумаги и хорошо отполированы. Набор состоит из четырех или пяти тарелок, одна в другой. Пока расставляются тарелки и монахи-официанты разносят суп и рис, читается Праджняпарамита-хридая-сутра.*

* Следует отметить, что после чтения Хридая-сутры произносятся следующие имена будд и других учителей:

  1. Вайрочана-будда в своем безупречном существе закона;
  2. Вайрочана-будда в своем совершенном существе блаженства;
  3. Шакьямуни-будда в своих бесчисленных проявлениях существа преобразования;
  4. Майтрея-будда, который должен явиться в будущем;
  5. Все будды прошлого, настоящего и будущего в десяти частях света;
  6. Великий Бодхисаттва Манджушри;
  7. Великий идеал нравственности Бодхисаттва Шаманабхадра;
  8. Великий сострадательный Бодхисаттва Авалокитешвара;
  9. Все почтенные Бодхисаттвы Махасаттвы;
  10. Махапраджаняпарамита

Затем следуют "пять размышлений" о еде. Вот они: "Во-первых, чего я стою? Откуда это подношение? Во-вторых, принимая это подношение, я должен размышлять о несовершенстве моей добродетели. В-третьих, следить за своим собственным сердцем, не допускать в себе таких недостатков, как жадность и т. п. – очень существенно. В-четвертых, эта пища принимается, как хорошее лекарство для того, чтобы поддерживать в теле здоровье. В-пятых, эта пища принимается и для того, чтобы обеспечить духовное достижение". После этих размышлений они продолжают думать о сущности буддизма: "Первая ложка способствует искоренению всякого зла; вторая ложка помогает творить всякое добро; третья – спасти каждое живое существо, чтобы каждый в конце концов стал Буддой". Теперь они могут брать свои палочки для еды, но прежде, чем они действительно приступят к своему "роскошному" обеду, они отдают дань демонам или духам, живущим в потустороннем мире: каждый монах, взяв около семи зерен риса из своей чашки, предлагает их этим невидимым существам, говоря: "О вы, демоны и духи, я преподношу вам это, и пусть этой пищи станет так много, чтобы накормить всех демонов и духов во всех десяти частях света". Во время еды царит тишина. Не слышно звона тарелок, не слышно ни слова, все разговоры прекращаются. К еде они относятся серьезно. Тот, кто хочет получить еще одну порцию риса, скрещивает перед собой руки. Монах-официант, заметив это, подходит с большой кастрюлей риса, называемой "схвати", и садится напротив ненасытившегося. Последний берет свою чашку и, прежде чем передать ее официанту, слегка проводит рукой снизу. Это означает, что он удаляет всякую грязь, которая могла пристать к чашке и которая может запачкать руки официанту. Пока чаша наполняется, обедающий продолжает сидеть, скрестив руки. Если он не хочет, чтобы ему положили очень много, он спокойно потирает рукой о руку, что означает: "Спасибо, достаточно". Когда заканчивается прием пищи, ничего не должно оставаться. Монахи съедают все, что им подают, "собирая остатки пищи". Такова их религия. После четвертой порции риса обед, как правило, заканчивается. Руководитель ударяет в деревянные бруски, и официанты приносят горячую воду. Каждый наполняет самую большую чашу этой водой и в ней аккуратно моет все чаши меньшего размера, а потом вытирает куском материи, который имеется у каждого монаха. Затем пускают по кругу деревянное ведро, в которое выливаются помои. Когда ведро для помоев переходит из рук в руки, опять вспоминают о духах: "Вода, в которой я мыл свои руки, на вкус – божественный нектар. Я предлагаю отведать это всем бесчисленным духам мира: пусть они все насытятся и будут удовлетворены. Аум, Макура-сай (по-китайски – мо-оюй-ло-си), Сваха". Каждый монах собирает свои обеденные принадлежности и заворачивает их, снова говоря: "Теперь я закончил прием пищи, и мое физическое тело получило хорошее питание: я чувствую в себе столько сил, что кажется, могу перевернуть мир весь: я господствую над прошлым, настоящим и будущим и заставляю причину и следствие служить благосостоянию всех. Пусть всех нас укрепит чудодейственная сила". Теперь на столах не останется ничего, кроме тех зерен риса, которые предлагались духам в начале еды. Снова ударяют в дощечки, монахи, выразив свою благодарность, также организованно покидают столовую.

IV

Их трудолюбие служит образцовым примером для всех. За исключением тех дней, которые отводятся для занятии дома, обычно их можно видеть – с половины пятого утра летом и с половины шестого зимой – на монастырских огородах, в окрестностях, где они всегда собирают подаяние, или на прилегающем к дзэндо земельном участке, который они возделывают. Монастырь как внутри, так и снаружи, содержится в образцовом порядке. У нас есть поговорка: "Здесь как в дзэн-буддийском монастыре". Это означает, что место, о котором говорят, отличается исключительной чистотой и порядком. За подаянием им иногда приходится идти несколько верст. Обычно вблизи дзэндо находятся какие-нибудь покровители, чьи дома монахи регулярно посещают и получают там рис и овощи. Их можно часто встретить на проселочной дороге с телегой, груженной тыквами или картофелем. Они работают так же усердно, как простые рабочие. Иногда ходят в лес за дровами. В сельском хозяйстве они также разбираются. Поскольку им необходимо себя таким образом обеспечивать, они сочетают профессии фермеров, рабочих и квалифицированных мастеров. Часто они сами строят свой зал для медитации под руководством архитектора.

Монашеская община – это самоуправляемая организация. У нее есть свои повара, администраторы, управляющие, пономари, церемониймейстеры и т. д. Во времена Хякудзе, кажется, было десять таких должностей, хотя детально о них ничего не известно, потому что написанные им "Правила" были утеряны. Хотя наставник или учитель является душой дзэндо, он не имеет непосредственного отношения к его управлению. Этим занимаются старшие члены общины, чьи характеры закалились за многие годы суровой дисциплины. Когда заходит речь о принципах дзэна; можно удивляться, насколько глубока и утонченна метафизика их, если она вообще не отсутствует, насколько серьезны эти бледнолицые, изнуренные и отрекшиеся от мира мыслители. Но в повседневной жизни – это, в конце концов, обыкновенные смертные, занимающиеся физическим трудом, причем это жизнерадостные люди, не лишенные чувства юмора, помогающие друг другу и не считающие никакую работу ниже достоинства образованного человека. Идеалы Хякудзе вечно живут в их сердцах.

Не только монахи трудятся, но и сам учитель принимает участие в работе. Согласно принципам Хякудзе, в работе должны участвовать все, независимо от положения. Поэтому и сам он вместе со своими учениками работал в поле, в саду, сажал деревья, полол грядки, собирал чайные листья и занимался всеми другими видами физического труда. Используя данную ситуацию, он давал им практические уроки по изучению дзэна, а ученики также в свою очередь не упускали случая получить его ценные наставления.

Когда как-то раз Дзесю подметал пол, один монах спросил его: "Как может попасть хоть одна пылинка на эту священную землю?" На это Дзесю ответил: "Вот и еще одна". В другой раз, когда учитель снова был занят подметанием двора, Рю, государственный министр, нанес визит в их храм. Он сказал учителю: "Почему такой великий и мудрый человек, как вы, должен сметать пыль?" "Она приносится снаружи", – ответил Дзесю. (Этот разговор о пыли напоминает нам слова Беркли: "Мы только что подняли пыль и сразу жалуемся, что ничего не видим".) Нансэн вышел однажды на работу со своими монахами. Дзесю было поручено следить за огнем. Неожиданно он закричал: "Пожар, пожар"! Поднялась тревога, и все монахи бросились в спальню. Увидев это, Дзесю закрыл двери и заявил: "Если посмеете сказать хоть одно слово, дверь не будет открыта". Монахи не знали, что сказать. Однако Нансэн, учитель, бросил ключ в помещение через окно, после чего Дзесю распахнул дверь.

Работая в поле, один монах случайно разрезал дождевого червя лопатой на две части и спросил учителя: "Дождевой червь разрезан на две части, и обе они еще шевелятся: в которой из них пребывает Будда?" Учитель Дзесю сказал: "Не питай иллюзий". Но монах продолжал настаивать: "Но ведь они же шевелятся", – и получил ответ: "Разве ты не видишь, что элементы огня и воздуха еще не улетучились?" Аналогичный случай произошел с Сико и Секо, когда они как-то раз работали в саду.

Секо спросил учителя о жизненной сущности дождевого червя. Не говоря ни слова, учитель взял грабли и ударил сначала по одному куску червя, потом по другому и, наконец, по участку земли, разделявшему один и другой. Затем бросил грабли и ушел.

Однажды Обаку, занимаясь прополкой и увидев, что у Риндзая нет мотыги, спросил: "Почему у тебя нет никакой мотыги?" Риндзай ответил: "Кто-то унес ее". Затем Обаку попросил его подойти к нему, так как он хотел поговорить с ним, Риндзай шагнул ему навстречу. Подняв мотыгу, Обаку сказал: "Вот и все, но только никто в мире не способен поднять ее". Риндзай отобрал мотыгу у учителя, поднял ее вверх и сказал: "Каким же образом она очутилась теперь в моих руках?" Обаку заметил: "Вот человек, который совершил сегодня трудную работу". После этого он пошел к себе в комнату.

В другой раз, увидев, что Риндзай отдыхает, опершись на мотыгу, Обаку спросил у него: "Ты устал?" Риндзай ответил: "Я еще не поднимал мотыги, как я мог устать?" Тогда Обаку ударил его. Однако Риндзай, обхватив трость учителя, свалил его на землю. Обаку позвал управляющего хармадана, чтобы тот помог ему подняться с земли. Управляющий подошел к учителю и помог ему, сказав: "Почему вы позволяете сумасшедшему так грубо себя вести?" Как только учитель снова встал на ноги, он ударил управляющего. Затем Риндзай начал копать землю и сказал следующее: "В других местах сжигают, а здесь вас всех заживо похоронят".

О случае, который произошел с Исаном и Кедзаном, когда они собирали чайные листья, уже упоминалось в одной из предыдущих глав. В истории дзэна действительно-была масса таких случаев, как эти, и все они показывают, как учителя пытаются извлечь из каждой жизненной ситуации урок для своих учеников. События повседневной жизни, внешне тривиальные, в трактовке учителей приобретают глубокий смысл. Во всяком случае, эти мондо самым красочным образом иллюстрируют общую тенденцию монастырской жизни в старые времена, когда дух трудолюбия и служения так полно и гармонично сочетался с высокими идеями, отражающими духовные глубины.

V

Таким образом, монахи, всесторонне развивая свои способности, не получают никакого книжного, то есть формального, образования, которое, как правило, осуществляется посредством абстрактного метода обучения: их дисциплина и знание носят практический и эффективный характер. Основной принцип жизни в дзэндо это "учение в работе". Они презирают так называемое "мягкое" обучение, которое походит на легкую пищу поправляющегося больного. Когда львица производит на свет своих детенышей, то, как многие говорят, через три дня она бросает их в глубокую пропасть и смотрит, сумеют ли они взобраться обратно к ней. Те, что не выдерживают этого испытания, считаются недостойными ее рода. Нечто подобное имеет в виду учитель дзэна, который обращается с монахами внешне весьма грубо. У монахов нет ни хорошей одежды, ни достаточного количества пищи, которой бы они могли насладиться, нет времени выспаться, и, кроме всего прочего, они должны много работать – и физически, и духовно. Внешняя нищета и внутренние идеалы, при условии гармоничной и безукоризненной работы, приводят, в конечном итоге, к выработке прекрасных характеров, способных к высоким достижением в дзэне, а также в делах повседневной жизни. Эта уникальная система обучения, которая до сих пор применяется в каждом дзэндо, не очень хорошо известна светскому обществу в нашей стране. Кроме того, беспощадный бич современного коммерческого предпринимательства не оставляет незатронутым ни одного уголка. Скоро может настать время, когда уединенный остров дзэна окажется погребенным, как и все остальное, в пучине волн грубого материализма. Сами монахи уже перестают понимать великие идеи древних и современных учителей. Хотя некоторые стороны обучения в монастырях и могут быть пересмотрены, их высоко религиозное и благоговейное чувство должно сохраниться во имя сохранения жизни дзэна.

Теоретически философия дзэна идет за пределы всякого умозрительного понимания и не связана с законами антитезы. Но сказать так означает поставить дзэн на очень скользкую почву, идя по которой многие рискуют упасть.

Падение иногда приводит к ужасным результатам. Подобно некоторым средневековым мистикам, ученики дзэна могут превратиться в распущенных людей, теряющих контроль над собой. История является свидетелем этому, а психология может легко объяснить процесс такой дегенерации. Поэтому один учитель дзэна говорит: "Пусть идеал человека поднимется выше короны Вайрочаны (высшего божества), а жизнь его пусть будет преисполнена унижения настолько, чтоб он повергнут был ниц перед младенцем". Другими словами: "Если кто-нибудь желает быть первым, он должен быть последним, а слугой всех". Поэтому жизнь в монастыре подчинена строгим правилам, каждое из которых должно безоговорочно соблюдаться в соответствии с упомянутыми выше идеалами. Униженность, нищета и внутренняя святость – это те идеалы дзэна, которые спасают его от падения до уровня средневекового антиномианизма. Таким образом, мы видим, какую большую роль играет дисциплина дзэндо в учении дзэн и в его практическом применении в нашей повседневной жизни.

Когда Танка остановился в Эриндзи, в столице было так холодно, что он взял одну из статуй Будды, которые там были, и развел из нее костер. Хозяин гробницы, увидев это, очень возмутился: "Как ты посмел предать огню нашего деревянного Будду?" Танка, который что-то искал в пепле, разгребая его тростью, сказал: "Я собираю в этом пепле священную шариру". (Шэ-ли – это неразрушимая субстанция, обычно овальной формы, которую, как полагают, можно найти после кремации святого".) "Каким образом, – сказал хозяин, – ты надеешься найти шариру, предав огню деревянного Будду?" – "Если я в нем не найду шариры, то позволь мне сжечь оставшихся двух Будд", – ответил Танка. Позже хозяин гробницы пострадал за то, что он упрекнул Танку в богохульстве, в то время как гнев Будды никогда не обрушивался на последнего. Хотя в исторической подлинности этого случая можно сомневаться, он все же заслуживает внимания, и все учителя дзэна соглашаются, что Танка, который осквернил Будду, был очень высоко развит духовно. Когда впоследствии один монах спросил учителя о Танке, который сжег статую Будды, учитель сказал: "Когда холодно, мы греемся у огня". – "Правильно он сделал или нет?" "Когда жарко, мы идем в бамбуковую рощу к ручью", – было сказано в ответ.

Я приведу сейчас комментарий к этому случаю, поскольку здесь затронут один из важнейших вопросов в изучении дзэна. Когда Суйби Мугаку, ученик Танки, совершил однажды жертвоприношение архатам, которые, по всей вероятности, были вырезаны из дерева, какой-то монах подошел и сказал: "Танка сжег деревянного Будду, а почему же вы совершаете жертвоприношение этим архатам?" Учитель сказал: "Даже тогда, когда его сжигали, он не мог сгореть, а что касается моих жертвоприношений, то я поступаю так, как мне вздумается". – "Когда эти жертвоприношения предназначаются архатам, приходят они за ними или нет?" "Ты ешь каждый день или нет?" – спросил учитель. В связи с тем, что монаху нечего было ответить, учитель заявил: "Трудно найти умного человека".

Каковы бы ни были заслуги Танки с чисто дзэн-буддийской точки зрения, нет никакого сомнения в том, что такие поступки должны были считаться в высшей степени кощунственными и непростительными всеми набожными буддистами. Те, кто еще не достиг глубокого понимания дзэна, иногда ни перед чем не останавливаются и доходят до крайности или до преступления, хотя и во имя дзэна. По этой причине правила монастырской жизни суровы. Они рассчитаны на искоренение гордости сердца, когда чаша унижения испивается до последней капли. Когда Сюко, живший во времена династии Мин, стал писать книгу о десяти похвальных поступках монаха, один из тех бойких, самоуверенных парней подошел к нему и сказал: "Какая польза от такой книги, если в дзэне нет ни атома того, что можно назвать похвальным или непохвальным?" Писатель ответил: "Пять оболочек (скандх) спутываются, и четыре элементарные стихии (махабхуты) неистовствуют, и разве можно сказать, что зла не существует?" Монах продолжал все-таки настаивать: "Четыре элементарные стихии, в конечном счете, пусты, а пять оболочек не имеют никакой реальности". Сюко, ударив его по лицу, сказал: "Многие просто учены, ты еще нереален, дай мне другой ответ". Но монах ничего не ответил и ушел, воспылав гневом. "Ну, – сказал учитель, – почему ты не вытираешь грязь на своем собственном лице?" При изучении дзэна глубокое прозрение должно тесно сочетаться с глубоким чувством смирения и мягкостью сердца.

Позвольте мне привести в качестве примера выработки смирения опыт, через который заставляют пройти неофита, когда он впервые подходит к залу для медитации. Новичок может иметь самые хорошие рекомендации и весь монашеский скарб, состоящий из предметов, о которых уже говорилось, но начальство дзэндо не сразу принимает его к себе. Обычно он слышит какую-нибудь формальную отговорку типа их учреждение не настолько богато, чтобы принять еще одного монаха, или что зал уже и так слишком переполнен. Если неофит спокойно уйдет после этого, то он нигде не найдет себе приюта – не только в выбранном им дзэндо, но и в любом другом месте, так как везде он встретит подобный отказ. Если он вообще хочет изучать дзэн, ему не следует отчаиваться, слыша такие отговорки. Упорный неофит садится после этого на крыльцо. Оперев голову о ящик, который он носит перед собой, он сидит на крыльце под палящими лучами солнца и продолжает оставаться в той же позе, даже не шевелится. Когда наступает время обедать, он просит, чтобы его впустили и накормили. Это ему предоставляется, потому что ни один буддийский монастырь не откажет путешественнику-монаху в пище и крове. Однако после обеда он снова вдет на крыльцо и продолжает там сидеть. На него не обращают никакого внимания до вечера, когда он просится переночевать. Эта его просьба также удовлетворяется. Он снимает свои дорожные сандалии, моет ноги, и его отводят в комнату, специально предназначенную для посторонних. Но зачастую там не оказывается никакой кровати, так как монаху дзэн-буддисту полагается провести ночь в глубоком размышлении. Всю ночь он сидит не разгибая спины, очевидно, размышляя над каким-нибудь коаном. На следующее утро он снова идет, как и в предыдущий день, на крыльцо и принимает ту же самую позу, что свидетельствует о его сильном желании быть принятым. Это может продолжаться три, пять и даже семь дней. Терпение и смирение новичка подвергаются таким образом испытанию, пока его в конце концов не примет начальство, которое, по всей вероятности, видя его искренние намерения и упорство, постарается найти для него место. Эта процедура начинает сейчас приобретать некоторый формальный оттенок, но в старые времена, когда еще не было твердо установленных правил приема, неофитам приходилось трудно, так как их иногда просто-напросто силой выгоняли из монастыря. Читая биографии древних учителей, мы видим, что с ними порой обходились еще безжалостней. Зал для медитации подчинен правилам армейской строгости и точности с целью выработки таких положительных качеств, как смирение, послушание, простота и честность у монахов, которые всегда склонны без разбора следовать великим примерам древних учителей или в грубой форме осуществлять на практике высокие доктрины философии шуньяты в том виде, как они излагается в махаянистской литературе класса Праджняпарамита. Частично с их суровой жизнью вы уже познакомились выше.

VI

В монашеской жизни существует период, который полностью предназначается для умственной дисциплины и не прерывается физическим трудом, за исключением самого необходимого. Он известен как "великий сэссин" (цзянь синь; на каком историческом этапе развития дзэндо появился этот сэссин, неизвестно. В "Правилах" Хякудзе о нем не упоминается. Скорее всего он возник не в Китае, а в Японии во времена Хакуина. Поскольку существует период, называемый обычно "домашним" сезоном, монахи прекращают путешествовать и практикуют сэссин, а также усердно изучают дзэн, но в течение недели, специально отведенной для этого, изучение носит особенно упорный характер) и длится неделю каждый месяц во время сезонов, называемых "летним домашним периодом" и "зимним домашним периодом". Летний домашний период начинается в апреле и заканчивается в августе, а зимний домашний период начинается в октябре и заканчивается в феврале. "Сэссин" означает "собирание или сосредоточение ума". Пока длится этот период, монахи не покидают дзэндо, встают раньше обычного и ложатся спать позже. В это время каждый день им читают своего рода лекции. Используются учебные пособия, самыми популярными из которых являются "Хэкиган-сю" и "Риндзай-року", считающиеся самыми глубокими книгами школы Риндзая. "Риндзай-року" – это собрание проповедей и высказываний основоположника дзэн-буддийской секты Риндзая. "Хэкиган-сю", как уже раньше упоминалось, есть собрание сотни примеров из дзэн-буддийской практики с критическими аннотациями и стихотворными комментариями. Само собой разумеется, для этой цели также используется множество других книг. Для обыкновенного читателя такие книги, как правило, совершенно непонятны. После целого ряда лекций он также остается в неведении, понимая, что еще не достиг глубокого понимания истин дзэна.

Лекция – это торжественное событие. О ее начале оповещает удар в колокол. Когда учитель появляется в зале, происходит то, что известно как "тэйсе" (ти-чан). "Тэй" означает "нести в руках", "высказывать" или "проявлять", а "се" – читать, декламировать. Таким образом, "тэйсе" означает воскресить память о старом учителе перед всем собранием и достаточно ярко осветить его изречения. Это не простой комментарий или объяснение к тексту. Пока учитель отдает дань Будде и умершему предшественнику, монахи читают короткую дхаранисутру, называемую Дайхисю, что означает "Дхарани великого сострадания". ("Дхарани" – это санскритский термин, образованный от корня "дхри", что значит "держать". В буддийской терминологии – это коллекция восклицательных предложений, которые невозможно перевести на другие языки. Поэтому они совершенно непонятны монахам китайских и японских монастырей, в которых их читают. Однако полагают, что в них содержится нечто такое, что каким-то удивительным и таинственным образом укрощает злых духов. Позднее "дхарани" и "мантру" стали путать между собой). Будучи китайской транслитерацией санскритского оригинала, эта сутра при простом чтении не передает никакого смысла.

Вероятно, смысл в этом случае не имеет существенного значения: достаточно того, что она содержит нечто, покровительствующее и способствующее духовному благосостоянию. Гораздо важнее то, как ее читают. Ее монотонность, подчеркиваемая деревянным метрономом, называемым "мокуге" (деревянная рыба), соответственно психически настраивает аудиторию, подготавливая ее к предстоящему событию. После дхарани, которая читается три раза, монахи, как правило, хором читают какуюнибудь назидательную проповедь, составленную основателем монастыря. В некоторых местах поют песню Хакуина, называемую "Песней дзадзэн". Ниже следует перевод песни Хакуина и последней назидательной проповеди Мусо Кокуси (основателя Тэнрюдзи в Киото. Он известен как "учитель семи императоров", 1274-1361), которая пользуется особой популярностью.

Назидательная проповедь Мусо Кокуси

У меня есть три типа учеников. Те, кто идут наперекор самым сложным обстоятельствам и сосредоточенно занимаются изучением своей собственной духовной сущности, составляют первый класс. Те, кто не очень сосредоточен на учении, с распыленным вниманием к чтению книг, относятся ко второму классу. Те, кто, позабыв о своем духовном величии, боготворят Будд и патриархов, принадлежат к низшей категории. А что касается тех, чьи умы отравлены светской литературой, кто жаждет стать великим ученым, то они представляют собой обыкновенных мирян с бритыми головами. Они не могут быть отнесены даже к низшей категории. А те, кто думает о пище и сне и предается безделью, – могут ли они вообще быть названы членами братства "Черной рясы"? Они в действительности являются, как сказал один древний учитель, вешалками для одежды и мешками для риса! Поскольку они не монахи, им нельзя позволять называть себя моими последователями. Их не нужно впускать в монастыри или храмы: даже временное пребывание там им должно быть запрещено, не говоря уже о возможности принятия их в монашескую общину. Когда подобные слова вы слышите от такого старика, как я, вы можете подумать, что ему недостает всеобъемлющей любви. Но самое главное – указать им на их собственные недостатки. Исправив их, вы станете могучими деревьями в садах патриархов.

Песня Хакуина о медитации

С самого начала все живые существа являются Буддами;
Это может сравниться со льдом и водой:
Без воды лед существовать не может,
Вне живых существ где мы найдем Будд?
Не зная, что истина близко,
Люди ищут ее далеко. Как жаль.
Они уподобляются тому, кто, стоя в воде,
Умоляет, чтобы ему дали напиться;
Они походят на сыновей богатых родителей,
блуждающих среди бедняков.
Причиной наших странностей через шесть миров
Есть то, что мы заблудились во тьме неведения:
Если мы уходим все дальше и дальше в темные дебри,
Как мы можем избавиться от рождения и смерти?
Говоря о медитации, практикуемой в махаяне,
Мы не можем подобрать слов, чтобы выразить свое восхищение ею.
Добродетели совершенства такие, как щедрость и добрый нрав,
Произнесение имени Будды, покаяние и аскетическая дисциплина
И многие другие добродетельные поступки
Все это следствие практики медитации.
Даже те, кто практиковал ее хоть раз,
Увидят, как исчезает их дурная карма:
Нигде их не будет преследовать зло,
И Чистая Земля откроется им.
С трепетом в сердце пусть постигнут они эту истину
Хоть раз,
И пусть они восхваляют ее, и радуются ей
И радость их не будет знать предела,
Так как внутреннее созерцание
Свидетельствует о глубоком самосознании,
В котором открывается, что внутренняя
природа – это вовсе не природа.
В связи с тем, что они действительно пошли
за пределы логики,
Ворота единства причины и следствия
открываются перед ними,
И они входят на прямую дорогу, на которой
отсутствует двойственность и тройственность.
Пребывая в абсолютном и находясь в мире частного,
Они всегда остаются непоколебимы в любой жизненной ситуации.
Научившись мыслить без мыслей,
На каждом шагу они слышат голос истины.
Как необъятно небо высшего самадхи.
Как лучезарен свет Мудрости.
Чего им не хватает в этот момент?
Когда вечная истина открывается им,
Эта самая земля становится им раем,
А тело – телом Будды.

Лекция длится около часа. Она совершенно отличается от обыкновенной лекции на религиозные темы. Ничего не объясняется, не выдвигается никаких аргументов, никаких оправданий, никакого рассуждения. Учитель, как правило, просто выражает словами то, что написано в книге, которая находится перед ним. В конце три раза повторяется "Четыре великие клятвы", и монахи расходятся. Вот эти клятвы:

Как бы много ни было живых существ,
я клянусь спасти их всех;
Какими бы неистовыми ни были дурные страсти,
я клянусь искоренить их;
Какими бы непостижимыми ни были священные доктрины,
я клянусь изучить их;
Каким бы трудным ни был путь Будд,
я клянусь достичь на нем совершенства.

VII

Кроме лекций во время сэссина они практикуют то, что называют сан-дзэном (сан-чань, дословно означает "достижение или изучение дзэна"). Заняться сан-дзэном – это означает пойти к учителю и, изложив свою точку зрения относительно какого-нибудь коана, выслушать критические замечания. В те дни, когда сэссин специально не проводится, такие беседы, как правило, состоятся два раза в день, но в период "собирания мыслей" – что и подразумевается под словом "сэссин" – монах должен видеть учителя четыре или пять раз в день. Такие визиты к учителю носят частный характер. Когда-то это делалось публично, и все мондо (вопросы и ответы) имели место перед всеми собравшимися, как это сказано в "правилах" Хякудзе. Но позже появились нежелательные осложнения, такие как формализм, подражание и другие глупости. Поэтому в современном дзэне сан-дзэн носит всегда частный характер, за исключением отдельных особых случаев. Каждый монах должен в индивидуальном порядке явиться в комнату, где состоится беседа, проходящая в формальной и торжественной обстановке. Когда монах появляется у порога учителя, он совершает три поклона, простираясь ниц на полу. Затем он входит в комнату, сложив руки ладонями вместе у груди, и когда он подходит к учителю, он садится и еще раз кланяется. В этой комнате пренебрегают всеми мирскими условностями. Если с точки зрения дзэна возникает необходимость ударить друг друга, то это может случиться. Здесь ставится единственная цель – самым искренним образом проявить истину дзэна, а все остальное имеет второстепенное значение. Этим объясняется весь утонченный формализм встречи. После беседы монах таким же образом удаляется. Один сан-дзэн для тридцати с лишним монахов занимает больше полутора часов. В это время учитель испытывает крайнее напряжение. Четыре или пять таких сеансов в день, должно быть, для самого учителя представляют своего рода мучение, если он не обладает крепким здоровьем.

Учитель пользуется абсолютным авторитетом в понимании дзэна. Но если монах имеет достаточно оснований сомневаться в способностях учителя, он может выяснить этот вопрос лично во время сан-дзэна. Такой обмен мнениями поэтому не представляет собой простой игры ни для того, ни для другого. Это поистине самое серьезное занятие, и в связи с этим дисциплина дзэна имеет большую этическую ценность помимо философии. Насколько все это серьезно, можно судить, читая описания знаменитой беседы между почтенным Седзю и Хакуином, основоположником современного дзэна в Японии.

В один из летних вечеров при беседе Хакуина со старым учителем, которая состоялась на прохладной веранде, учитель сказал: "Чепуха и ерунда". Хакуин громко и насмешливо повторил: "Чепуха и ерунда", – после чего учитель схватил его и несколько раз ударил, а потом столкнул его с веранды. Незадолго перед этим прошел дождь, и бедный Хакуин шлепнулся в грязь и воду. Придя через некоторое время в себя, он подошел и почтительно поклонился учителю, который добавил следующее: "Эх ты, житель темной пещеры".

Через некоторое время Хакуин почувствовал, что учитель не знает о тех глубоких интуитивных познаниях, которых он достиг, и решил поговорить с ним об этом и выяснить все, что надо. Когда подошло время, Хакуин пришел в комнату учителя и стал употреблять все свои способности в состязании с ним. На этот раз он решил ни за что не уступать. Учитель рассердился и, схватив Хакуина, ударил его несколько раз и снова вышвырнул за дверь, причем тот упал с высокого крыльца прямо на камни у стены, где лежал некоторое время почти без чувств. Учитель посмотрел вниз и от души рассмеялся, глядя на бедного парня. Это снова привело Хакуина в чувство. Обливаясь потом, он снова подошел к учителю, однако тот не отстал от него и снова пренебрежительно сказал: "Эх ты, житель темной пещеры". Хакуин отчаялся и подумал, не лучше ли было бы, если бы он совсем ушел от старика-учителя. Когда однажды он пошел в деревню за подаянием, с ним произошел случай, который неожиданно раскрыл ему глаза на истину дзэна, ранее ему совершенно неведомую. (Находясь в деревне, он подошел к одному дому. Хозяйка-старуха отказалась дать ему риса, он продолжал стоять у порога, как будто ничего не слыша! Его ум был всецело сосредоточен на предмете, который больше всего его волновал. Старуха рассердилась на его назойливость, ударила его метлой, которая была у нее в руках и сказала, чтобы он немедленно ушел прочь. Тяжелая метла деформировала его большую монашескую шляпу и свалила его на землю. Он лежал некоторое время без чувства, а когда пришел в себя, все стало предельно ясно.) Его радости не было предела, и он возвратился в экзальтированном состоянии. Не успел он войти в ворота, как учитель, узнав его, позвал к себе и сказал: "Какую хорошую весть ты принес сегодня? Входи быстрее". Хакуин рассказал ему о своем переживании. Учитель нежно погладил его по спине и сказал: "Теперь ты этим обладаешь, теперь ты этим обладаешь". После этого Хакуина никогда больше не ругали.

Такова была школа, которую пришлось пройти патриарху современного японского дзэна. Каким ужасным кажется старый Седзю, который швырнул Хакуина на камни. Но какую отеческую любовь он проявил к своему ученику после того, как тот после грубого обращения наконец достиг победы. Дзэну чуждо равнодушие. Он стремится к тому, чтобы человек постиг самые глубины истины, а истину никогда нельзя постичь до тех пор, пока он снова не окажется совершенно нагим, лишившись всякой мишуры, умственной и другой. Каждый удар, нанесенный Хакуину Седзю, убивал в Хакуине неискренность. Все мы живем, прикрываясь различными ширмами, которые не имеют ничего общего с нашим сокровенным "я". Чтобы добраться до последнего и достичь истинного самопознания, учитель иногда прибегает к методам, которые внешне кажутся бесчеловечными. В этом случае, однако, ученик должен безоговорочно верить в дзэн и в совершенное понимание его учителем. Отсутствие такой веры будет свидетельствовать также об отсутствии духовных сил у человека. Поэтому Риндзай восклицает: "О вы, люди слабой воли. Как вы можете надеяться на то, что вам удастся измерить глубины океана дзэна?"

VIII

В отличие от школьного образования, пребывание в дзэндо не связано с определенным сроком обучения. Для некоторых окончание обучения может не иметь места даже после двадцати лет пребывания в нем. Но обладая средними способностями и большим упорством, человек в состоянии постичь все тонкости учения дзэна за десять лет. Однако воплощать принципы дзэна в каждое мгновение жизни – то есть всецело проникнуться его духом – это другой вопрос. Одной жизни поистине может быть недостаточно для этого, так как говорят, что даже Шакьямуни и Майтрейя еще не закончили своей практики.

Чтобы достигнуть абсолютного совершенства, одного понимания истины дзэна недостаточно. Человек должен пройти период, известный под названием "долгого созерцания священного чрева". Этот термин, должно быть, был заимствован из даосизма, теперь он в общем означает "вести жизнь, гармонирующую с пониманием". Под руководством учителя монах может, в конечном счете, достичь глубокого понимания всех тайн дзэна, но это в той или иной степени связано с интеллектом, хотя и в самом высшем смысле. Жизнь монаха, как внутренняя, так и внешняя, должна находиться в совершенной гармонии с его достижениями. Для этого необходима дальнейшая тренировка, так как то, что он узнал в дзэндо, в конце концов представляет собой только направление, на котором должны быть сосредоточены все его усилия. Но теперь ему нет необходимости оставаться в дзэндо. Наоборот, его идейные достижения должны подвергнуться дальнейшему испытанию, придя в действительный контакт с миром. Для такого "созревания" не существует каких-либо предписанных правил. Каждый действует по своему усмотрению, сообразно обстоятельствам, в которых он может оказаться. Он может удалиться в горы и стать отшельником или пойти на "рынок" и принимать активное участие в делах мирских. Говорят, что Шестой патриарх пятнадцать лет жил в горах после того, как он оставил Пятого патриарха. Его не знали в мире, пока он не пришел послушать проповедь Инсю. Ен, национальный учитель, провел сорок лет в Нянь-яне и не появился в столице, но о жизни этого святого узнали повсюду, и по настоятельной просьбе императора он, в конце концов, покинул свою лачугу. Исан провел несколько лет в дикой местности, питаясь орехами и находясь в обществе обезьян и оленей. Однако его нашли, построили в тех местах большие монастыри, и он стал учителем полутора тысяч монахов. Кандзан, основавший Месиндзи в Киото, удалился в провинцию Мино и работал там поденщиком в деревне. Никто не узнавал его, пока не произошел один случай, благодаря которому стало известно, кто он, и после этого императорский двор стал настаивать на том, чтобы он основал монастырь в столице. Хакуину достался заброшенный храм в Суруге в качестве единственного наследства в этом мире. Мы можем представить себе эти развалины, читая следующее: "Крыши не было, и ночью на потолке сияли звезды. Пол также отсутствовал. В дождливые дни было необходимо одевать непромокаемую шляпу и пару высоких деревянных башмаков (гэта), когда какие-либо церемонии имели место в главном зале храма. Все имущество храма было в руках кредиторов, а вещи, принадлежащие священнослужителю, были отданы под залог купцам". Так Хакуин начинал свою карьеру.

Существует много и других интересных примеров, история дзэна изобилует ими. Вся идея, однако, не сводится к практике аскетизма, это "созревание" – определение довольно точное – моральной сущности человека. На крыльце притаилось множество всяких гадов, и если человек не затопчет их насмерть, они снова поднимут головы, и весь храм моральной культуры, построенный в душе, может рухнуть в один прекрасный день. Антиномианизм также является западней для последователей дзэна, которые никогда не должны забывать об этой опасности.

IX

В некоторых отношениях тот вид обучения, который превалирует в дзэндо, несомненно, отстает от времени. Но основные принципы такие, как упрощение жизни, борьба с праздностью, ленью, независимость личности и то, что называют "тайной добродетелью", вечно живы. Последнее в особенности является самым характерным признаком дисциплины дзэна. "Тайная добродетель" означает совершение добра без мысли о признании его другими и самим собой. Христиане могут назвать это выполнением воли Всевышнего. Я прыгаю в воду, чтобы спасти утопающего ребенка. Что было нужно сделать, сделано. И думать об этом больше не надо, я иду дальше, не оборачиваясь. Проплывает облако, и небо снова чистое и голубое. Дзэн называет это "поступком без заслуги" и сравнивает его с работой человека, который пытался наполнить колодец снегом. Таков психологический аспект "тайной доктрины". С религиозной точки зрения, она состоит в том, чтобы относиться к миру с почтением и благодарностью, чувствуя, будто несешь на своих плечах все грехи мира. Одна пожилая женщина спросила Дзесю: "Я являюсь представительницей пола, который встречает пять преград в достижении совершенства Будды, каким образом я смогу когда-либо избавиться от них?" Учитель сказал: "О, пусть все остальные люди родятся на небе, и пусть будет так, чтобы я, эта скромная личность, один продолжал страдать в этом океане боли". Вот что должен чувствовать истинный ученик дзэна. Нижеследующая история также касается идеи продолжительного страдания. Район Дзесю (учителей часто называют именем, связанным с названием монастыря или района, в котором этот монастырь расположен), к которому относился монастырь учителя, славился своим прекрасным каменным мостом. Один монах пришел однажды к учителю и спросил: "Мы столько много слышали о великолепном каменном мосте Дзесю, но то, что я вижу здесь, представляет собой не что иное, как жалкий, старый деревянный мост". Дзесю ответил: "Ты видишь только деревянный, а каменный мост Дзесю ты не в состоянии видеть". – "Что же в таком случае представляет собой каменный мост?" "По нему идут лошади, по нему идут ослы", – ответил Дзесю. Это кажется простым разговором о мосте, но с внутренней точки зрения, в нем содержится глубокая истина, касающаяся сущности духовной жизни человека. Интересно, о каком же мосте здесь идет речь? Имел ли Дзесю в виду только мост своего монастыря? Давайте поразмыслим и посмотрим, не обладаем ли мы "мостом", через который идут не только лошади и ослы, мужчины и женщины, повозки, тяжелые и легкие, но вся Вселенная со всеми своими безумствами и страданиями, мост, по которому не только идут, но довольно часто тяжело ступают, произнося проклятия; мост безропотно терпит все страдания. Но эту идею страдания не следует понимать в том смысле, какой придают ей христиане, считая, что человек должен посвящать все свое время молитве и умерщвлению плоти с целью избавления от греха. У дзэн-буддийского монаха нет никакого желания избавляться от греха, так как в этом избавлении еще присутствует идея "я", или эго, а дзэн свободен от эгоизма. Дзэн-буддийский монах желает спасти мир от рабства, а что касается его собственного греха, он предоставляет его самому себе, так как знает, что он чужд его природе. По этой причине он может стать человеком, о котором говорят, что он "плачет так, как если бы он не плакал, и радуется так, как если бы он не радовался; обладает, не присваивая, и живет в этом мире так, как будто он не от мира сего". Иисус Христос говорит: "Когда ты творишь добро, пусть твоя левая рука не знает того, что творит правая, дабы добро твое осталось в тайне". Это и есть "тайная добродетель" буддизма. Но, продолжая, Христос говорит, что "Отец твой, незримо наблюдающий за тобою, вознаградит тебя". Здесь мы видим существенные расхождения между буддизмом и христианством. Покуда существует какая-либо мысль о ком-то, будь то Бог или дьявол, который знает о ваших поступках, вы, по словам дзэна, "еще не являетесь одним из наших". Поступки, сопровождающиеся такой мыслью, не являются бескорыстными. В них немало следов эгоизма. Если какой-то дух следит за вами, то он мгновенно схватит вас и заставит отчитываться за свои поступки. В совершенном платье не видно швов ни снаружи, ни внутри: это одно сплошное изделие, и никто не может сказать, где оно начинается и как оно было соткано. Поэтому в дзэне не должно оставаться даже тени сознания о совершенном добродетельном поступке и тем более – мысли о вознаграждении, даже Богом. Идеал дзэна – стать "ветерком, который дует туда, куда ему хочется, или звуком, который мы слышим, но не знаем, откуда он появляется и куда исчезает".

Китайский философ Ресси, описывая это состояние духа, пользуется следующим сравнением:

Я позволил своему уму беспрепятственно думать о чем угодно, а языку говорить все что угодно. И тогда я забыл, является ли "то" и "не то" моим или чужим, являются ли достижения и потери моими или чужими. Я также не знал, является ли Ресси моим учителем, а Хакоси – моим другом. Внутренне и внешне я совершенно преобразился. И стал тогда глаз походить на ухо, ухо на нос, а нос на рот – и все вещи стали походить одна на другую. Ум достиг сосредоточенности, и карма растворилась, и кости, и плоть – все растаяло: я не знал, на что опиралось мое тело, куда ступали мои ноги: просто двигался по ветру, на восток и на запад, словно лист опавший. Я не сознавал, то ли я ехал верхом на ветре, то ли ветер на мне.

Ветер – это, вероятно, самый лучший образ, который дает представление о "непривязанности" или философии шуньяты. "Новый завет", во всяком случае, один раз о нем напоминает: "ветер дует, куда ему захочется". Китайский мистик также использует ветер в качестве символа при описании внутреннего сознания абсолютного единства, которое также соответствует буддийскому понятию пустоты.

Х

Последователи дзэна не согласны с христианами – даже с мистиками – в том, что они слишком много внимания уделяют Богу, создателю и центру всей жизни и всего бытия. Отношение к Будде носит в дзэне характер полного отождествления с объектом мысли. По этой причине в разговоре они очень не любят употреблять слова "Будда" или "дзэн". И это не потому, что они против Будды, а вследствие того, что не существует, в общем, ничего такого, чтобы можно было бы назвать именем Будды. Послушайте, какое деликатное замечание делает Госсо Кэгэн своему ученику Эно:

"В тебе все хорошо, есть только один маленький недостаток". Эно спросил два или три раза, в чем он выражается. Учитель сказал: "В тебе слишком много дзэна". "Позволь, – запротестовал ученик, – если человек изучает дзэн, то разве не естественно, что он говорит о нем? Почему этого следует избегать?" Госсо ответил: "Если это простой, обыденный разговор, тогда не так страшно". Один монах, которому случайно довелось присутствовать при этом разговоре, спросил: "Почему вы так не любите говорить о дзэне?" "Потому что от этого тошнит", – закончил учитель.

Риндзай выражает эту идею довольно страстно и революционно. На непосвященных следующие отрывки произведут ужасное впечатление, но в них можно видеть, как серьезно он относится к мирской фальши и как решительно он восстает против нее. Его руки напоминают руки Иеговы. Он пытается уничтожить идолов, стирая их образы с лица земли. Его цель – обнажить дух человека, сорвать с него последние клочки фальши.

Послушайте, вы, искатели истины, если вы хотите достичь ортодоксального понимания дзэна, не позволяйте другим обманывать себя. Если у вас на пути встретятся какие-либо препятствия, как внешнего, так и внутреннего характера, немедленно устраните их. Если вам попадется Будда, убейте его. Если вы встретите патриарха, убейте его. Если столкнетесь с архатом, родителем или родственником, убейте их всех без колебания, так как это – единственный путь к спасению. Не привязывайтесь ни к какому предмету, будьте выше всего, проходите мимо и оставайтесь свободны. Смотрю я на этих так называемых приверженцев истины, которые приходят ко мне из разных частей страны, и вижу, что никто из них не достиг свободы и независимости от предметов. Встречая их, я бью их везде, где могу. Если они полагаются на силу своих рук, я им немедленно отрубаю руки; если они полагаются на красноречие, я затыкаю им рты. Если они полагаются на остроту зрения своего, я лишаю их последнего. Никто из них еще не представал передо мною в своем одиночестве, свободе и неповторимости. Их неизбежно сбивают с толку праздные трюки старых учителей. Я действительно ничего не могу вам дать: все, что я могу сделать – это излечить вас от болезней и спасти от рабства. Слушайте, вы, приверженцы истины, покажите здесь, что вы не зависите ни от каких предметов. Я хочу, чтобы этот разговор повлиял на вас. Последние пять или десять лет я тщетно ждал таких людей, да и теперь их пока нет. Все они – какие-то призраки, бесчестные гномы, живущие в лесах и бамбуковых рощах; это стихийные духи пустыни. Они с восторгом едят куски грязи. Послушайте, слепцы, зачем вы растрачиваете божественные дары благочестия? Вы думаете, что имея такое ошибочное представление (о дзэне), вы имеете право называть себя монахами? Я говорю вам: нет Будд, нет священных доктрин, нет обучения, нет подтверждения достижений. Что вы ищете в доме вашего соседа? Эх вы, слепцы. Вы пытаетесь себе пришить вторую голову. Чего вам недостает в себе? Послушайте, вы, приверженцы истины, то, чем вы пользуетесь в данный момент (тело), есть не что иное, как то, что становится патриархом или Буддой. Но вы мне не верите, ищете на стороне. Не совершите ошибки. Нет реальности вне нас, а также и внутри нас нет ничего такого, за что можно было бы ухватиться. Вы обращаете внимание на буквальное значение того, что я вам говорю, но будет гораздо лучше, если вы оставите все свои странные порывы и "предадитесь бездействию"...

И т.д., и т.п. Будзи (у-ши) в какой-то мере соответствует библейскому "не заботьтесь о завтрашнем дне, он сам о себе позаботится". Таким образом Риндзай хотел изгнать всякую тень сомнения и "божественного" из ума искателя истины. Его страстная речь подобна грому небес.

XI

Состояние ума, в котором стерты всякие следы концептуального сознания, христианские мистики называют "бедностью". Таулер определяет его так:

Абсолютная бедность наступает тогда, когда ты не можешь вспомнить, то ли кто-то когда-то был перед тобою в долгу, то ли ты был кому-то чем-то обязан: подобным образом ты обо всем позабудешь, отправляясь в свой последний путь смерти.
Учителя дзэна более поэтично и более позитивно выражают это чувство "бедности". Они прямо не упоминают о мирских вещах. Мумон поет:

Сотни весенних цветов, осенняя луна,
Освежающий летний ветерок, зимний снег.
Освободи свой ум от всех праздных мыслей,
Ты можешь безмерно наслаждаться каждым временем года.

Сюан из Нантайя говорит:

Сижу я спокойно в Нантайе, где курится ладан.
Один день восторга, все позабыто.
Не то, чтобы ум остановился и мысли исчезли,
Просто ничто не может нарушить мой покой.

Это не означает того, что он просто сидит и ничего не делает, или что у него нет никакого другого занятия, как наслаждаться цветущей вишней, благоухающей в утреннем солнце, или луной, белой и серебристой. Он может быть с головой погружен в работу: давать наставления ученикам, читать сутры, подметать пол или возделывать огород, по примеру учителей прошлого, однако ум его наполнен трансцендентальным блаженством и спокойствием. Он живет в Боге, как сказали бы христиане. Все страсти покинули его сердце, никакие праздные мысли не мешают свободному течению жизненной деятельности. Таким образом, он "пуст" и "беден", поскольку он знает, как наслаждаться "весенними цветами и весенней луной". Если сердце человека волнуют мирские богатства, в нем не остается места для наслаждения неповторимой природой. Учителя дзэна обычно позитивно выражают свои радости и говорят не о мирских богатствах. Вместо того чтобы говорить о своей бедности, они говорят, естественно, о достаточности всего, что их окружает. Однако Еги упоминает о своем заброшенном жилище, хозяином которого он некогда был. Однажды он поднялся на помост в кумирне и начал читать свой стих:

Мой дом теперь здесь в Еги:
как потрепаны непогодой стены и крыша.
Весь пол покрыт снегом, белым, кристальным, по спине бегают мурашки, ум полон мыслями.

Сделав паузу, он добавил четвертую строчку:

И вспоминаю я древних учителей,
жилище которых было не лучше тени дерева.

Кэгэн, кажется, непосредственно упоминает о бедности:

Бедность прошлого года, не была еще настоящей,
Бедность этого года – действительно бедность:
В прошлом году она оставила место для булавочной головки,
Но в этом году и булавочной головки нет.

Позже учитель по имени Кобоку Гэе дал комментарий к этой песне бедности Кэгэна в следующем стихе:

"Ни булавочной головки, ни места для нее" –
Поют некоторые: но это еще не есть действительная бедность;
Пока человек сознает, что ничего не имеет,
страж бедности еще у порога.
Я недавно стал поистине бедным,
так как с самого начала не вижу никого,
кто был бы беден.

Уммон не был беден, а был худым и изнуренным. Когда один монах спросил его, каковы особенности его школы, учитель ответил: "У меня только кожа да кости". Полнота и обеспеченность никогда не ассоциировались с духовностью, по крайней мере на Востоке, практически они с ней могут сочетаться, но накопление богатства в наших экономических условиях всегда порождало характеры, которые не очень сочетаются с нашими идеалами святости. Может быть, мы слишком рьяно боролись с материализмом. Таким образом, не иметь ничего, даже остатка мудрости и добродетели, стало целью жизни буддистов. Поскольку истинные бодхисаттвы выше чистоты и добродетели, то еще в большей степени они выше мелочной слабости людской.

Когда буддисты очистятся, таким образом, от всего этого, они станут поистине бедными, худыми и прозрачными. Цель практики дзэна – достижение состояния, которое названо термином "неприобретение". Всякое знание – это приобретение и накопление, тогда как дзэн предлагает отказаться от всякой собственности. Задача состоит в том, чтобы сделать человека бедным и скромным – полностью очистить его от внутренней грязи. Познание, наоборот, делает человека богатым и надменным, потому что оно – синоним материального успеха. Чем ученее человек, тем он богаче, а потому в "океане мудрости океан горя, и тот, кто расширяет познание, увеличивает горе". В конце концов, это "суета или борьба с ветром". Дзэн охотно соглашается с такой точкой зрения. Лао-цзы говорит: "Ученые каждый день обретают, а даосы каждый день теряют". Весь отрывок выглядит так: "Тот, кто ищет учености, каждый день обогащается. Тот, кто ищет дао, с каждым днем становится беднее. Он становится беднее и беднее, пока не приходит к "бездействию" (у-вэй). Бездействуя, он может достичь всего". Кульминационным пунктом такой потери является "необретение", или "бедность". Бедность – синоним пустоты (шуньята). Когда дух очищается от всей связи, которая копилась с незапамятных времен, он остается нагим, лишаясь своего одеяния и своих украшений. Он становится пустым, свободным, истинным и обретает свой природный авторитет. И это порождает радость – не ту радость, которая может быть омрачена ее противником, горем, а абсолютную радость, которая является "даром божественным", которая позволяет человеку "наслаждаться всяким трудом". Это радость, у которой ничего нельзя отнять и к которой ничего нельзя прибавить, которая останется навсегда. Поэтому "необретение" в дзэне является положительной концепцией, а не отрицательной.

Образ мышления буддистов часто отличается от образа мышления Запада и читателей, которые являются приверженцами христианской веры, их отталкивает идея пустоты и слишком смелое утверждение идеализма. Как ни странно, все мистики – и буддисты и не буддисты – сходятся на идее бедности, которая является вершиной духовного развития.

Все обучение монаха в дзэндо, как в теории, так и на практике, основывается на понятии "бескорыстного поступка". В поэтической форме эта идея выражена следующим образом:

Тени бамбуков пляшут на ступеньках лестницы,
Но пыль не поднимается в воздух;
Лунный свет погружается в глубины озера.
Но вода останется невозмутимой.

Выражаясь научным языком Ланкаватара-сутры, который близок индусам, мы скажем:

Энергия привычки не отделена от разума, а также и не присоединяется к нему: хотя разум окутан энергией привычки, но остается все тем же разумом.

Энергия привычки подобна запачканной одежде, она является продуктом мановиджняны. Она пачкает ум, хотя по себе он абсолютно чист.

Я утверждаю, что алайя походит на пустоту, которая существует и одновременно не существует, так как алайя не имеет ничего общего с бытием и небытием.

Посредством преобразования мановиджняны ум очищается от грязи: он становится просветленным, так как ему становится доступно всякое знание. Вот что я проповедую.

XII

Жизнь в монастыре не сводится только к работе и спокойному размышлению над коаном. Интеллектуальная жизнь также протекает в форме лекций, о которых уже упоминалось. В древние времена сэссин не был регулярным явлением, и все лекции или проповеди читались по праздникам, в памятные дни или по какомулибо торжественному случаю вроде приема посетителей, должностных лиц, или по случаю завершения какой-нибудь работы. Таким образом, использовался всякий удобный случай, чтобы просветить умы искренних искателей истины. Это беседы, проповеди, призывы и короткие, содержательные замечания, которые так характерны для дзэна и зарегистрированы в его литературе, которая в основном и состоит из них. С одной стороны, дзэн выше букв, а с другой – в нем их полно. По-моему, китайский язык как нельзя лучше приспособлен к дзэну. Это, вероятно, самое лучшее средство выражения дзэна. Возьмем одну только литературную сторону. Благодаря своей односложности, этот язык выразителен и энергичен. Одно слово несет в себе большое количество информации. Несмотря на то, что неопределенность смысла является одним из неизбежных недостатков, учителя дзэна знают, как им пользоваться, и сама неопределенность языка становится орудием в их руках. Учитель далек от желания что-либо скрывать или вводить в заблуждение, но хорошо выбранное односложное слово, слетая с уст учителя, превращается в самое важное для всей системы дзэна слово. Уммон считается в этом отношении высшим адептом. Посмотрите, до какой степени лаконичны его высказывания. Когда его спросили, что такое меч Уммона, он ответил: "Висит". – Каков самый короткий путь к Уммону? – "Самый интимный". Какое из трех тел Будд (трикайя) будет проповедовать? – "По существу". – Насколько я понимаю, все древние учителя говорят, что когда человек познает истину, все кармические препятствия исчезают, но если он ее не познал, то ему нужно будет уплатить все долги. Интересно, знал ли об этом Второй патриарх или нет? – "Конечно". Что такое око истинной дхармы? – "Повсюду". – Когда человек совершает отцеубийство или матереубийство, то он вдет к Будде и кается в грехах. Однако если человек убьет Будду или патриарха, то куда ему следует идти с покаянием? – "Разоблачен". – Что такое Дао? (Путь или Истина)? – "Иди дальше". – Почему без согласия родителей человек не может быть посвящен в духовный сан? – "Как мелко". – Я не могу понять. – "Как глубоко". – Какая фраза вовсе не бросает тени? – "Открылось". – Как вы смотрите на вопрос?* – "Слеп".

Это не простой вопрос, выражающий жажду просветления, а вопрос, свидетельствующий о некотором понимании со стороны вопрошающего. Все приведенные здесь вопросы не должны пониматься в их буквальном, поверхностном смысле. Это, как правило, метафоры. Например, задается вопрос о фразе, не имеющей тени, – под этой "фразой" здесь не следует понимать обычной комбинации слов с точки зрения грамматики: это абсолютное утверждение, истинность которого очевидна и находится вне всякой тени сомнения, что каждое разумное существо сразу признает ее, как только услышит. Кроме того, когда речь идет об убийстве родителя или Будды, это не имеет никакого отношения к таким ужасным преступлениям. В проповеди Риндзайя убийство означает уход за пределы относительной феноменальности мира. В конечном итоге этот вопрос означает то же, что и вопрос: "К чему сводится единый, когда множество сведено к нему?"

Только один слог – и трудности устраняются. Как правило, учитель дзэна много не разговаривает; если собеседник излагает вопрос прямо и понятно, он попадает в самую точку и ясно выражает свои мысли, без лишних слов. Для этой цели китайский язык подходит великолепно. Краткость и энергичность являются специфическими качествами этого языка, так как каждый слог представляет собой слово и зачастую целое предложение, нередко нескольких существительных без глаголов и соединительных слов достаточно для выражения сложной мысли. Таким образом, китайский язык изобилует эпиграммами и содержательными афоризмами. Слова неуклюжие и разрозненные: они походят на множество кусков камня, ничем не сцементированных друг с другом. Они не производят впечатления органического целого. Каждое звено в цепи существует отдельно, независимо. Но когда каждый слог произносится, он производит непреодолимое воздействие. Китайский язык особенно подходит для выражения мистических переживаний. Поскольку сжатость и непосредственность являются неотделимым качеством дзэна, в его литературе очень много идиоматических и разговорных выражений. Китайцы являются приверженцами классического формализма. Китайские ученые и философы умели выражать свои мысли только в изысканном и безупречном стиле. Вследствие этого большая часть дошедшей до нас древней китайской литературы носит такой классический характер. Ее популярные и разговорные формы почти не передавались последующим поколениям. Все, что мы имеем в этом отношении, – это литература периода династий Тан и Сун, а также труды учителей дзэна. Чем иным, как не иронией судьбы, является тот факт, что те, кто так презирал использование букв для передачи истины, стали носителями и пропагандистами древних популярных идиом и выражений, которые отвергались классиками как недостойные и вульгарные. Однако причина ясна: Будда проповедовал на местном диалекте. То же самое делал и Иисус Христос. Тексты на греческом, санскрите и даже языке пали представляют собой поздние модификации, появлявшиеся тогда, когда вера начала увядать, что позволило утвердиться схоластике. Вследствие этого живая речь превратилась в умственную систему и должна была быть переведена на неестественно изощренный – и потому напыщенный – язык формализма. Дзэн сознательно выступил против такого сорта очищения и выбрал язык, близкий сердцу народа. В Китае на протяжении всей истории развитие буддизма, несомненно, явилось следствием создания учреждения, известного под названием медитационного зала, или дзэндо.


2. ЭВОЛЮЦИЯ СИСТЕМЫ КОАНОВ И ЕЕ ЗНАЧЕНИЕ

Коан имеет целью искусственное или систематическое развитие в последователях дзэна того, что древние учителя открывали в себе непосредственно. Он также позволяет передать опыт дзэна большому количеству умов, на что, в отсутствие этой системы, учитель дзэна не мог бы и надеяться. Таким образом, коан стремится к популяризации дзэна и в то же самое время сделался средством сохранения опыта дзэна во всей его подлинности. "Аристократический" дзэн превратился в "демократический", систематизированный и до некоторой степени механизированный дзэн. Несомненно, это также означало бы его искажение, но без этого нововведения дзэн, вероятно, уже давно умер бы. По-моему, именно система упражнений коан спасла дзэн – это уникальное наследие – дальневосточной культуры. Чтобы немного лучше понять те обстоятельства, которые обусловили возникновение системы коан, позвольте мне привести слова одного из двух учителей XI столетия. Они свидетельствуют о том, что в то время было, по крайней мере, две тенденции, разрушающие дзэн. Одна представляла собой доктрину и практическую школу "абсолютного спокойствия", а другая – привычку умствовать, которая давила дзэн со всех сторон. "Абсолютное спокойствие", с идеей которого учителя дзэна неустанно боролись с самого начала истории дзэна, по ошибке принималась за сущность дзэна. Эта тенденция почему-то неизбежно преследовала практическую школу дзэна. Что касается умственного понимания дзэна, то не только неспециалисты, но также некоторые приверженцы дзэна постоянно увлекались им вопреки опыту дзэна. Нет сомнения в том, что здесь скрывается злейший враг дзэна. Если с ним не покончить, то он, несомненно, будет снова и снова поднимать голову, особенно тогда, когда дзэн выказывает признаки упадка. Синдзе Кокумон говорит в одной из своих проповедей:

Что касается дзэна, то первостепенное значение в нем имеет личный опыт. Все, что не основано на нем, находится вне его. Поэтому изучение дзэна должно непосредственно вытекать из самой жизни, а сатори должно быть глубоким. Если что-либо остается неисчерпанным, то это значит, что вы еще не совсем ограждены от мира злых духов. "Разве не говорил один древний учитель, что множество трупов лежит на гладкой, ровной земле, а также, что они настоящие, что они прошли сквозь колючие заросли?" В наше время многие люди стали жертвой заблуждения и считают, что дзэн достигает своей кульминации, когда все функции тела и ума прекращаются и имеет место сосредоточение, распространяющееся на одно мгновение настоящего, в котором преобладает состояние "вечности в одном мгновении" – состояние, в котором все существо замирает, подобно пламени лампады в старой придорожной гробнице; это состояние холодной отчужденности. К глубокому сожалению, они не могут понять, что такое состояние сосредоточенности, как бы желательно оно ни было, становится – когда человек привязывается к нему – препятствием к достижению истинного внутреннего просветления или проявления сверхчувственного состояния.

Дайэ говорит в письме к Синье Донину, одному из учеников-монахов:

Существуют две ошибки, которые сейчас распространены среди последователей дзэна, как любителей, так и профессионалов. Одна состоит в том, что человек думает, что в словах скрыты удивительные вещи. Те, кто придерживается этого мнения, пытаются выучить как можно больше слов и изречений. Вторая представляет собой другую крайность, когда человек забывает, что слова являются пальцем, указующим на луну. Слепо следуя предписаниям сутр, в которых сказано, что слова мешают правильному пониманию истины дзэна и буддизма, они отвергают все словесное и просто сидят с закрытыми глазами и кислыми физиономиями, как покойники. Они называют это спокойное сидение "внутренним созерцанием" и "безмолвным размышлением". Не удовлетворяясь своими собственными аскетическими упражнениями, они пытаются навязать другим свои неверные представления о дзэне. Таким невежественным и глупым последователям они обычно говорят: "Один день безмолвного размышления заменяет один день прогрессивной борьбы". Очень жаль. Они вовсе не сознают того, что их ожидает призрачная жизнь. Только тогда, когда будет покончено с этими ошибочными воззрениями, откроется действительная возможность реального продвижения на пути овладения дзэном. В сутре сказано, что, с одной стороны, человек не должен привязываться ко всему искусственному и нереальному в форме слов и языка, которыми пользуются люди для выражения своих переживаний, а с другой стороны – он не должен принимать противоположной точки зрения, отвергающей без разбора все слова, и забывать, что они содержат истину: нужно только их правильно понимать. Нужно помнить, что слово и его значение – это не одно и то же, а также часто и разное: между ними существует тесная взаимосвязь, так что одно немыслимо без другого.

Можно привести массу других отрывков, взятых из высказываний, которые выражают аналогичную точку зрения. Из этого мы можем вывести заключение, что если бы дзэн был предоставлен самому себе, он бы, несомненно, выродился и превратился в практику "спокойного сидения" и "безмолвного созерцания" или в простое запоминание множества высказываний и диалогов учителей дзэна. Чтобы спасти положение и предусмотреть дальнейшее здоровое развитие дзэна, учителя дзэна не могли найти средства лучшего, чем нововведение в форме упражнения коан.

Что такое коан?

Согласно одному авторитетному источнику, коан означает "некий общеизвестный документ, представляющий собой эталон суждения", посредством которого проверяется правильность понимания дзэна. Коан, как правило, представляет собой какое-нибудь утверждение, сделанное древним учителем дзэна, или какой-нибудь ответ, данный им вопрошающему. Вот некоторые из коанов, которые обычно предлагаются непосвященным:

  1. Один монах спросил Тосана: "Кто такой Будда?" – "Три циня хлопка".

  2. Уммона однажды спросили: "Когда в разуме человека нет ни одной мысли, есть ли здесь какая-либо ошибка?" – "Такая же большая, как гора Сумэру".

  3. Дзесю ответил "му" (ву) на вопрос одного монаха – "Собака обладает природой Будды?" "My" буквально означает "нет" или "никакой", но когда это слово дается в качестве коана, оно не имеет никакой связи с буквальным значением: это "му", простое и чистое.

  4. Когда монах Ме-дзедза догнал убежавшего Эно? он захотел, чтобы последний раскрыл ему тайну дзэна. Эно ответил: "Каков твой первозданный образ, который ты имел еще до рождения?"

  5. Один монах спросил Дзесю: "Что означает приход Первого патриарха в Китай?" – "Кипарис во дворе".

  6. Когда Дзесю пришел изучать дзэн под руководством Кансэна, он спросил: "Что такое Дао (или Путь)?" Кансэн ответил: "Твой повседневный разум – вот что такое Дао".

  7. Один монах спросил: "Говорят, что все вещи сводятся к единому, но к чему же сводится единый?" Дзесю ответил: "Когда я был в районе Цин, на мне была ряса, которая весила семь циней".

  8. Когда Хо-кодзи, древний адепт дзэна, впервые пришел к Басе для того, чтобы овладеть дзэном, он спросил: "Кто есть тот, у которого нет ничего общего с десятью тысячами вещей этого мира?" Басе ответил: "Когда ты выпьешь одним глотком всю воду в Западной реке, я тебе скажу".

Когда такие проблемы предлагают решить непосвященным, то какую цель преследуют учителя? Это делается для того, чтобы открыть уму непосвященного психологию дзэна и вызвать такое состояние сознания, выражением которого являются эти утверждения. Другими словами, когда понят коан – понято умственное состояние учителя, что приводит к сатори и без чего дзэн является книгой за семью печатями. На заре истории дзэна ученик приходил к учителю с вопросом, по которому учитель мог судить об умственном состоянии вопрошающего и о той помощи, которая была необходима. Той помощи, которая таким образом оказывалась, иногда было достаточно для пробуждения сознания ученика, но чаще всего такой ответ озадачивал его и совершенно сбивал с толку, что приводило его к еще большему умственному напряжению или к "поиску выхода", о котором мы уже говорили выше. В действительности учителю обычно приходилось ждать, пока ученик задаст свой первый вопрос, если он вообще у него был. Задать первый вопрос – значит пройти большую часть пути к его решению, так как вопрос этот является продуктом интенсивных умственных усилий, которые приводят ум вопрошающего к кризису. Он свидетельствует о том, что кризис наступил и что ум готов его миновать. Опытный учитель, как правило, знает, как привести ученика к кризису и что сделать для того, чтобы он его успешно преодолел. Так обстояло дело до того, как упражнение коан вошло в моду, что было уже проиллюстрировано примерами Риндзая, Сайгаку и др. Со временем появилось много мондо, которыми обменивались учителя и ученики. С ростом литературы по дзэну последователи дзэна начали, вполне естественно, пытаться представить их умственное решение или интерпретацию. Эти "вопросы и ответы" перестали носить характер переживания и интуиции, свойственных дзэну, и стали предметом логического анализа. Это представляло собой страшное бедствие, но это было неизбежно. В связи с этим учитель, заботящийся о нормальном развитии дзэна и прочном укреплении его традиций, не мог не увидеть истинного положения вещей, которое побуждало его к изобретению метода, в конечном итоге приводящего к постижению дзэна. Методом, действенным в таких обстоятельствах, явился отбор некоторых утверждений древних учителей, которые можно было бы использовать в качестве указателей. В этом случае указатель преследовал две цели:

  1. Проверить работу разума или, скорее, позволить разуму самому определить свои собственные границы и признать, что существуют некие недоступные для него области.

  2. Ускорить созревание существенных для дзэна элементов сознания, что в конечном итоге неожиданно приводит к состоянию сатори. Когда коан преследует первую цель, то имеет место то, что принято называть "поиском выхода".

В этом случае не только разум, который сам по себе составляет всего лишь часть нашего существа, но все существо – и ум и тело – всецело поглощено решением этого коана. Когда это необычное состояние духовного напряжения, за которым следит опытный учитель, достигает зрелости, коан приводит к тому, что называют постижением дзэна. Достигается интуитивное познание истины дзэна, так как стена, которую этот "йог" до сих пор никак не мог преодолеть, рушится, и перед ним открываются совершенно новые горизонты. Без коана сознание практикующего дзэн лишается путеводителя, и состояние сатори в этом случае никогда не может быть достигнуто. Психологический тупик является необходимым условием сатори. Раньше, то есть до появления упражнения коан, все необходимые предпосылки для выбора правильного пути создавались в сознании "йога" за счет его собственной высокой духовности. Но когда дзэн систематизировался вследствие появления большого количества литературы по дзэну в форме "вопросов и ответов", необходимость коана получила широкое признание среди учителей. Злейшим врагом дзэна, по крайней мере вначале, является разум, который проявляется в упорной дискриминации субъекта и объекта. Поэтому дискриминирующий разум должен быть уничтожен во имя раскрытия сознания, присущего дзэну, и коан служит в основном этой цели. Не трудно заметить, что коан совершенно не допускает умственной интерпретации. Скальпель интеллекта не в состоянии вскрыть его и посмотреть, что находится внутри, так как коан не является логическим утверждением, а вызывает определенное умственное состояние, вызванное практикой дзэна. Например, какая логическая связь может существовать между Буддой и "тремя цинями хлопка?", между природой Будды и "му"? Или между тайным посланием Бодхидхармы и "кипарисом"? В известном руководстве по дзэну "Хекиган-сю" Эно делает следующее замечание относительно "трех циней хлопка", показывая, как этот коан интерпретировался псевдо-учениками дзэна, которые не могли уловить его сущности:

В наше время существуют некоторые люди, которые неправильно понимают этот коан: это обусловлено тем, что в нем нет ни единой трещины, в которую они могли бы забить клин интеллекта. Этим я хочу сказать, что он внешне слишком прост и неинтересен. Разные учителя по-разному отвечали на вопрос "Кто такой Будда?" Один монах сказал: "Он в кумирне". Другой ответил: "Это тот, кто наделен тридцатью добродетелями". Третий заявил, что "это кнут из корня бамбука". Но ни один из этих ответов не может сравниться в смысле иррациональности с ответом Тосана: "Три циня хлопка". Такой ответ обрывает все нити рассуждения. Некоторые разъясняют, что Тосан был занят в тот момент взвешиванием хлопка, отсюда и ответ. Другие говорят, что Тосан просто хотел уклониться от ответа, а третьи думают, что поскольку вопрошающий не сознавал того факта, что он сам является Буддой, то Тосан дал ему косвенный ответ. Такие люди (то есть комментаторы) походят на мертвецов, так как они совершенно не способны постичь живую истину. Однако есть также и такие, кто принимает эти "три циня хлопка" за Будду (давая таким образом пантеистическую интерпретацию). Какие дикие и фантастические толкования. До тех пор, пока они будут привязаны к словам, им даже нечего и надеяться на то, что им удастся проникнуть в душу Тосана, даже если они доживут до Майтрейи Будды. Почему? – Да потому, что слова – это только внешняя оболочка истины. Не понимая того, что имел в виду этот древний учитель, они пытаются найти истину в словах его, но в них нет ничего такого, за что они могли бы ухватиться. Сама истина не поддается никакому описанию, как сказал бы древний мудрец, но именно словами оно передается.

Давайте же тогда забудем о словах, когда мы постигнем истину. Это возможно только тогда, когда мы имеем опыт постижения того, что выражено словами. "Три циня хлопка" можно сравнить с широкой магистралью, ведущей к столице: если вы только попадете на нее, то каждый ваш шаг будет в правильном направлении. Когда Уммона однажды спросили, какое учение выше учений Будд и патриархов, он сказал: "Яблоко, запеченное в тесте". Уммон и Тосан идут рядом, по одной и той же дороге. Когда вы совершенно очистились от всякого рода дискриминации, истина немедленно откроется вам. Монах, который хотел узнать, кто такой Будда, пошел потом к Тимону и спросил у него: "Что Тосан имел в виду под "тремя цинями хлопка?" Тимон сказал: "Множество цветов, купон парчи, – и добавил: – понимаешь?" Монах ответил: "Нет". "Бамбуки на юге – деревья на севере", – закончил Тимон. Пользуясь специальной терминологией, можно сказать, что коан, предлагаемый непосвященным, имеет целью "уничтожить корень жизни", "умертвить практический разум", остановить всю умственную машину, которая работает мириады столетий и т. п. Это может звучать убийственно, но конечная цель – пойти за пределы рассудка, а пределы эти можно переступить только тогда, когда человек совершенно исчерпает все имеющиеся в его распоряжении психические силы. Тогда логика превращается в психологию, умствование – в волевой акт и интуицию. То, что не могло быть решено на плоскости эмпирического сознания, переносится в более глубокие тайники ума. По словам одного древнего учителя, "пока пот не течет у вас ручьями по спине, лодка не поплывет против ветра. Пока ваша одежда не станет мокрой от пота, вы не можете надеяться на то, что увидите жемчужный дворец на травинке".

Коан не поддается решению при более легких условиях. Но когда он решен, он может быть сравнен с куском кирпича, которым стучат в ворота: когда ворота открыты, его выбрасывают. Коан нужен, пока ворота ума закрыты, но когда они открываются, о нем можно забыть. То, что человек видит тогда, представляет собой нечто совершенно неожиданное, нечто такое, чего раньше он никогда даже и вообразить не мог. И когда этот коан рассматривается снова с этой новой точки зрения, то каким удивительно глубоким и удачно построенным он кажется. И в то же время в нем нет ничего искусственного.


3. ПРАКТИЧЕСКИЕ ИНСТРУКЦИИ ПО УПРАЖНЕНИЮ В КОАНАХ

Сейчас последуют некоторые практические наставления учителей дзэна различных эпох, касающиеся упражнения коан. По ним мы можем судить, какую роль играет коан в развитии дзэна, а также какие тенденции обнаружились в этом упражнении с течением времени. Как мы увидим позже, развитие упражнений коан явилось причиной появления нового движения среди учителей дзэна династии Мин, которые стали связывать его с нэмбуцу, то есть с повторением имени Будды. Один учитель дзэна времен ранней династии Сун дает следующие наставления по изучению дзэна:

Послушайте, братья монахи. Вы можете много и умно говорить о дзэне, о Дао и насмехаться над буддами и патриархами, но когда настанет день подведения итогов ваших достижений, ваш словесный дзэн вам не поможет. Раньше вы обманывали других, но теперь вы обнаружите, что обманываете самих себя. Братья монахи. Пока у вас есть сила и здоровье, постарайтесь достичь действительного понимания сущности дзэна. В конце концов, не так уж трудно завладеть ключом, но просто потому, что вы не решили биться до последней капли крови, чтобы найти путь к свободе, вы говорите: "Это слишком трудно. Это мне не под силу". Какой абсурд. Если у вас действительно есть воля, вы узнаете, что означает ваш коан ("нянь-фу", буквально "размышление о Будде").

Один монах спросил однажды Дзесю: "Наделена ли собака природой Будды?" – на что учитель ответил: "My". Теперь отдайте всего себя этому коану и попытайтесь найти его значение. Занимайтесь этим днем и ночью, независимо от того, сидите вы или лежите, идете или стоите: посвятите все двенадцать месяцев года решению этого коана. Даже тогда, когда вы одеваетесь, принимаете пищу или ходите в туалет, сосредоточивайте все ваши мысли на этом коане. Пытайтесь самым решительным образом всегда держать его в уме. Пройдут дни, пробегут года, и вот однажды, когда ваш ум будет таким образом настроен и сосредоточен, вы испытаете внезапное внутреннее пробуждение – пробуждение на ментальном плане Будды и патриархов. И тогда уже куда бы вы ни пошли, вас больше не обманет никакой учитель дзэна.

Иан Син из монастыря Буссэки советует следующее:

Одна старая поговорка гласит: "Если достаточно веры, то достаточно и сомнения, которое является сильным стремлением постичь истину, а когда имеется сильное стремление постичь истину, достигается просветление". Освободитесь полностью от всего, что накопилось в вашем разуме – от всего, что узнали, услышали, от всякого ложного понимания, умных или мудрых изречений, от так называемой истины дзэна, учений Будды, самомнения, надменности и т. д. Сосредоточьтесь на коане, глубина которого вам еще не открылась. Другими словами, сядьте прямо, скрестив ноги, и не обращайте внимания на время, продолжайте сосредоточиваться, пока вы не перестанете сознавать, где вы находитесь, где восток, запад, юг, север, и не уподобляйтесь живому трупу. Разум движется, реагируя на внешний мир, вибрации которого обусловливают сознание. Настанет время, когда все мысли остановятся, и сознание прекратит свою деятельность. Вот тогда-то, совершенно неожиданно, ваш разум расколется вдребезги, и вы впервые осознаете, что истина жила в вас с самого начала. Разве это не принесло бы вам огромного удовлетворения в вашей повседневной жизни?

Дайэ был страстным приверженцем коан XII столетия. Одним из его излюбленных коанов было "му" Дзесю, у него был также собственный коан. Он обычно носил с собою небольшую бамбуковую трость, которую он показывал собравшимся монахам и говорил: "Если вы называете это тростью, вы отрицаете. Не прибегая ни к утверждению, ни к отрицанию, чем бы вы это назвали?" В следующем отрывке из его проповедей, озаглавленных "Дайэ Фусэцу" и составленном Сокэй (1190 г.), он дает еще один коан своему садовнику-монаху Еке: "Истина (дхарма) не может быть достигнута простым глазом, ухом или умом".

Если же может, то это не больше, чем зрение, слух и мышление, и это вообще не поиск истины самой. Ведь истина не в том, что вы слышите от других или узнаете за счет понимания. Отрешитесь от того, что вы видели, слышали, думали, посмотрите, что есть внутри вас самих. Только пустота или ничто, которые ускользают от вас и на которых вы не можете сосредоточить свои мысли. Почему? Потому что это область, в которую никогда не могут проникнуть чувства. Если бы она была доступна чувствам, то это было бы нечто такое, на чем вы могли бы сконцентрировать мысли, на что можно было бы взглянуть: в таком случае это нечто было бы подвержено закону рождения и смерти. Самое главное – отрешиться от всех органов чувств и превратить свое сознание в подобие куска дерева. Когда этот кусок дерева неожиданно вздрагивает и производит шум, в тот самый момент вы чувствуете себя львом, свободно гуляющим, где ему вздумается, так как никто не может его потревожить, или слоном, переходящим реку, не обращая внимания на ее быстрое течение. В этот момент вы чувствуете абсолютный покой, вот и все. Гайден старший говорит:

Лучезарный небесный свет,
Бесконечный и вечный:
Тот. кто входит в эти врата.
Тому нет надобности рассуждать и познавать.

Вам следует знать, что именно за счет виденного, слышанного и познанного вы вступаете на путь, но и в то же время все увиденное, услышанное и познанное мешает вам ступить на него. Почему? Вооружитесь обоюдоострым мечом, который убивает и возвращает к жизни там, где есть увиденное, услышанное и познанное. И вы сможете должным образом пользоваться увиденным, услышанным и познанным. Но если обоюдоострый меч, который и убивает и воскрешает, отсутствует, все увиденное, услышанное и познанное вами будет большим препятствием, которое заставит вас снова и снова падать на землю. Ваша слепота не позволяет вам увидеть истину: вы будете блуждать в кромешной тьме, не зная, как достичь свободы и независимости. Если же вы хотите стать свободным господином самого себя, то за счет отрешения от увиденного, услышанного и познанного не позволяйте своему неугомонному обезьяньему разуму проказничать, спокойно держите его под контролем. Твердо держите разум в сосредоточении независимо от того, чем вы заняты – сидите или лежите, стоите или идете, молчите или говорите. Пусть ваш разум будет натянут, как струна: не позволяйте ему расслабляться. Как только он выйдет у вас из-под контроля, вы обнаружите, что он начнет служить увиденному, услышанному и познанному. Есть ли какое-либо средство на этот случай? Какое средство может здесь помочь? Один монах спросил Уммона: "Кто такой Будда?" – "Сухая половая тряпка". Вот средство. Что бы вы ни делали – или сидели, или лежали, – пусть ваш разум постоянно будет сосредоточен на этой "половой тряпке". Настанет время, когда ваш разум неожиданно остановится, подобно крысе, оказавшейся в тупике. Затем вы погрузитесь в нечто неизвестное с криком: "А, вот оно"! Когда раздается этот крик, вы открываете себя. В то же самое время вы обнаруживаете, что все учения древних авторитетов, изложенные в буддийской Трипитаке, даосских писаниях и в конфуцианской классике, являются не чем иным, как простыми комментариями к вашему собственному неожиданному возгласу "А, вот оно!"

Дайэ неустанно доводил до сознания своих учеников важность сатори, идущего за пределы языка и рассудка, вспыхивающего в сознании человека вследствие перехода за пределы сознания. Его письма и проповеди изобилуют советами и наставлениями, направленными на эту цель. Я приведу один или два примера. То, что он так настаивал на этом пункте, свидетельствует о том, что дзэн в его дни вырождался в форму простого квиетизма, с одной стороны, и превращался в умственный анализ коана, составленного древними учителями, – с другой.

Изучение дзэна должно привести к сатори. Его можно сравнить с праздничной гоночной лодкой, которая обычно стоит где-нибудь в укромном месте, но предназначена для победы на гребных гонках. Так было во времена всех древних учителей, ибо мы знаем, что дзэн действительно побежден только тогда, когда мы достигаем сатори. Любым способом вы должны достичь сатори, но вы никогда не добьетесь того, что вам нужно, посредством попытки вызвать в себе спокойствие, сидя, как мертвец. Почему? Разве вы не понимаете, как сказал один патриарх, что когда вы пытаетесь достичь спокойствия подавлением деятельности, ваше спокойствие будет еще больше подвергаться волнению. Как бы искренне вы ни пытались успокоить свой взволнованный разум, результат будет совершенно противоположный тому, который вы ожидаете – до тех пор, пока ваши умственные привычки останутся. Поэтому отбросьте ваши умственные привычки. Приклейте себе на лоб два иероглифа: "жизнь" и "смерть", сосредоточьте исключительно все свое внимание на следующем коане – так, будто вас гнетет смертный долг. Думайте об этом коане, что бы вы ни делали, днем и ночью, забыв о времени.

Один монах спросил Дзесю: "Наделена ли собака природой Будды?" Дзесю сказал: "My". Сосредоточьте свои мысли на этом "му" и посмотрите, что оно содержит. По мере продолжения вашей концентрации вы обнаружите, что этот коан совершенно лишится вкуса, то есть вы не найдете никакого умственного ключа к его содержанию. Однако иногда в ваше сердце, может быть, будет прокрадываться радость, которая вскоре сменится каким-нибудь другим чувством, например, чувством беспокойства. Не обращая внимания на эти чередующиеся эмоции, упорно продолжайте сосредоточиваться на этом коане, пока вы не почувствуете, что загнали себя в тупик, как крысу. Затем необходимо будет повернуться, но этого никогда не смогут сделать люди, обладающие слабым разумом, постоянно спотыкающиеся и медлящие.

В другом месте Дзесю говорит: "Упорно продолжайте решать ваш коан каждое мгновение вашей жизни. Если возникает какая-либо мысль, не пытайтесь подавить ее сознательными усилиями, просто возобновите попытку сосредоточить ум на коане. Идете ли вы или сидите, пусть ваше внимание будет непрерывно приковано к нему. Когда вы начнете чувствовать, что он совершенно лишается вкуса, цель близка: не давайте ему ускользнуть от вас, Вдруг, совершенно неожиданно, что-то вспыхнет в вашем разуме, свет этот осветит всю Вселенную, и вы увидите духовную обитель просветленных, которая откроется вам на кончике волоса, и великое колесо дхармы вращается в пылинке".

Отрывки взяты из собрания писем Дайэ, его проповедей и бесед и его изречений, известных под названием "Супу", "Гороку" и "Се". Он великолепно знал Аватамсаку, или Гандавьюку, и во многих местах он упоминает об учении этой сутры. Кукроку Кэйре советует монахам то же самое. Он говорит:

Пока вы не постигли значения "му" Дзесю, оно походит на серебряную гору или железную стену (перед которой вы стоите в недоумении). Но если вы будете продолжать день за днем попытку раскрыть его содержание, не давая себе ни минуты отдыха, вы неизбежно дождетесь важного момента, когда рухнут все преграды, и тогда вы увидите, что железная стена и серебряная гора в конце концов не такие труднопроходимые. Самое главное – не полагаться на знание, а оставив все страстные желания, приложить все свои силы к решению великой проблемы жизни и смерти. Не тратьте времени на простое размышление о "му", как это делают глупые люди. Не пытайтесь найти ложное решение, прибегая к измышлениям и воображению. Решительно, всем сердцем и душою, возьмитесь за решение проблемы "му". И вот, неожиданно, когда вы лишите себя всякой опоры, произойдет грандиозная перестройка всей системы вашего сознания, и вы впервые самым ясным образом постигнете суть вопроса.

Автор "Зеркала для изучающих дзэн" (книга составлена Дай-ином, корейским учителем дзэна эпохи династии Мин; она появилась в 1579 г.) подтверждает все, о чем уже шла речь, и дает полное описание психологии коан. Все, что требуется от последователей дзэна, – это постичь суть фразы, которая живет, а не суть мертвой фразы. (Речь идет о "ку". Учителя дзэна, обычно различают два вида "ку" – живое "ку" и мертвое.) Постарайтесь найти смысл вашего коана, бросив на решение этой задачи всю свою умственную энергию подобно курице, сидящей на яйцах, подобно кошке, пытающейся поймать крысу, подобно голодному, занятому поисками пищи, подобно страдающему жаждой и ищущему воду, подобно ребенку, потерявшему мать. Если вы будете так серьезно и так отчаянно стараться, то непременно настанет время, когда смысл коана откроется вам. Три фактора обусловливают успех в изучении дзэна: сильная вера, твердая решимость и сильный дух вопрошения. Если хотя бы одно из этих качеств отсутствует, то результат можно сравнить с котелком со сломанной ножкой, который все время падает. Каждое мгновение вашей жизни, чем бы вы не были заняты, прилагайте все усилия, чтобы постичь значение "му" Дзесю. Все время сосредоточивайте ум на этом коане и никогда не ослабляйте духа вопрошения. По мере того как вопрошение будет упорно и непрерывно продолжаться, вы увидите, что к коану невозможно подобрать какой-либо умственный ключ, что он совершенно лишен всякого смысла в обычном понимании этого слова, что он стал абсолютно плоским, пресным и ничем не привлекательным. Вы увидите, что у вас начинает возникать чувство беспокойства и нетерпения. Когда вы дойдете до этой стадии, то это будет означать, что настало время вступить в решительный бой, броситься в пропасть и тем самым приблизиться к Будде. Не думайте, что значение коана откроется вам сразу, как только вы возьметесь за его решение, не напрягайте разум и воображение; не ждите, что сатори наступит после того, как вы очистите разум от всех спутанных мыслей; просто сосредоточьтесь на непостижимости коана, который, по-видимому, не поддается умственному контролю.

Примечание к предыдущей странице: под живым "ку" подразумеваются такие утверждения, которые совершенно недоступны рациональной интерпретации и которые выключают эмпирическое сознание; в то время как мертвое "ку" – это утверждение, поддающееся логическому и философскому анализу, а следовательно, его можно узнать среди других и запомнить. Таково мнение Дай-ина. Дай-ин предостерегает своих учеников, практикующих коан:

  1. Не увлекайтесь игрой воображения;

  2. Не обращайте внимания на учителя, если он будет поднимать брови или моргать глазами;

  3. Не пытайтесь извлечь смысл коана из его словесной оболочки;

  4. Не пытайтесь сказать словами;

  5. Не думайте, что смысл коана можно уловить тогда, когда он становится предметом мышления;

  6. Не принимайте дзэн за простое состояние пассивности;

  7. Не судите о коане с дуалистической позиции "ю" (асти) и "гу" (насти);

  8. Не думайте, что коан указывает на абсолютную пустоту;

  9. Не пытайтесь решить коан с помощью логики;

  10. Не настраивайте свой разум в ожидании смерти.

В конце концов вы обнаружите, что уподобились крысе, которую загнали в дальний угол амбара и которая, повернувшись, неожиданно обнаруживает надежный путь спасения. Вы пытаетесь приложить к коану умственную мерку, подобно тому, как вы это делаете с другими вещами, вы барахтаетесь в бурном потоке жизни и смерти, вас постоянно преследует чувство страха, волнения и неуверенности, и все это является следствием вашего воображения и практического разума. Вам следует научиться подниматься над тривиальностью жизни, в которой тонет большинство людей. Не тратьте время, спрашивая как этого достичь, просто всей душой отдайтесь этой работе. Она походит на работу комара, кусающего железного быка: в тот самый момент, когда железо совершенно перестает реагировать на ваш жалкий укус, вы на мгновение забываетесь, делаете отверстие, и работа закончена.

Было приведено достаточно много авторитетных мнений, чтобы показать, в чем заключается функция коана на пути к тому, что известно под названием сатори, а также показать, что имел в виду учитель дзэна, когда он впервые начал упражнять умы своих учеников в направлении созревания в них сознания, присущего дзэну. В виде подведения итога я закончу эту часть настоящей главы отрывком из трудов Хакуина, который является отцом современной японской дзэн-буддийской школы Риндзая. Мы увидим, что психология дзэна почти не изменилась, хотя прошло более тысячи лет со времен Эно и его китайских последователей. Упражнение коан путают с так называемой медитацией, но из всех предостережении старого учителя относительно упражнений становится ясно, что дзэн не есть упражнение в медитации, вызывающее пассивность.

Если последователи дзэна на Западе и Востоке хотят достичь правильного понимания, этот важный аспект дзэна должен быть полностью осознан. Дзэн имеет определенную цель, которая состоит в том, чтобы, как говорится, "открыть разум сатори", и для того, чтобы вызвать это состояние, перед умственным взором должен предстать коан, не для того, чтобы над ним размышлять или чтобы держать разум в состоянии восприимчивости, а чтобы использовать в качестве шеста, при помощи которого можно перепрыгнуть через поток относительного на другой берег абсолютного. А уникальность дзэн-буддизма состоит в том, что все это человек совершает, не прибегая к помощи таких религиозных понятий, как грех, вера, Бог, прощение, спасение, потусторонняя жизнь и т. п.

Если вы хотите докопаться до чистейшей, безличной истины, вы должны сознательно лишиться опоры и броситься в пропасть, после чего вы снова вернетесь к жизни, получив в качестве неотъемлемой собственности четыре дара: вечность, блаженство, свободу и чистоту, которые принадлежат истинному эго. Что означает сознательно лишить себя опоры над пропастью? Представьте себе, что некий человек ушел далеко в горы, куда еще никто не осмеливался ходить. Он подходит к краю бездонной пропасти. Скалы, покрытые мхом, чрезвычайно скользкие. Он не может сделать ни одного уверенного шага. Он не может идти ни вперед, ни назад. Смерть глядит ему в лицо. Его единственная надежда на спасение – куст, за который он ухватился руками. Его жизнь зависит от этого куста. Если он по неосторожности разожмет пальцы рук, он упадет в пропасть и разобьется насмерть. Изучающий дзэн оказывается в аналогичной ситуации. Когда он сражается с коаном без посторонней помощи, то в конце концов замечает, что достиг предела умственного напряжения и зашел в тупик. Подобно человеку, висящему над пропастью, он приходит в полное замешательство и не знает, что делать. Это состояние походит на саму смерть. Совершенно неожиданно он обнаруживает, что его разум и тело перестали существовать вместе с коаном. Вот, что такое "сознательно лишиться опоры". Когда вы пробуждаетесь от оцепенения и снова начинаете дышать, вы чувствуете, будто вы выпили воды и сами убедились в том, что она холодная. Это чувство доставит вам невыразимую радость.

Сделаем краткий обзор. Итак, введение упражнения коан было неизбежно ввиду следующих обстоятельств:

  1. Если бы изучение дзэна шло естественным путем, он бы вскоре погиб вследствие аристократичности его дисциплины и опыта.

  2. Поскольку дзэн постепенно исчерпывал свою творческую оригинальность в течение трехсот лет своего развития после Эно, Шестого патриарха, чтобы выжить, он должен был обрести новую жизнь за счет использования какого-то радикального метода, который смог бы энергично пробуждать сознание его последователей.

  3. С уходом в прошлое периода творческой активности начали накапливаться материалы, известные под названием рассказов (хуа-тоу), условий (цзи-юань) или "вопросов и ответов" (вень-да), которые составляли основную массу исторического материала. Все это провоцировало на умственные толкования, так пагубно действующие на созревание дзэн-сознания.

  4. Безудержный рост квиетизма в дзэне со времен начала его истории представлял собой самую страшную угрозу для живого опыта дзэна. Две тенденции квиетизма, или школа "безмолвного озарения", и интуитивизм, или школа абстрактного опыта, с самого начала вели скрытую и порою открытую войну друг с другом. В силу этих условий упражнение коан, введенное учителями дзэна X и XI столетий, было призвано выполнять следующие функции:

    1. Популяризировать дзэн с целью противодействия его врожденной аристократичности, которая вела его к гибели.
    2. Дать новый стимул развитию дзэна и ускорить таким образом созревание дзэн-сознания.
    3. Подавить рост интеллектуализма в дзэне.
    4. Спасти дзэн от погребения заживо во тьме квиетизма.

Из множества отрывков, касающихся упражнения коан, которые цитировались выше, можно сделать следующее психологическое заключение:

  1. Коан дается ученику прежде всего для того, чтобы вызвать напряженное состояние сознания.

  2. Рассудок временно бездействует, то есть более поверхностная деятельность разума успокаивается, так что более глубокие, центральные части его, которые обычно глубоко скрыты, могут быть вытащены на поверхность, где их заставляют выполнять свои естественные функции.

  3. Эмоциональные и волевые центры, являющиеся действительной основой личности, подвергаются предельному напряжению при решении коан. Вот что имеет в виду учитель дзэна, говоря о "могучей вере" и "могучем духе вопрошения" как о двух силах, необходимых для успешного обучения последователей дзэна. Тот факт, что все великие учителя были готовы пожертвовать собою во имя овладения дзэном, свидетельствует о величии их веры в высшую реальность, а также о силе их духа вопрошения, называемого "поиском выхода", который ни на секунду не прекращает свою деятельность, пока не достигнет цели, то есть пока не окажется в самой Боддхате.

  4. Когда такая умственная интеграция достигает своего предела, возникает некое нейтральное состояние сознания, которое религиозные психологи ошибочно называют "экстазом". Это состояние сознания в дзэне существенно отличается от обыденного экстаза. Различие в следующем: экстаз – это состояние, в котором подавляется умственная энергия, в то время как разум предается пассивному созерцанию. Состояние сознания в дзэне, наоборот, вызывается интенсивнейшим, активным напряжением всех основных элементов человеческой личности. Все они в этом случае положительно сосредоточены на одном мысленном объекте. Это состояние называют "состоянием единства" (экагра). Оно также имеет название "дайги" или "фиксация". Это точка, в которой эмпирическое сознание со всем его содержанием, как сознательным, так и бессознательным, находится на грани выхода за свои пределы, когда разум соприкасается с неизвестным, потусторонним и бессознательным. В экстазе нет такого соприкосновения или перехода, так как это статический предел, не позволяющий идти дальше. В экстазе нет ничего похожего на "прыжок в пропасть" или "сознательное лишение опоры".

  5. В конце концов то, что поначалу кажется временной приостановкой всех психологических функций, неожиданно насыщается новыми энергиями, о которых раньше трудно было даже мечтать. Такое внезапное преобразование часто происходит благодаря вторжению звука, зрительного впечатления или благодаря какому-нибудь моторному акту. Глубокое прозрение рождается из тайников сознания, когда открыт новый источник жизни, и тогда коан открывает все тайны. Дзэн-буддисты дают следующее философское объяснение этим психологическим фактам. Само собой разумеется, что дзэн – это не психология и не философия, а переживание, насыщенное глубоким значением и живым, величественным содержанием. Это высшее переживание, истинность которого не оставляет ни малейшего сомнения. Только высшая истина, не являющаяся продуктом относительного знания, удовлетворяет все человеческие нужды. Она должна исходить непосредственно изнутри: нельзя полагаться на какие-либо внешние авторитеты. Даже учения будд и беседы учителей, какими бы глубокими они ни были, не могут явиться принадлежностью человека, поскольку они не были ассимилированы его существом, что означает, что они должны непосредственно вырасти на основе его личного жизненного опыта. Такое постижение истины называется сатори. Все коаны являются выражением сатори, исключающими умственное размышление – отсюда их странность и непостижимость.

Учитель дзэна, со своей стороны, не делает никакой сознательной попытки сделать эти утверждения, ведущие к сатори, странными и логически неудобоваримыми. Эти утверждения исходят из глубины его существа. Они походят на цветы, распустившиеся весной, и на лучезарное солнце. Поэтому, чтобы понять их, мы должны сами стать весенними цветами и солнцем, мы должны углубиться в их сокровенную суть. Когда мы воспроизведем ту же самую психическую атмосферу, находясь в которой учителя дзэна изрекали эти коаны, мы поймем их. Таким образом, учителя избегают всякого рода словесных объяснений, которые служат возбуждению в умах учеников рассудочного интереса к разгадке их тайны. Поскольку рассудок является самым крупным препятствием, или, скорее, смертельным врагом, по крайней мере, в начале изучения дзэна, он должен быть на время изгнан из сознания. Коан фактически является большой преградой для рассудка. По этой причине дзэн всегда склонен придавать большее значение психическим факторам, чем концептуализму, поскольку эти факторы носят характер непосредственного переживания и оказываются вполне удовлетворительными, они неумолимо взывают к "ищущему и пытливому" уму последователя дзэна. Ввиду того, что в дзэне ценятся факты личного переживания, мы имеем такие коаны, как "высохшая половая тряпка" Уммона, "кипарис" Дзесю, "три циня хлопка" и т. д. Все эти предметы хорошо знакомы каждому из повседневной жизни. По сравнению с такими индийскими выражениями, как "Все в пустоте, нерожденной и беспричинной", или "Вся Вселенная умещается в одной частице пыли", какими близкими сердцу кажутся китайские выражения. Вследствие этого дзэн лучше приспособлен к цели исключения рассудка и направления нашего эмпирического сознания в его более глубокие области. Если мы хотим достичь духовного опыта совершенно другого порядка, который положит конец всем нашим поискам в борьбе, то следует использовать нечто, вовсе не принадлежащее категории рассудка. Точнее, нечто, лишенное логики, иррациональное, не поддающееся скальпелю рассудка, должно стать особым свойством дзэна. Таким образом, упражнение коан явилось естественным развитием дзэна в исторической борьбе за достижение высшей реальности. За счет коана весь механизм нашего психического аппарата призван повлиять на созревание состояния сознания, называемого сатори.


4. ЗНАЧЕНИЕ И ФУНКЦИЯ ДУХА ВОПРОШЕНИЯ

Как уже было сказано, предварительная подготовка последователя дзэна перед тем, как он приступает к упражнению коан, преследует следующие цели:

  1. Пробуждение самого искреннего желания освобождения от рабства кармы, от боли рождения и смерти.

  2. Признание того, что цель жизни буддиста состоит в достижении просветления, в доведении до зрелости, до состояния сознания, называемого сатори.

  3. Понимание тщетности всех попыток рассудка достичь этой цели, то есть решить самым живым образом главную проблему существования.

  4. Вера в то, что достижение сатори означает пробуждение природы Будды, которая скрыта в тайнах всякого разума.

  5. Обладание сильным духом вопрошения, который будет постоянно побуждать человека испытать в себе самом присутствие природы Будды.

Не обладая этими пятью качествами, он не может надеяться даже на успешное доведение до конца упражнения коан.

Даже если он будет обладать всеми этими качествами, то он может сомневаться в том, что коан является самым эффективным средством достижения цели. Например, его может больше привлекать метод школы тэндай или сингон или повторение имени Будды, как это делают последователи секты Чистой земли, или повторение даймоку в секте нитирэн. Здесь вступает в силу то, что можно назвать его религиозными особенностями, обусловленными предыдущей его кармой. В этом случае он не может быть истинным последователем дзэна и тогда должен каким-нибудь другим способом достигать своего освобождения. Даже среди последователей дзэна имеются люди, не верящие в коан и считающие его чем-то искусственным; в действительности они идут даже дальше и утверждают, что и само сатори является некоторого рода наростом, который не принадлежит истинной системе дзэна. Большинство приверженцев японской дзэн-буддийской школы Сото принадлежит к этой категории противников коана. Такое расхождение во взглядах на эффективность упражнения коан и опыт сатори объясняется, пожалуй, различным философским истолкованием дзэна последователями Сото и Риндзая. Что же касается практики дзэна, то и те и другие следуют за Бодхидхармой и Эно.

Как бы там ни было, следует верить в коан, если вы хотите использовать его для пробуждения сатори. Теперь возникает вопрос: как удерживать коан – по крайней мере первый коан – в поле сознания так, чтобы он был его центром, когда вы задались целью постичь его смысл? Он явно не подчиняется законам логического мышления, так как имеет целью отрезать все пути к размышлению и воображению. Например, когда практикующему дзэн дают "му" – что он должен с ним делать? Он, несомненно, не должен думать о нем, потому что в этом случае никакое логическое мышление невозможно. "My" ничего не означает, поскольку его нельзя мысленно связывать ни с собакой, ни с Буддой: "му" простое и чистое. Коан ни отрицает, ни утверждает присутствие природы Будды в собаке, хотя Дзесю использовал "му" в качестве ответа на вопрос о природе Будды. Когда "му" дастся в качестве коана непосвященным, оно обладает самостоятельностью, и именно это с самого начала говорят учителя дзэна, использовавшие его в качестве вспомогательного средства. То же самое можно сказать о "кипарисе". Это просто кипарис, не имевший никакой логической связи с вопросом: "Что означает приход Первого патриарха в Китай?" Здесь также нет никакой ссылки на пантеизм, который иногда считают буддистским мировоззрением.

Учитывая все это, какое умственное отношение мы должны принять, когда коан дается нам в качестве ключа к тайнам дзэна? Обычно используют следующие китайские иероглифы при описании умственного отношения к коану: "тэйцзэй", "тэйки", "тэйтэцу", "ко", означающие: "поднимать", "держать", "возвышать"; "кан" – "видеть", "считать", "держать в поле зрения"; "сан" – "быть озабоченным", "быть внутри", "консультировать", "ссылаться на что-либо"; "санко" или "тайкю" – "исследовать", "запрашивать"; "куфу" – "искать ключ", "искать решение", "сосредоточить ум на предмете"; "гай" – исследовать". Все эти термины имеют целью выразить: "держать коан постоянно перед умственным взором и пытаться найти ключ к его решению". Эти два процесса, удерживающие в поле внимания попытку решить, можно считать одним процессом, так как постоянно держать коан перед умственным взором означает пытаться его решить. По мере продолжения этого процесса значение, которое объективно ищут в "му", "кипарисе" или в "трех цинях хлопка", в действительности обнаруживается не в коане, а в разуме практикующего. В этот момент коан совершенно отождествляется с ищущим и пытливым разумом, и посредством такого отождествления постигается его значение. Таким образом, мы допустили бы неточность, сказав, что коан понят, так как в момент понимания не существует коана, отдельного от разума. Нельзя также утверждать, что разум понимает самого себя, в связи с тем, что понимание означает размышление и даже его результат. Разум есть констатация понимания. Здесь пока нет никакого суждения, никакого подлежащего, никакого сказуемого: есть простое восклицание "а". Китайские термины, используемые здесь, вполне графичны – "один вырывающийся возглас". Этот момент описывается как "ломка чемодана", "ломание бочонка со смолой", "неожиданный обрыв", "неожиданный взрыв", "тресканье бамбука", "выход из пустоты" и т. д. Слово "сосредоточение" очень часто использовалось при упражнения коан, но фактически сосредоточение – это не главное, хотя оно неизбежно следует.

Самое важное в этом упражнении – это желание постичь – у нас пока нет подходящего выражения – смысл коана. Когда это желание, или дух вопрошения, постоянно и сильно, коан неизбежно все время удерживается перед умственным взором, и все остальные мысли, которые здесь совершенно не нужны, естественно, изгоняются из поля сознания. Такое исключение, или изгнание, является побочным продуктом, оно носит более или менее случайный характер. Этим упражнение коана отличается от простого сосредоточения, а также от индийской дхьяны или медитации, абстракции или контроля над разумом. Теперь мы можем говорить о двух видах сосредоточения: первый вызывается, так сказать, механически, а другой является неизбежным следствием, – но в сущности представляющим собой случайное явление – интенсификация духа вопрошения. Когда сосредоточение, сопровождаемое отождествлением, тем или иным способом достигается, оно неизбежно выливается в сатори.

Но истинный дзэн всегда требует присутствия духа вопрошения, о чем свидетельствуют приводимые ниже цитаты. Дайэ, один из первых приверженцев коана, всегда особо подчеркивал эту мысль, так как во всех его беседах, озаглавленных "Дайэ Фусэцу", мы находим упоминание о ней. Давайте рассмотрим следующие утверждения: "Выберите вопрос, относительно которого у вас всю жизнь были сомнения, и сосредоточьтесь на нем... Представляет ли он что-нибудь святое или что-нибудь банальное? Существует ли реально оно, или это что-нибудь персональное? Настоятельно вопрошайте до конца. Не бойтесь, если погрузитесь в пустоту. Выясните, что внушает вам чувство страха – пустота или что-нибудь другое?" Дайэ никогда не советует нам просто держать коан в уме: напротив, он говорит, что он должен стать центром нашего внимания за счет одной только силы вопрошающего духа. Он говорит, что когда коан поддерживается таким духом, он походит на "всепоглощающий огонь, сжигающий всякое насекомое праздного размышления, которое приближается к нему". Без этого философски окрашенного стимулирующего духа вопрошения ни один коан не может стать центром сознания. Поэтому почти все учителя дзэна считают, что в "овладении дзэном самое важное – это поддерживать дух вопрошения: чем сильнее этот дух, тем глубже будет сатори, следующее за ним; фактически не может быть сатори, если отсутствует дух вопрошения. Поэтому начинайте с попытки раскрыть смысл коана".

Согласно Кохо Гэмме дело обстоит так:

Своим ученикам я обычно даю следующий коан: "Все вещи возвращаются к единому, к чему возвращается единый?" Я заставляю их искать ответ. Искать ответ означает пробудить сильный дух вопрошения в поисках истинного значения коана. Множественность вещей сводится к единому, но куда в конечном итоге возвращается единый? Я говорю им: "Употребите все силы вашего существа на это вопрошение, не давайте себе ни минуты отдыха. В каком бы положении вы ни находились и каким бы делом вы ни занимались, никогда не тратьте время зря. Куда в конце концов возвращается единый? Постарайтесь получить определенный ответ на этот вопрос. Не предавайтесь бездействию не увлекайтесь фантазией воображения: пытайтесь достичь состояния совершенного отождествления упорной и непрерывной активизацией духа вопрошения. Тогда вы станете походить на человека, который серьезно болел, у которого отсутствует аппетит к тому, что он ест и пьет, или на идиота, не знающего что, зачем и почему. Когда ваш ищущий дух дойдет до этой стадии, это будет означать, что настало время, и цветок вашего разума скоро распустится.

Коин Екин, живший в конце XV столетия, говорит об упражнении коан следующее:

Поиском и вопрошением (куфу) лучше всего заниматься вдали от шума и суеты – отрешитесь от всего, что вам мешает, перестаньте предаваться размышлению и воображению и вложите в коан всю душу, постоянно держите его в центре внимания, сидите вы или лежите, идете или стоите. Не обращайте внимания на окружающие условия, какими бы они ни были, благоприятными или неблагоприятными, а пытайтесь сосредоточить ум на коане, постарайтесь выяснить, кто это так упорно и неослабно преследует коан и задает вам этот вопрос. Когда вы таким образом станете серьезно интенсивно интересоваться самим вопрошающим, то непременно настанет время, когда дальнейшее станет абсолютно невозможным, как будто вы подошли к роднику, окруженному горами. В этот момент дерево с обвивающей его глицинией рушится, то есть различие между субъектом и объектом совершенно уничтожается, вопрошающий и вопрос сливаются в. совершенном тождестве. По пробуждении от тождественности наступает великое сатори, являющееся ответом на все ваши вопросы и поиски.

А вот что советует Тэнки Пуй последователям дзэна:

Начисто искорените в своем разуме всякую хитрость и нечестность, отрешитесь от жадности и гнева, порожденных эгоизмом, и не позволяйте больше никаким мыслям о двойственности беспокоить вас, так чтобы ваше сознание стало совершенно чистым. Когда такое очищение будет достигнуто, направьте свой ум на коан: "Все вещи растворяются в едином, в чем же тогда растворяется этот единый? Куда, в конечном итоге, он отправляется?" Решите эту проблему от начала до конца, разбив на множество вопросов или объединив их в одну мысль, или просто задайте вопрос о местопребывании единого. В любом случае пусть вся цепь вопросов ясно запечатлеется у вас в сознании так, чтобы она стала единственным объектом вашего внимания. Если вы позволяете какой-либо праздной мысли вплестись в одну прочную, непрерывную цепь вопросов, то это испортит все дело. Если ваш ум не будет сосредоточен на коане, то у вас не будет возможности достичь сатори. Стремиться к сатори без коана – все равно, что сеять рис в горячий песок. Самое важное – пробудить сильный дух вопрошения и попытаться понять, куда единый в конце концов возвращается. Когда этот дух постоянно живет, не давая возможности лени, тяжести или праздности утвердить себя, то само собой настает время, когда ум достигает совершенной концентрации.

Другими словами, если вы сидите – вы вовсе не осознаете того, что вы делаете, а также того, где вы находитесь – на востоке, западе, севере или юге; вы забываете, что обладаете шестью органами чувств; день уподобляется ночи, и наоборот. Но это еще полпути к сатори и, конечно, еще не само сатори. Вы еще должны будете сделать последнюю, решительную попытку вырваться за пределы всего, за пределы этого экстатического состояния, когда пустота расколется вдребезги и все вещи станут совершенно однородными. Это можно сравнить с солнцем, прорывающимся из-за туч. Все вещи, мирские и потусторонние, обретут совершенную объективность.

Содзан Еки говорит:

Непосвященным необходимо вооружиться инструментом, посредством которого они могли бы ухватиться за дзэн, и именно по этой причине им говорят практиковать нэмбуцу, то есть размышлять о Будде. Будда – это не что иное, как Разум, или, пожалуй, то, что желает видеть этот Разум. Где появляются этот Разум, желание и эта мысль? В Разуме, – говорим мы все. А этот Разум – это не разум, не Будда, не нечто. Что же тогда это? Чтобы это выяснить, они должны оставить все, что они накопили за счет изучения, размышления и знания, и посвятить себя исключительно решению одного вопроса: "Кто есть тот, кто практикует нэмбуцу (намуамида-буцу)?" Пусть этот дух вопрошения достигнет своего высшего предела. Не пытайтесь решить это разумом: не позволяйте утверждаться идеям различия. Если ваша попытка и поиск постоянны, неослабны и непрерывны, ваша дхьяна естественно созреет, и дух вопрошения достигнет неизбежного кризиса. Тогда вы увидите, что нирвана и сансара, Земля чистая и Земля порочная – это не что иное, как праздный разговор и что с самого начала не существует ничего такого, что бы требовало объяснения иди комментария, а также что разум не есть нечто, принадлежащее сфере эмпирического сознания, а потому он не может быть объектом рассудочного сознания.

Докухо Киндзэн, добившийся большого успеха во второй половине XV столетия, был страстным приверженцем пробуждения духа вопрошения, как это видно из следующего отрывка. Его строфа о переживании, имеющем место в дзэне, цитируется в "Биографиях великих учителей дзэна династии Цин" Сюко.

Здесь парит абсолютное спокойствие, все затихает.
Одно прикосновение – и о чудо! – мощный удар грома.
Удар потрясающий землю и всю тишину:
"Череп разлетается на куски, и пробуждаюсь я ото сна."

Если вы намерены избежать рождения и смерти, то прежде всего нужно в сердце своем пробудить огромную веру и дать суровую клятву; Пусть вашей молитвой будет следующее: пока не будет решен коан, которым в данный момент занят мой ум, пока не узрю я свой собственный лик, что имел я еще до рождения, пока утонченные кармические нити перевоплощений не будут порваны, я буду самым решительным образом пытаться решить данный мне коан, не стану пренебрегать помощью истинно мудрых учителей, не буду жадно домогаться славы и богатства, а если умышленно нарушу эту клятву, то пусть меня постигнет страшная кара. Покаявшись таким образом, следите неустанно за сердцем своим, дабы стать достойным познания тайны коана. Если от вас требуется постичь значение "му", то самое главное в этом случае – сосредоточить мысль на "почему" в утверждении, что природа Будды отсутствует в собаке. Если коан имеет дело с единством вещей, то пусть ваша мысль будет сосредоточена на "где" этого единства. если требуется найти смысл нэмбуцу, то пусть ваше внимание будет сосредоточено в основном на "кто" этого нэмбуцу. Таким образом, направляя внимание внутрь, пытайтесь всецело отдаться духу вопрошения. Если вы почувствуете, что вы не можете достичь успеха в этом упражнении, повторяйте весь коан как одно законченное утверждение от начала до конца. Такая система поможет вам усилить дух вопрошения и достичь цели. Когда этому духу присущи постоянная активность и искренность, настанет время, когда вы, сами того не сознавая, перевернетесь в воздухе. Испытав это, вы можете вернуться ко мне и посмотреть, к чему ведут мои удары.

Кукоку Кэйре, по-видимому, отстаивает не только коан, но и нэмбуцу, тем не менее, советуя своим ученикам практиковать коан, он считает, что дух вопрошения является движущей силой в этом упражнении. Он говорит, что в коане нужно "молча вопрошать", что "му" должно стать "прозрачным" за счет "яростного" нападения на него, что практикующие дзэн должны поставить перед собой следующий вопрос: "Этот разум продолжает работать, пока тело влачит свое позорное существование, но куда он денется, когда тело после смерти будет предано огню?" Чтобы выяснить, в чем, в конечном итоге, заключается единство вещей, ученик должен направить внимание глубоко внутрь, решая проблему точного определения местопребывания этого разума.*

* Сюко комментирует отношение Кэйре к нэмбуцу: "Когда речь идет о нэмбуцу, Кэйре не настаивает на необходимости активизации духа вопрошения, что было обычным явлением в его время. В одном из своих писем он говорит, что несмотря на то, что его учитель Удон советует, практикуя нэмбуцу, ставить вопрос "кто?", эта форма вопрошения здесь не является абсолютно необходимой, так как вполне достаточно просто практиковать это упражнение в обычном умственном настроении".

Все эти учителя жили во времена поздней Юань и ранней Мин, когда система коан стала прочно утвердившимся методом изучения дзэна, и они единодушно настаивают на необходимости поддержания активного духа вопрошения относительно значения коана или самого духа, который таким образом вопрошает. Коан не просто следует держать в уме, как нечто, собирающее вокруг него, подобно магниту, все умственные энергии человека; все это должно поддерживаться и питаться сильным подспудным потоком духовной энергии, без участия которой весь процесс становится механическим и дзэн теряет свою творческую жизненность. Мы можем спросить: "Почему этот механический метод также не может находиться в полном согласии с духом дзэна? Почему нужно совершенствовать этот метод вопрошения? Почему необходимо в течение всего упражнения коан поддерживать дух вопрошения? Имеет ли он какую-либо связь с самим сатори, к которому должно привести это упражнение?" Причина, по которой все учителя подчеркивали важность вопрошающего духа, по-моему, заключается в том, что упражнение коан впервые появилось с целью воспроизведения дзэн-сознания, естественно созревавшего в умах первых последователей дзэна. До того как эти первые последователи дзэна начали изучать дзэн, они, несомненно, успели великолепно ознакомиться с буддийской философией: они фактически так хорошо ее изучили, что, в конце концов, даже разочаровались в ней, так как поняли, что в ее учении содержится нечто более глубокое, чем то, что дает простой анализ и рассудочное понимание. У них появилось желание увидеть то" что было скрыто от их взора. Что такое разум, природа Будды и неосознанное, постоянно скрывающееся за множественностью вещей и чувствующееся в нас? Они хотели постичь это непосредственно интуитивно, как это делали Будды в прошлом. Побуждаемые этим желанием знать, которое есть дух вопрошения, они размышляли в себе так интенсивно, так упорно, что дверь в конце концов распахнулась перед ними и они познали истину. То, что они таким образом постоянно стучались в дверь, было необходимым условием, обеспечивающим успех: условие это, видимо, соблюдалось всегда, и это приводило к созреванию их дзэн-сознания. Цель упражнения – вызвать это напряженное состояние в некотором смысле искусственно, так как учителя не могли ждать, пока в среде их менее духовно разумных братьев самопроизвольно и неожиданно появится гений.*

* По словам Куоку Кэйре, "в древности, вероятно, встречались некоторые люди, достигшие сатори без применения упражнения коан, но в наше время никто не может достичь сатори без упорной практики этого упражнения".

Если бы аристократическая природа дзэна не была несколько изменена с той целью, чтобы даже обычных способностей люди смогли жить жизнью учителей дзэна, сам дзэн мог бы быстро исчезнуть на земле, где Бодхидхарма и его последователи приложили столько усилий для того, чтобы он смог глубоко пустить корни. Дзэн должен подвергнуться демократизации, то есть систематизации. Хонэй Нинью (ученик Еги Хоэ) прежде чем он стал последователем дзэна, глубоко изучил философию тэндай. Когда он пришел к Сэте, который был крупной фигурой в Уммонской школе дзэна, учитель сразу признал в нем будущего учителя дзэна. Желая подзадорить его, Сэте обратился к нему с иронией: "О великий профессор колледжа". Это очень уязвило Хонэя, и он решил превзойти в дзэне даже этого великого учителя. Когда он, наконец, стал учителем, он появился на кафедре и сказал: "Смотрите, я нахожусь сейчас в аду, где вытаскивают язык". Сказав это, он, как это всем показалось, стал вытаскивать рукой язык и воскликнул: "Ох, ох! Этот ад предназначен для лжецов".

В другой раз, увидев, что его слуга сжигает курение перед статуей Будды, что делается перед регулярными беседами, проводимыми с учениками, он сказал: "Монахи, мой слуга уже прочел вам проповедь", – и не сказав больше ни слова, он сошел с кафедры. Он говорит в одной из своих проповедей:

С мешком за плечами и чашкой в руках я более двадцати лет бродяжничал по всей стране и посетил более двадцати учителей дзэна. Но в настоящее время я не достиг ничего такого, что я мог бы назвать своим. Если хотите, я вам скажу, что я ничем не лучше куска камня, лишенного разума. Те почтенные учителя дзэна, которых я посетил, также не достигли ничего такого, что могло бы принести пользу другим. С тех пор я остаюсь абсолютным невеждой, ничего не знаю и не имею разума, чтобы что-либо понять. Однако я доволен собой. Гонимый неумолимым ветром кармы, я оказался в стране Цзян-нин и был поставлен во главе этого скромного монастыря, чтобы руководить другими и общаться с миром. Таким образом, я здесь обслуживаю, как хозяин, всех паломников из разных частей страны. У нас имеется достаточно соли, приправы, овсяной каши и риса, чтобы их хорошо накормить. Занимаясь этим, я спокойно провожу время, но что касается истины буддизма, то даже и о тени ее не приходится мечтать. Если бы все учителя дзэна поддерживались такого восторженного взгляда на дзэн-буддизм, то кто бы смог когда-либо стать им заменой и непосредственно передать потомству их опыт и учение?

Секиден Хокуан говорит: "Поистине очень немногие могут идти путем наших отцов. Путь крут, а под ним пропасть, превосходящая преисподнюю. Тщетно я протягиваю руку, чтобы помочь ищущим: пусть же мох в моем дворе растет и зеленеет, как ему вздумается". Именно такого взгляда на дзэн нам, конечно, и следует ожидать от истинного учителя дзэна: но если на мох, растущий во дворе дзэна, никогда не ступит нога человека, то что станет с дзэном? Дорога должна быть расчищена хотя бы в какой-то мере: должны быть изобретены какие-нибудь искусственные средства для привлечения отдельных умов, которые смогут когда-нибудь превратиться в истинных носителей дзэна. (То, что дзэн в Китае казался с первого взгляда чем-то недоступным, можно легко понять, читая легенду о том, как Бодхидхарма в течение девяти лет предавался безмолвному размышлению в уединении.) Появление упражнения коан представляло собой вполне естественное развитие истории дзэна. В связи с этим цель первого коана, должно быть, состояла в том, чтобы воспроизвести, так сказать, искусственно то же самое состояние сознания, которое испытывали древние учителя более или менее спонтанно. Это означает доведение духа вопрошения до состояния концентрации или "фиксации". Коан не имеет никакой логической зацепки, за которую мог бы ухватиться аналитический ум, а поэтому непосвященный "йог" вынужден перейти от логики к психологии, от умствования к личному опыту, от своего поверхностного существа к самому глубокому. На самом деле коан не пренебрегает рассудком, то есть он не пытается контролировать его силой, но поскольку коан, подобно "железной стене и серебряной горе", стоит перед умственным взором практикующего, ему ничего не остается, как прекратить рассуждать. Он должен найти какой-нибудь подход. Он не может ослабить дух вопрошения, так как именно он, как ни что другое, придает ему силу и решительность, необходимые для прорыва сквозь железную стену. Если коан должным образом преподнесен, он никогда не ослабляет этого духа, а наоборот, активизирует его.

Именно вследствие этого пытливого ума первые последователи дзэна перестали удовлетворяться умственными объяснениями вещей и шли, в конце концов, к учителю и узнавали то, что хотели от него узнать. Не испытав этого постоянного внутреннего побуждения, они, вероятно, вполне бы удовлетворились всеми теми философскими учениями, которые давались им в сутрах и шастрах. Таким образом, это внутреннее побуждение никогда нельзя было игнорировать, даже тогда, когда на смену спонтанному раскрытию дзэн-сознания пришло упражнение коан. Сансин или гидзе, которые есть не что иное, как этот вопрошающий дух, теперь в связи с этим всегда ставятся на передний план в изучении дзэна. Учитель советует: "Подумай, куда ты отправишься после смерти, после кремации, напрягая все свои умственные силы, ищи то конечное убежище, в которое возвращается единство вещей". "Пробуди сильный дух вопрошения и посмотри, куда возвращается единый, не позволяй этому духу ослабевать или колебаться". "Вникни в суть этого умственного состояния, посмотри, что оно значит, решительно выискивай все, что содержится в нем". "Спроси самого себя, углубляясь в себя, неотступно следуй за своим "я", исследуй самого себя и никогда не слушай того, что об этом говорят другие, а также не допускай словесного объяснения". Когда "йог" пытается преодолеть коан таким образом, он постоянно идет в духе дзэна, а также в духе коана. Поскольку эта проблема не есть мертвое, а преисполнена жизни, сатори, следующее далее, также должно представлять собою реальный жизненный опыт.

Пользуясь языком метафизики, мы можем сказать, что упорное пробуждение духа вопрошения основано на твердой вере и что каждое индивидуальное существо наделено природой Будды. Фактически не что иное, как сама эта природа Будды побуждает нас к вопрошению относительно убежища Единого. Активизация духа вопрошения у последователей дзэна означает ни больше и ни меньше, как самоутверждение природы Будды. Отсюда утверждение: "Чем больше веры, тем сильнее дух вопрошения, тем глубже достигнутое сатори". Вера и дух вопрошения – это не противоречащие друг другу термины, они дополняют друг друга и взаимообуславливают. Причина, по которой древние учителя так настаивали на активизации духа вопрошения в упражнении коан, теперь становится понятной. Возможно, они не осознавали той логики, которая скрывалась за их наставлениями. Присутствие природы Будды могло быть установлено только за счет того, что мы постоянно "стучимся в дверь", а разве это не есть вопрошение? Китайский иероглиф, переведенный мною как "дух вопрошения", буквально означает "сомневаться" или "подозревать", но в данном случае "вопрошать" будет более подходящим термином. Таким образом, "дайги" (дай-и) будет означать "сильную умственную фиксацию", являющуюся следствием предельной активизации духа вопрошения.

Хакуин пишет в одном из своих писем, в котором он обсуждает достоинства нэмбуцу и коана:

В изучении дзэна самое важное – предельная активизация духа во прошения. Поэтому говорят, что чем сильнее дух вопрошения, тем глубже наступающий сатори, и что достаточно сильный дух вопрошения, несомненно, приведет к глубокому сатори. Более того, согласно Эно, самым большим недостатком у последователей дзэна является недостаток духа вопрошения при решении коана. Когда этот дух вопрошения достигает своей кульминационной точки, происходит мгновенный взрыв. Если таких последователей сто или даже тысяча, я вас уверяю, что каждый из них достигнет этой конечной стадии, когда наступит момент самой устойчивой фиксации, они почувствуют, будто они находятся в пустоте, окружающей их со всех сторон и не имеющей предела: они не будут знать, живы они или мертвы; они почувствуют себя необычно прозрачными и свободными от всякого загрязнения, будто они находятся в огромном кристальном бассейне или внутри огромной глыбы льда; это состояние, в котором человек как бы лишается всякого рассудка; если он сидит, то забывает о том, что можно встать, если стоит, то забывает о том, что можно сесть. Ни одна мысль, ни одна эмоция не волнуют его разум, который теперь всецело занят самим коаном. В этот момент советуют не допускать абсолютно никакого страха, никаких мыслей различения, а решительно продолжать решение своего коана. И вот неожиданно они ощутят нечто подобное взрыву, будто ледяной бассейн раскололся на куски, будто рухнула каменная башня, причем это переживание сопровождается чувством такой неизмеримой радости, которую они никогда в жизни еще не испытывали. Поэтому вам предлагают углубиться в коан "му" и посмотреть, что он означает. Если ваш дух вопрошения никогда не будет ослабевать, будет всегда направлен на "му", при отсутствии всякого рода идей, эмоций и воображения, вы, несомненно, достигнете стадии прочной фиксации... Всем этим вы обязаны духу вопрошения, пребывающему в вас, так как без него кульминация никогда не смогла бы быть достигнута. Уверяю вас, дух вопрошения – это крылья, несущие вас к цели.

Одной из практических причин того, что механический метод практики коан, не сочетающийся с духом вопрошения, отрицается учителями, является то, что разум практикующегося попросту сосредотачивается на словах или звуках. Это, само по себе, может быть, не так уж и плохо, как мы увидим дальше, но только в этом случае мы не можем быть уверены в том, что достигнем, по мнению Хакуина и других учителей, стадии прочной фиксации, предшествующей взрыву сатори. Присутствие духа вопрошения прокладывает путь к сатори гораздо быстрее и увереннее, потому что сатори – то, что дает удовлетворение вопрошающему духу. Но основная причина в том, что вопрошающий дух пробуждает веру, лежащую в основе нашего существа. Учителя дзэна говорят: "Там, где есть вера (синь), там есть сомнение", – то есть там, где есть вера, там есть дух вопрошения, так как сомневаться – значит верить. Позвольте заметить, что в дзэне сомнение, или дух, не означает отрицания или скептицизма: оно означает желание видеть, прийти в непосредственный контакт с самим объектом. Практикующий пока еще не имеет никакого представления о том, чем является объект, который он желает видеть, но он верит в его существование или присутствие в нем самом. Простое описание или рассудочное объяснение не удовлетворяет его, его вера не может быть подтверждена таким образом. Желание подтверждения, прочного и абсолютного, и утверждения веры точно так же, как в случае чувственного восприятия, означает пробуждение духа вопрошения, важность которого постоянно подчеркивалась учителями дзэна. Если это так, то следует сказать, что механическое повторение коана не согласуется с духом дзэна.

В книге "Наставления Хакудзяна по изучению дзэна" времен поздней Мин вопрос о духе вопрошения (гиндзе, и-чин) обсуждается детально. Вот отрывок из нее.

В борьбе (куфу) по овладению дзэном необходимо пробудить желание уничтожить разум, подверженный рождению и смерти. Когда это желание пробуждается, практикуемый чувствует, будто он окутан ярким пламенем. Он хочет уйти из огня. Он не может просто уйти; он не может спокойно оставаться в нем: ему некогда мешкать; он не может надеяться на помощь других. Так как нельзя терять ни секунды, то все, что ему остается, – это броситься прочь, напрягая все силы и совершенно не думая о последствиях. Когда это желание пробуждено, следующий шаг требует большого мастерства в том смысле, что нужно пробудить и поддерживать дух вопрошения, пока не наступит кульминационный момент решения. Вопрошение касается того, что было с вами до рождения и что будет после смерти, и должно постоянно питаться желанием подняться выше того и другого. Это невозможно до тех пор, пока дух вопрошения не созреет и не выльется в сатори.

Метод доведения его до зрелости состоит в основном в следующем:

  1. Равнодушие к мирским вещам.

  2. Непривязанность к состоянию спокойствия.

  3. Невозмутимость по отношению к множественности объектов.

  4. Постоянный контроль над собой и внимание, подобное вниманию кошки, охотящейся за мышью.

  5. Сосредоточение духовной энергии на коане.

  6. Отказ от попытки решить его при помощи рассудка, поскольку к нему нет никаких умственных ключей.

  7. Отказ от всякого концептуализма.

  8. Избежание ошибки впасть в состояние абсолютной пассивности.

  9. Избежание ошибочного принятия временного состояния "прозрачности" за высшую реальность.

  10. Отказ от практики словесного повторения коана наподобие нэмбуцу или определенной формы дхарани.

Если все эти предостережения должным образом приняты в расчет, практикующий наверняка доведет дух вопрошения до состояния зрелости. Если нет, то помимо того, что дух вопрошения не сможет быть пробужден, он рискует пойти неверным путем и никогда не сможет скинуть с себя оковы рождения и смерти, то есть постичь истину дзэна. Неверные пути, по которым может пойти практикующий, представляют собой следующее:

  1. Умствование, посредством которого пытаются выжать из коана его логическое содержание.

  2. Пессимистическое настроение разума, побуждающее практикующего избегать среды, неблагоприятной для безмолвного созерцания.

  3. Квиетизм, заключающийся в том, что человек пытается подавить мысли и чувства с целью достижения состояния транквилизации или абсолютной пустоты.

  4. Попытка классифицировать или критиковать согласно своей собственной умственной интерпретации все коаны, составленные древними учителями.

  5. Представление о том, что в этом теле, состоящем из различных элементов, есть некая сущность, чей разум проливает свет через органы чувств.

  6. Что сущность эта должна, пользуясь функциями тела, совершать поступки – дурные и добродетельные.

  7. Аскетизм, при котором тело напрасно подвергается всем формам умерщвления.

  8. Идея добродетели, увлечением которой практикующий желает достичь совершенства Будды и высшего освобождения.

  9. Распущенность, игнорирующая всякий контроль над поведением, а также – нравственность.

  10. Самовозвеличивание и самомнение.

Вот вкратце ошибки, допускаемые теми, кто не обладает искренним духом вопрошения, что противоречит духу упражнения коан. Только за счет этого духа вопрошения мы достигаем, в конечном итоге, дайги Хакуина, "прочной фиксации" или "состояния единения", в котором гора не кажется горою, водная гладь – водою по той причине, что множественность теряет свое значение и предстает перед практикующим в виде тождественности. Но это также является только ступенью в его восхождении по лестнице высшего постижения, в котором гора – это гора, а вода – вода. Если это состояние "прочной фиксации" принимается за высшее, то не будет никакого переворота, никакого взрыва сатори, никакого проникновения в суть реальности, никакого освобождения от оков рождения и смерти.


Часть V
ЖИЗНЬ, ОБРЕТШАЯ СВОБОДУ В ДЗЭНЕ

Живя,
Будь мертв,
Будь совершенно мертв –
И делай все, что хочешь,
Все будет хорошо,

Бунэн

1. ДЗЭН-БУДДИЗМ КАК СРЕДСТВО ОЧИЩЕНИЯ
И ОСВОБОЖДЕНИЯ ЖИЗНИ

По всей видимости, дзэн является искусством познания высшей природы человека, указывающим путь от рабства к свободе. Заставив нас пить прямо из родника жизни, он освобождает нас от всех оков, которые обычно связывают нас, смертных, в этом мире. Мы можем сказать, что дзэн активизирует все силы, которыми естественно наделен каждый из нас и которые в обычных условиях подавлены и изуродованы до такой степени, что они не могут найти подходящего канала для своего проявления. Наше тело есть нечто, напоминающее электрическую батарею, в которой потенциально скрыта таинственная сила. Когда эта сила не находит должного применения, она либо грубеет и увядает, либо принимает уродливые формы выражения. Поэтому цель дзэна – спасти нас от сумасшествия и уродства. Под свободой я подразумеваю свободную игру всех творческих и благородных импульсов, являющихся врожденными свойствами наших сердец. Обычно мы настолько слепы, что не видим того факта, что обладаем всеми необходимыми качествами, чтобы стать счастливыми и любить друг друга. Вся борьба, которую мы видим вокруг себя, является следствием такого неведения. Поэтому дзэн желает, чтобы мы открыли "третий глаз", как его называют буддисты, и увидели новые горизонты, о которых мы раньше не могли мечтать и которые скрыты от нас вследствие нашего собственного неведения. Когда облако неведения рассеивается, открываются безграничные просторы неба, и мы впервые познаем природу своего собственного существа. Тогда нам становится ясным смысл жизни, она перестает быть слепым проявлением грубых сил. Несмотря на то что нам точно неизвестна конечная цель жизни, в ней появляется нечто такое, что приносит нам безграничное блаженство и совершенный покой на протяжении всей ее эволюции, причем отпадают все вопросы и пессимистические сомнения. Пока мы еще преисполнены жизненной энергии, но при этом не пробуждены для познания жизни, мы не осознаем всей серьезности жизненных конфликтов. Но рано или поздно настанет время, когда мы должны будем заглянуть ей прямо в лицо и решить ее самые неотложные и сложные задачи. Учитель Конфуций говорит: "В пятнадцать лет мой разум был направлен на изучение, а в тридцать знал, где искать истину". Это одно из мудрейших изречений китайского мыслителя. Психологи согласятся с этим утверждением, так как обычно приблизительно в пятнадцать лет юноша начинает серьезно наблюдать жизнь, пытаясь постичь ее. Вес духовные силы, ранее скрывавшиеся в тайниках его подсознания, вырываются наружу почти одновременно.

Когда этот процесс носит слишком резкий и неистовый характер, часто нарушается умственное равновесие: фактически многие случаи нервного расстройства, имеющие место в юности, в основном вызваны такой потерей умственного равновесия. Как правило, расстройство не носит тяжелого характера и кризис проходит, не оставляя глубоких следов. В некоторых случаях, однако, либо за счет врожденных тенденций, либо за счет влияния окружающей среды на пластичный организм, духовное пробуждение затрагивает глубочайшую основу личности. Именно тогда перед нею предстает выбор между "вечным да" и "вечным нет". Этот выбор и есть то, что Конфуций подразумевает под "изучением" – стремление постичь глубокие тайны жизни. Обычно исходом борьбы является "вечное да", или "да будет Твоя воля", так как жизнь в конце концов – это определенная форма утверждения, как бы негативно она ни воспринималась пессимистами. Тем не менее, в жизни бывают моменты, когда наши чрезмерно чувствительные умы поворачиваются в обратном направлении и заставляют нас воскликнуть вместе с Л. Андреевым в его "Жизни человека": "Я проклинаю все, данное Тобою. Проклинаю день, в который я родился, проклинаю день, в который я умру. Проклинаю жизнь мою и все бросаю назад в Твое жестокое лицо, Безумная судьба. Будь проклята, будь проклята навеки. И проклятием я побеждаю Тебя. Что можешь еще Ты сделать со мною?.. Последней мыслью я крикну в Твои ослиные уши: будь проклята!" Это ужасное обвинение жизни, это полнейшее ее отрицание, это самая мрачная картина судьбы человека на земле.

Буддисты нашли удачное выражение: "Не оставлять следа", так как мы ничего не знаем о своем будущем, за исключением того, что мы умрем, исчезнем, включая саму землю. Конечно, существуют вещи, оправдывающие пессимизм: жизнь для большинства из нас представляет собой борьбу. До тех пор, пока жизнь будет той или иной формой борьбы, она не может быть не чем иным, как страданием. Разве борьба не означает столкновения двух враждебных сил, пытающихся одержать верх друг над другом? Если битва за жизнь проиграна, результат – смерть, а смерть – самая ужасная вещь в мире. Даже если смерть побеждена, человек остается один, а одиночество еще более невыносимо, чем сама борьба. Другого пути нет. Человек может этого не осознавать и продолжать увлекаться преходящими удовольствиями, предоставляемыми органами чувств, но то, что он этого не осознает, отнюдь не меняет фактического положения вещей в жизни. Как бы упорно слепой ни отрицал существование солнца, он не может его уничтожить. Первая из "четырех возвышенных истин" Будды гласит, что жизнь – это страдание. Разве каждый из нас, появляясь на "свет, не плакал, как бы протестуя? Изгнание из теплого, нежного чрева в холодную, враждебную среду было, по меньшей мере, событием, причиняющим боль. Рост всегда сопровождается болью. Зубы прорезаются с болью. Половая зрелость сопровождается как физиологическими, так и умственными расстройствами. Рост организма, называемого обществом, также отмечен болезненными катаклизмами, и мы являемся постоянными свидетелями его родовых мук. Трезво рассуждая, мы можем прийти к выводу, что все это неизбежно, что поскольку всякое переустройство означает разрушение старого режима, мы не можем не подвергнуться болезненной операции. Но трезвый, умственный анализ не может устранить те мучительные чувства, которые мы испытываем. Боль, причиняемая нашим нервам, неискоренима. Однако этот процесс провиденциален, так как чем больше мы страдаем, тем сильнее становится наш характер и тем легче открываются нами глубокие тайны жизни. Великие художники, религиозные деятели и социальные реформаторы закалялись в интенсивной борьбе, которую они мужественно вели, нередко со слезами на глазах и с кровоточащими ранами на сердце. Пока вы не хлебнете горя, вы не будете знать, что в действительности представляет собою жизнь. Мэн-цзы говорит, что "когда Небо хочет усовершенствовать великого человека, оно всеми возможными способами испытывает его, пока он не выйдет победителем из всех бед".

Оскар Уайльд, как мне кажется, всегда стремился к показному эффекту, и хотя его считают великим художником, кое-что в нем вызывает во мне отвращение. Однако даже он восклицает в своей книге: "В течение нескольких последних месяцев, после тяжелых затруднений и борьбы, я смог понять некоторые из уроков, скрытых в страданиях. Священники и обыкновенные люди, лишенные дара мудрого слова, иногда говорят о страдании, как о тайне. На самом деле – это откровение. Человек начинает различать вещи, которые он раньше никогда не различал. Он подходит ко всей истории с совершенно другой позиции". Вы можете заметить, какое очищающее воздействие произвела на его характер его тюремная жизнь. Если бы он прошел через подобное испытание в начале своей карьеры, он, вероятно, создал бы труды, намного превосходящие те, которые нам известны. Мы слишком эгоистичны. Оболочка эго, в которой мы живем, чрезвычайно тверда, и мы не можем вырасти из нее. Мы, кажется, все время носим ее, с детства до смерти. Однако нам дается возможность разбить эту оболочку, и самая первая и самая удобная возможность предоставляется нам тогда, когда мы достигаем юношества. Тогда впервые эго начинает признавать "его" или "ее", что свидетельствует о пробуждении половой любви. Эго, цельное и неделимое, начинает чувствовать раскол в самом себе. Дремлющая ранее любовь поднимает голову и вызывает огромное смятение, так как пробудившаяся любовь требует одновременно утверждения и отрицания это. Любовь заставляет эго потерять себя в объекте, на который она направлена, и в то же время она хочет сделать этот объект своей собственностью. В этом состоит противоречие и борьба, являющаяся трагедией жизни. Это стихийное чувство, должно быть, является одной из божественных сил, побуждающих человека идти по пути совершенствования. Бог дает трагедии для того, чтобы совершенствовать человека.

Большая часть литературы, которая когда-либо создавалась в этом мире, есть не что иное, как игра на одной и той же струне любви, и мы, кажется, никогда не устанем от нее. Но это не то, чего мы касаемся здесь. Я хочу подчеркнуть, что за счет пробуждения любви мы можем уловить проблеск бесконечного в земной жизни и что этот проблеск делает юношу романтиком или рационалистом, в зависимости от его темперамента, окружающей среды и образования. Когда оболочка эго разбивается и "он" или "она" принимаются в свой собственный организм, можно сказать, что эго отрицает себя, и что оно делает первый шаг по пути к бесконечному. Религия назвала бы это интенсивной борьбой между конечным и бесконечным, между разумом и высшей силой, или проще – между плотью и духом. Это проблема проблем, и немало юношей и девушек попало из-за нее в руки сатаны. Борьба, которая должна вестись со всей серьезностью, может продолжаться до тридцатилетнего возраста, в котором Конфуций "знал, где искать истину". Религиозное сознание в этом возрасте полностью пробуждается, и человек самым серьезным образом выискивает все возможные пути избежания этой борьбы или ее прекращения. Он читает книги, посещает лекции, жадно поглощает проповеди и пытается практиковать разные религиозные упражнения.

Как дзэн решает эту проблему проблем? Во-первых, он предлагает решение, непосредственно апеллируя к фактам личного опыта, а не к книжному знанию. Природа нашего существа, где, по-видимому, разгорается борьба между конечным и бесконечным, должна быть обнаружена проводником, находящимся за пределами разума. Ведь дзэн говорит, что именно разум впервые заставил нас поставить вопрос, на который он сам не может ответить, и что поэтому его нужно оставить и положиться на нечто более высокое и просветленное. Разум обладает одним любопытным свойством, причиняющим немало беспокойства. Хотя он ставит вопросы и нарушает внутренний мир, очень часто он не может дать исчерпывающего ответа. Он нарушает блаженный мир неведения, и в то же время не восстанавливает прежнего покоя. В связи с тем, что он выявляет неведение, его часто считают просветленным, хотя фактически он вносит смуту и не всегда проливает свет. Он не является высшим проводником, он ждет, пока нечто высшее по отношению к нему не решит вопрос, который он ставит, не заботясь о последствиях. Если бы он мог принести нам мир и порядок, решив вопрос раз и навсегда, то Аристотеля или Гегеля было бы вполне достаточно с одной системой философии. Но история мысли показывает, что каждое новое построение, будь оно даже воздвигнуто человеком необыкновенного ума, наверняка будет опрокинуто более новыми. Такое постоянное опрокидывание и построение в философии представляет собою нормальное явление, так как разум по природе своей требует такого рода деятельности. Но что касается вопроса самой жизни, то мы не можем надеяться на то, что разум решит его. Мы не можем ни на одно мгновение остановить течение жизни для того, чтобы философия открыла ее тайны. Какие бы ни существовали тайны, мы должны жить. Голодный не может ждать, пока будет получен всесторонний анализ жизни и не будут оценены питательные свойства каждого ее элемента. Мертвому совершенно все равно, что представляет из себя пища с научной точки зрения. Поэтому дзэн при решении важнейших проблем не полагается на разум. Под личным опытом подразумевается непосредственное соприкосновение с фактом, а не непосредственное его восприятие. Вот излюбленное сравнение, которым пользуется дзэн: "Чтобы указать на луну, нужен палец, но горе тому, кто принимает палец за луну; корзинка хороша для того, чтобы принести домой рыбу, но когда рыба преспокойно лежит на столе, то зачем постоянно носиться с корзиной?" Перед нами факт, и давайте за него ухватимся голыми руками, чтобы он от нас не ускользнул – вот что предлагает сделать дзэн. Природа питает отвращение к пустоте, дзэн питает отвращение ко всему, что стоит между нами и фактом. Согласно дзэну, в самом факте нет борьбы, которая ведется между конечным и бесконечным, между плотью и духом. Эти глупые различия выдумал разум в своих собственных интересах.

Те, кто придает им значение и отождествляет их с самой жизнью, принимает палец за луну. Когда мы голодны, мы едим; когда мы хотим спать, мы ложимся; и каким же образом все это связано с бесконечным или конечным? Разве каждый из нас и все мы не обладаем всей полнотой жизни? Жизнь, как она есть, вполне удовлетворительна. Ведь только тогда мы перестаем жить и воображаем, что нам чего-то недостает, когда беспокойный рассудок появляется на арене и пытается убить жизнь. Рассудок приносит пользу в отведенной для него сфере, но он не должен мешать свободному течению жизни. Этому течению ни в коем случае нельзя препятствовать, так как в тот самый момент, когда вы погрузите в него свои руки, вы создадите волны, и оно перестанет отражать тот образ, который вы все время имели и будете иметь до скончания века. Почти в соответствии с "четырьмя изречениями" секты нитэрэн, дзэн имеет четыре своих собственных изречения:

  • Особый род передачи истины вне канона.
  • Независимость от слов или букв.
  • Прямое указание на духовную сущность человека.
  • Постижение сокровенной внутренней природы и достижение совершенства Будды.

Это стимулирует все, на что дзэн претендует как религия. Мы, конечно, не должны забывать того, что смелые утверждения исторически обусловлены. Когда дзэн начал распространяться в Китае, большинство буддистов увлекалось обсуждением сложных метафизических вопросов, удовлетворяясь простым соблюдением этических правил, предписанных Буддой. Они пребывали в летаргии, всецело углубившись в размышление над бренностью всего мирского. Они упускали из виду важнейший фактор самой жизни, идущей своей чередой за пределами этих тщетных усилий рассудка или воображения. Бодхидхарма и его последователи видели это печальное положение вещей. Следствием этого явился их манифест, цитировавшийся выше. Одним словом, он означает, что у дзэна есть свой способ выявления сокровенной внутренней природы человека и что, когда это происходит, человек достигает совершенства Будды, состояния, в котором все противоречия и волнения, вызванные рассудком, приходят к совершенной гармонии вследствие высшего единения. По этой причине дзэн никогда не объясняет, а указывает. Он не апеллирует к описательным средствам и обобщению. Он всегда имеет дело с фактами, конкретными и осязаемыми. С точки зрения логики, в дзэне может встретиться множество противоречий и повторений.

Но поскольку он стоит выше всего условного, он спокойно продолжает идти своим собственным путем. Как очень удачно выразился один учитель дзэна, "перекинув свою самодельную трость через плечо, он идет горной тропой". Он не бросает вызов логике, он просто идет по дороге фактов, предоставив все остальное своей собственной судьбе. И только тогда, когда логика, забывая свое место и свои права, пытается создать препятствия у него на пути, он громко провозглашает свои принципы и выгоняет незваного гостя. Дзэн не презирает рассудок, так как часто он использует его в своих целях. В качестве примера тому, что дзэн непосредственно имеет дело с важнейшими аспектами жизни, я выбрал следующее. Однажды, читая проповедь, Риндзай сказал: "Над массой розовой плоти возвышается человек без титула; он все время входит и выходит через двери наших органов чувств. Если вы еще не нашли подтверждения этому факту, смотрите, смотрите". Один монах вышел вперед и спросил: "Кто этот человек без титула?" Риндзай встал со своего соломенного кресла и, схватив монаха, воскликнул: "Говори! Говори!" Монах колебался, не зная, что сказать. Тогда учитель отпустил его, сказав: "Какой дешевый этот человек без титула". Затем Риндзай сразу же удалился в свою комнату. Риндзай отличался грубостью и непосредственностью в обращении со своими учениками. Он всегда презирал окольные пути обращения, свойственные методам не особенно ревностных учителей. Он, вероятно, унаследовал эту непосредственность от своего учителя Обаку, который три раза поколотил его за то, что он спросил его, в чем заключается основной принцип буддизма. Само собой разумеется, что дзэн не имеет ничего общего с простыми побоями или грубым обращением с вопрошающими.

Если вы примете это за нечто, имеющее в дзэне существенное значение, вы совершите такую же грубую ошибку, какую совершает человек, принимающий палец за луну. Как во всем другом, так и в дзэне в особенности, всякого рода внешние проявления не должны считаться чем-то исчерпывающим. Они просто указывают направление, в котором нужно искать реальность. В связи с этим указания имеют важное значение, нам трудно обойтись без них. Но если мы однажды, сами того не сознавая, попадем к ним в сети, мы окончательно запутаемся и будем обречены на гибель, так как тогда мы никогда не сможем постичь дзэн. Дзэн не пытается заманить нас в ловушку, сплетенную из логики или слов. Наоборот, дзэн предупреждает нас, чтобы мы в нее не попали. Поэтому Риндзай хватает голыми руками то, что непосредственно предстает перед всеми нами. Если наш "третий глаз" будет действительно открыт, мы безошибочно поймем, куда нас ведет Риндзай. Сначала мы должны непосредственно слиться с духом учителя и вступить в контакт с "внутренним человеком". Никакие словесные объяснения никогда не раскроют нам тайны нашей сокровенной природы. Чем больше объяснений, тем дальше она удаляется от нас. Это походит на попытку поймать собственную тень. Вы бежите за ней, а она бежит перед вами на одном и том же расстоянии. Когда вы познаете эту сокровенную природу, вам откроются духовные глубины Риндзая и Обаку, и тогда вы начнете ценить их доброту. Великому учителю Уммону пришлось лишиться одной ноги для того, чтобы постичь великий жизненный принцип, лежащий в основе всей Вселенной, а также в основе его собственного незначительного существования. Три раза он приходил к своему будущему учителю Бокодаю, который был тогда старшим учеником Риндзая, ученика Обаку, и лишь на четвертый раз он был допущен к нему. Учитель спросил: "Кто ты?" "Я Бунэн", – ответил монах. (Бунэн настоящее имя. Уммон – это название монастыря, где он впоследствии стал учителем.) Когда этому ищущему истину монаху позволили войти в ворота, учитель схватил его за воротник и закричал: "Говори! Говори!" Уммон колебался, и учитель вытолкнул его за ворота, сказав: "Какой ты никудышный парень" (дословно – "старый неуклюжий буравчик династии Чинь".) Когда поспешно закрывали ворота, одна нога Уммона и была сломана. Сильная боль, которую он при этом испытал, очевидно, пробудила бедного парня к восприятию важнейшего жизненного принципа. Он уже больше не был озабоченным, жалким монахом: достигнутое просветление воздало ему сторицею за утрату ноги. Конфуций говорит: "Если человек утром поймет Дао – не беда, если даже он умрет вечером". Для некоторых истина действительно дороже растительного или животного существования. Но увы, как много живых трупов барахтается в грязи неведения и чувствительности. Эту сторону дзэна труднее всего понять. К чему эта саркастическая брань? К чему эта кажущаяся бессердечность? За какие грехи Уммон лишился ноги? Он был бедным монахом, ищущим истину и искренне жаждущим достичь просветления под руководством учителя.

Действительно ли учителю было необходимо выгонять его три раза и затем, когда ворота были наполовину открыты, захлопывать их с такой силой, так бесчеловечно? Уж не это ли было истиной буддизма, которую Уммон так страстно желал постичь? Но в результате случилось именно то, чего оба хотели. Учитель был удовлетворен, увидев, что ученик достиг глубокого проникновения в тайны своего существа, а ученик был безгранично благодарен за то, что ему помогли. По-видимому, дзэн – самая иррациональная и непостижимая вещь в мире. Потому-то он и не поддается никакому логическому анализу или умственной интерпретации. Для каждого из нас он должен явиться предметом непосредственного и личного переживания, затрагивающего глубины нашего существа. Подобно двум чистым зеркалам, отражающим друг друга, факт и наш дух должны непосредственно заглянуть друг другу в лицо. Когда это происходит, мы в состоянии схватить живую реальность за руку и почувствовать биение пульса. Пока этого не случится, свобода останется пустым словом. Прежде всего нужно избавиться от рабства, в котором оказываются смертные, но если мы не порвем цепь неведения, связывающую нас по рукам и ногам, то как иначе мы достигнем освобождения? А звенья этой цепи неведения являются не чем иным, как рассудком и чувственными увлечениями, которые прилипают к каждой нашей мысли и к каждой нашей эмоции. От них трудно отделаться, они, можно сказать, пользуясь удачным сравнением учителей дзэна, "прилипают" к нам. как мокрое белье к телу. "Мы рождены свободными и равными". Что бы это ни означало социально или политически, дзэн считает, что это – абсолютная истина духовной сферы и что все оковы, которые мы носим на себе, появляются позже, вследствие того, что мы ничего не знаем об истинном существовании.

Все меры воздействия, иногда словесные, иногда физические, применяемые великолепными, добросердечными учителями по отношению к ищущим душам, направлены на возврат этой первоначальной свободы. А осознать все это в действительности можно только тогда, когда мы за счет своих собственных усилий, минуя все рассудочные манипуляции, убедимся во всем на личном опыте. Дзэн категорически придерживается той точки зрения, что вследствие неведения мы идем по неправильному пути и обнаруживаем раскол в своем собственном существе, что с самого начала не было никакой необходимости в борьбе между конечным и бесконечным, что мир, который мы так страстно ищем, был всегда внутри нас. Сотоба (Су Дун-по), известный китайский поэт и государственный деятель, выразил эту идею в следующем стихотворении:

Туман из дождя на горе Лу,
Вздымаются волны в Чжецзяне;
Если вы там еще не бывали.
То вы сожалеете очень, конечно;
Но, там побывав, вы идете домой,
И кажется все вам обычным и серым.
Туман из дождя на горе Лу,
Вздымаются волны в Чжецзяне.

Сейген Исин также утверждает, что "пока человек не познал дзэн, он воспринимает горы как горы, а реки как реки; когда он улавливает проблеск истины дзэна за счет наставлений хорошего учителя, горы перестают быть горами, а реки – реками; но потом, когда он действительно достигает царства покоя, снова горы становятся горами, а реки – реками". Бокудзю однажды спросили: "Каждый день мы должны одеваться и есть. Как нам уйти от этого всего?" Учитель ответил: "Мы одеваемся, мы едим". "Я не понимаю", – сказал вопрошающий. – "Если не понимаешь, надевай свою одежду и ешь свою пищу". Таким образом, дзэн имеет дело с конкретными фактами и не увлекается обобщениями. Я не хочу приделывать ноги нарисованной змее (то есть заниматься делом совершенно бесполезным), но если бы меня попросили дать философский комментарий к словам Бокудзю, я бы сказал следующее. Мы все ограничены и не можем жить вне времени и пространства; поскольку мы вышли из недр земли, мы никак не можем постичь бесконечное; как мы можем избавиться от узких рамок существования? Вероятно, таков смысл первого вопроса монаха, на который учитель отвечает: "Спасение следует искать в самом условном; не существует ничего безусловного, кроме условного: если вы ищете чего-то потустороннего, оно разобщит нас с этим миром относительного, что равносильно самоуничтожению. Спасение не может быть достигнуто ценою своей собственной жизни. Если это так, то надевайте свою одежду и ешьте свою пищу, и ищите путь к свободе, делая то и другое". Понять это вопрошающему не под силу, и он поэтому признался, что не понимает учителя. В связи с этим последний продолжал: "Понимаешь или не понимаешь, все равно продолжай идти в условном, в контакте с условным, так как иначе ты умрешь, если прекратишь есть и согревать тело из-за своей чрезмерной любви к бесконечному". Как бы ты ни боролся, нирвану следует искать в сансаре (то есть, в рождении и смерти). Ни невежда, ни просветленный учитель дзэна не могут избежать так называемых законов природы. Когда желудок пуст, оба чувствуют голод; когда идет снег, оба должны теплее одеваться. Я, однако, не хочу сказать, что их существование сугубо материально, они есть то, что они есть, независимо от условий их духовного развития. Как сказано в буддийских писаниях, тьма пещеры сама превращается в свет, когда загорается факел духовного про зрения. Нельзя сказать, что сначала уносят нечто, называемое тьмой, а потом приносят нечто другое, называемое просветлением; просто просветление и тьма, в сущности, с самого начала представляют собой одно и то же; смена одного другим есть явление внутреннее и субъективное. Поэтому относительное есть абсолютное и наоборот. Они неотделимы друг от друга, хотя мы вынуждены каждое из них воспринимать рассудком как нечто обособленное. Такова логическая интерпретация идеи, содержащейся в ответе Бокудзю.

Ошибка состоит в том, что мы расщепляем на две части то, что в действительности представляет собой абсолютную единицу. Разве жизнь, которой мы живем, не представляет собой неделимого целого до того, как мы вонзаем ей в сердце нож рассудка? Когда монахи попросили Хякудзе Нэхана прочесть им проповедь, он сказал, чтоб они сначала поработали в поле, потом он расскажет им о важной проблеме буддизма. Они сделали то, что от них требовалось, и пришли к учителю послушать проповедь, но тот, не сказав ни слова, просто протянул руки в их направлении. Может быть, в дзэне, в конце концов, нет ничего таинственного. Перед вами все, как на ладони. Если вы едите пищу свою, опрятно одеваетесь и работаете в поле, выращивая рис или овощи, вы делаете все, что от вас требуется здесь, на Земле, и бесконечное проявляется в вас. Как проявляется? Когда у Бокудзю спросили, что такое дзэн, он привел цитату на санскрите из Махапраджняпарамита-сутры. Вопрошающий признался, что не в состоянии понять значение этой фразы, и учитель прокомментировал ее, сказав:

Ряса моя износилась после многолетнего употребления.
И часть ее в виде свисающих лоскутов ветер унес в облака.

Неужели бесконечное олицетворяется такой нищетой? Кое-что в этой связи мы не должны терять из виду – то есть, что мир бедности (такой мир возможен только в нищете) добывается путем ожесточенной борьбы с мобилизацией всех сил личности. Самодовольство, порожденное праздностью или душевным равнодушием, – это то, что заслуживает глубочайшего презрения. В нем нет дзэна, а одна только лень и растительное существование.

Здесь должна иметь место борьба, требующая гигантской силы и мужества. Без нее всякий мир является иллюзорным, он не имеет глубокого фундамента, первая буря разнесет его в клочья. Дзэн особо подчеркивает этот пункт. Моральная зрелость дзэна, помимо его возвышенной мистики, является следствием мужества и беспристрастия, проявленных в борьбе на арене жизни. Поэтому с этической точки зрения дзэн можно рассматривать как дисциплину, имеющую целью перестроить характер. Наша обычная жизнь затрагивает только оболочку личности, она не волнует нас до глубины души. Даже тогда, когда пробуждается религиозное сознание, большинство из нас не обращают на него особого внимания. Таким образом, мы живем, соприкасаясь с поверхностью вещей. Мы можем быть умны и способны, но то, что мы производим, страдает отсутствием глубины и искренности и не взывает к самым глубоким чувствам. Некоторые совершенно не способны создать что-либо за исключением жалких имитаций, выдающих мелкость их характера и недостаток духовного опыта. Наряду с тем, что в основе своей дзэн религиозен, он также формирует нашу моральную сущность. Может быть даже лучше сказать, что глубокие духовные переживания неизбежно приводят к изменению моральной структуры нашей личности. Как же это так?

Истина дзэна такова, что когда мы хотим постичь всю ее глубину, мы должны вступить в суровую борьбу и в некоторых случаях постоянно быть начеку. Практиковать дзэн – нелегкая задача. Один учитель дзэна однажды заметил, что стать монахом может только человек огромной нравственной силы, и что государственный министр далеко не всегда может стать настоящим монахом. Пост государственного министра в Китае считался самым высоким достижением, о котором только мог мечтать человек в этом мире. Дело вовсе не в том, что жизнь монаха требует строгого аскетизма, а в том, что она сопряжена с предельным подъемом сил человека. Изречения и поступки великих учителей дзэна являются результатом такого подъема. Они не имеют целью задавать нам загадки и сбивать нас с толку. Это излияние души, переполненной глубокими переживаниями. Поэтому, пока мы сами не поднимемся на ту же высоту, на которой пребывает учитель, мы не можем обрести таких же твердых взглядов на жизнь.

Рескин говорит:

И уверяю вас также, что если автор чего-либо стоит, то вы не сразу поймете, что он имеет в виду – более того, понять его до конца вам очень долго никаким образом не удастся. Не то, чтобы он не говорил того, что имеет в виду, пользуясь выразительными словами, – просто он не всегда может сказать, и что еще более странно, он этого не станет делать, разве только скрытым путем, иносказательно, чтобы убедиться, что вы этого хотите. Я не совсем понимаю, что является причиной этому, не могу объяснить той жестокой скрытости мудрых людей, которая всегда заставляет их скрывать свои глубокие мысли. Они преподносят их не в виде помощи, а как вознаграждение и прежде чем позволят получить его, они убедятся, заслуживаете ли вы его или нет.

Да, этот ключ к царской сокровищнице мудрости мы получаем только после упорной и болезненной нравственной борьбы. Наш разум обычно переполнен всякого рода умственной чепухой и эмоциональным хламом. Они, конечно, приносят пользу в нашей повседневной жизни. Этого нельзя отрицать. Но в основном именно благодаря этим накоплениям мы становимся несчастными и стонем, угнетаемые чувством рабства. Всякий раз, когда мы хотим сделать движение, они сковывают нас, душат нас и свинцовым облаком заволакивают наш духовный горизонт. Мы испытываем такое чувство, будто мы постоянно живем в заключении. Мы тоскуем по естественности и свободе, однако, кажется, не достигаем их. Учителя дзэна знают это, потому что они также прошли через те же самые испытания. Они хотят, чтобы мы избавились от этих тяжелых оков, которые мы в действительности не должны носить, если хотим жить просветленной жизнью в истине. Таким образом, они произносят несколько слов и демонстрируют поступками то, что при правильном понимании избавит нас от гнета и тирании этих умственных накоплений. Но понимание к нам не приходит так легко.

Умственную инерцию трудно преодолеть, так как находясь долгое время под гнетом, мы привыкли к нему, фактически она глубоко укоренилась в нашем существовании, и часто бывает необходимо изменить всю структуру личности. Процесс перестройки требует немало слез и крови. Но те вершины, которых достигли учителя дзэна, иначе не могли быть покорены: истина дзэна никогда не может быть постигнута, пока человек не бросит на нее все силы своего существа. Путь тернист и необыкновенно скользок. Это не праздное развлечение, а самое серьезное дело в жизни: лентяям око абсолютно не под силу. Это поистине нравственная кузница, в которой вы выковываете свой характер. На вопрос "что такое дзэн?" один учитель дал следующий ответ: "Кипячение масла на сильном огне". Мы должны испытать на себе это жгучее пламя, прежде чем дзэн улыбнется и скажет: "Добро пожаловать домой". Вот одно из высказываний учителя дзэна, способное произвести революцию в наших умах. Хо-кодзи, бывший конфуцианец, спросил Басе: "Что за человек тот, кто ни с кем и ни с чем не обращается?" Учитель ответил: "Я тебе скажу, когда ты выпьешь одним глотком всю воду в Западной реке". Какой неуместный ответ на самый серьезный вопрос, который когда-либо мог подниматься в истории человеческой мысли. Он звучит почти кощунственно, когда мы узнаем, как много душ стонет под тяжестью этого вопроса. Но серьезность Басе не составляет никакого сомнения, что хорошо известно всем изучающим дзэн.

Фактически расцвет дзэна после Шестого патриарха, Эно, был обусловлен блестящей карьерой Басе, при котором родилось более восьмидесяти настоящих учителей, а Хо-кодзи, бывший одним из самых способных учеников дзэна, завоевал заслуженную репутацию Вималакирти китайского буддизма. Разговор между такими ветеранами дзэна не мог быть праздным спором, каким бы легким и даже беззаботным он ни казался, в нем скрывалась самая крупная жемчужина литературы дзэна. Трудно даже сказать, какое огромное число учеников дзэна обливалось потом и слезами из-за того, что они совершенно не могли понять значения слов Басе. Вот другой пример: один монах спросил учителя Кэйсина Тесю: "Куда отправился Нансэн после смерти?" Учитель ответил: "Когда Сэкито был еще молодым новичком, он видел Шестого патриарха". – "Я не спрашиваю о молодом новичке. Я хочу узнать, куда отправился Нансэн после смерти?" "Что касается этого, – сказал учитель, – то это заставляет думать". Бессмертие души – это еще один важный вопрос.

Можно почти с уверенностью сказать, что история религии зиждется на этом вопросе.

Каждый хочет знать о жизни после смерти. Куда мы отправляемся, когда покидаем эту землю? Действительно ли существует другая жизнь? А может быть, смерть есть конец всего? В то время как многие, может быть, не беспокоят себя мыслями о сущности никому недоступного "одинокого" Единого. Вероятно, не найдется такого человека, который бы, по крайней мере, хоть раз в жизни, не задавал вопроса о своей судьбе после смерти. Видел ли Сэкито, будучи молодым, Шестого патриарха или нет, это, по-видимому, не имеет никакой существенной связи со смертью Нансэна. Последний был учителем Тесю, и поэтому монах, естественно, спросил, умер ли, в конце концов, этот учитель. Ответ Тесю нельзя назвать ответом с точки зрения логики. Отсюда второй вопрос, но учитель, кажется, и на этот раз дает довольно уклончивый ответ. Что означают слова "это заставляет думать"? Из этого ясно, что дзэн и логика – разные вещи. Когда мы не видим этого различия и ожидаем от дзэна чего-то логически последовательного и ясного нашему рассудку, мы совершенно неправильно истолковываем значение дзэна.

Разве я уже не говорил вначале, что дзэн имеет дело только с фактами, а не с обобщениями? Как раз в этом дзэн непосредственно соприкасается с сущностью личности человека. Рассудок этого сделать не может, так как мы не живем в рассудке, а живем в воле. Брат Лаврентий говорит: "Достижение чувства присутствия Бога". ("Мы должны строго разграничивать акты понимания и акты воли: первые представляют собой сравнительно небольшую ценность, тогда как вторые – это все".) В литературе по дзэну очень много таких утверждений, которые произносились, как может показаться, случайно и непринужденно, но те, кто знает, подтвердят тот факт, что все эти высказывания, так естественно срывающиеся с уст учителя, действенны, как смертельный яд, что если они однажды попадут внутрь, то причинят, как сказали бы китайцы, такую неистовую боль, что все нутро сто раз перевернется. Но только после боли и рвоты выходит изнутри вся грязь, и человек рождается заново, с новым взглядом на жизнь. Как ни странно, дзэн становится понятным только тогда, когда человек пройдет через всю эту духовную борьбу. Но факт остается фактом, что дзэн представляет собой переживание действительное и личное, а не знание, достигаемое простым анализом или сравнением. "О поэзии говорят только с поэтом; только больной знает все нужды больного". Это все объясняет. Наш разум должен созреть и настроиться на одну волну с разумом учителей. Пусть это произойдет, и когда зазвучит одна нота, родится целая симфония. Дзэн помогает нам подготовить свой разум, превращая его в прибор, способный легко воспринимать и должным образом оценивать то, что говорят древние учителя. Употребляя язык психологии, можно сказать, что дзэн раскрывает все энергии, которые мы только можем иметь в своем арсенале и о которых мы ничего не ведаем в обычных условиях.


2. ЧЕЛОВЕЧЕСКИЕ ЦЕННОСТИ В ДЗЭНЕ

Нас просят сказать что-нибудь объективное, что-нибудь научное относительно человеческих ценностей. Но я боюсь, что в этом смысле мне сказать нечего. Дело в том, что я не ученый, а простой, обыкновенный любитель, проявляющий серьезный интерес к развитию и обогащению человеческой культуры вообще. Именно по этой причине я прошу позволения выразить свои скромные взгляды относительно поддержки теории "бескорыстного поведения". Что касается его "причин и условий", то вопрос этот, несомненно, исследовался многими учеными, которые, может быть, нашли нечто объективное, научное и в высшей степени способствующее благосостоянию человеческого рода. Но я не стану следовать их примеру. Я хочу отметить, что существует нечто "новое" – хотя, может быть, и не научное, и не объективное – в подходе к оценке поведения человека. В действительности это нечто "новое" – вовсе не новое, оно очень старо, и то, что оно старо, делает его новым, потому что нет ничего нового под луной, и старое является новым потому, что его можно рассматривать с точки зрения, прежде игнорируемой. Все ценности в обширной области деятельности человека можно назвать старыми, дряхлыми и даже изношенными в том смысле, что с самого начала развития цивилизации мы постоянно говорим о них, вследствие чего то, что неизмеримо ценно, обесценивается, теряет свою привлекательность и, следовательно, – свою жизненность.

Одним из способов их возрождения является их переоценка, позволяющая увидеть то, что в конечном итоге составляет сущность этих ценностей. Когда мы совершаем ее, мы обнаруживаем, что в основе всех ценностей лежит бескорыстный мотив. Любое действие, совершенное с низменной, эгоистической целью, является дурным, уродливым, порождает ненависть и наносит ущерб общему благосостоянию человечества. Таким образом, в основе всякого такого действия всегда лежит эгоизм. Эго – это агент, совершающий зло. Даже тогда, когда мы, объективно говоря, делаем нечто доброе и приносящее пользу всем, наш поступок не может считаться добродетельным, если в нем содержится хоть крупица эгоизма. Грубо говоря, ценности имеют два аспекта: субъективный и объективный и я хочу особо выделить субъективный и заявляю, что ценность не является ценностью, если она не свободна субъективно от эгоистического импульса. На языке даосизма и махаяна-буддизма ценность является ценностью, если она вне ценности. Психологически это объясняется так: когда все ценности погружаются в глубины неосознанного или в океан забвения, они обретают свою истинную форму. Лао-цзы говорит, что все, что может быть отнесено к категории "того" или "этого", не есть дао. Дао не имеет имени. В тот самый момент, когда вы говорите "это хорошо", хорошее перестает быть хорошим. Действительно, хорошее хорошо само по себе, ни больше и ни меньше. Добро – это ответственность. Таким же образом дело обстоит и с остальными человеческими ценностями. Когда Бог посмотрел на мир, сотворенный в ответ на его веление: "Да будет свет", – сказал Он, – "Хорошо". Это "хорошо" не имеет ничего общего с какой-либо человеческой оценкой вещей. "Добро" – это сущность вещей, это не есть нечто, присоединяющееся к ним со стороны. В противном случае – оно не имеет никакой ценности. Любая ценность есть нечто, составляющее неотъемлемую часть этой сущности. Если вещь поистине пребывает в своей сущности, она представляет собой ценность. Искусственная красота не является красотой.

Красивое не нуждается в рекламе: мы смотрим на него, и каждый из нас знает, что оно красиво. Некоторые могут сказать, что такой род красоты, добра и истины не есть принадлежность мира человеческого, а принадлежит миру божественному, а тема нашей беседы – человеческие ценности.

Но я хотел бы спросить, существует ли что-либо такое, что, будучи божественным, одновременно не являлось бы человеческим? Человеческое и божественное – это одно и то же, так как человеческая ценность является таковой только потому, что она божественна. Вот почему я говорю, что старое есть новое, а новое есть старое. Басе (1644-1694), основоположник новой поэтической формы, известной в Японии в наши дни как "хайку", произнес следующее, когда увидел гору Есино, покрытую цветущей вишней:

Какое зрелище, какое зрелище!
Больше ничего.
Гора Есино, украшенная цветами.

Другой перевод:

Удивительно. Удивительно.
Только это.
Цветущая гора Есино.

У Шекспира есть кое-что в этом роде: "О удивительное, удивительное и удивительнейшее удивительно". Самые глубокие и возвышенные чувства не поддаются никакому описанию. Испытывая их, человек произносит что-то несвязное. Связное, логическое, словесное выражение – это дело рассудка. Чувство – особенно то, которое я предпочитаю называть первичным, – есть чувство, которое мы испытываем до того, как происходит всякое определение и разграничение. Это простое чувство естественности, возникающее еще до того, как в нашем сознании начинается умственное различение. Некоторые снова могут возразить: "Как вы самонадеянны и надменны: вы путаете божественное с человеческим". Но я, со своей стороны, тоже возражу: "До какой самонадеянности и самодеградации вы дошли, не отождествляя человеческое с божественным". Как хоть одно мгновение мы можем существовать, не будучи божественными? То, что мы вообще есть, дело рук Бога: мы всем обязаны Богу. Даже не быть от Бога значит принадлежать ему. Мы неизбежно связаны с Богом. Вещи человеческие ценны только потому, что они от Бога. Когда мы идем по этой линии мысли, все, что мы считаем ценным, значительным, стоящим того, чтобы его сохраняли как нужное человечеству, все от Бога. Тогда так называемые "человеческие ценности" приобретают новое, свежее и возвышенное значение. Любовь считается каждым из нас великой силой, преобразующей и укрепляющей структуру человеческого общества.

Не существует ни одного мыслителя или религиозного вождя, который не подчеркивал бы важность любви в общественной жизни. Любовь соответствует буддийской идее "махакаруны", и, согласно буддистам, сердце Будды – это не что иное, как сама "махакаруна". "Махакаруна" означает то же, что и "агапе", в отличие от "эроса". Христиане сказали бы что эрос перемешан с эгоизмом. Для того, чтобы очистить его от всех таких примесей, эго должно быть принесено в жертву, то есть распято, а затем оно должно возродиться. Распятие и воскресение ассимилирует этот процесс. В этом отношении буддизм отличается от христианской доктрины, так как буддисты говорят, что с самого начала не существует никакого это, и поэтому нет никакой нужды его распинать. Эта идея составляет сущность доктрины отсутствия эго, "ниратман" или "анатта". Когда мы постигаем, что "атмана" не существует, "махакаруна" проявляет себя, поскольку "махакаруна" составляет сердце Будды, а сердце Будды это не что иное, как человеческое сердце. Очевидно, доктрину "анатта" очень часто неправильно понимают, считая ее негативистской. Неправильное понимание фактически обусловлено грамматикой. Префикс "а" или "ан" имеет отрицательное значение. Но значение "анатты" не должно определяться с чисто лингвистической позиции, так как эта доктрина основывается на экзистенциальном переживании. Отрицание эго не ограничивается простым отрицанием.

Переживание идет гораздо глубже и раскрывает реальность лучше, чем лингвистика. Даже тогда, когда обнаруживается, что эго не существует как сущность, жизнь продолжает идти своим чередом, как всегда, не обращая внимания на крушение наших понятий. Даже тогда, когда Будда, как говорят, нашел "строителя дома", который больше не стал строить ему дом, и более того, даже тогда, когда его "разум достиг полного растворения и все его желания были уничтожены", он никогда не прекращал своей деятельности как великий учитель дхармы (Истины), которая до сих пор жива вместе с его личностью, даже после того, как он перешел в "Паранирвану" более двадцати четырех столетий назад. Я бы хотел спросить: "Что же это такое, что продолжает таким образом жить среди нас?" Это не может быть не чем иным, как жизнью, то есть любовью или "махакаруной". Пока существует концептуальная иллюзия существования эго, "махакаруна" дремлет, находясь в неизбежном окружении иллюзорных облаков эго, а деятельность ее носит отраженный и искаженный характер. Несмотря на это, она иногда прорывается через облака эгоизма и выражается в поступках чистого альтруизма, которые вызывают удивление даже у того, кто их совершает. Вот почему Мэн-цзы считает, что человеческая природа в сущности своей чиста и свободна от эгоцентрических импульсов. "Творческий альтруизм" не есть нечто чуждое людям. Это творческое встречает препятствие только тогда, когда рассудочная деятельность обретает бурный и безудержный характер. Современный японский учитель дзэна говорит так: "Живя, будь мертв, будь совершенно мертв и делай все, что хочешь, все будет хорошо".

Это самое значительное высказывание, которое прямо указывает на творческий, альтруистический образ жизни. Может быть, в совете этого учителя нет ничего нового. Я тоже так считаю, однако как это освежающе ново. Все мы любим жизнь, но действительно ли мы живем? Может быть, в некотором смысле мы живем, но не так, как нам следовало бы жить, как человеческим существам, почтенным и величественным. Мы можем легко понять, какую жалкую жизнь ведет каждый из нас, если глубоко поразмыслим над этим или если почитаем ежедневные газеты. Мы должны умереть однажды, живя и жить новой жизнью. Рай не должен быть потерян и обретен. Хорошо, что Бог выгнал нас из сада Эдема из-за того, что мы съели плод с дерева познания. Мы должны съесть еще один плод познания, который нейтрализует или, скорее, уничтожит влияние первого. Первый плод убил нас. Будучи убитыми, мы не должны оставаться убитыми, мы должны ожить. Это возможно в том случае, если мы съедим второй плод познания, который представляет собой новое знание, почерпнутое из источника творчества. Я хочу привести две истории из литературы по дзэну в связи с вопросом о "человеческих ценностях" или о "творческом альтруизме", так как, по-моему, эти истории великолепно освещают путь к новому образу жизни.

Во времена династии Тан жил в Китае один великий учитель дзэна. Говорят, что он прожил сто двадцать лет, а звали его Дзесю: на территории монастыря, в котором он жил, находился каменный мост, славившийся на всю империю. Однажды один проезжий монах спросил учителя: "Столько говорят о твоем каменном мосте, но, как я вижу, это не что иное, как старый, шаткий, деревянный мост". Дзесю ответил: "Ты видишь только деревянный мост и не видишь каменного". Монах спросил: "Что же тогда представляет собой каменный мост?" – "Лошади идут по нему, и ослы идут по нему", – был дан ответ. Не только лошади и ослы, но в наши дни автомобили всех марок проходят по нему. Мост построен прочно, так прочно, как сама земля. Мудрец и глупец, богатый и бедный, знатный и скромный, молодой и старый – все идут по нему с полной уверенностью, с чувством полнейшей безопасности, будто он – сама земля.

Два монаха обсуждали вопрос о нашей истине, которая не допускает уклонения от ответа. Возник вопрос, прибегал ли когда-либо Татхагатха к двусмысленным выражениям. Один сказал: "Его слова никогда не могут быть двусмысленными". Тогда другой спросил: "Каковы слова Татхагатхи?". Первый монах ответил: "Какой же глухой мог их услышать?" Второй заметил: "Ты, несомненно, достиг второй стадии. Так что сказал Татхагатха?" За вопросом сразу последовало следующее: "Выпей чашку чая, мой брат монах". "Выпей чашку чая" – одно из излюбленных выражений, употребляемых монахами дзэн-буддистами в Китае, а также в Японии. Гостя принято угощать чашкой чая, таков этикет нашей повседневной жизни.

Одного китайского учителя дзэна десятого столетия однажды спросили: "Что такое храм (сангхарама)?" – "Так просто". "Что такое человек, находящийся в храме?" – "Что? Что?" – "Что ты будешь делать, если к тебе придет гость?" – "Выпей чашку чая". Такой эпиграмматический диалог, называемый мондо (вопрос и ответ), иллюстрирует свойственное учителям дзэна мировоззрение и отношение к жизни. Примите "храм" за объективный мир, "человека" в нем – за субъект, а "визит гостя" – за отношения между людьми, и все мондо начнет приобретать гораздо более глубокое значение, чем жизнь монаха, удалившегося в горы. Некоторые, прочтя две цитируемые выше истории, могут возразить: "Как индивидуумы мы можем быть неплохими людьми, но как обстоит дело с нашей социальной, общественной или международной жизнью? Как отдельные личности мы в целом, кажется, ведем себя вполне пристойно: признаем порядок, соблюдаем законы, внушаем к себе доверие, но в групповой жизни, какую бы форму она ни носила, мы теряем все положительные качества, проявляемые нами индивидуально; дьявол или всякого рода дьявольщина, которая, вероятно, еще живет в каждом из нас, поднимает голову свою и самым: неистовым образом утверждает себя". Это каждому известно. Как же нам бороться с этим ужасным явлением? Это поистине порок нашего современного мира. Я уже давно пытаюсь решить эту проблему, но пока мне это еще не удалось. Единственное, что я могу сейчас сказать, это то, что какую бы форму ни принимала наша групповая жизнь, ее составные элементы, в конце концов, индивидуумы. Поэтому пусть эти составляющие целое индивидуумы полностью очистятся от всякого рода пороков, и пусть их индивидуальная "махакаруна" обретет свою первозданную чистоту, а наш чрезмерный интеллектуализм – не мешает ее проявлению.

Для этой цели рекомендую тщательно изучить эти два приведенных мною диалога, чтобы извлечь из них практическую пользу для нашей повседневной жизни. Все мы знаем притчу о блудном сыне. Подобная история описана в буддийской сутре, названной "Евангелие Лотуса". Вероятно, они исходят из одного и того же источника. В них интересно то, что сколько бы человек ни странствовал, он неизбежно тоскует по дому и хочет вернуться домой. Потерянный рай должен быть возвращен. Иначе мы не найдем себе покоя. Как ни странно, мы должны потерять, чтобы найти. Время теряется в бесконечности и снова возвращается к себе. Мы – частицы истории и в связи с этим испытываем все превратности ее судьбы. Но мы устроены так, что можем пойти за пределы истории, чтобы достичь "святой обители вечного счастья". История – это время. Покуда человек будет существовать во времени, он будет находиться в рабстве у настоящего, а также и будущего. Он не может не быть игрушкой всякого рода парализующих влияний, среди которых можно особо отметить воспоминания и ожидания. При таком положении вещей он никогда не сможет стать господином самого себя, а не будучи господином самого себя, он никогда не сможет наслаждаться свободой и творчеством. Блудный сын – это жалкое создание, бездомный скиталец. Но вот в его жизни наступает момент, когда он неожиданно осознает, что его дом есть не что иное, как его скитания. Он, фактически, все время носил свой дом на своих плечах в течение долгих, долгих путешествий и странствий. Когда он это осознает, его прошлое и будущее кристаллизуются, так сказать, превращаясь в его абсолютное настоящее; теперь он вечен, он стоит на земле "вечного сейчас", он господин самого себя. Он уже не создание. Вернее, он создание и в то же самое время не создание, так как, с одной стороны, его существо не идет за пределы внешнего, объективного мира, и с другой стороны – он больше не живет в нем, он находится вне его. Другими словами, он вернулся к себе и пребывает в себе, он стоит на земле "вечного сейчас" – он не раб людской или мирской, а господин и владыка Вселенной, наделенный неограниченной властью. Как ограниченные существа, мы вынуждены пользоваться языком времени и истории (что составляет особую область изучения для логики и лингвистики). Но мы также выше всего этого, мы также принадлежим царству вечности, и, в связи с этим, нам доступны переживания, имеющие место в нем. Однако мы не должны забывать, что бесконечное не есть нечто, отличающееся от конечного. Оно не является, таким образом, предметом обладания некоей независимой сущности. Потому оно – нечто конечное. Может быть, мы допускаем некоторую неточность, называя бесконечное конечным, в то же самое время бесконечное не следует считать некоей сущностью, пребывающей в конечном.

В конце концов "конечное" и "бесконечное" – это слова, обозначающие два различных понятия, и вследствие этого им свойственна неопределенность. В нашей действительной жизни такого не бывает никогда, и те, кто имеет опыт в дзэне, сразу поймут, что имел в виду монах, предложивший своему собрату выпить чашку чая. Подходя с обычной концептуальной точки зрения, мы можем заметить: "Какую связь имеет абсолютная истина с питьем чая?" Учитель дзэна ответит: "Именно такое питье чая порождает творческий альтруизм, и если человеческие ценности и могут дать что-либо новое, то это новое содержится в чашке чая, которую пьют эти два монаха". Сказав так много, я подумал о другом возможном возражении со стороны публики. Вот оно: "Ну что ж, хорошо, г-н лектор, однако сказанное вами страдает неточностью. Каменный мост, по которому идут как атлеты, так и хромые, и чашка чая, которую пьют не только два друга-монаха, но и каждый из нас в нашей повседневной жизни, – какая логическая связь существует между мостом или чаем и вопросом, являющимся главным на нашей конференции? Не могли бы вы точно определить позицию, занимаемую вами в данной дискуссии?" Чтобы ответить на это, потребуется гораздо больше времени, чем то, которым мы можем здесь располагать. Но кое-что я могу сказать: слово "точный", наряду с другими близкими по смыслу терминами, принадлежит к области знания, которое имеет дело с вещами, поддающимися количественным измерениям, и термины эти сами, строго говоря, обладают весьма приблизительной определенностью. Наука ограничивает себя, и в пределах этих ограничений она может говорить об определяемости и подтверждаемости. За пределами науки вся научная или логическая терминология теряет свою цену, и мы вынуждены прибегать к помощи выражений парадоксальных, противоречащих друг другу, бессмысленных или абсурдных. И, как ни странно, именно эти необычные выражения более "точно" или более "определенно" рассказывают о переживаниях, принадлежащих к царству высшей реальности. Было бы неточным называть эти выражения интуитивными в обычном смысле слова. За неимением более подходящего термина, термин "интуиция" может быть использован со следующей оговоркой: в дзэне переживание не основывается на связи между субъектом и объектом, а представляет собою нечто такое, что начинает себя осознавать, не являясь ни субъектом, ни объектом. Чтобы христиане смогли все это лучше понять, я, пожалуй, воспользуюсь их терминологией. Вышеупомянутое переживание указывает на то, что Бог начинает создавать самого себя, или высший Бог объективизирует себя, как Творца. Другими словами, когда Бог пребывает в себе, нечто произошло – выражаясь человеческим языком, – и он пожелал сотворить мир. Даже лучше сказать, что Бог не мог не пожелать сотворить мир, в Боге необходимость и свободная воля – одно, и когда это желание появилось у Него, Он осознал себя. Такое же переживание имеет место в дзэне. Мне кажется, я начинаю углубляться в теологию, чтобы избежать возможных недоразумений, я мог бы в этой связи сказать гораздо больше, но я вынужден закончить следующим замечанием: "В конце концов, нет и ничего нового под луной. Самое старое – это самое новое, а самое новое – самое старое". Когда я готовил эту статью, я получил нечто вроде меморандума, который, как я полагаю, был выпущен для прессы в воскресенье 29 сентября 1957 г. и в котором мне вкратце хочется отметить следующее: "Старые пути решения великих проблем современности неэффективны и совершенно непригодны. Мы должны подвергнуть "научной" критике и найти новые пути применения нового, приобретенного таким образом знания, для решения массы сложных проблем личного и социального характера, с которыми мы сталкиваемся в связи с развитием техники и индустриализации". С точки зрения этих заявлений, мой труд, как может показаться, пока не имеет ничего общего с научным подходом к проблемам, требующим от нас нового решения. Он даже может показаться чем-то вроде "увещевания" или продуктом "априорного мышления, обсуждаемого Программным комитетом". Я полностью согласен с тем, что мой труд не содержит ничего такого, что способствовало бы созданию науки о человеческих ценностях. Однако у меня нет времени оправдывать свое положение: я только хочу сказать еще несколько слов о "знании" и науках вообще. Нет никакого сомнения в том, что мы с вами живем в век разума и техники, но в то же время мы все знаем, что ни наука, ни техника не смогут решить те проблемы, с которыми мы сталкиваемся и которые, можно даже сказать, являются в наши дни зловещей угрозой для нас. Перед лицом этого факта наука и техника совершенно бессильны. Они, наоборот, ожесточенно раздувают пламя войн между нациями, расами и культурами.

Мы говорим о мире, разоружении, взаимном доверии, примирении и многих вещах, однако мы, видимо, даже не можем положить конец испытаниям ядерного оружия, несмотря на то, что ясно осознаем тот факт, что любое значительное увеличение ядерных взрывов, несомненно, представляет огромную опасность не только для человечества, но и для всего живого на земле. Мы заявляем, что для предотвращения войны необходимо предпринять меры по обороне, но разве они когда-либо предотвращали войну? Разве все это не ведет к еще большей активизации нашей научно-технической изобретательности, направленной на возможность возникновения войны, ведущей к обоюдному уничтожению? Во многих отношениях мы, кажется, довольно рациональны и дальновидны, но наш разум никогда не ограничивался пределами рационального. Когда мы хотим вырваться за пределы разума, мы делаем это довольно легко, не считаясь с наукой и техникой: мы их даже используем для того, чтобы содействовать распространению иррациональности. Двигателем человеческого прогресса, определенно, не являются наука и рациональность человеческой природы. Научный подход к чему-либо, а также всякое знание, накопленное путем такого подхода, тоже никоим практическим образом не помогают нам решить проблемы, с которыми мы в настоящее время сталкиваемся. Вера в них – это современный предрассудок. Если наука и знание могут сами по себе что-либо дать, то пусть ученый или деятель науки возглавит государство. Посмотрим, сможет ли он что-либо сделать. Творит сам человек, а не его знания. Я не знаю точного возраста мировой истории; ради продолжения спора предположим, что ей десять тысяч лет. За это время мы накопили большое количество знаний, и внешние формы нашей жизни достигли удивительного прогресса.

Но стали ли мы лучше, чем наши братья и сестры, жившие, скажем, две тысячи лет тому назад в Европе, Китае или Индии? В основном природа человека не изменилась. Одного примера будет достаточно, чтобы доказать это. Какими мы были до Второй мировой войны и во время нее? И какие мы теперь, после нее? Если наука и знание, техника и промышленная цивилизация могут сделать что-либо в отношении ослабления всякого рода напряжения, которое повсюду ощущается в настоящее время, давайте отыщем какое-нибудь средство, позволяющее всем крупным деятелям всех цивилизаций поступить в некую "высшую школу науки и техники" и после трех или четырех лет обучения вернуться снова на свои высокие посты и возобновить свою деятельность. Чего мы могли бы в таком случае от них ожидать? Разве нам не известно, что в положении, с которым мы сталкиваемся сейчас, ничего бы не изменилось? Пока сам человек не подвергнется изменению, никакая наука и техника не улучшат положения, в котором мы сейчас находимся. Политические деятели как индивидуумы могут быть хорошими людьми и пользоваться уважением, но когда они возглавляют группу, небольшую или большую, вожди перестают быть вождями и становятся демократами. Они следуют за массами, сознание которых находится на уровне посредственности, причем подняться выше этого уровня они могут не раньше, чем через века. Давайте поэтому терпеливо ждать одну, две тысячи или даже миллион лет, пока это не произойдет, но тем временем будем упорно и постоянно трудиться, употребляя всю моральную и духовную силу на дело совершенного улучшения человеческой природы. Для этой цели лучше всего – индивидуально и коллективно использовать старые методы духовной дисциплины. Я уверен, что эти методы есть новые методы развития чувства творческого альтруизма.


3. ЖИЗНЬ В СВЕТЕ ВЕЧНОСТИ

I

Вечность, по определению философа, представляет собою "бесконечный отрезок времени, в котором каждое событие, находясь в будущем, становится сначала настоящим, а потом – прошлым". Несомненно, это интересное определение, но что такое "бесконечность"? "Ни начала, ни конца"? Что такое время, не имеющее ни начала ни конца? Время не может быть определено без вечности, а вечность без времени. Является ли вечность временем, бесконечно продолженным в двух направлениях – к прошлому и будущему? А может быть, время – это вечность, раздробленная на части или числа? Давайте посмотрим, может быть, символическое выражение вечности более доступно нашему пониманию или воображению? Что бы, например, о ней сказал поэт?

Однажды ночью я увидел Вечности спокойное лицо;
Из света бесконечного, огромное и яркое кольцо.
Под ним клубились времени часы, и дни, и годы,
И покрывали их небес хрустальные своды.
Гигантской тенью двигались они в эфире,
И в ней вращался мир и все, что существует в мире.

Бертран Рассел говорит, что Генри Воон написал эти строки, очевидно, под впечатлением, которое на него произвел "Тимей" Платона, в котором Платон говорит: "Теперь природа идеального существа стала вечной, но наградить какое-либо создание этим атрибутом в полной мере было невозможно. Поэтому Бог-творец решил создать движущийся образ вечности, и когда Он сотворил небо, он сделал этот образ вечным, но движущимся согласно числу, в то время как сама вечность покоится в единстве: и образ этот мы называем временем. До сотворения неба не было дней, ночей, месяцев и лет, но когда Он создал небо, Он создал и их". Дальше Платон говорит, что небо и время настолько тесно связаны друг с другом, что если растворяется одно, то второе также должно раствориться: "Затем появились на свет время и небо в одно и то же мгновение, так что если когда-либо одно из них будет растворяться, то поскольку они были созданы вместе, то они и исчезнут вместе". Небо было создано по образу вечной природы, чтобы оно могло, насколько возможно, помнить это: так как образ существует благодаря вечности, то сотворенное небо было, есть и будет всегда. Небо есть вечность, а "солнце, луна и пять звезд" являются "формами времени", имитирующими вечность и вращающимися в согласии с законом чисел; "движущиеся образы, вечные по сущности", – есть единственное, что "есть" и что не подвержено становлению. То, что мы видим, не есть само небо, само первозданное вечное существо, находящееся только в разуме Бога. Поэтому, если мы хотим "жить в свете вечности", мы должны стать частью разума Бога. "Возможно ли это?" – спросите вы. Но вопрос не в возможности достижения этой цели, а в ее необходимости, так как иначе мы не можем продолжать жить даже такой жизнью, связанной со временем и измеряемой днями, ночами, месяцами и годами.

В таком случае то, что необходимо, должно быть возможным. Когда вечность отреклась от себя, чтобы проявиться в "формах времени", она, несомненно, не оставила эти формы беспомощными и предоставленными самим себе: она, должно быть, вошла в них, хотя и отреклась от них. Когда вечное отреклось от себя, породив движущиеся, изменяющиеся, осязаемые формы времени, оно спряталось в них. Если мы углубимся в них, мы должны увидеть в них "корни вечности". То, что "было", и то, что "будет", должно быть в том, что "есть". Конечное должно нести в себе или с собой все, что принадлежит бесконечности. Поэтому мы, ограниченные временем, должно быть, можем увидеть то, что "существует" вечно. Это значит видеть мир так, "как видит его Бог", как говорит Спиноза. Вечность можно считать отрицанием по отношению к ограничениям, в которых находится человек, но поскольку эти ограничения всегда меняются, переходят из одного состояния в другое, то есть отрицают себя, то в действительности негативен сам мир, а не вечность. Вечное должно быть абсолютным утверждением, которое в силу ограниченности нашего человеческого понимания определяется при помощи негативных терминов. Мы должны видеть мир в свете этого утверждения, то есть так, как Бог видит мир, рассматривая все как часть целого. "Жизнь в свете вечности" не может быть ничем иным. Б. Джоветт, переводивший Платона, пишет во вступлении к "Тимею":

Не только буддизм, но также и христианская философия, и греческая показывают, что человеческий разум обладает ярко выраженной склонностью прибегать к явным отрицаниям. Вечность или Вечное – это не просто нечто, неограниченное временем, но истиннейшее из всего сущего, реальнейшее из всех реальностей, определеннейшее из всех знаний, которые мы, тем не менее, видим очень смутно.

Ярко выраженная склонность, о которой здесь упоминает Джоветт, не есть склонность "к явным отрицаниям" или к вещам, "которые мы видим очень смутно"; она не может быть результатом ограничений, в которых находится человек; она должна быть связана с самой вечностью, которая практически пребывает в конечном, и которая делает это конечное тем, что оно есть. То, что кажется явным отрицанием с точки зрения логики, в действительности представляет собой суть вещей. Пока мы не сможем пойти за пределы нашего логического мышления, в нас вообще не может быть ярко выраженных склонностей к чему-либо. То, что нас волнует до глубины души, должно быть следствием утверждения, а не отрицания.

II

Ученые Запада обычно считают буддизм негативной философией. В нем есть кое-что, оправдывающее такую точку зрения, как можно заметить в доктрине Нагарджуны "Восемь "Нет":

Нет никакого рождения;
Нет никакой смерти;
Нет никакого начала;
Нет никакого конца;
Нет ничего одинакового;
Нет ничего неодинакового;
Нет ничего рождающегося;
Нет ничего умирающего.

Отрицая все, что может утверждаться относительно дхармы (высшей реальности), буддизм имеет целью указать, таким образом, на то, что он называет "Средним путем". Средний путь – не есть абсолютное "ничто", это нечто, остающееся после всякого отрицания, которое только возможно. Иначе его называют "Недостижимым", и Праджняпарамита-сутра выдвигает доктрину "недостижимого". Я попытаюсь проиллюстрировать то, что здесь имеется в виду, чтобы разъяснить глубокий смысл этого противоречивого утверждения. Токусан (790-865), живший в Китае во времена династии Тан, был ученым философом, проповедовавшим эту доктрину. Он был скептически настроен к дзэн-буддийскому учению, которое в те времена быстро распространилось, особенно на юге Китая. Желая опровергнуть его, он оставил провинцию Сычуань в юго-западной части Китая, Он намеревался посетить большой дзэн-буддийский монастырь в округе Лиян. Приближаясь к нему, он подумал о том, что неплохо было бы выпить где-нибудь чашку чая. Он зашел в придорожную чайную и попросил накормить его. Пожилая женщина, оказавшаяся хозяйкой чайной, увидела мешок, который был у него за плечами, и спросила, что он принес. Токусан ответил: "Это подробный комментарий Сэйре к Алмазной сутре, которая является частью великой Праджняпарамита-сутры". "У меня есть к тебе вопрос. Если ты ответишь на него, я с радостью накормлю тебя бесплатно. Если нет, то тебе придется пойти куда-нибудь в другое место". "Какой вопрос?" – спросил монах. "Согласно Алмазной сутре, разум, связанный с прошлым, недостижим, разум, связанный с будущим, недостижим, и разум, связанный с настоящим, также недостижим. Если это так, то какой разум ты хочешь особо выделить?" Тут требуется объяснение. В китайском языке "тянь-синь" – "подкрепиться", можно буквально перевести как "особо выделить разум". Я не знаю истории происхождения этого слова. Хозяйка чайной, воспользовавшись словом "разум", которое ассоциировалось с "подкрепиться", процитировала сутру, в которой говорится, что разум "недостижим" во времени ни в какой форме – ни в форме прошедшего, ни в форме настоящего, ни в форме будущего. Если это так, то тогда нельзя сказать, что у монаха вообще есть какой-либо "разум", который он хотел "особо выделить". Отсюда ее вопрос. Токусан был сбит с толку. Изучая эту сутру в традиционном аспекте концептуальной интерпретации, он не был готов к таким вопросам. Он не мог дать ответа и был вынужден уйти без чая. Те, кто не знает, как уйти за пределы времени, естественно, встретят трудность в достижении Нирваны, которая представляет собой вечность. Недостижимость Нирваны является следствием того, что человек ищет ее на берегу становления жизни, как если бы Нирвана была чем-то вне времени или рождения и смерти (сансары). Нирвана – это сансара, а сансара – это Нирвана. Поэтому вечность, Нирвана, должны быть открыты там где движется время, сансара, подкрепить силы едой нельзя во времени.

Еда есть время. Она есть нечто достижимое, и в то же время она продолжается в чем-то недостижимом, так как без этого нечто все, что достижимо, перестает быть достижимым. Жизни свойственна такая парадоксальность. Время неуловимо, то есть недостижимо. Если мы пытаемся уловить его, глядя на него со стороны, то мы не можем даже просто-напросто поесть. Попытку объективно поймать время в последовательных моментах прошлого, настоящего и будущего можно сравнить с попыткой поймать свою собственную тень. Это постоянное отрицание вечности. Недостижимое должно быть схвачено снаружи. Человек должен жить в нем и в контакте с ним. Двигаясь и изменяясь, человек должен стать движением и изменением. Эмерсон в "Брахме" воспевает вечное как "некую сущность", скрывающуюся за изменяющимися и движущимися формами времени:

Забыть меня – большое упущение.
Я крылья тех, кто улетает от меня,
Я сомневающийся, и сомнение,
И гимн брамина – это тоже Я.

Там, где "сомневающийся и сомнение" представляют собою одно, там пребывает Брахма в виде "образа вечности", который есть сам Бог. Когда "сомневающийся и сомнение" разделены и помещены в узкие рамки времени, двойственность отравляет каждое мгновение жизни, навсегда скрывая свет вечности. "Жить в свете вечности" означает проникнуть в единство и полноту вещей и жить в контакте с ними. Вот что японцы называют "видением вещей" (соно-мама) такими, как они есть в своем естестве, что, по словам Вильяма Блэйка, означает "держать бесконечность на ладони руки, а вечность заключить в час". Видеть вещи так, как их видит Бог, согласно Спинозе, значит, видеть их в аспекте вечности. Однако всякая человеческая оценка обусловлена временем и страдает относительностью. Как правило, нам, людям, трудно "видеть мир в песчинке и небо в диком цветке". Для наших органов чувств песчинка не является целым миром, а дикий цветок на краю поля – небом. Мы живем в мире различения и черпаем наслаждение из наблюдения над конкретным. Нам не удается увидеть его "ровным" или "однообразным", что советует нам Мейстер Экхарт и что также советовали Спиноза и Блэйк и другие мудрецы Востока и Запада. Теннисон, должно быть, испытал нечто похожее, когда он сорвал дикий цветок, растущий в трещине стены и размышлял, держа его в руке.

III

Как бы трудно ни было таким образом смотреть на мир, самое странное или, скорее, самое удивительное, это то, что мы иногда переступаем пределы преходящего и относительного в нашем сознании. И тогда мы осознаем, что жизнь – ценная вещь, и что смерть не есть конец всех наших стремлений, и, более того, что то, что буддисты называют жаждой (тришна), укоренилось гораздо глубже, чем мы подозревали, так как оно вырастает непосредственно из корня "каруны" (сострадания; можно сказать, что в буддизме оно эквивалентно любви). Позвольте мне процитировать Басе, японского поэта XVIII столетия, писавшего в форме хайку:

Еку мирэба
Надзуна хана саку
Хакинэ ката.

(Когда) смотришь со вниманием,
Надзуна в цвету
(Под) живой изгородью.

Надзуна – это небольшое цветущее дикое растение. Даже тогда, когда она цветет, она почти незаметна, так как не обладает особой красотой. Тем не менее во время цветения она выполняет все, что требуется от живого существа, как было приказано в начале Творения. Она непосредственно связана с Богом, как и всякая другая форма бытия. В ней нет ничего дурного. Ее скромная красота превышает всякую человеческую искусственность. Но, как правило, мы проходим мимо и не обращаем на нее ни малейшего внимания. Басе был, вероятно, странно удивлен, когда увидел ее цветки под густой живой изгородью, скромно поднимающие свои головки и едва заметные на фоне всего остального.

Поэт вовсе не выражает своих эмоций. Он совершенно не упоминает ни о каком Боге и человеке, а также не проявляет желания понять, "что она есть корень, и все, и все во всем". Он просто смотрит на надзуну, такую незначительную и в то же время такую божественно великолепную, и идет дальше, погруженный в созерцание "тайны бытия", озаренной светом вечности. В этом пункте важно отметить различие между Востоком и Западом. Когда Теннисон заметил цветок в трещине стены, он сорвал его и пошел дальше, держа его в руке и размышляя над ним, увлеченный абстрактными мыслями о Боге и человеке, о единстве вещей и о непостижимости жизни. Это свойственно человеку Запада. Его ум аналитичен. Его мышление направлено в сторону внешности или объективности вещей. Вместо того, чтобы оставить цветок на месте, позволив ему цвести в трещине, Теннисону необходимо было сорвать его и держать в руке. Если бы он обладал научным складом ума, он, несомненно, принес бы его в лабораторию, сделал бы срезы и стал бы рассматривать их под микроскопом или растворил бы его в смеси химических растворов и исследовал бы их в пробирках, может быть, даже нагревая их на огне. Он проделал бы все эти процедуры с чем угодно, будь то минерал, растение, животное или человек. Он стал бы обращаться с человеческим телом, мертвым или живым, с той же самой невинностью или с тем же самым безразличием, с каким он обращался с куском камня. Это тоже своего рода видение мира в аспекте вечности или, скорее, в аспекте совершенной "ровности". Когда ученый закончит (хотя, когда это случится – невозможно предсказать) свое исследование, эксперимент и наблюдение, он употребит все формы абстрактного мышления: станет размышлять об эволюции, наследственности, генетике и космогонии. Если он еще более абстрактно мыслит, то он, вероятно, в своем размышлении дойдет до метафизической интерпретации существования. Теннисон не идет так далеко. Он – поэт, имеющий дело с конкретными образами. Сравнив все это с Басе, мы видим, насколько иначе восточный поэт подходит к своему переживанию.

Прежде всего, он не срывает цветок, не калечит его, он оставляет его там, где нашел. Он не отделяет его от составляющей единое целое среды, он размышляет, над ним в его состоянии "соно-мама", не только в себе, но и в той окружающей обстановке, в которой он (цветок) находится, – обстановке в самом широком и глубоком смысле этого слова. Другой японский поэт говорит о диких цветах следующее:

Все эти полевые цветы –
Разве я осмелюсь дотронуться до них?
Я приношу их в дар во всей их естественности
Всем будущим буддам
Всех трех тысяч гигантских миров.

Здесь выражено чувство благотворения, удивления, таинственности. Оно высокорелигиозно. Но все это не находит яркого внешнего выражения. Басе сначала просто упоминает о "внимательном наблюдении", которое не обязательно должно быть вызвано каким-либо намеренным желанием найти что-нибудь в кустах; просто он случайно бросает взгляд, и неожиданно его приветствует скромно цветущее растение, которое обычно никто не замечает. Он наклоняется и внимательно смотрит, чтобы убедиться в том, что это надзуна. Он до глубины души тронут скромностью и простотой, которые, тем не менее, разделяют славу неизвестного начала. Он ни слова не говорит о своем внутреннем чувстве: каждый слог "объективен", за исключением двух последних – "кана". "Кана" – это слово, которое нельзя перевести, разве если только восклицательным знаком – и это единственное, что выдает "субъективность" поэта. Поскольку "хайку" – не что иное, как стихотворение, состоящее из семнадцати слов, оно, конечно, не может выразить все, что происходило в то время в душе поэта. Но сам факт, что хайку чрезвычайно эпиграммично и немногословно, насыщает каждый используемый слог невыраженным внутренним чувством поэта, хотя многое из того, что скрывается между слогами, должен открывать сам читатель. Поэт упоминает о нескольких важных моментах в своих строках из семнадцати слогов, предлагая сочувственно или, скорее, эмфатически настроенному воображению читателя заполнить промежуток между ними.

IV

Психологи Запада говорят о теории "проникновения", передачи чувства или "участия", но я бы, пожалуй, выдвинул "доктрину идентичности". "Передача" или "участие" подразумевает дуалистическое толкование реальности, тогда как "идентичность" имеет более тесную связь с основой существования, в которой всякого рода раздвоение еще не имело места. С этой точки зрения "участие" становится доступнее пониманию и может быть более разумным или логическим, так как никакое, участие невозможно там, где отсутствует подспудное чувство идентичности. Когда говорят о различии, оно включает в себя единство. Идея двойственности основывается на идее единства. "Двое" немыслимы без "одного". Для иллюстрации предлагаю прочесть следующий отрывок из "Веков медитации" Трахерна:

Вы никогда не сможете по-настоящему наслаждаться этим миром, пока море не потечет через ваши жилы, пока вы не наденете небесную тогу и корону из звезд и не почувствуете себя единственным наследником всего мира и даже больше, потому что в нем люди, каждый из которых так же, как и вы, является единственным наследником.

А вот еще:

Ваше наслаждение миром всегда будет неполным, если каждое утро вы не будете просыпаться на Небе и видеть, что вы находитесь во дворце Отца своего: если вы не будете взирать на небо, землю и воздух, с благоговением относясь ко всему, будто вы среди ангелов.

Такого рода эмоции не могут быть испытаны, покуда в вашем сознании будет доминировать чувство противопоставления. Идея "участия" или "проникновения" – это умственная интерпретация первоначального переживания, в то время как само переживание не допускает никакого рода двойственности. Однако разум, вторгаясь, искажает переживание для того, чтобы сделать его доступным умственному анализу, что подразумевает различие или раздвоение.

Первоначальное чувство идентичности в связи с этим теряется, и разуму позволяется свойственным ему образом раскалывать реальность на части. "Участие" или "проникновение" – это результат рассудочной деятельности. Философ, не имеющий первоначального опыта, склонен увлекаться им. Согласно Джону Сэйварду, автору вступления к "Векам медитации" (издания 1950 г.), Трахерн – это "теософ или провидец, наделенный богатым воображением, которое позволило ему проникнуть за покров внешнего и открыть мир в его первозданной непорочности". Это означает снова попасть в сад Эдема, вернуть рай, где древо познания еще не начало приносить плоды. "Интимность" Вудсворта – это не что иное, как наша тоска по вечности, которая осталась позади. Наша постоянная привычка рассуждать является следствием того, что мы съели запретный плод познания. Но, выражаясь метафизическим языком, мы никогда не забываем о царстве первозданной чистоты: другими словами, даже тогда, когда мы предаемся рассудочному мышлению, мы всегда сознаем, хотя, может быть, смутно, что что-то остается позади и не появляется на карте нашего хорошо засхематизированного анализа. Это "нечто" представляет собой не что иное, как первоначальное ощущение реальности в ее естественном состоянии, или состоянии "соно-мама". "Непорочность" – это библейский термин, онтологически он соответствует состоянию "соно-мама" в буддийской терминологии. Дальше я снова процитирую Трахерна, взор которого, пронзая вечность, как бы обозревает вечность и безначальность прошлого и бесконечность будущего. "Медитации" наполнены удивительными прозрениями, порожденными глубокими религиозными переживаниями человека, открывшего свою первозданную непорочность.

Хотите посмотреть на младенчество этого возвышенного и божественного величия? Те чистые и целомудренные предчувствия, испытываемые мною с рождения, и тот божественный свет, породивший меня, являются лучшим средством, по сей день позволяющим мне видеть Вселенную... Несомненно, Адам в раю не испытывал больше сладких и любопытных ощущений мира, чем я, когда я был ребенком. Само мое неведение было благоприятствующим фактором. Я казался существом, попавшим в царство непорочности. Все вещи были чистыми, светлыми и чудесными, более того, бесконечно моими, радостными и драгоценными. Я не видел того, что существуют грехи, жалобы и законы. Я не думал о бедности, борьбе и пороках. Все слезы и раздоры были скрыты от глаз моих. Все было спокойно, свободно и бессмертно. Я не знал ничего о болезни, смерти, вымогательстве, дани и хлебе... Все время было Вечностью, постоянным отдыхом... Все вещи постоянно, пребывали на своих местах. Вечность проявлялась в свете дня, и за всем скрывалось нечто бесконечное, что отвечало моим желаниям и управляло моими желаниями. Казалось, что город стоит в Эдеме, что он находится на Небе.

V

До какой степени прозрачен и эмоционально безразличен дзэн по сравнению с этими отрывками. Когда дзэн-буддист видит гору, он заявляет, что это гора; когда он подходит к реке, он просто говорит, что это – река.

Когда Текэйю удалось однажды, после двадцати лет упорного изучения, приподнять занавес и взглянуть на внешний мир, он утратил все прежнее понимание дзэна и просто сказал следующее:

Как я ошибался.
Как я ошибался.
Подними штору и посмотри на мир,
Если кто-нибудь меня спросит,
какой философии я придерживаюсь.
Я немедленно дам ему в зубы своим хоссу.

"Хоссу" – кропило из конского волоса и пеньки. Текэй не говорит о том, что он увидел, когда приподнял штору. Ему просто неприятен любой вопрос об этом. Он даже доходит до того, что хочет как следует заткнуть рот вопрошающему. Он знает, что если бы человек даже попытался произнести слово, сказав "это" или "то", само определение не имело бы ничего общего с действительностью. Это походит на то, как один учитель вывел перед собравшимися монаха, спросившего у него, кто такой Будда. Учитель сделал следующее замечание: "Где этот монах хочет найти Будду? Разве это не глупый вопрос?" Действительно, все мы часто забываем, что каждый из нас сам является Буддой. На христианском языке – все мы созданы по образу и подобию Божию, или, словами Экхарта: "Бытие Бога есть мое бытие, ни больше и ни меньше". Может быть, уместно будет привести в этой связи еще один случай, в котором бытие Бога проявляется в мире конкретного, как и в мире абсолютного единства.

Этот случай покажет нам, что имел в виду Экхарт, когда сказал: "Я знаю Бога так же, как он знает меня, ни больше ни меньше, а всегда одинаково". Это познание вещей как они есть, любовь к ним в состоянии "соно-мама" или "любовь к справедливости во имя самой любви". (Некоторое представление об идее "справедливости" Экхарта может быть получено из следующих отрывков из его "Проповеди" (Блакней, стр. 178-182):

Тот справедлив, кто каждому дает то, что ему принадлежит.

Те справедливы, кто берет у Бога в равной мере, как придется, великое и маленькое, желанное и нежеланное, все одинаково, и ни больше и ни меньше.

Справедливый вечно живет в Боге, он на равных с Богом, ни ниже, ни выше.

Бог и я: мы – одно. Познанием Бога я поселяю Его в себе. Любовью к Богу я проникаю в Него.

Дзэн может показаться таким далеким и чуждым всему человечеству, что между ним и Экхартом некоторые не увидят никакой тесной связи, наличие которой я пытаюсь здесь продемонстрировать. Но в действительности Экхарт в большинстве случаев использует психологические и персонализированные термины, в то время как дзэн пропитан метафизикой и трансцендентализмом. Но если единство Бога и человека признается, утверждения дзэна в том виде, как они даны ниже, станут довольно понятными. Хакуин (1685-1768), великий японский учитель дзэна эпохи Токугавы, приводит в своем известном труде, называемом "Кайанкоку Го" интервью Сюн Рофу с одним учеником-любителем, хорошо разбирающимся в дзэне. Сюн (времена династии Сун) был еще молодым человеком, когда состоялся этот разговор. Этот ученик-любитель имел обыкновение задавать вопросы посещавшим его монахам, которые желали воспользоваться гостеприимством этого преданного дзэн-буддиста. Вопрос: "Что вы можете сказать о древнем зеркале, подвергшемся тщательной полировке?" Ответ: "Небо и земля освещены". Вопрос: "А до полировки?" Ответ: "Темное, как черный лак". Любитель-буддист был, к сожалению, вынужден отказать монаху, так как он совершенно не заслуживал его гостеприимства. Тогда Сюн вернулся к своему старому учителю и спросил: "Что вы скажете о древнем зеркале, которое еще не отполировали?" – "Фан-ян не очень далеко отсюда". – "А что после полировки? – "Остров Попугая, Ин-у, расположен у шатра Желтого Листа Хуан-хо".

Говорят, что это сразу открыло глаза монаху, и он понял, что такое "древнее зеркало". Это "зеркало" в своей естественности не нуждается ни в какой полировке. Это то же самое "старое зеркало", независимо оттого, подвергается ли оно всякого рода полировке или нет. "Справедливость беспристрастна, – говорит Экхарт, – так как справедливость вовсе не имеет своей воли: все, чего хочет Бог, хочет и он". Дальше Хакуин знакомит нас со следующим мондо. Один монах спросил Хоуна Росодзана, ученика Нангаку Эдзе (744 г.): "Каким образом можно говорить и в то же время не говорить?" Это все равно, что спросить: "Как избежать закона противоречия?" Если мы откажемся от основного принципа мышления, мы не будем думать о Боге, как говорит нам Экхарт, Боге, пребывавшем в своем собственном творении, – не том Боге, которого представляют люди, и не том Боге, который еще должен быть познан. Скорее в естественном бытии, чем в действительности Бог и является. Что это может быть за Бог? Очевидно, Бог выше всякого нашего понимания. Если это так, то каким же образом нам Его тогда познать? Сказать "Бог"- это "это" или "то", означает отрицать Бога, согласно Экхарту. Он выше всех определений, положительных и отрицательных. Вопрос монаха приводит нас, в конце концов, к тому же затруднению. Хоун вместо того, чтобы прямо ответить монаху, отпарировал: "Где твой рот?" Монах ответил: "У меня нет рта". Бедный монах. Он был довольно агрессивно настроен, когда задавал свой первый вопрос, так как он самым определенным образом требовал ответа на головоломку: "Каким образом реальность может быть одновременно утверждением и отрицанием?" Но когда Хоун задал ему контрвопрос "Где твой рот?", то все, что монах мог сказать, было: "У меня нет рта". Хоун был опытным учителем. Сразу определив позицию монаха, то есть поняв, что он еще не может переступить границу двойственности, Хоун продолжал его преследовать: "Каким образом ты ешь свой рис?" Монах ничего не ответил. (Интересно, действительно ли он понял все, что произошло?)

Позднее Тосан, другой учитель, услышав об этом мондо, дал свой собственный ответ: "Он не чувствует голода и не нуждается ни в каком рисе". "То, что не чувствует никакого голода" есть "древнее зеркало", не нуждающееся ни в какой полировке: это тот, кто "говорит и в то же время не говорит". Он сама "справедливость", справедливость, являющаяся естеством вещей; быть "справедливым" означает быть "соно-мама", следовать по пути "каждодневного сознания", "есть, когда голоден, и отдыхать, когда устал". В этом духе я интерпретирую следующие слова Экхарта: "Если бы я вечно выполнял волю Божью, я бы был действительно целомудрен и свободен от ярма идей, каким я был до рождения своего". "Целомудренность" состоит в освобождении от оков всякого рода рассудочной деятельности, в ответе "да, да", когда ко мне обращаются по имени. Я встречаю на улице друга, он говорит: "Доброе утро", – и я отвечаю: "Доброе утро". А христианскому образу мышления, вероятно, будет соответствовать следующее: "Если бы Бог попросил ангела снять гусеницу с дерева, ангел с радостью сделал бы это, и испытал бы блаженство, что исполнил волю Бога". Один монах спросил учителя дзэна: "Мне известно, что один древний мудрец сказал: "Я поднимаю штору и встречаю ясный день; я передвигаю стул, и меня приветствует голубая гора". Что имеется в виду под словами: "Я поднимаю штору, и встречаю ясный день?" Учитель сказал: "Пожалуйста, подай мне тот кувшин". – "Что имеется в виду под словами "Я поднимаю стул и меня приветствует голубая гора?" "Пожалуйста, поставь кувшин на место", – такой ответ был дан учителем. Все эти мондо могут показаться бессмысленными, и читатель может заключить, что они совершенно не имеют никакого отношения к предмету обсуждения – "жизни в свете вечности". Такое критическое замечание неизбежно с точки зрения обыкновенного человека, живущего в мире. Но давайте послушаем, что говорит Экхарт, один из величайших мистиков христианского мира, о "мгновении настоящего", что является не чем иным, как самой вечностью:

Мгновение настоящего, в котором Бог сотворил первого человека, мгновение настоящего, в котором исчезнет последний человек, и мгновение настоящего, в которое я сейчас говорю, едины в Боге: в нем есть только одно "сейчас". Я читаю весь день, никуда не выходя из комнаты, и чувствую усталость, Я поднимаю штору и встречаю ясный день. Я передвигаю стул на веранде и смотрю на голубые горы. Я глубоко вздыхаю, наполняя легкие чистым воздухом, и чувствую себя совершенно освеженным. Я завариваю чай и выпиваю одну или две чашки. Кто скажет, что я не живу в свете вечности? Я должен помнить, однако, что все это есть моменты нашей внутренней жизни, приходящей в контакт с вечностью и пробуждающейся до сознания "момента настоящего", который является вечностью, и что вещи и события, составляющие нашу внешнюю жизнь, здесь не представляют никаких проблем.

VI

Я снова процитирую проповедь Экхарта:

В вечности Отец сотворяет Сына по образу и подобию Своему. Слово было от Бога, и Слово было Богом. Подобно Богу, оно имело Его природу. Более того, я скажу, что Бог породил Его в моей душе. Не только душа есть подобие Его, а Он – подобие ее, но, кроме того, Он в ней, так как Отец порождает Сына Своего в душе точно так же, как и в вечности, иначе быть не может. Он должен сделать это, хочет Он того или нет. Отец непрестанно порождает Сына своего и, более того, Он порождает меня не только как сына Своего, но Самого Себя и Себя Самого как меня. Порождая меня в Своей собственной природе, Своем собственном существе. В этом сокровенном источнике я сотворен Святым Духом, в Нем единая жизнь, единое бытие, единое действие. Все творения Бога едины, и поэтому Он порождает меня так же, как Своего Сына, не зная никакого различия.

Довольно смелое высказывание, не правда ли? Тем не менее его абсолютной истинности отрицать нельзя. Однако мы не должны забывать, что истина, содержащаяся в проповеди Экхарта, может быть постигнута только в свете вечности. Пока мы будем оставаться созданиями, ограниченными временем и действующими по своей воле, а не по воле Бога, мы никогда не найдем в себе Бога. Когда используются такие христианские символы, как "Бог", "Отец", "Сын", "Святой Дух", "рождение" и "подобие", читатель может поинтересоваться, какой смысл придают этим терминам буддисты? Дело в том, что символы – это, в конце концов, просто символы, и если их внутреннее значение понято, они могут быть использованы любым способом, каким только человек пожелает. Сначала мы должны постичь значение, отбросив исторические и экзистенциальные препятствия, связанные с этими символами, и тогда мы все, и христиане и буддисты, сможем познать истину. Говорят, что библейский Бог открыл свое имя Моисею на горе Синай, сказав: "Я есть тот, кто есть". Это самое мудрое изречение, так как все наши религиозные, духовные или метафизические переживания начинаются с него. Это соответствует тому, что сказал Христос: "Я есмь еще до того, как появился Авраам". "Я есмь", то есть это сама вечность, тогда как "Авраам появился", так как он – время. Те, кто живет в свете вечности, всегда "есть" и никогда не подвергаются становлению в форме "был", "буду". Вечность – это абсолютное настоящее, а абсолютное настоящее – это пребывание в состоянии "соно-мама", в котором жизнь утверждает себя во всей полноте.


4. ДЗЭН В СОВРЕМЕННОМ МИРЕ

В настоящее время дзэн нашел неожиданный отклик в различных сферах западной культуры: в музыке, живописи, литературе, языкознании, религии, философии и психоанализе. Но в связи с тем, что в большинстве случаев он представлен в ложном свете или неверно истолкован, я попытаюсь вкратце объяснить, насколько позволяет язык, к чему стремится дзэн и какое значение он имеет в современном мире, и, надеюсь, спасти дзэн от слишком абсурдной карикатуризации. В начале я хотел бы упомянуть о некоем литературном движении, зародившемся на Западном побережье Америки. Я не имею непосредственного контакта с его представителями, и поэтому у меня нет никакого права судить о нем. Но из того, что говорят о нем некоторые критики, можно отчасти понять, что происходит в умах этих писателей. Восточная поговорка гласит: "Даже один опавший лист говорит нам о том, что наступила осень". Нельзя ли мне в таком случае принять литературное течение в Сан-Франциско за опавший лист, предвещающий возможную перемену в психологическом климате западной культуры? Может быть, я беру на себя слишком много, пусть читатель сам судит. Я приведу выдержку из лондонской газеты "Санди Таймс" от 15 июня 1958 г., где сообщается о собрании "Потерянного поколения" или "Сан-Францисской группы возрождения", состоявшемся в пригороде Сан-Франциско, и где, в частности, говорится, что группа писателей, поэтов, художников и музыкантов состоит, скорее, из интеллектуальных спекулянтов, чем из художников. Может быть, то предвестники нового духовного чувства, которое еще нуждается в определенном объяснении, а "может быть, это просто отбросы системы народного образования... дзэн-буддизм их настольная книга, их Библия". Некоторые американские газеты также упоминают об этой странной группе людей, считающих себя последователями дзэна, хотя американцы, кажется, не так критичны, как англичане. Цитирую мнение другого английского органа печати:

Этих писателей повсюду преследуют видения Апокалипсиса, и они не знают, как на это реагировать... Они ищут убежища в бесконечном витализме... Сама жизнь сводится, в их понимании, к долгому путешествию, прерывающемуся вечеринками, получасовыми оргиями, мелкими правонарушениями, деланным отсутствием логики... Они носятся повсюду, как зайцы по аэродрому. Огромные машины повседневной жизни взлетают и приземляются, не обращая на них никакого внимания, а они, в свою очередь, ослепленные шумом и светом, больше озабочены беготней, чем стремлением прибежать куда-либо.

Я не знаю, насколько эти замечания справедливы, но поскольку их автором является мистер Аллан Прайс Джоунз, редактор "Таймс" в Лондоне, я не могу не сделать вывода о том, что "Потерянное поколение" – это не просто преходящее явление, которым можно легко пренебречь вследствие его незначительности. Я склонен думать, что оно каким-то образом прогнозирует нечто грядущее, по крайне мере в американской жизни. Помню, как-то в прошлом году я читал в популярных американских журналах статьи о "Сан-Францисской группе возрождения" и ее связи с дзэном. Кажется, дзэн в какой-то мере тут замешан. Что же в настоящее время в американской психологии и, возможно, в западном уме вообще тяготеет к дзэну?

Известная американская романистка Нэнси Вильсон Росс пишет в журнале следующее:

Чтобы объяснить интерес к дзэну, проявляемый в настоящее время на Западе, необходимо взглянуть на ту брешь, которую пробил в западном уме психоанализ: мрачные предостережения психологов в основном касаются печальных последователей игнорирования более глубоких уровней человеческого сознания: горестные результаты видны везде, где появляются тонкие и невидимые начала человеческой природы всецело во имя внешнего существования.

Судя по этим замечаниям, я могу сказать следующее о "Потерянном поколении": они, вероятно, еще не открыли источника творчества. Они борются, хотя довольно поверхностно, против "демократии", буржуазной ортодоксальности, экономической респектабельности; против стандартного сознания, присущего среднему классу, и других родственных добродетелей и пороков посредственности. Вследствие того, что они "лишены корня", как сказала бы в осуждение им Симона Вейль, они барахтаются в грязи и в своем поиске "единственного пути к истине, который сводится к своему собственному уничтожению, за счет длительного пребывания в состоянии крайнего и полного унижения. Они еще не получили опыта унижения и горя, и, если хотите, откровения". Джек Кроуак говорит следующее: "Эти новые чистые поэты... являются детьми... Это по-детски наивные, бородатые Гомеры, поющие на улице. Они поют, они танцуют". Да, здесь много ребячества, но мало детской непосредственности. Спонтанность – это еще не все, она должна иметь "корни" в чем-то. Эти люди еще не развили того, что дремлет в глубинах их сознания, особенно первичного чувства истинного "я". Они должны возмужать как человеческие существа и осознать истинную основу бытия, и обрести человеческое достоинство. В действительности весь мир, насколько я могу видеть, старается сейчас нащупать "корни", позволяющие укрепиться на пути духовного развития. И дзэн прежде всего стремится добраться до корней нашего существа, достичь "умственного покоя, узреть наш "первозданный лик", определить, где мы стоим. Самый важный объект изучения для человечества – это человек, человек составляет его разум и сердце. "Кокоро" – это не что иное, как "я": это взаимозаменяемые термины, и в дзэне они используются без всякого различия. Таким образом, познать "я" – главная цель изучения в дзэне. Что такое человек? Что такое "я"? Где основа этого существования? Когда ученик пришел к учителю, чтобы узнать, что такое дзэн, учитель не сообщил ему ничего, а просто спросил его: "Что есть то, что пришло ко мне?" Говорят, что ученику потребовалось восемь долгих лет, чтобы ответить на этот вопрос. Ответ был таким: "Если сказать, что есть нечто, то значит, допустить большую неточность". Каких бы внешних смятений ни наблюдалось в нашей современной, жизни, литературной или какой-либо иной, они являются проявлением страха и неуверенности, чувствующихся в глубине души, и это чувство является результатом нашего неведения относительно истинной природы нашего "я".

Последователи "Группы возрождения", может быть, думают, что они понимают дзэн, но если "слово" не может быть произнесено, чего требуют учителя дзэна от своих учеников, они все еще в пути, а не "там". "Словом" может быть только нечто жизненно важное, оригинальное и поистине творческое. Все, что мы можем сказать об идеалистической интерпретации положения, в котором находится человечество, все вещи, все проблемы, относящиеся к нашей жизни, могут быть сведены к следующему дзэн-буддийскому мондо (то, что обычно соответствует философской дискуссии, проводится в дзэне в форме мондо: ученик спрашивает, а учитель отвечает, иногда словами, но очень часто действием; даже тогда, когда ответ дается в форме слов, он краток и загадочен, иногда это просто восклицание), представленного в форме трех вопросов-ответов. Вопрос: "Что такое сангхарама?" (помещение, в котором монахи отдыхают, то есть монастырь). Ответ: "Так просто". Вопрос: "Что представляет собою человек в ней?" Ответ: "Что? Что?" Вопрос: "Что ты будешь делать, если придет посетитель?" Ответ: "Выпей чашку чая". Если эти вопросы перевести на современный язык, они будут означать: "Что такое мир? Что такое человек? Что такое общество, или людская община?" Можно сказать, что ответы носят форму, типичную для дзэна, они не поддаются логическому анализу или какой либо рассудочной интерпретации. Но нет никакого сомнения в том, что они попадают в самую точку, и тот, кто вообще знаком с дзэном, увидит, что они преисполнены жизни и настоящего творчества. Первый вопрос онтологичен и имеет дело с проблемой бытия, или; можно сказать, он касается проблем мира, в котором мы рождаемся и в котором нам суждено жить. Каково значение этого мира? Второй вопрос касается природы, значения и судьбы человека, который противопоставляет себя всякому так называемому "объективному миру". Что он может сделать? Есть ли в нем что-либо оригинальное? Представляет ли он собою нечто большее, чем животное, большее, чем простой винтик в огромной машине, называемой "непознаваемая Вселенная"? Третий вопрос связан с нашими человеческими отношениями. Как протекает наша общественная жизнь? Как мы должны вести себя в обществе, индивидуально или коллективно? Все проблемы, возникающие в нашей жизни, в конце концов сводятся к одной из этих трех. Но, в конечном итоге, самая главная и фундаментальная проблема, которая встает перед нами – человеческими существами, – это проблема второго мондо, связанная с человеком.

Проблема человека – это, в действительности, проблема "я"; "познай себя", не в противоположность другим и не в связи с другими, но "себя", как абсолютное "я", независимое от всех других "я", так как когда эта проблема окончательно, в основе своей решена, мы познаем мир, включая общественную жизнь человека. Учитель дзэна ответил на это: "Что? Что?" Наш ответ не обязательно должен быть вроде этого, хотя, в конце концов, мы, может быть, снова вернемся к этому "Что? Что?" В наши дни мы, несомненно, выражаем себя иначе. В настоящее время мы ведем поистине трудную борьбу за покорение вершины высшего "я", достигнув которой мы решим все проблемы частного характера, вытекающие из этой основы. Для достижения этой вершины необходимо обладать проницательным умом и закаленным в долгих страданиях духом. Когда мы ее достигнем и сможем отдохнуть там, все человеческие проблемы, которые только могут возникнуть, решаются так же просто, как просто главный повар, служивший у Чжуан-цзы, отделял мясо от костей при помощи ножа. "Сердитые молодые люди" (британский двойник "потерянного поколения") пока еще блуждают по поверхности реальности и не добрались еще до высшего "я", которое поистине есть источник творчества. Современные люди фактически на ощупь пробираются в темноте. Каждая новая эпоха в области человеческой деятельности испытывает муки рождения. Некоторые люди, независимые и оригинальные, восстают против либерализма и мещанства, коммунизма и деспотизма, индустриализации и автоматизации, науки и техники, которые характеризуют современный мир дешевого и мелкого интеллектуализма. Но представители "потерянного поколения" не сознают до конца, почему они восстают и что они предлагают делать: они не познали своего сокровенного "я", которое живет в глубинах бессознательного; они не знают, что в каждом из них, индивидуально или коллективно, таится нечто, побуждающее их к действию, и они не могут рассудком определить, что это такое. Но если они почувствуют и обнаружат это таинственное "нечто", их "новое священное безумие" прекратится: они почувствуют себя удовлетворенными собою и всем окружающим их миром. Само собой разумеется, что это удовлетворение не есть простая пассивность или безделие. А пока я боюсь, что все, что они пишут или производят, не может идти дальше того, что один английский критик называет "временным гротеском".

Даже Д. X. Лоуренс и Симона Вейль, которых восхваляет Ричард Риз, называя их "смелыми людьми", помоему, еще не постигли истины высшего "я". Вполне естественно то, что христианская атмосфера, в которой они воспитывались, помешала им подняться выше своей среды со всеми ее мифологическими украшениями. Все, что мог сказать Лоуренс, согласно Ризу, за несколько дней до смерти, представляло следующее:

Нет, с католической церковью случилось то же самое несчастье, что и с протестантской: она проповедует морального Бога вместо всемогущего, наделенного силой, славой, могуществом и мудростью; "доброго" Бога вместо жизненного и великолепного Бога. И никто из нас уже больше не верит в исключительно "доброго Бога".

Риз цитирует в высшей степени освежающе действующую фразу, принадлежащую Г. М. Хлопкинзу, – "свежесть сокровенной глубины вещей", и говорит нам, что и Лоуренс, и Симона Вейль верили в эту "свежесть", открыть которую не может ничто, кроме чуда. Дальше говорится, как "свежесть", "чудо", "сверхъестественное", "всемогущий" приемлемы и удобоваримы в дзэне, но восточному уму все-таки более свойственно не выводить на сцену традиционного Бога; больше всякого Бога нам нравится абсолютный разум, то есть, высшее "я". Высшее "я", согласно дзэну, является хранилищем творческих возможностей, где скрываются все чудеса и тайны, естественное и сверхъестественное, обыкновенное и необыкновенное, всемогущий Бог и добрый Бог, волки и ягнята, колючки и розы. Все, что извлекается из этого хранилища безграничного творчества, отличается вечной свежестью. Даже наша земная жизнь не является смертной скукой, она преисполнена чудес и неиссякаемой энергии. Когда мы пробуждаемся для постижения этой истины, мы перестаем быть "беспомощными марионетками" в "детерминистской Вселенной", потому что истина позволяет нам видеть, что необходимость есть и свобода, свобода есть необходимость в вечно творческом и вечно свежем высшем "я". Современная болезнь указывает на то, что мы потеряли свое духовное равновесие и чувствуем шаткость своей судьбы, судьбы человеческих существ. Мы отрицаем все, что каким-то образом нас соединило, не только социально или коммунально, но в основном как индивидуумов.

В настоящее время мы знаем, где следует искать наше "я" в самом глубоком смысле этого слова. Сам Бог не в состоянии удержать его около себя, как это было в древние времена. Высшее утверждение исчезло, "Мыслящий тростник" оторвался от своих корней, и все его мышление не приносит ему никакой пользы. Страшнее всего, что современный человек отказывается признать этот факт и пытается еще упорнее "думать и думать", как будто мышление, лишенное всех корней, может дать ему опору в виде чувства уверенности. Дзэн говорит нам: "Найдите ваше высшее "я", и вы достигнете свободы и безопасности". Но в наши дни люди не знают, что такое высшее "я", и склонны принимать свое мелкое эгоистическое "я" за высшее. Они пытаются заставить это мелкое "я" играть роль и выполнять функции высшего "я". Когда мы говорим о спонтанности и беспрепятственности, они воображают, что это первозданное мирное убежище, и действуют самоутверждающе, и даже предельно самонадеянно. Там, где нет высшего "я", спонтанность становится распущенностью, а распущенность – есть сущее рабство. Чтобы обрести спонтанность, человек должен прийти в контакт с источником творчества, основное качество которого состоит в том, что человек является собою, пребывает в своей собственной природе. Какая может быть свобода, всемогущество, беспрепятственность без этого переживания? Что касается мирного убежища, оно достигается очень просто: когда человек узнает, что в действительности представляет собой высшее "я", он освобождается от всякого рабства и обретает свободу. Когда человек свободен, какое мирное убежище ему нужно еще? Самое главное – ухватиться за высшее "я", что, как сказали бы последователи дзэна, есть постижение своей собственной природы, или кокоро. Последователи христианства и иудаизма озабочены проблемой Бога объективно существующего, или Бога вне нас, а большинство восточных народов, наоборот, стремится заглянуть внутрь, в самих себя, чтобы найти там высшее "я", в котором пребывает реальность. Я бы сказал, что в некотором смысле Бог – это высшее "я". Фактически они представляют собою одно: высшее "я" – это Бог, а Бог – это высшее "я"; нетрадиционное понятие о Боге носит ярко выраженный дуалистический оттенок, и всякий раз, когда мы пользуемся этим термином, он напоминает нам о его мифическом происхождении. Дзэн надежно застрахован от такого рода осложнений. Я предпочитаю высшее "я", вместо Бога – "я", которое мирно дремлет в сокровенных тайниках нашего индивидуального "я", и в то же время не знает абсолютно никаких ограничений. Мы должны общаться с ним не только на высочайшей вершине горы Синай, "где бытие есть бытие", но везде: на рынке, в поле, в рыбацкой лодке, на поле битвы, в лицее, в Колизее. Некоторые из этих мест Богу, может быть, будет противно посетить, но высшее "я" явится туда без колебания. Высшее "я" не знает преград, а также нигде не встречает никакого сопротивления, куда бы оно ни направилось. Риндзай называет его "истинным человеком без титула" и описывает его как нечто, охватывающее весь мир и во времени и в пространстве. В связи с этим высшее "я" следует, конечно, отличать от низшего "я", но если мы будем проводить такое разграничение в его относительном, логическом смысле, допускающем взаимное исключение первого и второго, то мы совершим большую ошибку.

В царстве дзэна нет места противоречиям: это вызвано исключительно опытом дзэна, который уничтожает все барьеры между такими логически несовместимыми идеями, как субъект и объект, бытие и небытие, "я" и "не я", вина и невинность. После того как мы проходим через это всесокрушающее и всеобъемлющее переживание, мы возвращаемся в этот мир, в котором превалирует наше повседневное мышление, и одно неотделимо от другого: высшее "я" проявляется в низшем, а низшее глубоко уходит корнями в высшее, чтобы получить питание и энергию из этого некогда скрытого от нас источника. Теперь дзэн вправе заявить, что А (низшее "я") есть А, или А есть не А, и поэтому А есть А. Еще конкретнее: для того, кто еще не начал изучать дзэн, гора есть гора. Когда он начинает познавать кое-что в дзэне, гора перестает быть горою; но когда он в совершенстве осваивает дзэн, гора снова становится горою. Смотреть на гору и не видеть горы означает сумасшествие или смерть для себя самого. Но мы не должны здесь останавливаться: мы должны идти дальше, туда, где снова "цветы красные, а ивы зеленые". Это поистине удивительное переживание, совершенно не поддающееся никакой оценке разума, который оперирует эффективно в мире относительного.

А сейчас вполне уместно обсудить следующее: "Некоторые говорят, что Природа движется скачками, что ее движение не постоянно". Фактически же не Природа, а разум, или вернее, человеческий интеллект движется таким образом, так как человеческий рассудок, знание всегда предполагают раздвоение на субъект и объект, "это" и "то", черное и белое. Там, где нет противопоставления или расщепления на "два", там нет знания. Такое расщепление создает среду, в которой устанавливается взаимосвязь между этими "двумя". Черное познается посредством белого, а белое посредством черного. Когда движение постоянно и непрерывно, мы не можем узнать в нем момента. Между любыми двумя данными пунктами движения должно быть расстояние или отрезок времени, и именно благодаря этому отрезку времени разум осознает движение. Деление целого на две части не может быть представлено без наличия прерывности. Чтобы определить линию, мы разделяем ее на точки и заставляем эти точки двигаться одну к другой. Движение в действительности прерывистое, от точки к другой. Линия же, которая не может быть разбита на точки или части, перестает быть линией. Так же обстоит и с сознанием. Оно возможно только во времени, а время постоянно делится на отрезки. Все, что конечно, представляет собою отрезок бесконечности. Такая раздробленность на части не является свойством Природы как таковой, а представляет собою свойство разума, который за счет расщепления всего, что имеется в Природе, на две части, делает ее познаваемой, пригодной для работы и использования для наших практических человеческих целей. Связь между Природой и ее расщепленными частями находит свой аналог в связи между большим "я" и мелким "я"; мелкие "я" индивидуализированы и, как таковые, не есть высшее "я" во всей своей первозданности, но каждое индивидуальное "я" не может быть собою, не являясь в некотором смысле и высшим "я". Это приводит нас к рассмотрению связи между конечными числами и бесконечностью. Низшее "я" – это конечное число: оно ограничено во всех отношениях. 2 есть 2 и не может быть 3, 4, 10 или 100, или чем-нибудь еще: так же дело обстоит с любым другим конечным числом. Высшее "я" есть бесконечность – бесконечность не как бесконечно большая величина, а в абсолютном смысле.

Относительная бесконечность имеет более или менее негативное сопутствующее значение. Высшее "я", как бесконечность, не только заключает в себе все конечные числа, бесконечно следующие одно за другим, но и всю бесконечную сумму всех возможных чисел, и именно благодаря этой бесконечности возможны все виды математических операций. В бесконечной серии конечных чисел, 0 (нуль) является пределом уменьшения, тогда как œ (бесконечность) есть предел увеличения чисел. Что касается конечных чисел, они не могут достичь конца ни в том, ни в другом направлении, ни 0, ни œ если они не совершат скачка. Но практически или логически рассуждая, скачок – это еще один искусно выдуманный символ человеческой мысли, ибо каким образом может существовать бесконечный скачок? Скачок – это конечное понятие. Ничто бесконечное не может быть ограничено, так как в противном случае оно перестает быть бесконечным: 0 и œ недостижимы. В ряде конечных чисел, движущихся в любом направлении – негативно или позитивно, регрессивно или прогрессивно, – все, что мы можем предусмотреть или подсчитать для извлечения какой-либо пользы, ограничивается конечными числами. Но такая операция никогда не сможет иметь места без наличия недостижимого на том и на другом конце. Конечные числа могут существовать только в пределах этого уравнения: 0=œ. Теперь мы приходим к парадоксу, что мир, в котором мы живем, относителен, это конечный мир, ограниченный во всех отношениях, кроме того, этот мир возможен только тогда, когда он помещен в бесконечное. В таком случае, в мире бесконечности самое высокое есть самое низкое, ограниченное есть неограниченное, 2 есть 3, 3 есть 4, идиот есть святой, "Я" – это "ты", а "ты" – это "я", "я иду пешком и я еду на буйволе-водовозе". "Не имея ничего в руках, я держу лопату", "облако пыли поднимается в колодце", "волнующийся океан гладок, как зеркало", "Будда никогда не погружался в Паранирвану, мы все еще слушаем, как Будда читает свою проповедь на горе Гриф". В литературе по дзэну сколько угодно таких парадоксов. Но поскольку наш ограниченный мир населен адептами логики, позитивистами и философами различных мастей, они, конечно, не согласятся с моими воззрениями. Чтобы достичь этого мира бесконечности, высшего "я" или Бога, мы должны, по настоянию дзэна, оставить нашу неугомонную погоню за логикой, рассудительностью или рассудочностью во всех ее формах – хотя бы на некоторое время – и погрузиться в бездонную пропасть первичного "чувства", неутолимой вечной жажды "неизвестного" или "истины", которая сделает нас свободными от всякого рода рабства и ограничения. Следующая выдержка из книги Симоны Вейль будет в этой связи весьма кстати, так как она содержит очень ценный материал:

За этим миром скрывается реальность, вне пространства и времени, вне умственной Вселенной человека, вне какой бы то ни было доступной человеческому познанию сферы. Голос этой реальности звучит в самом сердце человека в форме страстного стремления к абсолютному добру, стремления, которое живет вечно и не может быть удовлетворено ни одним объектом этого мира. Эта реальность проявляется также в абсурдных парадоксах и в неразрешимых противоречиях, которые всегда являются пределом человеческой мысли, когда она движется исключительно в этом мире.

Теперь возникают следующие практические вопросы: каким образом человеческий разум может постичь нуль, бесконечность, протяженность, не имеющую конца, непрерывные отрезки времени и пространства, или, как говорит Симона Вейль, "реальность, идущую за пределы этого мира"; каким образом может маленькое "я", отрезанное от целого и ограниченное, когда-либо постичь и даже осознать высшее "я", неограниченное, целостное и бесконечное? Каким образом мы можем получить представление о высшем "я", если наши чувства и разум не могут видеть ничего неограниченного или бесконечного в их экзистенциальном и эмпирическом мире? Можем ли мы – а если можем, то как – переступить пределы "абсурда, парадоксов и неразрешимых противоречий", в которые мы так безнадежно вовлечены? Но мы должны каким-то образом это сделать, так как иначе не будет умственного покоя, не будет уверенности в завтрашнем дне, не будет свободы, к которым мы так отчаянно стремимся. Позвольте мне опять процитировать Симону Вейль:

Все человеческие существа абсолютно одинаковы в том смысле, что они состоят из этого центрального стремления к добру, окруженного скоплением психической и физической материи...

Добро, о котором она не упоминает, не есть нравственное или относительное добро. Это то "добро", о котором говорит Бог в библейской легенде после того, как был его велением создан мир, и свет отделился от тьмы. Это "добро" есть абсолютное добро, не имеющее связи с моральной оценкой: это добро "доброго утра", которым мы приветствуем друг друга. Это доброе утро Уммона (умер в 949 г.), который, когда его спросили об "абсолютном настоящем" или об абсолютном "мгновении настоящего", ответил: "Каждый день – это добрый (или хороший) день". Это напоминает нам о нищем Экхарте. Ясно, что разрешить главное противоречие, стоящее перед человеком, никогда не удастся при помощи дешевого, мелкого интеллектуализма или за счет доведения уровня индустриализации до высшего предела. Я целиком и полностью согласен с утверждением Симоны Вейль: "Единственный путь к истине, то есть к истине высшего "я", заключается в уничтожении себя в любом смысле". Мы не можем не испытать чувства унижения, пока не опустимся в глубины Неосознанного, где пребывает высшее "я", а современный человек пока еще до этого не дошел. Фрейд и его последователи извлекли многое из этого Неосознанного, но то, что представляет собой самое главное и жизненно важное, пока осталось еще нетронутым. Я имею в виду открытие высшего "я". Риндзай не говорит о себе много, но то малое, что он говорит, представляет собой огромную важность: "Когда у меня не было понимания, я был весь окутан тьмой... Нутро мое горело, мой разум не знал покоя. Я бегал от одного учителя к другому, спрашивая об их истине (дао)". Глубокое проникновение Риндзая в природу человека, то есть высшее "я", как показывают следующие отрывки, не может быть смыто волнами океана времени. Его высказываниями я заканчиваю:

Те из вас, кто хочет посвятить себя дхарме Будды, должны искать правильного понимания. Когда такое понимание будет достигнуто, вы не будете запятнаны рождением и смертью. Будете ли вы ходить или стоять – вы останетесь господином самого себя. Даже тогда, когда вы не будете пытаться достичь чего-то необыкновенного, оно придет к вам само собой... Знаете ли вы, что мешает вам, изучающим, достичь правильного понимания? Вся беда в том, что у вас отсутствует вера в ваше "я". Когда у вас нет веры в ваше высшее "я", вы попадаете под всевозможные влияния других людей. При каждом конфликте вы не владеете собой: вас кто-нибудь тянет в ту или другую сторону. Вам необходимо немедленно отделаться от привычки покидать свое высшее "я" в поисках чего-то внешнего. Когда вы этого добьетесь, вы обнаружите, что ваше высшее "я" ничем не отличается от Будды или патриарха. Хотите знать, кто такой Будда или патриарх? Он не кто иной, как тот, кто в данный момент стоит передо мной и слушает мои наставления о дхарме. Вы не верите в него и поэтому вы ищете кого-то другого где-то снаружи. А что вы найдете? Новые слова и названия, какими бы они отличными не были. Вы никогда не достигнете живого духа Будды или патриарха. Не совершайте ошибки.


5. СУЩНОСТЬ БУДДИЗМА

Прежде чем говорить о буддизме, я хочу несколько слов сказать о религии вообще, так как буддизм – это религия, и как все религии, его часто рассматривают как нечто, не имеющее прямого контакта с самой жизнью. Многие считают, что они могут великолепно обойтись без религии. Некоторые идут дальше и заявляют, что это сущий предрассудок и что их совершенно не беспокоит, существуют ли рай и ад, или нет. Другие идут еще дальше и называют религию опиумом для масс, средством, которым пользуются капиталисты и бюрократы с целью превращения народа в слепое орудие своей воли. Если так думать о буддизме как о религии, то невозможно понять той роли, которую религия играет или должна играть в нашей повседневной жизни. Ведя обычный образ жизни, большинство из нас имеют смутное представление о том, что существует мир чувств и разума и мир духа и что мир, в котором мы в действительности живем, представляет собой первое, а не второе. Поэтому мы считаем, что реальнее всего и ближе нам первый мир, тогда как второй – это нечто воображаемое, если оно вообще существует. Мир духа, таким образом, предается забвению, хотя мы можем допустить, что он существует. Он становится сферой деятельности воображения поэтов, провидцев и так называемых "спиритуалистов", но, с точки зрения истинной религии, мир чувств есть умственное или концептуальное осознание того, что непосредственно раскрывается самому духу. Поэтому духовный мир более реален, чем мир чувственный. Эта истина нам открывается после трудных и отчаянных умственных поисков, то есть после многих тщетных попыток достичь высшей реальности, которую мы не можем обнаружить в мире чувств. Чувственный мир – это царство множественности, где все подвержено постоянному изменению, которое нас всегда не удовлетворяет. Мы хотим каким-то образом вырваться за пределы вечно изменяющегося мира. Так называемая "реальность" и "близость" чувственного мира, кажется, постоянно удаляет нас от него, вместо того, чтобы привлекать к нему, так как он не отвечает нашим внутренним чаяниям, которые, очевидно, порождаются так называемыми "фантастическими видениями" мира, совершенно скрытого от наших чувств. То, что считается фантастическим, нельзя, в конце концов, назвать фантастическим: это самая конкретная, реальная и осязаемая вещь, и именно ее, и ничего иного, мы так страстно жаждем. Чувственный мир – это поле действия умственного анализа, или, наоборот, можно сказать, что не что иное, как разум создает чувственный мир.

Когда мы думаем, что понимаем мир, это означает, что мы понимаем его настолько, насколько он поддается умственному анализу. Но поскольку умственный анализ не исчерпывает жизни в ее внутреннем аспекте, мы всегда чувствуем, что кое-что в нас не может быть по настоящему успокоено разумом и ищет успокоения в другом месте. Вот почему наша обычная жизнь полна противоречий и конфликтов. Большинство из нас, однако, игнорирует их, и только тогда, когда мы каким-то образом начинаем осознавать этот факт, мы впервые садимся и начинаем серьезно осмысливать ситуацию. Когда мы таким образом продолжаем искать истину, мы, в конце концов, подходим к духовному миру, вернее "духовный мир" вторгается в мир чувства и разума. Когда это происходит, весь порядок вещей изменяется: логическое перестает быть логическим, рациональность теряет свое значение, так как теперь реальное равно нереальному, а истинное – ложному. Выражаясь конкретнее, вода не течет в реке, цветы больше не красные, а ивы – не зеленые. Самое поразительное явление, имеющее место в царстве человеческого сознания, – это духовный мир, вторгающийся в мир чувства и разума, опрокидывающий все формы привычных переживаний, которые в нем преобладают. Но это еще не все, так как наряду с этим происходит еще одно поразительное явление, заключающееся в том, что эти отрицания или противоречия, несмотря на их сокрушительный удар, вовсе не уничтожают этот мир чувств и разума, являющийся нашим повседневным опытом, ибо вода продолжает течь, а горы продолжают возвышаться над нами. Однако большинству из нас нелегко постичь значение этого уникального способа, используемого учителями дзэна для выражения мировоззрения, полученного в результате духовного прозрения. Давайте воспользуемся нашим обычным языком, и мы увидим, что учитель дзэна имеет в виду то, что наш повседневный опыт обретает свое истинное значение за счет своей связи с духовным аспектом существования и что пока мы не установили контакт с этим существованием, все, что мы считаем реальным, вовсе не является реальным, так как в этом случае оно не может быть реальнее призрачного существования. Только тогда, когда духовный мир накладывает живой отпечаток на этот мир, последний обретает новое значение, делая нашу жизнь чего-то стоящей. Здесь необходимо сделать оговорку в связи с тем, что эти частые ссылки на духовный мир могут навести нас на мысль о том, что в действительности существуют два отдельных, независимых мира, духовный и чувственно-интеллектуальный. Но не следует забывать, что это только разные, обусловленные рассудком названия одного и того же целостного мира и что только вследствие того, что мы не осознаем этого факта, мы по ошибке считаем, что существуют два независимых, отрицающих друг друга мира. Мы можем сделать еще один шаг и заявить, что этот относительный мир, в котором мы живем, есть не что иное, как сам духовный мир.

Фактически существует один целостный, неразделенный, совершенный мир и ничего другого. Только рассудок заставляет нас говорить о духовном мире, как если бы он был реальнее чувственного, или, наоборот, говорить о чувственном мире как о чем-то более осязаемом, чем мир духовный. Но такое разделение представляет собой фикцию, потому что то, что не должно разделяться, разделяется, как будто оно может разделиться, и после разделения одно считается таким же реальным, как и другое. В едином, целостном мире, строго говоря, невозможно никакое разделение: ни на дух, ни на чувство, ни на разум. В абсолютном единстве нет места для терминов отличия или различия; в действительности здесь невозможны никакое мышление, никакие слова; абсолютная тишина является, вероятно, единственным средством хоть как-то выразить это состояние. И даже тишина, если она понимается как нечто противоположное звуку и речи, конечно, не отражает действительности. Но поскольку все мы люди и живем в обществе, мы не можем оставаться немыми вечно: мы неизбежно разражаемся речью и произносим: "Да будет свет". Появляется свет, и – о чудо! – появляется также и тьма, и они, свет и тьма, создают мир двойственности, который мы принимаем за реальность.

Но это – иллюзия, созданная разумом. Этот процесс неизбежен, так как мы никак не можем избежать этой деятельности разума. Тем не менее, повторяю, что это – иллюзия, потому что оно лишено истинного отражения единого в себе.

Эта идея может быть выражена иначе. В действительности перед нами поистине один духовный мир, то есть, единое, неразличимое, необъяснимое и недифференцированное. Но наше человеческое сознание устроено так, что оно не может оставаться в этом состоянии единства и тождественности: мы почему-то начинаем размышлять над ним для того, чтобы осознать его, дать ему ясное определение, сделать предметом созерцания, а также для того, чтобы разбить его на части так, чтобы энергия вечной тишины и неподвижности получила гласность и проявилась в динамике человеческой деятельности. Единое, насколько мы можем его постичь, вследствие этого перестает быть неразличимым, нераспределенным и недифференцированным. В результате мы видим мир бесконечного разнообразия и сложности. Но не следует думать, что разделение единого на множество есть процесс, развивающийся во времени. Допустив это, мы неизбежно пришли бы к заключению, что некогда было время, когда единый, целостный мир существовал сам по себе, не сознавая своего существования, и что он постепенно превращался во времени в мир множественности и т. д. Если придерживаться линии такой мысли, то мир духа остается позади, в водовороте природных сил, а мы станем, жертвами игры противоположных традиций. Тогда мы навсегда утратим духовное равновесие, безнадежно и безвозвратно погрязнем в мире противоположностей.

Чтобы предотвратить эту трагедию, мы должны помнить, что мир духа находится непосредственно здесь, мы живем в нем, мы никогда не покидаем его. Даже тогда, когда кажется, что мы являемся жалкими рабами множественности и игрушками логического рассуждения, основанного на двойственности, мир духа окружает нас, а наша повседневная жизнь является осью его вращения. Но мы можем сказать, что дух, оставленный позади бесчисленно много веков назад, – это не дух, и что у нас не будет ничего общего, так как он не может нам теперь принести никакой пользы. Такая умственная иллюзия может отдалить нас от единого целостного мира духа, так как мы будем рассматривать его как нечто, находящееся вне этого относительного мира, и чтобы эта иллюзия навсегда не скрыла от нас духовные горизонты, нам не следует проводить слишком резкой разграничительной линии. Сила человеческого мышления, если о ней подумать, кажется самой странной вещью из всего, что когда-либо изобреталось – неизвестно кем, может быть, самым злонамеренным и, в то же самое время, самым любяще настроенным умом. Оно функционирует в двух противоположных направлениях, иногда принося пользу, но очень часто – страшный вред. Умственная иллюзия породила этот мир двойственности. Благодаря ей мы обретаем способность к познанию той мирной обители, откуда мы приходим и куда возвращаемся, но в то же самое время она является причиной того, что мы, между тем, сбиваемся с пути, блуждая от одного столба к другому. Рассудок используется для того, чтобы он опроверг себя самого. Клин необходим для раскалывания твердого бревна, а для того, чтобы его забить в него, используют еще один клин, а потом этот процесс неоднократно повторяется. Человеческая жизнь – это просто-напросто сплошные парадоксы: рассудочная деятельность как таковая не может ничего из нее извлечь: все, что она дает, неизбежно омрачается проблемами, которые возникают сами собой. Поэтому ученые-буддисты прибегают к их помощи и описывают или объясняют жизнь как различие без различения или как разграничение без разграничения. В соответствии с такой умственной схемой духовный мир будет соответствовать миру, в котором нет различий и разграничений, а чувственный мир – миру различения и разграничения. Но, с точки зрения логики, отсутствие различий и разграничений само по себе представляет собой бессмыслицу, так как вещи являются тем, что они есть, вследствие различения и разграничения: отсутствие различий и разграничений должно означать небытие. Таким образом, духовный мир, взятый сам по себе, не существует: он может существовать только тогда, когда его рассматривают в связи с миром разграничения. Но буддийское понятие о мире, в котором отсутствует разграничение, не есть понятие относительное, но абсолютное: только один абсолютный мир существует сам по себе и не требует ничего относительного для свой поддержки. Но мы можем спросить, может ли вообще человеческий разум постичь такое существование? Нет, при помощи рассудочной деятельности не может. Отсюда парадоксальное выражение: различение без различия и разграничение без разграничения, или иначе: отсутствие различения с различением или отсутствие разграничения с разграничением. Другими словами, мы можем сказать, что жизнь, которой мы живем, есть самоотождествление противоречий, а не объяснение или синтез противоположностей. Красное – это красное и не красное, рука – это рука и не рука.

Когда мы говорим, что вещь существует – это утверждение; когда мы говорим, что она не существует, – отрицание. Это верно в мире различения: сама природа различения такова, что иначе и быть не может; отрицание и утверждение не могут существовать одновременно. Но это не так в буддийской логике самоотождествления, так как здесь отрицание не обязательно должно явиться отрицанием, а утверждение – утверждением. Это не означает, что отрицание подразумевает утверждение, как могут сказать адепты логики. Буддисты этого не подразумевают, а также не пытаются уклониться от ответа. Такое утверждение носит самый чистосердечный характер. Мы можем это назвать логикой самоотождествления, в которой отсутствуют объединение или синтез. Чтобы продемонстрировать истинность этой логики, человек, если он является учителем дзэна, протянет руку и спросит: "Почему это называется рукой?" Если не последует быстрый ответ, он может взять конфету, лежащую перед ним, и сказать: "Попробуйте, мой друг, это очень вкусно". Здесь мы имеем пример различения без различения, В начале этой лекции упоминалось о представлении простых людей о духовном мире как о существующем параллельно чувственному миру. Теперь мы знаем, что это представление и верно и неверно. В умственном плане разделение на два мира вполне понятно, но когда эти два мира остаются разделенными и исключается взаимопроникновение, дуализм оказывается фатальным, потому что он противоречит той реальной жизни, которой мы живем. Наш опыт опровергает такую дуалистическую интерпретацию, так как духовный мир – это не что иное, как мир чувственный, а чувственный мир – не что иное, как мир духовный. Существует один совершенный и целостный мир. Поэтому, когда я говорю, что дух принадлежит миру, в котором отсутствует различение, а чувства – миру различения, нам не следует забывать о логике самоотождествления, утверждающей, что эти два мира составляют одно и не одно. Такое необычное утверждение очень трудно понять. Буддийская идея отсутствия различия при различении или отсутствия разграничения при разграничении, несомненно, выше нашего умственного понимания. Из этого мы можем сделать вывод, что религиозную жизнь нельзя постичь рассудком. Но это не означает, что религию надо вовсе оставить в стороне в связи с тем, что она якобы не входит в область рассудочной деятельности, так как все, о чем шла речь, основано на работе разума, посредством которого человек пытается дать последовательное объяснение своего опыта.

Иррациональность – это также некая форма рассудочной деятельности. Мы не можем уйти от нее. Опасность возникает тогда, когда отрицается опыт, чтобы поставить рассудок на первый план, тогда как сама жизнь свидетельствует о том, что последний является детищем первого, а не наоборот. Рассудок должен быть сообразован с жизнью, и когда в жизни встречается что-либо не поддающееся его воздействию, именно рассудок, а не мир должен начать все заново. Вера жива, а рассудок мертв. Именно по этой причине религия обычно принимает враждебное отношение к рассудку и иногда заходит так далеко, что требует полного освобождения от него, как если бы он являлся злейшим врагом религии. Однако такое отношение со стороны религии лишено рассудительности, так как оно в действительности свидетельствует, что религия сдается своему "врагу". Если бы человек действительно понял значение отсутствия разграничения при разграничении, ему бы не пришло в голову идти против разума как такового, так как разум, в конце концов, является слугой религии, которая помогает ему найти дорогу к своему родному дому. Рассудочная деятельность страдает тем недостатком, что она за счет своего дуализма порождает идею низшего "я", считая его реальностью, заслуживающей особо почетного места в царстве человеческого опыта. Покуда рассудок ограничивается принадлежащей ему сферой деятельности, все хорошо, но как только он выходит за ее пределы, вторгается в не принадлежащую ему область, это имеет ужасные последствия, так как такой выход означает возведение низшего "я" в реальность, а это должно неизбежно прийти в конфликт с нашей этической и религиозной оценкой человеческой жизни; это также противоречит нашему духовному проникновению в природу вещей. Низшее "я", как нам всем известно, есть корень всякого зла. Все религиозные вожди говорят, что мы должны избавиться от этого понятия, так как оно воздвигает непреодолимый барьер между Богом и человеком, если этот человек – христианин; если он буддист, оно приводит к усугублению его недостатков и постоянному усилению дурного влияния кармы. По этой причине рассудочная деятельность никогда не находит поддержки в царстве религиозного опыта. На самом деле нас часто заставляют превращаться в простодушных невежд, потому что религиозная истина, то есть духовная истина, открывается только таким душам. Буддисты часто. говорят о "Великой Смерти", что означает смерть для обычной жизни, смерть анализирующего интеллекта или отказ от идеи низшего "я". Пронзите одним ударом, сказали бы они, вмешивающийся не в свое дело разум и вышвырните его собакам. Это очень грубое выражение, ко его идея ясна: оно призывает переступить границу разума, пойти за пределы мира различения, так как духовный мир, в котором отсутствует различение, никогда не откроется нам, пока различающий разум не будет в корне уничтожен. Здесь, может быть, будет уместно снова отметить, что духовный мир, в котором отсутствует различение, не существует отдельно, сам по себе. Он непосредственно перед нами, в этом мире бесконечных различий: на самом деле он есть не что иное, как сам этот мир. О нем не говорят так, будто он является независимым миром, находящимся вне последнего: это является следствием двойственности нашего разума. Если бы не разум, не было бы ни различения, ни отсутствия различения; именно благодаря разуму мы делим на две части единое целое, в котором мы живем, движемся, существуем. Мир, в котором отсутствует различение, можно рассматривать в двух аспектах: первый – это относительный, в отличие от мира различения, а другой – абсолютный, где различия всякого рода исключаются, и в этом смысле он есть Единое, Абсолют. Чтобы заставить замолчать вечно беспокойный и влюбленный в логику разум, буддисты прибегают к таким выражениям, как "различие без различия" или "отсутствие различия при различии", где "различение" может быть по желанию заменено "разграничением". Буддисты пользуются терминами "сябэцу" (различение) и "фунбэцу" (разграничение). "Си" или "са" означает "различие", тогда как "фун" или "бун" – "разделять", "резать на две части". "Бэцу" – это "отделение". "Сябэцу" имеет статический, пространственный, объективный, физический аспект, тогда как "фунбэцу" более тесно связано с разумом, логикой и субъектом. Практически эти два термина означают одно и то же и используются без различия как взаимозаменяемые. Только тогда рождается праджня – мудрость, освещающая все и превосходящая все. Виджняна, то есть различающий, эгоцентрический разум просветляется и становится праджней, которая течет по своим собственным каналам, где отсутствуют различение и разграничение. Виджняна, которая может быть отождествлена с нашим обычным сознанием, сбивается с пути, если бесконечные, запутанные лабиринты, по которым она блуждает, не освещаются светом праджни. Однако всеозаряющий свет праджни не стирает различий, а делает их более выпуклыми и ясными в их духовном значении, так как низшее "я" теперь мертво. Оно видит свое отражение в зеркале неразличения. Не следует думать, что праджня существует отдельно от виджняны или наоборот. Отделение означает различение, а там, где только есть различение, там нет праджни, а без праджни виджняна теряет дорогу и начинает блуждать. Праджня – это принцип неразграничения, лежащий в основе всякой формы различения и разграничения. Чтобы понять это, то есть, чтобы выйти из умственного тупика, должна быть пережита, как говорят буддисты, "Великая Смерть". Поэтому праджня – это знание, которое знает и в то же время не знает, понимание, которое не понимает, мысль, которая не является мыслью. Это безмыслие, полное отсутствие мыслей. Это отсутствие разума, не в том смысле, что человек теряет сознание, а в том, что:

Вишни цветут каждый год в горах Есино,
Но расщепи дерево и скажи мне, где цветы?
Ожидая ее прихода,
Как часто я блуждал по берегу,
Где нет ни звука,
Только ветерок шевелит иголками сосны.

Отсутствие разума или безмыслие – это довольно неуклюжие термины, но других слов, которые могли бы адекватно выразить то, что понимается под буддийским "мусина" (буквально "отсутствие разума") или "мунэн" (буквально безмыслие), не существует. Эта идея призвана выразить бессознательную работу разума, но эта "бессознательность" должна интерпретироваться не психологически, а на духовной плоскости, где все "следы" логически последовательного или аналитического понимания исчезают. Здесь наша сила логического рассуждения достигает своих пределов: это происходит в другой сфере сознания в самом широком смысле, включая как сознательную, так и бессознательную сферы. Когда "отсутствие разума" определено таким образом, мы видим, что настоящие буддисты не идут по тому же самому пути, по которому обычно идем мы, люди дуалистического склада ума. Таким образом, "праджня" – это "ачинтья", "вне мышления", или "безмыслие". Всякое мышление включает в себя различение на "это" и "то", так как мыслить – значит делить и анализировать. "Ачинтья", безмыслие, означает не делить, то есть идти за пределы всякого логического рассуждения – и все буддийское учение вращается вокруг этой центральной идеи безмыслия, отсутствия мышления, отсутствия разума или "ачинтья-праджня", показывая, что никакая духовная истина не может быть постигнута посредством логического рассуждения. Повторяю, духовный мир неразличения и неразграничения не существует сам по себе, отдельно от мира логического рассуждения, ибо если бы он был отделен от последнего, он не был бы миром неразличения и не имел бы никакой жизненно важной связи с нашей повседневной жизнью. В своей философии буддисты упорно настаивают на соединении воедино двух противоречащих друг другу терминов: различение и неразличение, мышление и безмыслие, рациональность и иррациональность, и т.д. Кроме того, они требуют, чтобы мы не мешали логическим мышлением слиянию противоположностей, так как по законам формальной логики такое слияние есть верх абсурда. Вместо этого они предлагают нам испытать само слияние, где "безмыслие" фактически оказывается перемешанным со всеми формами мысли, то есть, в действительности постичь тот факт, что само сознание не может существовать, если его отделить от его основания абсолютной бессознательности. Но испытать это нужно не психологически, а духовно. Испытать эту истину духовного слияния означает понять иррациональную рациональность неразграничения, постичь, что два противоречащих друг другу термина идентичны, то есть А есть не А и не А есть А; это значит стать самой праджней, где нет различения между субъектом и объектом, однако это различие ясно воспринимается – это есть различение без различения и разграничение без разграничения. Само собой разумеется, что это лишено всякого смысла на плоскости рационального мышления, однако совершенно необходимо достичь глубокого проникновения в суть этой основной истины абсолютного тождества противоположностей. Это прозрение, реализация, постижение или интуиция, как бы мы его ни называли, означает пробуждение праджни, достижение бодхи, или просветления, достижение совершенства Будды и погружение в Нирвану, рождение на Чистой Земле, рай в понимании Запада; в индийской философии это называется "вторым рождением"; в Новом Завете – это "отказ от жизни во имя обретения ее".

Подходя к вопросу практически, можно сказать, что религия требует, чтобы мы оставили все, что по той или иной причине взвалили на себя и что в действительности нам не принадлежит. Мы надеваем на себя так много одежды под предлогом защиты от простуды, но на деле для того, чтобы выглядеть величественнее, чем мы есть. Мы строим дома в гораздо больших масштабах, чем нам действительно требуется, потому что мы желаем продемонстрировать свое богатство, общественное положение или политическую власть. Но эти вещи являются придатками, которые ни на йоту не увеличивают наш действительный рост. Если мы глубоко исследуем наше собственное существо, мы поймем, что эти придатки, в конце концов, не имеют с ним ничего общего. Когда мы сталкиваемся лицом к лицу со смертью, нам некогда о них думать. Даже то, что мы считаем своим телом, ощущается нами как нечто постороннее, не принадлежащее нам. "Духовный человек" не зависит от чего-либо внешнего. Принимая ванну, мы узнаем истинного человека, как однажды заметила императрица династии Тан, когда она предложила буддийским монахам принять ванну.

Когда человеку нечем оградить себя от взоров посторонних, он приходит в себя. Вот где мы стоим совершенно свободно от различений и разграничений. Несмотря на то, что последними не следует пренебрегать, не следует их ни игнорировать, ни отрицать, мы должны будем рано или поздно, если мы стремимся к совершенному просветлению, увидеть себя обнаженными в духовном зеркале. Стоять нагим, без мирских титулов, рангов и материальных придатков; быть самим собой, быть в абсолютном одиночестве – вот где Будда разговаривает с Буддой, вот где "я семь до того, как появился Авраам", вот где можно сказать: "Тат твам аси" (Ты есть то). Интересно отметить, что Паскаль в своих "Мыслях" говорит о различии между сердцем и разумом, что Бог ощущается не разумом, а сердцем, что Бога чувствуют сердцем – что есть вера, а не разум. Самое лучшее, чего может достичь разум, – это "признать, что существует бесконечность вещей, которая выше его". Функция разума состоит в отказе от себя и в подчинении чувству, то есть сердцу, "которое имеет свои разумы, неведомые разуму". Как говорят буддисты, праджня, сердце имеет свой собственный рассудок, который совершенно не поддается демонстрации или разграничению виджняны, разума. Разум всегда разграничивает, а это не позволяет ему непосредственно ухватить реальность, пребывающую в мире неразграничения и неразличия. Паскаль говорит: "Вера есть дар Божий; не верьте, когда говорят, что это дар разума". Вера – это соприкосновение с реальностью при помощи неразграничения. Буддисты сказали бы: "вера" Паскаля или "духовное прозрение" соответствует их совершенному просветлению. Однако буддийский образ мышления в корне отличается от христианского тем, что разум у буддистов не считается чем-то отличным от сердца. По их мнению, он вырастает из сердца и представляет с ним одно, и кроме того, такая идентичность разума и сердца не мешает каждому из них функционировать по-своему: разуму – в качестве инструмента демонстрации и разграничения, а сердцу – в качестве органа интуиции. Христиане сказали бы: "Бог стал человеком, чтобы воссоединить себя с человеком". Если это так, то тогда Бог пребывает в человеке, а человек в Боге, Бог – это человек, а человек – это Бог. Это величайшая религиозная тайна, глубочайший философский парадокс, разграничение без разграничения и неразграничение при разграничении, что составляет сущность буддийской логики самоотождествления. Император Хакадзоно (правил в 1309-1318), благочестивый буддист, однажды пригласил Дайто, народного учителя (1282-1337), основавшего монастырь Дайтокудзи в Киото в 1326 г., побеседовать о буддизме. Когда Дайто, облаченный, как подобает, в буддийскую рясу, появился перед императором и сел, император заметил: "Вам не кажется необдуманным то, что дхарма Будды (буппо) должна встречаться с императорское дхармой (обо) на одинаковом уровне?" Дайто ответил: "Вам не кажется необдуманным то, что императорская дхарма должна встречаться с дхармой Будды на одинаковом уровне?" Император остался доволен ответом. Это знаменитое мондо говорит о многом. Буддийский авторитет (дхарма Будды), здесь представленный Дайто, есть духовный мир неразличения в абсолютном смысле, а императорский или гражданский авторитет (императорская дхарма) – это мир различения. Поскольку мы живем в двойственном мире различения, мы должны повиноваться его законам. Дерево не бамбук, а бамбук – не дерево; горы высокие, а реки текут; ива зеленая, а цветок – красный. Совершенно аналогично, при наличии общественного порядка, учитель – это учитель, а подчиненный – это подчиненный. Дайто был подчиненным и поэтому должен был сидеть ниже императора; и замечание императора касалось этого.

Поскольку мы пребываем в мире разума, мы не можем позволить вторгаться в него "безмыслию" или иррациональному духу; и поскольку император жил в мире различия, он мог, естественно, не признавать существования мира выше его собственного, и Дайто должен был находиться ниже императора. Но миссия Дайто состояла в том, чтобы помочь императору достичь духовного прозрения, и если бы император придерживался своих взглядов, он никогда не смог бы увидеть, как мир, в котором отсутствует различие, прорывается сквозь мир различия и утверждается в нем. Как сказали бы последователи дзэна, Дайто отнял у императора оружие и направил его против него. Император достиг пробуждения. Он понял, что императорская дхарма принадлежит только миру различия и что ее авторитет обусловлен всепроникающим и в то же самое время всеуничтожающим присутствием абсолютной дхармы. Идею такого, если можно так выразиться, полного слияния различения и неразличения невозможно понять, если человек подходит к ней с позиции рассудка и рационального мышления. Это мир непостижимого, "ачинтья", открывающийся только духу. Замечание императора было продуктом мира различения, и в нем не было ничего непостижимого, тогда как Дайто занял позицию в мире абсолютного неразличения, и поэтому его сознание относилось к другой плоскости. И тот и другой воспользовались одним и тем же термином, но по значению это были два противоположных полюса. Таким образом, мы можем видеть, что каждое слово имеет два значения: рациональное и иррациональное, рассудочное и духовное, дифференцированное и недифференцированное, относительное и абсолютное; и именно по этой причине буддизм, как говорится, трудно понять. Но, пробудившись до духовной истины различения без различения, человек обнаружит, что он может довольно легко плыть даже по бушующему океану мысли. Находчивый ответ Дайто, вероятно, в какой-то степени, просветил императора, так как он после этого не возражал против того, чтобы Дайто сидел с ним на одном уровне. В другой раз, когда император беседовал с Дайто, учителем, он спросил: "Кто есть тот, кто остается одиноким среди десяти тысяч вещей?" Это ссылка на абсолют, который не поддается анализу и пребывает в одиночестве.

Если бы император действительно понял последнее мондо в состоявшемся между ним и учителем диалоге, он бы не задал такого вопроса. Очевидно, в его разуме еще оставалось нечто, что не давало ему полного удовлетворения: он нуждался в более совершенном просветлении. Однако учитель не дал ему, так сказать, прямого ответа, но стоял на одном уровне со своим августейшим вопрошателем, то есть, находясь в мире различения, он просто махнул веером, который был у него в руках, и сказал: "Я недавно наслаждался купанием в ветре Верховного". Здесь мы имеем поэтическое упоминание о мелком, спокойном весеннем ветерке, который приносит нам всем такое удовольствие, какое получает миролюбивый народ от мудрого, правильного, духовно развитого вождя. Дайто воспользовался своим веером как символом весеннего ветра абсолютного состояния, духовной безмятежности и отдыха, которые он приносит с собой, и связал его с милостью Верховного. Но где пребывает Абсолют, находящийся вне множественности? Император – это один абсолют, Дайто – другой, а читающий эту лекцию – третий; множество абсолютов, и в то же самое время они пребывают в одном Абсолюте. Различение есть неразличение, а неразличение – различение. Основная идея буддизма – это уход за пределы мира противоположностей, мира, созданного умственным различением и эмоциональным загрязнением; это открытие духовного мира неразличения, которое включает в себя достижение точки зрения абсолютной. Однако Абсолют ничем не отличается от мира разграничения, так как думать иначе означало бы противопоставить его различающему разуму и, таким образом, создать еще одну двойственность. Когда мы говорим о каком-то абсолюте, мы склонны думать, что он, являясь отрицанием противоположностей, должен быть противопоставлен разграничивающему разуму. Но думать так – это фактически низводить Абсолют до мира противоположностей, что создает необходимость введения понятия о более высоком Абсолюте, которое будет содержать и то и другое. Короче говоря, Абсолют пребывает в мире противоположностей и не отделен от него. Внешне это выглядит противоречием, и мы не сможем понять его, пока будем оставаться в мире различения. Если мы уйдем за пределы этого мира, нам это не поможет, как не поможет и пребывание в нем. Отсюда умственная дилемма, которую мы упорно, но тщетно пытаемся решить. Учитель Дайто указал на эту тщетность. Не сказав ничего о главном, он просто взмахнул веером и в поэтической форме упомянул о высшей добродетели. Дайто не тратил времени на попытку убедить императора при помощи аргументации, так как он знал, что если и можно понять истину, то только через саму жизнь, которой мы живем все, включая даже саму августейшую персону, а не через простые разговоры об Абсолюте. Дайто умышленно не затрагивал вопроса об "одиноком Едином", с которым император хотел установить личный контакт. Он не имел желания вести императора по обыкновенному пути рассуждения: "одинокий Единый" должен оставаться наедине с самим собой, то есть, вне различения и разграничения и в то же время постоянно с ними и в них. Для демонстрации этого Дайто прибег к помощи самого эффективного жеста: "Абсолют – одинокий Единый, не только взмахнул веером учителя, кроме того, он является учителем, императором и всем, чем угодно". Из этого ясно, что для того, чтобы понять буддизм и, фактически, всякую религию, мы должны пойти за пределы разума. Функция разума состоит в отличии "этого" от "того", в разделении "одного" на "два"; поэтому когда требуется "один", а не "два", то чтобы уловить его, должно оперировать нечто другое. Однако этот "один" постижим только в связи с "двумя", причем эта связь не означает того, что "один" противопоставляется или обусловливается "двумя", в противном случае он не был бы больше Абсолютом, а был бы "одним" из "двух". "Один" должен быть найден в "двух", вместе с "двумя", и, в то же самое время, вне "двух", другими словами, неразличение существует в различении, а различение в неразличении. Выражая мысль прямее и точнее, различение – это неразличение, а неразличение – это различение. Это есть не отрицание интеллекта или прекращение рассудочной деятельности, а попытка достичь ее основы посредством отрицания – утверждения. Только за счет этого двойного процесса рассудок может превзойти себя. Без этого он никогда не сможет выпутаться из сети противоречий, сплетенных им самим.

Прибегая к терминологии христианского опыта, мы можем сказать, что это – жизнь во Христе за счет смерти по отношению к Адаму, или воскрешение Христа из мертвых. Апостол Павел говорит: "И если Христос не воскреснет, то значит, тщетна проповедь наша, и вера ваша также тщетна". Прежде чем воскреснуть, нужно умереть, и это воскрешение осуществляется при помощи веры, а не при помощи рассудка. Слияние противоположностей, самоидентичность различения и неразличения, достигается верой, которая представляет собою личный опыт, открытие "праджнячаксу" (ока трансцендентальной мудрости), постижение непостижимого. (Согласно Экхарту, это "око, которым Бог меня зрит".) Чаксу не имеет никакой конкретной реальности в виде объекта зрения; когда говорят, что оно видит что-то, это "что-то" есть не что иное, как само око, оно само: чаксу видит себя, будто вовсе не видя, так как его зрение есть не зрение. Экхарт говорит: "Мое око и Божье око – это одно, и зрение одно, и значение, и любовь одна". Когда мы говорим о видении в мире разграничения, этот акт порождает двойственность в виде зрящего и объекта зрения; один четко отделен от другого. Если бы не эта двойственность, никакое зрение не могло бы иметь места в этом мире противоположностей, чувства и разума. Но это не есть путь к совершенному просветлению, которое принадлежит миру неразграничения, в котором пребывает Абсолют, единый и независимый. Открытие праджнячаксу означает соприкосновение с этим Абсолютом, то есть, это – состояние, в котором "мое око и божье око – одно"; потому-то и нет различения, что "это – одно око". Это абсолютное "единое око" не имеет цвета, и по этой причине оно различает все цвета. "Если мой глаз должен различать цвета, он сам должен быть лишен всякого цвета". Праджнячаксу принадлежит миру неразличения, поэтому оно различает все конкретное. Когда в разграничении отсутствует разграничение и одновременно присутствует, мы достигаем совершенного просветления.

Принц Сетоку (принц-регент, 593-622), основавший храм Хорьдзи в Наре, составил комментарий к трем сутрам махаяны: к Саддахрме-пундарике, Вималакирти и Шримале. Следует отметить, что во всех них подчеркивается непостижимость буддийских переживаний. В Шримале сказано, что "татхагата-гарбха" (чрево татхагаты) покрыто бесчисленными слоями грязи и в то же время остается незапятнанным. "Татхагата-гарбха" – это чистый, непорочный духовный мир, в котором отсутствует разграничение, тогда как порочный мир – это мир мысли и разграничения. То, что эти два мира по своей природе отделены и не могут быть объединены, ясно само собой с точки зрения человеческого мышления; однако сутры заявляют, что чистое и непорочное растворяется в "гарбхе", в то время как сама "гарбха" остается незапятнанной. Это действительно выше всякого понимания. Но когда самоотождествление различения и неразличения будет понято, будет также ясно и то, что такое "гарбха" или сфера, в которой чистота и порок проявляют себя в виде отдельной формы существования. Не забывайте только, что такое понимание невозможно в плоскости рассудочной деятельности, а возможно в духовной плоскости. Это понимание обычно называют верой. Вопрос веры и знания иногда оказывается весьма сложным потому, что большинству из нас не удается измерить глубину нашей духовной жизни, которая принадлежит царству "ачинтьи", непостижимого. Тогда Будда может узнать другого Будду. Пока наше прозрение не достигнет той глубины, что и прозрение Будды, учение Шрималы навсегда останется для нас книгой за семью печатями. Христианский опыт, насколько я понимаю, учит тому же: непостижимое буддистов соответствует Божественному откровению, которое является чем-то сверхъестественным, иррациональным и совершенно недоступным человеческому пониманию. Такое откровение нас не посетит, пока мы будем скованы цепью логического рассуждения. Бог никогда не откроется разуму, набитому рационалистическими идеями: не то чтобы они ему не нравились, просто он выше их. Он всегда готов появиться перед нами, но не кто иной, как мы же его и избегаем. Божественного откровения поистине, не нужно искать посредством собственных усилий: оно приходит само собой, без приглашения. Бог всегда с нами и в нас, но мы силой своего человеческого понимания помещаем Его вне нас, против нас, как если бы Он был нашим противником, и употребляем все силы нашего разума для того, чтобы ухватиться за Него. Однако откровение будет иметь место только тогда, когда эта человеческая сила полностью исчерпана и оставлены всякий эгоизм и идеи различения. Все мы, и буддисты и христиане, живем, так сказать, в плоскости разума, подвергаем все умственному испытанию, утверждая власть разума, и отвергаем, как недостойное внимания, все, чего рассудок не в состоянии понять. По глупости мы подходим к буддизму так же, как христиане подходят к своей религии, но рано или поздно все мы будем вынуждены подобрать все, что мы выбросили, и возложить на духовный алтарь нашего существа, так как, сознавали мы это или нет, оно все время находилось там, то есть в чреве Татхагаты, не знающем различения. Когда оно придет в себя, весь мир со всем его уродством, пороками и отвратительностью предстанет перед нами во славе Божьей. Когда поет птичка, мы знаем, что она передает голос Бога. Когда Будда показал золотой цветок, Махакашьяна улыбнулся. Почему? Потому что оба они находились в непорочной обители Божьей, которая принадлежит нам, как и Амиде. В этой обители не нужны никакие слова, всякая концептуализация исчезает, так как тот, кто знает, знает. Император Гоедзэй (правил в 1586-1616) написал стихотворение на эту тему:

Улыбка наверх брови подняла.
Это вишни цветок или персика?
Кому известно?
Однако не знает никто.

С точки зрения неразличения, никто не знает, однако знают все. Протянут цветок, и кто-то улыбнется. Кажется, не было никакого общения, но между двумя разумами, должно быть, установилась какая-то связь, и было затронуто нечто, лежащее за пределами сферы логического рассуждения, ибо улыбка Махакашьяны была не просто улыбкой, которой мы часто обмениваемся на плоскости различения; она имела связь с сокровеннейшими тайниками его природы, где он, Будда и весь остальной народ движутся и живут. Когда это достигнуто, не нужны никакие слова. Нам открывается непосредственное видение того, что находится на другой стороне пропасти, человеческого понимания. Наши улыбки связаны чувствами и касаются поверхности нашего сознания; подобно мыльным пузырям, они появляются и исчезают, но улыбка Кашьяпы – это пение птицы, цветение вишни, легкий ветерок, колышущий осенние листья, журчание извилистого горного ручья. "Хотите знать, как достигнуть просветления?" Учитель дзэна пнул ногой собаку, и она заскулила. Там, где есть понимание, не нужны никакие комментарии, но если нет понимания, никакие аргументы не будут убедительны. Чтобы постичь непостижимое, открыть тайну существования, убежать от тюрьмы рациональности, пойти за пределы противоположностей и подняться на более высокую ступень сознания, необходимо постичь безвременность времени, которая также включает в себя беспространственность пространства. После неоднократного повторения того, что "как бы мы ни пытались измерить знание Будды посредством мысли, мы никогда не добьемся успеха". Саддхарма-пундарика в главе "О долговечности" повествует: "В неизмеримо далеком я достиг совершенства Будды и живу здесь в течение неисчислимо долгого периода времени, Я бессмертен". Однако, согласно истории, Шакьямуни достиг просветления в Бодхагайе на берегу реки Найраджаны более двадцати пяти столетий назад, когда ему было тридцать пять лет. Игнорируя этот факт, он заявляет в этой сутре, что его просветление достигнуто было сотни тысяч кальп назад и что с тех пор он проповедует на горе Гриф. Фактически он все еще там, проповедует так же, как и раньше, в окружении сотен тысяч учеников, и мы можем слышать его даже на этих далеких островах Японии. Эти два утверждения, кажется, явно противоречат друг другу, что может видеть каждый: что Шакьямуни после просветления проповедовал на горе Гриф приблизительно двадцать столетий назад и что он достиг просветления даже раньше, чем появился среди нас, и что он все еще проповедует на этой горе так энергично, что мы все можем слышать его даже сейчас.

Противоречий такого рода встречается сколько угодно в любой сфере нашей жизни, не только умственной, но и эмоциональной. В последнем случае противоречия появляются в виде страха, волнений, неприятностей и т.п. Наша эмоциональная жизнь настолько связана с умственной, что мы не можем отделить одну от другой, так как жизнь едина и неделима. Рассудок дремлет, если его не побуждают к деятельности эмоции, а последние совершенно сбиваются с пути без поддержки первого. Умственное прояснение, состояние, в котором отсутствуют все дилеммы, помогает разуму достичь спокойствия, довольства и гармонии с окружающей средой. Когда прояснение достигает этой стадии, его называют просветлением, которое является постижением Непостижимого, разграничением Неразграничимого и соприкосновением сознания с Абсолютом. Также его называют состоянием бесстрашия (абхайя), которое уходит корнями в великое сострадательное сердце Кэннона, Авалокитешвары.

Проблема самоотождествления противоположностей была всегда великой проблемой для всех мыслящих умов, для всех философов и религиозных деятелей. Буддисты также мужественно вступили в весьма своеобразную схватку с ней и пришли к определенному решению в своей доктрине, ачинтья, отсутствие мысли или отсутствие разума, что на позитивном языке означает открытие праджнячаксу, или погружение в бездонную пропасть "я", как сказали бы дзэн-буддисты. Однако это решение, в некотором смысле, вовсе не является решением, так как Непостижимое (ачинтья) навсегда остается непостижимым, находясь за пределами сферы логики и интеллекта. Особенно ярко это проявляется в дзэн-буддизме. Его последователи не идут дальше простой констатации самого наличия факта противоречия. Они называют лопату не лопатой, небо – не небом, Бога – не Богом. Когда их спрашивают почему, они обычно говорят, что Бог есть Бог, лопата есть лопата, а небо есть небо; и они обычно вовсе не пытаются дать объяснение этим противоречащим друг другу утверждениям. Буддистское учение, изложенное в Вималакирти, одной из трех сутр махаяны, комментарии к которым были написаны принцем Сетоку, изобилует такими противоречиями. В действительности, буддийское решение великой проблемы жизни состоит в том, что она вовсе не решается, причем буддисты считают, что такое нерешение на самом деле и есть решение. Когда учитель Дайто встретился с императором Годайго (правил в 1318-1339), который тоже изучал дзэн, учитель сказал: "Мы расстались тысячу кальп назад, и в то же время мы не разлучались ни на мгновение. Все время мы смотрим друг на друга, однако мы никогда не встречались".

Здесь мы имеем ту же самую идею, которую выражал сам Шакьямуни в вышеупомянутой Саддхарма-пундарике. Несмотря на тот исторический факт, что он достиг просветления у Буддхагайи в какое-то определенное время, он говорит, что он находился в состоянии совершенного просветления еще до того, как был сотворен мир.

Исторический факт его просветления мы, мыслящие, категориями времени, регистрируем при помощи разума, потому что разум любит подразделять. Он делит время на годы, дни, часы и создает историю, в то время как само время, скрывающееся за историей, не знает такого искусственного подразделения, какому его подвергает человек. Мы живем частично в этой пространственно-временной истории, но в основном в находящихся вне истории пространствах и времени. Большинство из нас признает первый аспект нашей жизни, а не второй. Учитель Дайто хочет здесь напомнить императору об этом самом глубоком переживании. Отсюда его парадоксальное утверждение. Поскольку у буддистов "здесь" есть "сейчас", а "сейчас" есть "здесь", идея, относящаяся ко времени, также распространяется на пространство. Тот факт, что учитель и император смотрели друг на друга, есть факт, основанный на понятии времени как делимой бесконечности. Но с точки зрения, которая возможна только в. сфере разграничения, где не имеет места никакое подразделение на время и невозможно никакое рациональное суждение, исторические факты не имеют никакого значения. Другими словами: "Вы и я никогда не были в обществе друг друга даже в течение мгновения во всей вечности", и, в то же самое время, "мы никогда не расставались". Или наоборот: "Я нахожусь с вами весь день, но никогда не был в вашем обществе". Учитель рассматривает вещи со своей, неразграничивающей точки зрения, которую император сперва не мог понять. Ни одна из этих вещей непонятна, если она отдана на суд нашего повседневного опыта, в котором преобладает рациональное мышление. Буддисты должны научиться не считаться с теми так называемыми "фактами", имеющими место в истории, обусловленной временем, если хотят достичь просветления и быть с Шакьямуни на горе Гриф. Причина, по которой мы раздражаемся в нашей повседневной жизни и не способны избежать этого раздражения, заключается в неспособности нашего разума пойти за свои пределы. В таком случае нам нужна серьезная операция по удалению нароста на нашем разуме. Гора – это не гора, а река – не река; и в то же время гора – это гора, а река – река. Отрицание есть утверждение, а утверждение – отрицание. Это не простая игра слов. Если мы будем все понимать как игру слов, мы будем находиться на плане рассудочной деятельности и никогда не сможем выйти из этого замкнутого круга. И пока мы будем находиться в нем, мы никогда не освободимся от оков перевоплощения. Поэтому мы должны признать, что все страхи, беспокойства и волнения, испытываемые нами в жизни, вызваны тем, что нам не удается решительно и смело погрузиться в сокровенную глубину нашего существа и после этого вернуться на плоскость различения, где проблемы, которые больше всего нас беспокоили, перестанут существовать. Однако такое погружение и возвращение не являются двумя отдельными актами; они представляют собой одно, погружение – это возвращение, а возвращение – это погружение.

Таким образом, буддистов призывают прилагать все усилия к тому, чтобы не попасть в сети слов и других продуктов рассудочной деятельности, а рассматривать все проблемы на высшем плане, где слова никогда не произносятся, где только показывают цветы и улыбаются, как Махакашьяна. Однако слова нужны для того, чтобы пойти за их пределы, а интеллект нужен для того, чтобы подняться выше его, причем этот процесс не должен принимать дуалистические формы "бегства", так как бегство здесь невозможно. Теперь имеет смысл сказать несколько слов о карме. Человеческое страдание обусловлено тем, что люди связаны с кармой. Все мы с самого рождения несем тяжелое бремя прошлой кармы, которая в связи с этим является частью самого нашего существования. В Японии этот термин связывают с дурными поступками, а о плохих людях говорят, что они несут бремя кармы прошлого. Но первоначальное значение этого термина – "действие", и в этой связи поступки людей делят на добродетельные, дурные и нейтральные. В этом смысле человеческие существа являются единственными существами, имеющими карму. Все остальные существа действуют в соответствии с законами своего существа, но только люди могут составлять план, рассчитывать и сознавать себя и свои поступки. Мы, люди, являемся единственным родом животных, наделенных самосознанием, или, как говорит Паскаль, человек – это "мыслящий тростник". За счет мышления, за счет постоянного мышления у нас развивается способность видеть, предполагать и планировать заранее, что свидетельствует о том, что мы свободны и не всегда связаны "неизбежными законами" природы. Поэтому карма, являющаяся этической оценкой наших действий, обнаруживается только в людях. Фактически, как только мы появляемся на свет, наша карма присоединяется к нам. Мы не только окутаны своей кармой, мы также знаем об этом. Может быть, было бы лучше сказать, что мы – это карма, а карма – это мы; более того, все мы сознаем этот факт, и в то же время сам факт, что мы осознаем бремя кармы, является духовной привилегией человечества. Эта привилегия, заключающая в себе свободу, означает, что мы в состоянии подняться выше кармы. Мы же должны помнить, что свобода и независимость от кармы сопряжены как с борьбой, так и с ответственностью; а борьба как результат свободы означает страдание; там, где нет страдания, являющегося следствием того, что мы осознаем бремя кармы, там невозможно достичь духовного опыта, который ведет туда, где стираются все различия. Пока мы решительно не настроены на страдание, мы не сможем наслаждаться духовной привилегией, дарованной нам, человеческим существам. Мы должны в полной мере использовать страдание и, принимая рабство кармы настолько, насколько оно распространяется, решительно и смело встретить все формы страдания и посредством этого получить право стать выше их. В проблеме кармы мы опять сталкиваемся с противоречием, серьезность которого усугубляется тем, что оно связано с самой жизнью: это противоречие жизни и смерти. Пока мы остаемся в плоскости рационального мышления, мы можем некоторое время не обращать на него внимания, как на нечто, не имеющее жизненно важного для нас значения. Но когда вопрос коснется жизни в ее самом глубоком аспекте, нам нелегко от него отделаться. Если карма – это сама жизнь человека и если нет другого пути освобождения от нее, кроме избавления от жизни, что означает самоуничтожение, то может ли вообще существовать какое-либо освобождение? Без освобождения не может быть никакой духовной жизни. Мы не можем страдать вечно, какова бы ни была судьба современного человека.

Просто осознавать карму – это не больше, чем броситься в пламя ада. Бог не возложил бы на нас этой формы наказания, какими бы дурными мы ни были. Разве в том, что мы признаем карму, нет, в конце концов, чего-то, что избавит нас от нее? Но в этом случае одно явно противоречит другому. Мы обнаруживаем, что очертя голову бросились в вечный водоворот судьбы человеческой. Противоречие кармы, поскольку оно является противоречием, должно быть разрешено таким же образом, как противоречие ее двойника – разума. Это умственное противоречие разрешалось тем, что мы вступили в область, в которой отсутствует различение: таким же образом противоречие кармы должно быть разрешено вступлением в сферу отсутствия кармы. Где она? Она там, где мы стали сознавать карму как основу всякой человеческой деятельности. Понимание этого указывает на путь к освобождению. Человеческая привилегия на самоосуждение или самооценку является также ключом к самоосвобождению. Именно потому, что мы наделены самосознанием оценивать свои поступки, нам разрешено заглянуть в сферу, где отсутствует всякое человеческое суждение такого рода, то есть туда, где карма сливается с отсутствием кармы и отсутствие кармы – с кармой. Другими словами, поскольку мы люди, мы не можем уйти от кармы, так как карма – это мы, она будет преследовать нас повсюду, подобно нашей собственной тени, но вследствие этого мы способны избежать ее, то есть подняться выше нее. Обычно нас угнетает сознание бремени кармы, что выражается нами в форме духовного стремления подняться выше себя или приблизиться к Богу за счет самосовершенствования или очищения, если оно возможно. Пользуясь языком рационального мышления, можно сказать, что прочное сознание кармического рабства не может быть не чем иным, как состоянием размышления; но в глубине души мы чувствуем, что это сознание укоренилось гораздо глубже и исходит из сокровеннейшей глубины нашего "я", которое каким-то образом связано с чем-то идущим за пределы самого себя. Мы чувствуем, что наша борьба с кармой диктуется этим Непостижимым, как и само размышление есть не что иное, как его отражение. Если бы не этот фактор, у нас не было бы ни стремления, ни борьбы, ни страдания, ни какого-либо горя. Таким образом, сознание кармы всегда связано с внутренним побуждением: без этого побуждения в сердце человека не было бы сознания кармы в его разуме, и поэтому мы знаем, что карма связана с отсутствием кармы, именно отсутствие кармы так упорно прорывается в область кармы, заставляя последнюю чувствовать, так сказать, неудобство и раздражение. Вот почему я говорю, что сознание кармического рабства, несомненно, прокладывает путь к избавлению от него: само то, что мы испытываем острое духовное страдание, является залогом того, что мы сможем, в конце концов, подняться выше него. С точки зрения буддийского опыта, страдание есть избавление, а карма – отсутствие кармы.

Сознание кармического рабства и попытка сбросить его проявляются в молитве. С точки зрения логики, молитва есть еще одна форма противоречия, так как она свидетельствует о том, что человек отказывается послушно следовать по пути природы: молитва свойственна только человеку. Животные не молятся; ангелы и боги не молятся. Только один человек пользуется молитвой, потому что он чувствует, что он бессилен подняться выше самого себя, хотя этого страстно желает. Что касается Природы, она преследует свой собственный путь, не считаясь с человеческими желаниями, притязаниями или чаяниями. Она убивает нас, когда тело изживает отпущенный ему срок существования, она наказывает нас всевозможными болезнями, когда мы отказываемся от предписанного ею пути. В этом отношении она неумолима. Но с человеческой точки зрения, мы пылко молимся о поправке больного даже тогда, когда наши медицинские или научные знания говорят нам о том, что это абсолютно невозможно. Может быть, это человеческая слабость, даже человеческая глупость, но для человека вполне естественно печалиться и расстраиваться, когда он видит, как его собратья испытывают муки и боль, облегчить которые он совершенно не может. Единственное, что мы можем сделать в этом случае, это – молиться. Молиться чему или кому? Мы не знаем, однако молимся, другими словами, мы желаем того, чтобы природа изменила свой курс – и это не всегда основывается на эгоистических импульсах. Это, конечно, иррационально, и именно по этой причине я говорю, что молитва открывает путь к духовной жизни и в конце концов приводит нас туда, где карма – это не карма, а не карма – это карма. Повторяю: карма все время угнетает нас, однако мы все время пытаемся подняться выше нее. Эта попытка, это стремление пойти за пределы кармы непосредственно связаны с нашей духовной природой. Поэтому молитва, являющаяся синонимом этого стремления, составляет сущность религиозной жизни. Молитва, по-видимому, приносит человечеству небольшую пользу, но, как бы там ни было, она затрагивает самое существенное в человеческой природе, так как в конечном итоге именно молитва удалит из сердца человека всякую скверну, совершенно очистит его и полностью освободит от сознания кармы. Сердце, освобожденное таким образом от кармы, есть само отсутствие кармы. Но мы не должны при этом забывать, что сердце, отождествляющее себя с отсутствием кармы, никогда не остается в этом состоянии, так как сердце, не являющееся кармой, не является человеческим сердцем. По достижении состояния отсутствия кармы сердце приходит в прежнее состояние и начинает чувствовать все страдания, принадлежащие человеческой природе. Это сердце одновременно есть карма и не карма, находящаяся в состоянии абсолютного самоотождествления.

Хорошо известное буддийское утверждение, что жизнь есть боль и страдание (духкха), не следует принимать за пессимистическое послание. То, что жизнь есть боль, является простой констатацией факта, и весь наш духовный опыт, и буддийский и христианский, начинается с него. В действительности так называемое духовное переживание есть не что иное, как переживание боли, поднятое на плоскость более высокую, чем плоскость ощущения. Те, кто не может чувствовать боли, никогда не смогут превзойти самих себя. Все религиозные люди всю жизнь испытывают боль. Будда, говорит Вималакирти, болен потому, что все живые существа больны. Если мы со всех сторон окружены болезнями, как мы можем, при всей нашей духовности, освободиться от болезни? Сердце Великого Сострадальца всегда бьется в такт с сердцем его собратьев, наделенных сознанием и не наделенных им. Теперь мы можем видеть, что освобождение от рабства кармы состоит в принятии его как факта жизненного опыта, но с учетом того, что это рабство в действительности не затрагивает нашей сокровенной глубины, которая выше всякого дуализма. Эта идея выражается в буддийской логике самоотождествления, утверждающей, что карма есть не карма, а не карма есть карма. Там, где господствует дуализм, такая логика неприемлема, хотя фактически дуализм возможен только там, где допустима истина логики самоотождествления. Поэтому буддизм выдвигает логику самоотождествления, считая, что она абсолютно необходима для понимания его учения, суть которого – достижение совершенства Будды. Делить – это дело разума, и там, где его деятельность превалирует, всегда имеется двойственность. Но поскольку именно двойственность плетет сети кармы, в которые мы по невнимательности попадаем, буддизм настаивает на отказе от рассудочного мышления; и что самое важное, как я уже неоднократно говорил, – это помнить, что буддизм отвергает рассудочное мышление и все, связанное с ним, не безусловно, а с той оговоркой, что оно обретает свою должную функцию только после того, как оно совершенно лишается иллюзий и предубеждений, то есть после того, как оно умрет для себя самого. Одна из иллюзий, которые создает разум, – это та, что он свободен, что он сможет выбирать. Разрезав цельнотканый кусок материи, называемой жизнью, на несколько частей, рассудок пытается исследовать их, думая, что их можно будет сшить вместе и воспроизвести оригинал. Он заявляет, что такое разделение и воссоединение являются его привилегией, его радостью и свободой. Но ничто так пагубно не действует на должный статус разума в схеме человеческой жизни, как это, так как для разума его способность разделять на деле означает самоубийство. Разум достигает свободы только тогда, когда его самоубийство совершается. Выбор другой противоположности не есть свобода в ее истинном понимании; чтобы быть свободным, человек не должен встречать на своем пути совершенно никаких препятствий, ни в каком смысле; свобода означает абсолютную независимость.

Для разума анализ с его двойником – синтезом есть жизнь; но эти анализ и синтез означают ограничение, потому что работа требует какого-то материала, а также работника. Рассуждение есть противопоставление одной вещи другой, а противопоставление есть самоограничение, потеря независимости и свободы. Какой бы свободой ни пользовался разум в выборе вещи из множества вещей, это – ограниченная свобода, а не абсолютная. А если она не абсолютная, то дух никогда не будет знать покоя и счастья. Только буддийская логика самоотождествления может дать духу то, чего он желает, за счет преодоления двойственности и всего, связанного с ней. Таким образом, совершенно ясно, что не разум или рассудок освобождает нас от рабства кармического сознания. Все, что делает разум для духовного освобождения, сводится к тому, что он рисует смутный образ будущей свободы, который несколько ободряет сердце. Однако он не может явно видеть пути к своему освобождению. Я сказал "ободряет", но, может быть, было бы лучше сказать, что сердце испытывает еще большее огорчение: оно видит нечто впереди и в то же время точно ничего не может определить. Это чувство, порожденное неосознанным, отражается в разуме, который прилагает все силы, чтобы решить проблему "постижения Непостижимого". Теперь возникает серьезный вопрос: "Когда карма отождествляется с отсутствием кармы, а различение между добром и злом исчезает, не может ли это означать нравственной анархии и дезорганизации человеческого общества?" Сам буддизм в этом случае исчезает наряду с его логикой самоотождествления. Когда не будет кармы – доброй, дурной или нейтральной – не будет и нравственного фактора, который должен отвечать за свои поступки. Доктрина кармы, согласно буддизму, есть доктрина нравственного Закона причинности, который подразумевает нравственный порядок в человеческом обществе. Физический мир рухнет, если отменить Закон причинности. Так же обстоит дело и с нравственным миром:, он гласит, что добродетельные поступки способствуют счастью всего общества, включая самого индивидуума, совершающего их, в то время как дурные в значительной мере омрачают их счастье и приносят всяческий вред другим людям. Буддисты, естественно, считают это учение о "нравственной причинности"* самым существенным руководством для повседневной жизни, как нравственной, так и духовной, и, когда оно игнорируется, не остается никакого буддизма, несмотря на его логику самоотождествления.

* Под нравственной причинностью буддисты понимают то, что поступок, добродетельный, дурной или нейтральный, по-своему влияет на того, кто его совершает. Хорошие люди счастливы, а дурные несчастны. Но в большинстве случаев "счастье" понимается не в нравственном или духовном смысле, а в смысле материального благосостояния, социального положения или политического влияния. Например, быть королем считается вознаграждением за то, что человек преданно служил делу добра, практикуя десять добродетелей. Если человек трагически погибает, то это означает, что он совершил в своих прошлых жизнях что-то дурное, хотя, может быть, последнюю жизнь он прожил безукоризненно.

Можно ли с точки зрения нашей практической жизни сказать, что там, где нет никакого буддизма, мы в действительности имеем буддизм? Это все равно, что сказать, что отрицание жизни есть ее утверждение или что покончить жизнь самоубийством – значит жить полной жизнью. Согласно логике самоотождествления, противоречие может в действительности не быть противоречием, но как нам применить это утверждение в повседневной жизни и достичь счастья в самом высоком понимании этого слова? Мы можем сколько угодно говорить о чем-то, находящемся вне кармы, вне причинности, вне жизни, но можем ли мы вложить какой-либо прагматический смысл в эти явно бессмысленные утверждения? Этому вопросу мы сейчас уделим внимание. Когда Хякудзе Экай, один из самых выдающихся учителей дзэна времен династии Тан, закончил однажды свою проповедь, к нему подошел старик, регулярно посещавший его проповеди, и спросил его: "Во времена Кашьяпы и Будды, бесчисленные кальпы назад, я жил здесь, на этой горе, и однажды один ученик спросил меня: "Распространяется ли Закон причин и следствий (то есть закон нравственной причинности) на просветленного?" Я ответил "нет", и в наказание за этот ответ я живу до сих пор в образе лисицы. Не дашь ли ты правильного ответа, чтобы я смог освободиться от этого образа? Распространяется ли закон причины и следствия на просветленного?" Учитель ответил: "Он не игнорирует ("май" буквально – "затмевать") причину и следствие". Человек-лисица достиг просветления и освобождения. На следующий день учитель совершил обряд погребения лисицы, оставленной стариком. Значение этого рассказа таково: просветленный позволяет закону причинности, моральной или физической, следовать своим путем, то есть он подчиняется ему, он не отделяет себя от него, он не видит никакой разницы между ним и собой, он становится им, он – это Закон. Когда Хякудзе говорит, что просветленный не игнорирует причину и следствие, он имеет в виду то, о чем я здесь сказал. Старик, наоборот, отдалил Закон от себя, он думал, что существует внешний фактор, известный как причина и следствие или причинность, который влияет на него в соответствии с его добродетельными или дурными поступками. Он не сознавал того, что он сам является моральным фактором так же, как и Закон, что Закон является неотъемлемой частью поступка, что он сам является законодателем. Он думал, что достижение просветления означает отделение себя от закона, устранение его, чтобы он больше его не затрагивал. По его понятию, это и было "уходом от причины и следствия". Хякудзе был защитником теории самоотождествления, тогда как старик был дуалистом. Короче говоря, человека можно сравнить с геометрической точкой, в которой сходятся или пересекаются три линии: физико-естественная, интеллектуально-нравственная и духовная. Точка, человек, может сознавать все три линии, но не в одинаковой степени в смысле интенсивности и координации. Дуалисты, включая всех людей в нашей обыкновенной жизни, страдая некоей однобокостью, особо подчеркивают только физико-естественную жизнь и в то же время не могут совершенно игнорировать предъявляемых требований духовной жизни. Они становятся на полпути и то и дело сворачивают в ту или другую сторону. Такое колебание является причиной постоянного раздражения и неудобства. Однако они не могут подойти к духовной линии, потому что дуалистам суждено оставаться на той линии, которую они сначала выбрали. Тем не менее, несмотря на это, постоянно ощущается внутреннее побуждение, заставляющее разум превзойти самого себя. Это побуждение означает, что разум сходит со своей собственной линии и направляется к духовной. Это самоубийство со стороны разума, но оно от него требуется.

Перемещение должно носить решительный характер, что вполне очевидно в связи с природой этого явления. Но этот процесс перемещения, строго говоря, не подразумевает перехода из одной стадии в другую, перехода, который может быть шаг за шагом прослежен в пространстве и во времени, так как в тот самый момент, когда интеллектуально-моральная линия оставлена, человек оказывается на духовной; нет никаких градаций, никакой градуированной прогрессии; происходит скачок, внезапное перемещение, разделенная непрерывность. Интеллектуально-моральная линия не может соединиться снова с физико-естественной, потому что она отклонилась от нее, и это отклонение является ее характерной особенностью. Только духовная линия может соединяться с физико-естественной, заставляя последнюю обрести новое значение в человеческой жизни. Некоторым людям может показаться, что духовная линия может пойти даже так далеко, что отождествится с физико-естественной. То, что отличает последнюю самым ярким образом, есть ее пассивность, ее абсолютная покорность Закону причины и следствия. Когда над лесами проносится сильная буря, ломаются деревья и гибнет все живое. Сломанные деревья не жалуются, и разрушительные силы не чувствуют радости. И те и другие просто подчиняются верховному командованию Природы. В нашей духовной жизни происходит нечто аналогичное. Так называемая Божественная воля принимается нами, и мы повинуемся ей, духовный человек не выражает неудовольствия. "Да будет воля Твоя" – выражает всю суть вопроса, состояния абсолютной зависимости или абсолютной пассивности, в которой мы видим, что физико-естественная линия совпадает с духовной. Однако, несмотря на все это, существует одна вещь, которая решительно отделяет духовное от естественного, то есть человека от остального творения, и мы должны добраться до этой вещи, если хотим поистине быть достойными носить имя человек. Это означает, что мы должны жить активно, полно, вживаясь в буддийскую логику самоотождествления. Человек, просветленный духовно, в связи с этим пассивен по отношению к воле Бога, которая, выражаясь языком буддистов, есть Закон причины и следствия. Он поистине не "затмевает", то есть не игнорирует этот Закон, не подпадает под его влияние, но не в том смысле, в каком этот вопрос понимал вышеупомянутый человек-лисица. Он просто идет своим путем, не испытывая, так сказать, никакой заботы и страха, с глубокой верой в истину, которую он в себе открыл, хотя создал ее не он сам. Таким образом, он в некотором смысле совершенно пассивен, но в другом – предельно активен, потому что он – господин себя самого. Несмотря на то, что это господство имеет своим источником нечто, находящееся вне его самого, ему предоставлено полное право пользоваться им по желанию, то есть он пользуется им, как бы не пользуясь, в этом заключается его активная пассивность или пассивная активность. Два противоположных, противоречащих друг другу понятия оказываются объединенными и отождествленными в его жизни, которая основана на самоотождествлении.

Чтобы вопрос о том, как "не подпадать или не затмевать", принял более или менее удобоваримую форму, следующая линия рассуждения может оказаться полезной в познании буддийской точки зрения относительно причины и следствия. Когда созревают необходимые условия, события происходят независимо от личности. Солнце светит всем: и хорошим и плохим. Закон одинаково распространяется на всех, просветленных и непросветленных, так как по природе своей Закон должен управлять в равной мере как нравственным, так и физическим миром. Разум, формулирующий Закон, требует рационального мышления и не может допустить иррациональности. Каким бы хорошим человек не был, его нравственные (или духовные) качества не могут спасти его от Закона. Когда идет дождь, он должен промокнуть, как и всякий другой человек. Закон причины и следствия рационально сформулирован в соответствии с правилами рассудка: даже на мудрых распространяются эти правила, потому что они имеют силу как на физическом плане, так и на духовном. Дух не может отрицать разум; все, что он может сделать, – это подняться выше него в том смысле, что у него есть своя собственная сфера правления в пределах умственной сферы; и пока он поддерживает там порядок, он не знает никаких внешних границ, возведенных вокруг него. Будучи господином самого себя, дух пользуется умственными ограничениями и выражает себя через них, сохраняя за собой право интерпретации. Он, несомненно, принадлежит миру различий, но в то же время он выше него: духовный мир – это одновременно мир различения и мир, не знающий различения, и по этой причине карма не является кармой, в равной мере как и является ею. Карма сохраняет свое обычное значение причины и следствия, но если ее рассматривать в свете отсутствия различения, она не является кармой. Поэтому на просветленного человека карма не действует таким образом, как на непросветленного. Последний еще не принадлежит духовному миру и не может не стонать под тяжестью кармической ноши. У просветленного также есть своя карма, но он несет ее, как бы не ощущая ее веса: он вполне сознает ее. Нельзя сказать, что просветление освобождает человека от кармы, просто оно ведет человека своим свободным независимым путем кармы, которая в то же время не является кармой. Фактически не существует двух отдельных миров, кармы и просветления. Есть только один мир, содержащий, так сказать, карму и просветление, физико-естественное и духовно-сверхъестественное. Поэтому, когда ударяют в колокол, он звонит, и мы все слышим его, просветленные и непросветленные, и знаем, что это колокол. Единственной и самой существенной разницей между просветленным и непросветленным является то, что просветленный человек обладает тем, что я мог бы назвать духовным сознанием, наряду с психологическим и умственным сознанием. Люди, сознание которых ограничено физическим миром, еще не пробудились до этого духовного сознания. Они просто слышат колокол и узнают звук – они останавливаются на этом, их прозрение не распространяется на духовное, поэтому они не достигают просветления. С духовно пробужденным человеком дело обстоит иначе. Но не следует думать, что он все время сознает свою духовность или что его так называемое "духовное сознание" постоянно заявляет о своем праве быть услышанным на поверхностной плоскости сознания. Оно никогда не может быть сфокусировано в точке наподобие психологического образа, отличающегося в нашем обычном, относительном сознании. Духовное самосознание – это особый вид сознания. Это – некая форма интуиции, не поддающейся делению на субъект и объект, на того, кто интуитивно познает, и на то, что интуитивно познается. Это интуиция, в которой отсутствует противопоставление зрящего зримому: это – пример абсолютного самоотождествления. Это – интуиция, основанная на различении неразличимого и разграничении неразграничимого. Теперь мы можем видеть, в чем ошибался старик, который должен был принять форму лисицы на пятьсот жизней. Он совершил грубейшую ошибку, отделяя духовный мир от морально-интеллектуального мира различения. Хякудзе, зная, в чем заключается ошибка старика, разъяснил, что ни просветленный, ни непросветленный не избегают кармы. Просветленный человек точно так же "подпадает" под власть Закона причины и следствия, как и непросветленный, но в его случае это просто означает уплату старого долга. Такой подход к причине и следствию – это еще одна иллюстрация логики праджни, о которой постоянно упоминает литература, относящаяся к классу праджни в форме буддийских сутр махаяны. (В действительности учение махаяны, к какому бы классу оно не принадлежало, основано на логике праджни, заключающейся в самоотождествлении, где противоречия как таковые не имеют места, так как они все поглощаются единством самоотождествления.) Логика праджни – это логика самоотождествления. Праджня есть праджня, потому что праджня не является праджней.

Развивая эту мысль дальше, мы можем сказать: белое есть черное, потому что белое есть белое; или белое не является белым, потому что белое есть белое: я есть не я, потому что я есть я. Буддисты заявляют, что эта логика лежит в основе всякого человеческого опыта и что благодаря такой нелогичности или иррациональности, которая ей свойственна, мы обретаем духовное самосознание. Закон причины и следствия связывает нас всех, мы никогда не сможем уйти от него, "затмить" или игнорировать его. Мы все подпадаем под его влияние и только благодаря духовному самосознанию мы перестаем чувствовать бремя кармы, доброй или дурной, пуская течение причины и следствия по своему собственному руслу. Приверженец философии праджни скажет, что существо, вовлеченное в водоворот причины и следствия, становится выше них, что подчинение им есть возвышение над ними. Например, я родился; я могу заболеть; я состарюсь и умру. Я не могу не обращать внимания на колесо причины и следствия, но тот факт, что я сознаю его вращение и в то же самое время сознаю наличие чего-то такого, что никогда не затрагивается Законом причины и следствия, позволяет мне "избежать его". Таким образом, мы никогда не подпадаем под влияние Закона причинности, потому что мы уже являемся им. Подпасть под его влияние или освободиться от него предполагает, что некогда было состояние, когда не было ни порабощения, ни освобождения. Когда мы являемся его колесом и вращаемся с ним, не существует ни порабощения, ни освобождения, так как колесо и я – одно. Однако давайте не будем, забывать в этой связи, как и в связи с тем, о чем шла речь раньше, что здесь должна иметь место духовная интуиция относительно тождественности колеса и того, кто его постоянно вращает. Такая интуиция дарует человеку бессмертие, как сказали бы христиане. Те, кто существует не в морально-интеллектуальной плоскости и кому никогда не удастся отождествить себя с этим колесом, никогда не найдут пути к вечной жизни.

И еще одна дзэн-буддийская история, иллюстрирующая практику самоотождествления. Кто-то спросил учителя дзэна: "Всегда наступает лето, наступает зима. Как нам уйти от этого?" "Почему бы не пойти в такое место, где нет ни зимы, ни лета?" – спросил учитель. "Где можно найти такое место?" – поинтересовался вопрошающий. – "Когда наступает зима, ты дрожишь от холода; когда наступает лето, ты потеешь". Таким образом учитель решил эту проблему. Как говорит Паскаль, человек – хрупкое создание, Вселенной не нужно вооружаться, чтобы уничтожить его. И капля яда убьет самого добродетельного человека так же, как и самого дурного, но ни Вселенная, ни яд не имеют разрушительной силы. Только один человек создал различие между сознанием и бессознательным, и только он один обладает самосознанием. "Все наше достоинство заключается в мышлении", то есть в сознании. В этом случае наше сознание имеет большое значение. Просветление есть не что иное, как признание этого факта, который лежит в основе нашего духовного самосознания. Просветление духовно, а не интеллектуально: оно не принадлежность мысли, а принадлежность духа. Осознать духовно факты нашего повседневного опыта – не то же самое, что осознать их психологически или интеллектуально. Различие между этой духовной формой сознания и нашим сознанием, функционирующим в человеческом мире, заключается в том, что они принадлежат разным сферам человеческого опыта: существует нечто, в принципе отличающее одно от другого. Холод ощущает как невежда, так и просветленный. Когда поет птица, все слышат ее пение, за исключением глухих. Но сознание невежды не поднимается выше чувственной плоскости. Для духовно развитого человека восприятие пения птицы и ощущение холода является переживанием духовного мира, который сливается с миром чувственным, однако первый следует отличать от последнего, когда мы желаем точно описать их; просветленный человек интерпретирует свой повседневный опыт с духовной точки зрения. Когда мир интерпретируется духовно или когда он, таким образом, отображается в зеркале духовного сознания, он перестает быть объектом чувства и разума. Мир со всеми его страданиями, недостатками и двойственностью объединяется с духовным миром, и для тех, кто достиг просветления, страдание, несомненно, является страданием, но оно поглощается, так сказать, их духовным сознанием, в котором все вещи, принадлежащие психологически-естественной плоскости, обретают свое истинное значение, находясь в гармонии с "непостижимым" планом Вселенной. Причина и следствие в этом смысле больше их не затрагивают, другими словами, они никогда не "игнорируются". Паскаль говорит о "мыслящем тростнике", но это мышление не следует считать простым познанием или размышлением: оно должно означать процесс становления духовного самосознания. Важность размышления ярко подчеркивается ранними буддистами, но махаяна настаивает на кое-чем большем. Всякое размышление свидетельствует о некотором дуализме, так как там, где есть объект размышления, там должен быть и разум, который размышляет. Духовное сознание выше размышления, хотя самосознание также предполагает дуализм. Но духовное самосознание свидетельствует о том, что не существует ни того, кто создает, ни того, что создается духом. Сознавать и в то же время не сознавать какой-либо конкретный объект есть поистине духовное самосознание. Это – идентичность объекта и субъекта, и именно из этого абсолютного единства берет начало мир множественности. Пока мы связаны этой множественностью, мы не можем освободиться от ее господства, но как только мы поднимемся в своем духовном сознании выше нее, туда, где нет еще разделения, различения и противопоставления "этого" "тому", мы освободимся, и вся множественность больше не будет причинять нам вреда. Но, как я уже неоднократно объяснял, это не означает отрицания чувственного мира, однако, когда он предоставляется самому себе, без подчинения власти духовного мира, буддисты отрицают его. Именно по этой причине мы утверждаем, что мы гораздо величественнее Вселенной, в которой мы живем, так как наше величие не в пространстве, а в духе. А во Вселенной не существует ничего духовного, кроме человеческой духовности. Мир своим величием обязан нашему величию, и все вокруг нас обретает свое величие только благодаря нам, людям. А величие наше сознается только тогда, когда мы достигаем духовного самосознания и в свете его рассматриваем все, что происходит вокруг нас, и посредством такого рода самосознания мы достигаем освобождения. Согласно легенде, когда Будда родился, он произнес: "Над небом и под небом я один достоин почитания (достиг совершенного просветления)". Это свидетельствует о том, что он осознал в себе величие, которое каждый из нас носит внутри себя. Это высшее утверждение достигается через всевозможные страдания, включая умственные и нравственные противоречия. Это высшее утверждение гласит: "Когда жарко, мы потеем, когда холодно – дрожим".


Часть VI
ДЗЭН И ЯПОНСКАЯ КУЛЬТУРА

Рисуй бамбук десять лет, стань бамбуком,
затем забудь все о бамбуках, когда ты рисуешь.

Жорж Дютюи

1. ВКЛАД БУДДИЗМА,
В ОСОБЕННОСТИ ДЗЭН-БУДДИЗМА,
В ЯПОНСКУЮ КУЛЬТУРУ

Наряду с тем, что дзэн придает первостепенное значение личному опыту в постижении высшей истины, он имеет следующие характерные особенности, которые оказали огромное влияние на формулирование того, что можно назвать духом Востока и в особенности – Японии.

  1. Пренебрежение формой вообще свойственно мистике: и христианской, и буддийской, и исламской. Когда подчеркивается значение духа, все его внешние проявления приобретают второстепенное значение. Форму далеко не всегда презирают, но внимание к ней сводится к минимуму, другими словами, условность уступает место полному утверждению индивидуальной оригинальности. Но вследствие этого во всем, что связано с дзэном, чувствуется ярко выраженная внутренняя тенденция. Что касается формы, здесь не наблюдается ничего красивого или взывающего к чувствам, но ощущается нечто внутреннее, или духовное, утверждающее себя, несмотря на несовершенство формы и, может быть, – благодаря этому несовершенству. Причина вот в чем: когда форма совершенна, наши чувства испытывают слишком большое удовлетворение, и разум, по крайней мере временно, перестает углубляться внутрь. Уделяя стишком большое внимание внешности вещей, мы не можем извлечь того внутреннего содержания, которое в них заключено. Таким образом, Танка развел костер из деревянного Будды, и с идолопоклонством было покончено. Кэнсу вопреки условностям монашеской жизни стал рыбаком. Дайто Кокуси стал нищим бродягой, а Кандзен Кокуси пастухом.

  2. Направленность дзэна внутрь подразумевает то, что он непосредственно взывает к духу человека. Когда посредничество формы исключается, один дух общается непосредственно с другим. Поднят палец – и вся Вселенная перед вами. Не может быть ничего более непосредственного, чем это, в этом относительном мире относительного. Средство общения, или символ самовыражения, ограничивается по возможности кратчайшей формой. Когда достаточно одного слова или подмигивания, зачем тратить целую жизнь на то, чтобы писать объемистые книги и строить грандиозные соборы?

  3. Непосредственность – это синоним простоты. Когда отброшены все вычурные формы выражения идей, одна травинка заменяет шестнадцатифутового Будду Вайрочану, а круг является самым лучшим символом выражения неизмеримости глубины истины, открывшейся разуму адепта дзэна. Эта простота выражена также в жизни. Мудрецу достаточно соломенной хижины в горах, наполовину наполненной белыми облаками. Картофель, испеченный в пепле костра из коровьего навоза, утоляет его голод, и в то же время он бросает презрительный взгляд на посланца императорского двора.

  4. Бедность и простота сочетаются в дзэне, но просто быть бедным и скромным еще не есть дзэн. Он не проповедует бедность только во имя бедности. Бедный и богатый – это мирская мерка, так как внутренняя сторона бедности в дзэне не имеет ничего общего с нехваткой имущества, а богатство – с избытком материальных благ.

  5. Факты и опыт ценятся в дзэне больше, чем образы, символы и понятия, – другими словами, сущность в дзэне – все, а форма – ничто. Поэтому дзэн – это радикальный эмпиризм. В связи с этим пространство не есть нечто, простирающееся объективно; время не следует считать линией, тянущейся из прошлого через настоящее в будущее. Дзэну неведомо такое время, и поэтому такие идеи, как вечность, бесконечность, безграничность и т. п. являются фантазией с точки зрения дзэна, так как дзэн живет в фактах. Факты могут рассматриваться как явление скоротечное, но скоротечность есть идея субъективно созданная. Когда дзэн сравнивают с молнией, которая исчезает прежде, чем вы успеваете вскрикнуть "Ой! Ой!", то не следует полагать, что простая быстрота есть жизнь дзэна. Однако мы можем сказать, что дзэн избегает медлительности и сложности. Когда потекла крыша, учитель вызвал своих помощников и попросил принести что-нибудь, чтобы уберечь от дождя татами (соломенный мат). Один без промедления принес бамбуковую корзину, в то время как другой пошел искать кадку, которую он потом принес учителю. Говорят, учитель остался очень доволен первым монахом, принесшим корзину. Не кто иной, как первый монах понял дух дзэна лучше, чем монах, проявивший осмотрительность, хотя мудрость последнего оказалась практичнее и полезнее. Этот аспект дзэна носит специальное название "отсутствие разграничения".

  6. То, что можно было бы назвать "вечным одиночеством", тесно связано с сущностью дзэна. Это некое чувство абсолютного. В Ланкаватара-сутре говорится о так называемой "истине одиночества" (вивиктадхарме). Постижение ее ведет к чувству вечного одиночества. Это не означает, что мы все чувствуем одиночество и тоскуем по чему-то более сильному и большему, чем мы сами. Это чувство, присущее в большей или меньшей степени всем религиозным душам; но то, что я здесь имею в виду, не есть этот род одиночества, а одиночество абсолютного существа, которое испытывает человек, когда мир конкретного, движение которого обусловлено пространством, временем и причинностью, остается позади, когда дух парит высоко в небе, подобно облаку.

  7. Когда все эти аспекты дзэна утверждены, мы видим определенное отношение дзэна к жизни вообще. Когда он выражает себя в искусстве, он составляет то, что может быть названо духом дзэн-буддийской эстетики.

Он проявляется в простоте, непосредственности, смелости, возвышенности, отрешенности от внешнего мира, углубленности внутрь, равнодушии к форме, свободных движениях духа и мистическом дыхании творческого гения во всем мире – как в живописи, так и в каллиграфии, садоводстве, чайной церемонии, фехтовании, танцах и поэзии. Как я уже говорил, из всех школ махаяна-буддизма дзэн возымел самое сильное влияние на развитие искусств, являющихся специфической чертой японской культуры, и вышеупомянутый план, может быть, несколько поможет понять дух этого аспекта японской культуры. Для иллюстрации позвольте мне остановиться на японской живописи, известной под названием "сумие", и японской поэзии, называемой "хайку", а также на инструкции, данной учителем дзэна одному великому самурайскому мастеру фехтования. Дзэн пришел в Японию в XII столетии и за восемь веков своей истории оказал влияние на различные аспекты японской жизни – не только на духовною жизнь самураев, но также на художественное выражение жизни образованными и культурными слоями общества. Сумие, являющееся одним из таких выражений, не представляет собою живописи в строгом смысле слова: это своего рода черно-белый эскиз. Чернила делаются из сажи и клея, а кисть из шерсти овцы или барсука, причем она способна вместить большое количество этой жидкости. Используемая для рисунка бумага довольно тонка и поглощает большое количество чернил, резко отличаясь от полотна, используемого художниками по маслу, и этот контраст имеет большое значение для художника жанра сумие. Причина, по которой для передачи вдохновения художника выбран такой материал, заключается в том, что это вдохновение должно быть передано по возможности в кратчайшее время. Если кисть задержится слишком долго, бумага порвется. Линии должны наноситься как можно быстрее, и количество их должно быть минимальным, наносятся только самые необходимые линии. Недопустимы никакая медлительность, никакое стирание, никакое повторение, ретуширование, никакая переделка, никакое "лечение", никакой монтаж. Однажды нанесенные мазки не могут быть смыты, нанесены заново и не подлежат дальнейшим поправкам или доделкам. Любой мазок, нанесенный после, резко и болезненно выделяется вследствие специфических свойств бумаги. Художник должен постоянно, всецело и непроизвольно следовать за своим вдохновением. Он просто позволяет ему управлять его руками, пальцами и кистью, будто они вместе со всем его существом являются всего лишь инструментом в руках кого-то другого, кто временно вселился в него. Можно сказать, что кисть выполняет работу сама, независимо от художника, который просто позволяет ей двигаться, не прилагая никаких сознательных усилий. Если между кистью и бумагой появится какая-либо логическая связь или размышление, весь эффект пропадает. Так рождается сумие. Нетрудно догадаться, что линии в сумие должны проявлять бесконечное разнообразие. Здесь нет никакого распределения светотени и никакой перспективы. Они фактически не нужны в сумие: здесь нет никакой претензии на реализм.

Этот жанр представляет собой попытку заставить дух объекта двигаться по бумаге. Таким образом, каждый мазок кисти должен пульсировать в такт с сердцем живого существа. Он также должен нести в себе жизнь. По-видимому, в основе сумие лежит ряд принципов, совершенно отличных от принципов живописи по маслу. Поскольку полотно является прочным материалом, а масляные краски допускают многократное стирание и наложение, картина создается системно, по заранее намеченному плану. Величие идеи и мастерство исполнения, уже не говоря о реализме, являются характерными особенностями живописи по маслу, которую можно сравнить с хорошо продуманной системой философии, логические нити которой тесно переплетаются, или с грандиозным собором, стены, колонны и фундамент которого выложены из сплошных каменных плит. В сравнении с этим эскиз сумие – сама бедность: бедность формы, бедность содержания, бедность исполнения, бедность материала; однако мы, люди Востока, ощущаем в нем присутствие некоего движущего духа, который странным образом витает вокруг линий, точек и теней различных очертаний: ритм этого живого дыхания вибрирует в них. Один стебель цветущей лилии, нарисованный как бы небрежно на листе грубой бумаги, – однако здесь раскрывается нежный, непорочный дух девушки, укрывшейся от бури мирской жизни. С другой стороны, насколько может видеть поверхностный критик, в сумие мало художественного мастерства и вдохновения – маленькая незначительная лодка с рыбаками в центре обширного водного пространства; но глядя на картину, мы не можем не быть поражены необъятностью океана, не знающего границ, и присутствием таинственного духа, дышащего жизнью вечности в пучине волн. И все эти чудеса достигаются без усилия, с такой легкостью. Если сумие пытается копировать субъективную реальность, оно обречено на полный провал: оно скорее является творением.

Точка в эскизе не представляет собой коршуна, а кривая линия не символизирует гору Фудзи. Точка – это птица, а линия – гора. Если в картине ценится превыше всего внешнее сходство, то двухмерное полотно не может воспроизвести ничего объективного: краски оказываются слишком бедными для воспроизведения оригинала, и как бы искренне художник ни пытался напомнить нам своей кистью об объекте природы, картина никогда не будет иметь должного сходства. Поскольку это имитация или воспроизведение, то она будет плоской имитацией или жалкой пародией. Таким образом, художник жанра сумие рассуждает – почему бы вовсе не отказаться от такой попытки? Давайте вместо этого творить живые предметы из своего собственного воображения. Поскольку все мы принадлежим одной и той же Вселенной, наши творения могут некоторым образом соответствовать тому, что мы называем объектами природы. Но это не является существенным элементом нашей работы. Эта работа имеет собственные достоинства, кроме сходства. Разве в каждом мазке кисти не присутствует что-то исключительно индивидуальное? Дух каждого художника проявляется в них. Его птицы являются его собственными творениями. Вот как относится художник жанра сумие к своему искусству, и я хочу сказать, что это отношение есть отношение дзэна к жизни, и то, чего дзэн добивается в жизни, художник достигает на бумаге кистью и чернилами. Творческий дух обитает повсюду, и творчество проявляется как в жизни, так и в искусстве. Линия, начертанная художником жанра сумие, отличается законченностью, ничто не может пойти за ее пределы, ничто не может ее исправить; она так же неизбежна, как вспышка молнии: сам художник не может ее изъять; этим объясняется красота линии. Вещи красивы там, где они неизбежны, то есть тогда, когда они являются свободным проявлением духа. Здесь нет никакого насилия, никакого убийства, никакого обмана, никакого копирования, а только свободное, неограниченное и в то же время самоуправляемое проявление движения, что составляет принцип красоты. Мышцы сознают, что рисуют линию, отмечают точку, но за ними скрывается неосознанное. Посредством этого неосознанного Природа повествует о своей судьбе. Посредством этого художник создает произведение искусства. Ребенок улыбается – и целая толпа приходит в восторг, потому что это поистине неизбежно, это исходит от неосознанного. Мусин и мунэн, которыми широко пользуются учителя дзэна, как мы уже видели, составляют также в основном дух художника жанра сумие. Другой отличительной чертой сумие является стремление уловить дух в движении.

Все видоизменяется, ничто в природе не стоит на месте, когда вы думаете, что надежно ухватились за него, оно ускользает из ваших рук, так как в тот самый момент, когда вы до него дотрагиваетесь, оно лишается жизни, становится мертвым. Но сумие пытается поймать вещи живыми, что кажется невозможным. Да, это поистине было бы невозможным, если бы художник пытался воспроизвести живые предметы на бумаге, но он может в какой-то степени добиться успеха, если каждый мазок его кисти будет непосредственно связан с его сокровенным духом, свободным от таких внешних оков, как понятия и т.д. В этом случае его кисть станет продолжением его собственной руки, более того, она станет его духом, и в каждом движении ее, оставляющем следы на бумаге, этот дух будет чувствоваться. Когда это достигается, картина сумие – сама реальность, совершенная сама но себе, а не копия чего-нибудь. Горы на ней реальны и в том же смысле, в каком реальна гора Фудзи; то же можно сказать об облаках, ручьях, деревьях, волнах, людях, так как дух художника живет во всех этих мазках, линиях, точках, во всей этой "мазне". Таким образом, естественно, что сумие избегает всякого рода красок, так как оно напоминает нам об объекте природы, а не претендует на воспроизведение его, совершенное или несовершенное. В этом отношении сумие походит на каллиграфию. В ней каждый иероглиф, состоящий из горизонтальных, вертикальных, наклонных, мягких, изогнутых вверх и вниз черточек, далеко не всегда выражает полную идею, хотя он не игнорирует ее совсем, так как иероглиф прежде всего призван означать что-то. Но это – особый вид искусства Дальнего Востока, где для письма пользуются длинной заостренной мягкой кистью, каждый мазок которой имеет значение помимо исполнения функций составного элемента иероглифа, символизирующего идею. Кисть является податливым инструментом и охотно повинуется каждому волевому импульсу писателя или художника. В мазках, нанесенных им, мы можем ощутить его дух. Вот почему на Востоке считают, что сумие и каллиграфия принадлежат одному и тому же виду искусства. Появление мягкой кисти – это целая история. Несомненно, она имела тесную связь с китайской иероглифической письменностью. То, что мягкий, гибкий, податливый инструмент попал в руки художника, было счастливым событием. Линии и штрихи, наносимые ею, обладают какой-то свежестью, нежностью и грандиозностью, которые присущи одушевленным предметам природы и, в особенности, человеческому телу. Если бы используемый с этой целью инструмент представлял собой кусок стали, жесткий и непластичный, результат был бы совершенно противоположным, и никакие сумие Лян-кайя, Му-ци и других мастеров никогда не дошли бы до нас. То, что бумага настолько тонка, что не позволяет кисти слишком долго задерживаться на ней, также является большим преимуществом для художника в отношении самовыражения. Если бы бумага была слишком толстой и плотной, появилась бы возможность работать по заранее намеченному плану и вносить поправки, что, однако, пагубно для духа сумие. Кисть должна скользить по бумаге быстро, смело, свободно и точно, уподобляясь творческому акту создания Вселенной.

Как только слово слетает с уст Творца, оно должно подвергаться воплощению. Промедление может означать изменение, что представляет собою крушение: воля встречает преграду в своем поступательном движении; она останавливается, медлит, рассуждает и, в конце концов, меняет свой курс – такая заминка и такое колебание мешают свободному проявлению художественного начала. Хотя искусственность далеко не всегда означает правильность формы или симметрию, а свобода – нарушение симметрии, в сумие всегда присутствует элемент неожиданности и внезапности. Там, где вы ожидаете увидеть линию или массу линий, они отсутствуют, и такое отсутствие вместо того, чтобы разочаровать, наводит на мысль о чем-то потустороннем, что приносит совершенное удовлетворение. Небольшой лист бумаги, обычно продолговатой формы, менее двух с половиной футов на шесть футов, теперь включает в себя Вселенную. Горизонтальный штрих символизирует безграничность пространства, а круг – вечность времени. Они не только безграничны, но и наполнены жизнью и движением. Странно, что отсутствие всякой точки там, где ее обычно ожидают увидеть, вызывает такой таинственный эффект, но художник жанра сумие исполняет этот трюк с непревзойденным мастерством. Он делает это так умело, что в его работе нельзя заметить никаких следов искусственности или определенной цели. Такая непреднамеренность заимствована непосредственно у дзэна. После того, как мы установили некоторую связь между сумие и дзэном, позвольте мне продолжать разговор о духе "вечного одиночества". Я знаю, что моя лекция абсолютно не способна оказать того воздействия, которое дзэн совершенно особым образом оказал на эстетическую сторону японской жизни. До сих пор речь шла о том, что дзэн оказал влияние на живопись Дальнего Востока в целом, так как оно не ограничивалось Японией и то, о чем я говорил, можно в равной мере отнести к Китаю.

Однако то, о чем сейчас пойдет речь, можно считать исключительно японским, так как этот дух "вечного одиночества" есть нечто, прежде всего известное в Японии. Под этим духом, или художественным принципом, если его можно так назвать, я подразумеваю то, что в Японии принято называть "саби" или "ваби" (или "сибуми"). Позвольте мне теперь сказать несколько слов об этом, пользуясь термином "саби" для выражения понятия такого рода чувств. Саби появилось в планировке садов и парков и в чайной церемонии так же, как и в литературе. Я ограничусь литературой, особенно той формой литературы, которая носит название "хайку", то есть стихотворения из семнадцати слогов. Эта кратчайшая форма поэтического выражения является продуктом японского гения. Она была широко распространена в эпоху Токугавы и в особенности после Басе. Он был великим поэтом, переводчиком, страстным любителем природы – своего рода трубадуром природы. Он провел свою жизнь в путешествиях из одного конца Японии в другой. К счастью, в те времена в Японии не было железных дорог. Современные удобства не очень хорошо сочетаются с поэзией. Современный дух научного анализа не оставляет неразгаданных тайн, а поэзия и хайку, по-видимому, не могут процветать там, где нет тайн. Беда в том, что наука не оставляет места предположению, все оголяется, и все, что можно увидеть, выставляется напоказ. Там, где господствует наука, воображение остается в тени. Нас всех заставляют смотреть в лицо так называемым "суровым фактам", от которых костенеют наши умы; если мы лишаемся мягкости, поэзия покидает нас; в песчаной пустыне не может быть пышной растительности. Во времена Басе жизнь не была столь прозаична и стремительна. Одной бамбуковой хижины, одной тростниковой трости и одного хлопчатобумажного мешка было, вероятно, достаточно для бродячего поэта, который останавливался на некоторое время в какой-нибудь поразившей его воображение деревушке, наслаждаясь всеми благами, которые в основном состояли из трудностей примитивного передвижения. Когда путешествие становится слишком легким и удобным, его духовное значение теряется. Это можно назвать сентиментальностью, но некое чувство одиночества, рождающееся в путешествии, приводит человека к размышлению о жизни, так как жизнь, в конце концов, – это путешествие от одного неизвестного к другому неизвестному. За период шестидесяти, семидесяти или восьмидесяти лет, который нам отпущен, мы должны, если можем, открыть тайну. Слишком гладкий путь на протяжении этого периода, каким бы коротким он не был, лишает нас этого чувства вечного одиночества. Предшественником Басе был Сайге, живший во времена Камакуры (1186-1334). Он также был бродячим монахом. После того как он оставил официальную должность придворного воина, он посвятил свою жизнь путешествиям и поэзии. Он был буддийским монахом. Путешествуя по Японии, вы, вероятно, видели где-нибудь картину, на которой изображен монах в дорожном одеянии, в одиночестве взирающий на гору Фудзи. Я не помню имени художника, но картина говорит о многом, особенно о таинственном одиночестве человеческой жизни, которое, однако, не есть чувство покинутости или угнетающее чувство одиночества, а своего рода постижение тайны Абсолюта. Стихотворение, сочиненное Сайге по этому случаю, гласит:

Уносимый ветром,
Дым горы Фудзи,
Исчезающий в далях небес.
Кому известна судьба
Мысли моей, устремляющейся за ним?

Басе был буддийским монахом, но был приверженцем дзэна. В начале осени, когда временами начинает идти дождь, природа становится воплощением вечного одиночества. Деревья оголяются, горы принимают суровый вид, потоки становятся прозрачнее, и по вечерам, когда птицы, утомленные работой дня, направляются к дому, одинокий странник начинает размышлять о судьбе жизни человеческой. Басе поет:

Странник –
Пусть зовут меня так –
Этот осенний ливень.

Мы далеко не все аскеты, но я убежден, что в каждом из нас живет вечная тоска по миру, лежащему за пределами этой эмпирической относительности, где душа может размышлять о судьбе своей.

Когда Басе изучал дзэн под руководством Бутте, последний пришел к нему и спросил: "Как ты поживаешь все эти дни?"

Басе: "После недавнего дождя вырос мох, как никогда зеленый".

Бутте: "Какой буддизм существует до зелености мха?"

Басе: "Лягушка прыгает в воду, слушай".

Говорят, это было началом новой эпохи в истории хайку. Хайку до Басе было простой игрой слов, а контакт с жизнью был потерян. Когда учитель спросил Басе о высшей истине вещей, существовавших даже до того, как возник этот мир конкретного, Басе увидел, как лягушка прыгает в старый пруд, и звук, произведенный ею, нарушил тишину всей обстановки. Постигнута суть жизни, и художник, сидя здесь, наблюдает за каждым настроением своего разума, который приходит в контакт с миром постоянного становления, а результат – множество оставленных нам в наследство семнадцатислоговых стихотворений. Басе был поэтом вечного одиночества. Вот еще одно хайку:

Ветка без листьев,
Ворон уселся на ней –
Это осени канун.

Простота формы не всегда означает тривиальность содержания. В одиноком вороне, усевшемся на мертвой ветке дерева, чувствуется великое Потустороннее. Все вещи появляются из неизвестной пропасти таинственного, и через каждую из них мы можем заглянуть в эту пропасть. Нет необходимости сочинять величественную поэму из сотен строк, чтобы излить чувство, пробужденное тем, что мы увидели в этой пропасти. Когда чувство достигает своей вершины, мы молчим, так как никакие слова не могут описать его. Даже семнадцати слогов, возможно, слишком много. Во всяком случае, японские художники, на которых в той или иной степени оказал влияние дзэн, стремятся использовать как можно меньше слов или мазков кисти для выражения своих чувств. Когда они слишком полно выражены, не остается места для догадки и намека, которые являются секретом японских искусств. Некоторые художники доходят даже до того, что считают, что вовсе не важно, за что принимает зритель мазки их кисти: фактически, чем неправильнее поймут их, тем лучше. Штрихи или пятна могут обозначать любой объект природы – это могут быть птицы, холмы, человеческие фигуры, цветы или что угодно другое, им это совершенно безразлично, как они заявляют. Это поистине крайность, так как если их линии, пятна и точки оцениваются по-разному разными людьми – иногда совершенно не так, как сам художник предполагал в начале, – то какой толк от такой картины? Может быть, художник хотел здесь добавить следующее: "Только бы дух, которым проникнуто все произведение, был полностью постигнут и оценен". Это показывает, что художники Дальнего Востока совершенно равнодушны к форме. Своей кистью они хотят выразить нечто такое, что их глубоко взволновало. Им самим может быть неизвестно, как выразить свой внутренний мир. Может быть, это не искусство, потому что в творениях их нет никакого искусства. А если это искусство, то, во всяком случае, очень примитивное. Так ли это на самом деле? Чего бы мы ни достигли в "цивилизации", которая означает искусственность, мы всегда боремся за безыскусность, так как она, кажется, является целью и основой всех художественных стремлений. Как много искусства скрывается за кажущейся безыскусностью японского искусства! Оно преисполнено значимости. Когда дух вечного одиночества выражается таким образом, мы постигаем сущность сумие и хайку.


2. ОБЩИЕ ЗАМЕЧАНИЯ ОТНОСИТЕЛЬНО
ЯПОНСКОЙ ХУДОЖЕСТВЕННОЙ КУЛЬТУРЫ

Прежде всего позвольте сделать несколько общих замечаний относительно одной из специфических черт японского искусства, которое тесно связано с дзэн-буддийским мировоззрением и в сущности является продуктом последнего. Среди вещей, ярко характеризующих японские артистические таланты, можно отметить так называемый стиль "одного угла", основоположником которого был Баэн (Ма Юань, пользовался большим успехом в 1175-1225), один из величайших художников Южной Сун. Стиль "одного угла" психологически связан с традицией "бережливой кисти" японских художников, ограничивающихся наименьшим числом линий или штрихов в изображении объектов на шелке или бумаге. И то и другое очень близко по духу дзэну. Простой рыбацкой лодки, окруженной рябью волн, достаточно для пробуждения в душе зрителя чувства необъятности моря и в то же время чувства умиротворения – чувства Единого в дзэне. Видно, что лодка плывет беспомощно. Это примитивное сооружение без каких-либо механических приспособлений, обеспечивающих устойчивость и надежность управления среди громадных волн, без научной аппаратуры, позволяющей храбро встречать любую погоду, – совершенная противоположность современному океанскому лайнеру. Но сама эта беспомощность является достоинством рыбацкой лодки, она создает контраст, необходимый для того, чтобы ощутить непостижимость Абсолюта, окружающего лодку и весь мир. И одинокой птицы на мертвой ветке, на которую не потрачено ни одной лишней линии, ни одной лишней тени, тоже достаточно для того, чтобы показать одиночество осени, когда дни становятся короче и Природа снова начинает убирать экспонаты с роскошной выставки пышной летней растительности. Картина вызывает легкую грусть, но дает нам возможность сосредоточить внимание на внутренней жизни, которая, если мы отдаем ей должное, щедро раскладывает свои сокровища перед нашими глазами.

Здесь мы имеем дело с пониманием трансцендентальной отчужденности среди множества разнообразий – что носит название "ваби" в терминологии японской культуры. "Ваби" в действительности означает "бедность" или, в негативном значении, "не быть в модном обществе своего времени". Быть бедным, то есть не зависеть от мирских вещей – богатства, власти, репутации – и в то же время чувствовать присутствие некоего внутреннего неоценимого сокровища, находясь вне времени и общественного положения, – вот что составляет сущность ваби. На языке практической повседневной жизни ваби значит: довольствоваться небольшой хижиной с комнатой из двух-трех татами (матов), вроде бревенчатой хижины Торо, и тарелкой овощей, выращенных на близлежащих полях; слушать, как весенний дождь нежно постукивает по крыше. Несмотря на то, что потом я скажу кое-что еще о ваби, здесь я хочу отметить, что культ ваби глубоко укоренился в культурной жизни японского народа. Это истинное почитание бедности – вероятно, самый подходящий культ в такой бедной стране, как наша. Несмотря на то, что в нашу жизнь вторглись современная западная роскошь и комфорт, в нас все еще живет неискоренимая тяга к культу ваби. Даже в интеллектуальной сфере жизни мы ищем не богатства идей, не блеска и торжественности в изложении мысли и построении философских систем, а простого, спокойного довольства, доставляемого мистическим созерцанием Природы; возможность чувствовать себя хозяином в этом мире вдохновляет нас больше, это по крайне мере относится к некоторым из нас. Какими бы "цивилизованными" мы ни были и сколько бы нас ни воспитывали в искусственно созданной среде, все мы, кажется, испытываем врожденную тоску по примитивной простоте, близкой к естественной жизни. Этим объясняется то удовольствие, которое испытывает городской житель от лета, проведенного в лесу в палатке, от путешествия по пустыне или от посещения тех мест, где еще не ступала нога человека. Иногда нам хочется вернуться к природе, прильнуть к ее груди и почувствовать биение ее сердца. Умственная дисциплина дзэна, бросающая вызов всем формам человеческой искусственности и устанавливающая тесный контакт с тем, что скрывается за ними, помогла японцам помнить о земле, всегда дружить с Природой и ценить ее неподдельную красоту. Дзэн не привлекают сложные разнообразия поверхности жизни. Жизнь сама по себе довольно проста, но когда она оценивается анализирующим разумом, она представляется невероятно сложной. Наша наука, при всем ее величии, пока еще не раскрыла глубоких тайн жизни. Но, погрузившись однажды в ее поток, мы, кажется, в состоянии ее понять, со всей ее видимой бесконечной множественностью и сложностью.

Весьма вероятно, что самой яркой чертой восточного характера является способность схватывать жизнь изнутри, а не снаружи. И дзэн как раз попал в точку. Равнодушие к форме, являющееся результатом того, что слишком много внимания уделяется важности духа, особенно заметно в живописи. Стиль "одного угла" и экономия в пользовании кистью также помогают выйти за пределы общепринятых правил. Там, где вы обычно ожидаете увидеть линию, пятно или балансирующий элемент, они отсутствуют, однако именно это неожиданно пробуждает в вас приятное чувство. Несмотря на недостатки или дефекты, которые, несомненно, присутствуют, вы их не ощущаете: это несовершенство фактически становится своего рода совершенством. Очевидно, красота далеко не всегда заключается в совершенстве формы. Один из излюбленных трюков японских художников – воплощать красоту в форму несовершенства или даже уродливости. Когда эта красота несовершенства сочетается с древностью или примитивной неуклюжестью, мы имеем все признаки саби, наличие которых так высоко ценится знатоками японского искусства. Древность и примитивность не обязательно должны иметь актуальное значение. Если предмет искусства вызывает даже поверхностное ощущение какого-либо исторического периода, в нем есть саби. Саби состоит в неотесанной естественности или архаическом несовершенстве, явной простоте или легкости исполнения, богатстве исторических ассоциаций (которые, однако, могут не всегда присутствовать), и, наконец, в наличии элементов необъяснимого, поднимающих рассматриваемый предмет на уровень произведений искусства. Эти элементы принято связывать с пониманием дзэна. Посуда, используемая в чайной комнате, в основном обладает этими качествами. Художественный элемент, входящий в состав саби, что буквально означает "одиночество" или "уединение", был определен одним мастером чайной церемонии в следующей поэтической форме:

Приехав на лодке
В эту рыбацкую деревню
Осенним вечером,
Я не вижу ни цветов,
Ни пожелтевших кленовых листьев.

(Фудзивара Садайде, 1162-1241 гг.)

Одиночество действительно побуждает размышлять и избегать зрелищной демонстрации. Оно может показаться несчастным, незначительным и жалким, особенно если его противопоставить западной или современной жизни. Остаться одному там, где не летают самолеты, не трещат фейерверки, не видать пышного парада бесконечно меняющихся форм и красок, – убогое зрелище. Возьмите один из эскизов жанра сумие, ну хотя бы портреты Кандзана и Дзиттоку, повесьте их в европейской или американской картинной галерее, и посмотрите, какое воздействие они окажут на умы посетителей. Идея одиночества принадлежит Востоку и живет только в той среде, в которой она родилась. Одиночество украшает не только рыбацкую деревню в канун осени, но также клочок земли, покрывшийся зеленью ранней весной, – что, по всей вероятности, еще лучше выражает идею саби или ваби, так как эта зелень, как говорится в стихотворении из тридцати одного слога, которое следует ниже, является выражением жизненного импульса на фоне зимнего опустошения:

Тем, кто радуется только цветению вишни,
Я бы очень хотел показать весну,
Которая прорывается сквозь клочок зеленой травы
В занесенной снегом горной деревне.

Древний мастер чайной церемонии говорит, что это точно выражает идею саби, которая является одним из четырех принципов, лежащих в основе культа чая, тя-но-ю. Перед нами всего лишь едва заметное зарождение жизненной силы, утверждающей себя в виде клочка зеленой травы, но тот, у кого есть глаза, может легко различить весну, прорывающуюся из-под тяжелого снежного покрова. Можно сказать, что это только предположение, мелькнувшее в его уме, но все равно – это сама жизнь, а не ее жалкое подобие. Художник видит здесь столько же жизни, сколько ее в целом зеленом поле, усыпанном цветами. Это можно назвать мистическим чутьем художника. Другой характерной особенностью японского искусства является асимметрия. Эта идея, несомненно, заимствована у Баэна, основоположника стиля "одного угла". Самым простым и ярким примером является планировка в буддийской архитектуре. Основные сооружения такие, как Башенные Ворота, Зал Дхармы, Зал Будды и другие могут располагаться по прямой линии, но сооружения второстепенной важности, а иногда даже главные, не располагаются симметрично, в виде крыльев по обеим сторонам основной линии. Может показаться, что они разбросаны по участку в соответствии с топографическими особенностями. Вы сумеете легко убедиться в этом, если посетите один из буддийских горных храмов, например, гробницу Исясу в Никко. Следует сказать, что асимметрия присуща японской архитектуре.

Лучше всего это можно продемонстрировать на примере того, как устроена чайная комната и какие в ней используются предметы. Взгляните на потолок, который может быть выполнен, по крайне мере, в трех различных стилях, и на некоторые предметы, связанные с чайной церемонией, а также на группировку и кладку дорожных и облицовочных камней в саду. Мы находим много примеров, иллюстрирующих асимметрию, – своего рода несовершенства, или стиль "одного угла". Некоторые японские моралисты пытаются объяснить такую любовь японских художников к вещам, имеющим форму (что совершенно не согласуется с традиционными или, скорее, геометрическими законами искусства), теорией о том, что японский народ прошел моральную школу, в которой его учили не быть навязчивым, а всегда оставаться в тени, и что такая умственная привычка к самоунижению проявляется соответственно в искусстве – например, в том случае, когда художник оставляет центральное по важности место пустым. Но, по-моему, эта теория не совсем правильна. Разве не было бы более разумным объяснить это тем, что художественный гений японского народа черпал свое вдохновение в дзэне, который считает, что индивидуальные объекты совершенны сами по себе и в то же самое время они воплощают в себе природу совокупности, принадлежащую Единому? Доктрина аскетической эстетики не является столь фундаментальной, как доктрина дзэн-буддийской эстетики. Художественные порывы носят более глубокий или более первобытный характер, чем порывы нравственности. Нравственность – это предписание, а искусство – это творчество. Первое – это наложение обязательства извне, а второе – неудержимое выражение внутреннего. Дзэн неизбежно оказывается сродни искусству, но не морали. Дзэн может оказаться без морали, но не без искусства. Когда японские художники создают предметы, несовершенные в отношении формы, они, может быть, даже хотят приписать мотив своего творчества общепринятому понятию моральной эстетики; но мы не должны придавать слишком большого значения их собственной интерпретации или интерпретации критиков. В конце концов, наше сознание – не очень надежный эталон суждения.

Как бы там ни было, асимметрия, несомненно, является характерной чертой японского искусства и служит причиной тому, что непринужденность или доступность также оставляют определенные отпечатки на предметах японского искусства. Симметрия связана с понятием изящества, торжественности и внушительности, что опять-таки принадлежит к сфере логического формализма или абстрактного мышления. О японцах часто думают, что они игнорируют интеллект и философию, потому что их культура в целом не насыщена интеллектуальностью до предела. Я думаю, что такая критика каким-то образом связана с любовью японцев к асимметрии. Интеллектуалы прежде всего всегда стремятся к равновесию, тогда как японцы предрасположены игнорировать его и ощущают ярко выраженную склонность к отсутствию равновесия. Отсутствие равновесия, асимметрия, "один угол", бедность, саби и ваби, упрощение, одиночество и другие идеи такого рода составляют самую яркую и характерную особенность японского искусства и культуры. Все это связано с постижением главной истины дзэна: "Единый во Множестве, и Множество в Едином", или, лучше: "Единый, остающийся Единым во Множестве индивидуально и коллективно". Жорж Дютюи, автор книги "Китайский мистицизм и современная живопись", кажется, понимает дух дзэн-буддийского мистицизма. Он говорит следующее: "Когда китайский художник рисует, самое главное для него – это концентрация мысли и быстрая и энергичная реакция руки на приказы воли. Традиция предписывает ему видеть или, пожалуй, чувствовать в целом работу, которую он должен сделать, прежде чем начать что-либо". Если в мыслях у человека не будет порядка, он будет рабом внешних обстоятельств... "Тот, кто взвешивает, обдумывает и двигает кистью, намереваясь создать картину, еще более далек от искусства живописи. (Это походит на своего рода автоматическое письмо.) Рисуй бамбук в течение десяти лет, стань бамбуком, затем забудь все о бамбуках, когда ты рисуешь. Обладая безупречной техникой, индивидуум отдает себя во власть вдохновения". Стать бамбуком и забыть, что ты с ним одно, когда рисуешь, – это дзэн бамбука, это движение вслед за "ритмическим движением духа", который живет в бамбуке так же, как и в самом художнике. То, что теперь от него требуется, – это твердо придерживаться этого факта. Это очень трудная задача и достигается она только после долгой духовной тренировки. С давних времен восточный народ учился подчиняться такого рода дисциплине, если человек хочет достичь чего-либо в мире искусства и религии. Дзэн фактически выразил эту мысль в следующих словах: "Единый во Всем, и Все в Едином". Когда это понимается до конца, рождается творческий гений. Очень важно уяснить точный смысл этих слов. Многие видят в них пантеизм, и некоторые приверженцы дзэна, кажется, с этим соглашаются. Очень жаль – это нечто чуждое дзэну, а также художнику в понимании его работы. Когда учителя дзэна заявляют, что "Единый пребывает во Всем, и Все пребывает в Едином", они не имеют в виду того, что существует нечто, называемое Единым или Богом, и что первое есть второе, и наоборот.

Поскольку Единый во Всем, некоторые люди считают дзэн пантеистическим учением. Это далеко не так: дзэн никогда бы не допустил, что Единый или Все существует самостоятельно, как нечто, воспринимаемое нашими чувствами. Слова "Единый во Всем, и Все в Едином" должны пониматься как выражение абсолютной интуиции праджни, а не подвергаться анализу в плоскости понятий. Когда мы видим луну, мы знаем, что это луна, и этого достаточно. Те, кто анализирует переживание и пытается обосновать его теоретически, не могут называться последователями дзэна. Они прекращают быть ими, даже если когда-то были, в тот самый момент, когда начинают анализировать. Дзэн всегда выдвигает на передний план свой опыт как таковой и отказывается связывать себя с какой-либо философской системой. Даже если дзэн пускается в рассуждение, он никогда не становится на позиции пантеистического объяснения мира, так как не следует забывать, что в дзэне нет Единого. Если дзэн когда-либо говорит о Едином, как бы признавая его, то это просто своего рода снисхождение до уровня общепринятого языка. Для изучающих дзэн Единый есть Все и Все есть Единый, и в то же время Единый остается Единым и все – Всем. "Не два" может заставить логиков думать, что это "один". Но учитель добавил бы: "И не один". "Что же это тогда?" – можете вы спросить. Здесь мы заходим в словесный тупик. Поэтому сказано, что "если ты хочешь вступить в непосредственное общение (с реальностью), я говорю тебе: Не два". Следующее мондо, может быть, поможет проиллюстрировать то, что я хочу отметить в связи с отношением дзэна к так называемому пантеистическому объяснению природы. Один монах спросил Тосу, учителя дзэна периода Тан: "В моем понимании все звуки являются голосом Будды. Правильно ли это?" Учитель ответил: "Правильно". Затем монах продолжал: "Не мог бы учитель оказать любезность и не издавать звук, напоминающий брожение массы грязи?" За это учитель его ударил. Это мондо, вероятно, необходимо объяснить простым языком. Считать каждый звук, каждый шум, каждое изречение прямым проявлением единой реальности, то есть проявлением Бога, как я полагаю, есть пантеизм, так как "он всему дает жизнь и дыхание, и все остальное" (Деяния, 17:25), или: "Ибо в нем мы живем, и движемся и пребываем" (Деяния, 17:28). Если это так, то хриплый голос учителя дзэна ничем не отличается от мелодий, льющихся из золотых уст Будды, и даже если великого учителя открыто осуждают, сравнивая с ослом, то следует считать, что такая диффамация частично отражает высшую истину. Следует сказать, что все формы зла воплощают в себе добро и красоту, способствуя совершенству Реальности. Выражаясь более конкретно, зло есть добро, уродство есть красота, ложь есть истина, несовершенство есть совершенство и наоборот. Так поистине рассуждают те, кто считает, что все вещи наделены божественной природой. Давайте посмотрим, как учитель дзэна подходит к этой проблеме. Удивительно то, что Тосу сразу положил конец таким рассуждениям и интерпретациям и ударил своего монаха. Последний, по всей вероятности, ожидал, что учитель будет поставлен в тупик таким утверждением, которое логически вытекало из сделанного ранее. Опытный Тосу, как и все учителя дзэна, знал, что бесполезно что-либо демонстрировать словами в споре с таким "знатоком логики". Буквоедство ведет от одной трудности к другой, и этому нет конца. Вероятно, самый эффективный способ заставить такого монаха, как этот, осознать ошибочность своего концептуального понимания – ударить его и таким образом позволить ему осознать в самом себе значение утверждения "Единый во Всем, и Все в Едином". Монаха нужно было вывести из логического сомнамбулизма. Поэтому Тосу предпринял решительные действия и меры.

Сэте (один из великих учителей периода Сун, славившийся своим литературным дарованием; "Хэкиган-сю" основана на "Ста случаях" Сэте, которые он отобрал из анналов дзэна) дает по этому поводу следующий комментарий:

Жаль, что несметное количество людей пытается заигрывать с волной. В конце концов все они погибают, поглощенные ею. Пусть же они внезапно пробудятся (выйдут из тупика) и увидят, что все реки текут в обратном направлении, пенясь и вздуваясь.

Все, что нужно, – это внезапно обернуться или пробудиться, что приводит к постижению истины дзэна. Это нельзя назвать ни трансцендентализмом, ни имманентной философией, ни сочетанием того и другого. Истина, по словам Тосу, заключается в следующем. Один монах спрашивает: "Что такое Будда?" Тосу отвечает: "Будда". Монах: "Что такое Дао?" Тосу: "Дао". Монах: "Что такое дзэн?" Тосу: "Дзэн". Учитель отвечает, как попугай, как эхо. Фактически нет никакого другого пути просветить разум монаха, кроме утверждения, что то, что есть, есть, и это является переживанием высшего характера. Вот другой пример, иллюстрирующий ту же идею. Один монах спросил Дзесю, который жил во время династии Тан: "Сказано, что совершенный Путь не знает трудностей, он просто питает отвращение к разграничению. Что имеется в виду под отсутствием разграничения?" Дзесю сказал: "Над небом и под небом я единственный достоин почитания". Монах ответил: "Все еще разграничение". Учитель парировал: "Эх ты, умная голова. Где же тут разграничение?" Под разграничением учитель дзэна понимает то, что мы отказываемся принять, – Реальность как она есть, во всей ее естественности. Мы размышляем над ней, анализируем ее, подразделяем на понятия, рассуждаем без конца и, в конечном итоге, оказываемся в замкнутом круге логического мышления. Утверждение Дзесю – высшее утверждение, не допускающее никакой двумысленности, никакой аргументации. Мы просто должны принять его как оно есть и довольствоваться им. Если нам почему-либо не удастся этого сделать, лучше просто оставить его и идти искать своего просветления в какое-нибудь другое место. Монах не мог понять Дзесю и, продолжая разговор, заметил: "Это все еще разграничение". Фактически же разграничением страдал он сам, а не Дзесю. Поэтому "почтенный" превратился в "умную голову". Как я уже говорил раньше, слова "Все в Едином, и Единый во Всем" не следует анализировать, разлагая их сперва на понятия "один" и "все", а потом ставить между ними союз "и": здесь нельзя допускать никакого разграничения. Нужно просто принять это утверждение и пребывать в нем, что в действительности вовсе не является пребыванием. Больше ничего не нужно. Поэтому учитель ударил монаха и обругал его. Он не возмущен, он не вспылил, он просто хочет этим помочь ученику выбраться из ямы, которую он сам для себя выкопал. Здесь бесполезна всякая аргументация, всякое словесное убеждение. Только учитель знает, как вывести его из логического тупика и указать ему новый путь; пусть он поэтому просто следует за ним. Следуя за учителем, каждый ученик возвращается в свой "отчий дом".

Когда интуитивное или эмпирическое понимание реальности формулируется в виде слов "Все в Едином, и Единый во Всем", мы имеем пример высшего утверждения, на котором базируются все школы буддизма. Согласно терминологии школы праджня, шуньята (пустота) есть татхата (естество), а татхата есть шуньята: шуньята – это мир Абсолюта, а татхата – мир относительного. Одним из самых популярных высказываний в дзэне является следующее: "Ивы зеленые, а цветы красные" или "Бамбуки прямые, а сосны кривые". Эмпирические факты принимаются так, как они есть: дзэну чужд нигилизм, но он в то же время против простого позитивизма. Дзэн скажет, что именно вследствие того, что бамбук прямой, ему присущ элемент пустоты, или что именно благодаря пустоте, бамбук не может быть нечем иным, кроме бамбука, и не может быть сосной. Однако то, что отличает утверждение дзэна от простого чувственного опыта, представляет собою интуицию дзэна, которая вырастает из праджни, а не из джняны. (Слово "праджня" можно перевести как "трансцендентальная мудрость", тогда как "джняна" или "виджняна" соответствует "относительному знанию".) Именно вследствие этого учитель, когда его спрашивают "что такое дзэн", иногда отвечает, "дзэн", а иногда: "не дзэн".

Теперь мы можем видеть, что принцип, на котором основана живопись жанра сумие, базируется на опыте дзэна и что непосредственность, простота, подвижность, духовность, цельность и другие качества, которые мы наблюдаем в этом жанре восточной живописи, органически связаны с дзэном. В сумие так же, как и в дзэне, нет пантеизма. Существует еще кое-что, о чем я должен непременно упомянуть в этой связи и что, возможно, является самым важным фактором в сумие так же, как и в дзэне. Это творческий дух. Когда говорят о том, что сумие выражает дух предмета и что художник облекает в форму то, что не имеет формы, это означает, что в картине должен проявляться дух творчества. Таким образом, задача художника – не просто копировать или имитировать природу, а наделять объекты чем-то живым, по праву им принадлежащим. Так же поступает и учитель дзэна. Когда он говорит, что ива зеленая, а цветок красный, он не просто дает нам описание природы, а указывает на то, что делает зеленое – зеленым, а красное – красным. Это нечто я называю творческим духом...


3. ДЗЭН И ИСКУССТВО ФЕХТОВАНИЯ

...Я хочу привести здесь еще несколько цитат, иллюстрирующих связь между дзэном и мечом из письма Такуана, адресованного Ягю Тадзиме-но-ками Мунэнори (1571-1646), и касающихся связи дзэна с искусством фехтования. Такуан (1573-1645) был настоятелем в храме Дайтокудзе в Киото. Третий сегун Токугава Идмицу пригласил его в Токио, где построил большой дзэн-буддийский храм, назвал его Тойкадзи и провозгласил Токуана его первым жрецом. Ягюно-ками Мунэнори принадлежал к знатной семье фехтовальщиков, процветавших в эпоху Токугавы. Тадзима-но-ками был учителем нэмицу и изучал дзэн под руководством Такуана. Поскольку письмо длинное и кое-что в нем повторяется, я его сократил и перефразировал, пытаясь сохранить важнейшие мысли оригинала, иногда вставляя замечания и комментарии. Этот документ важен во всех отношениях, поскольку он затрагивает как основы учения дзэна, так и тайны искусства в целом. В Японии, как, может быть, также и в других странах, простого технического знания искусства недостаточно для того, чтобы стать настоящим мастером: человек должен глубоко проникнуться духом этого искусства. Этот дух улавливается только тогда, когда разум художника приходит в совершенную гармонию с принципом самой жизни, то есть когда он достигает определенного умственного состояния, называемого "мусин" (у-синь), "отсутствие разума". На языке буддизма это означает уход за пределы дуализма всех форм: жизни и смерти, добра и зла, бытия и небытия. Именно здесь все искусство сливается с дзэном. Такуан особо подчеркивает значение мусина, который в какой-то степени соответствует понятию "бессознательного". С точки зрения психологии, это состояние ума, всецело подчиненного неизвестной "силе", которая приходит неизвестно откуда и в то же время, кажется, обладает достаточной силой, чтобы овладеть всей областью сознания и заставить его служить неизвестному. В результате этого человек становится, так сказать, своего рода автоматом, что касается его собственного сознания. Но, как объясняет Такуан, это состояние не следует путать с беспомощной пассивностью неорганической материи вроде куска ткани или дерева. Человек "бессознательно сознателен" или "сознательно бессознателен". В свете этого предварительного замечания нижеследующая инструкция Такуана станет понятной.

Письмо Такуана
Ягю Тадзимо-но-ками Мунэнори
О ТАЙНЕ НЕПОДВИЖНОЙ ПРАДЖНИ

Препятствия, сопровождающие стадию полного неведения

[Буддизм Махаяны иногда различает 52 стадии, ведущие к высшему просветлению самадхи, "неведение" (авидья) можно считать одной из этих стадий, а препятствия (клеша) – это помехи, которые встречаются на пути тех, кто находится на этой стадии. По-японски "неведение" – это "мумо", а препятствия – "бионо".] "Неведение" (авидья) означает отсутствие просветления, то есть заблуждение. "Стадия полного неведения" означает, что разум пребывает в определенном месте. В одной из стадий разум привязывается к любому объекту, с которым он сталкивается. Эта "привязчивость" называется "томару", "остановка" или "пребывание". Разум останавливается на одном предмете вместо того, чтобы переходить от одного предмета к другому (что он делает, когда следует своей собственной природе). В случае фехтования, например, когда противник пытается напасть на вас, ваши глаза сразу же ловят движение его меча, и вы можете попытаться последовать за ним. Но как только это случится, вы перестаете владеть собой и, несомненно, потерпите поражение. Это называется "остановкой".

[Но существует другой способ отражения меча противника.] Вы конечно, видите меч, собирающийся поразить вас, но не позволяете своему уму "останавливаться" на этом. Оставьте намерение контактировать с противником в ответ на его угрожающий выпад, перестаньте строить всякие планы на этот счет. Просто воспринимайте движения противника, не позволяйте своему уму "останавливаться" на этом, продолжайте двигаться все так же навстречу противнику и используйте его атаку, обращая ее против него самого. Тогда его меч, несший смерть вам, станет вашим собственным, и оружие это обрушится на самого противника. В дзэне это называется "схватить вражеское копье и убить им врага". Идея такова, что меч противника, попав в ваши руки, становится орудием уничтожения самого противника. На вашем языке это "меч, которого нет". Как только разум "останавливается" на каком бы то ни было объекте – будь то меч противника или ваш собственный, сам человек, атакующий вас, или меч в его руках, манера или размах действия, – вы теряете контроль над собой и, несомненно, становитесь жертвой вражеского меча. Когда вы настраиваете себя против него, ваш разум будет прикован к нему. Поэтому даже не думайте о себе. [То есть нужно пойти за пределы противопоставления субъекта объекту.] Для начинающих было бы неплохо, если бы их разум был всецело поглощен самодисциплиной. Важно, чтобы ваше внимание не было приковано к мечу или размаху его движения. Когда ваш ум сосредоточен на мече, становитесь пленником самого себя. Все это вызвано тем, что ваш ум порабощен чем-то внешним и теряет свое господство. Я полагаю, все это вам хорошо известно, и обращаю ваше внимание только на то, что связано с дзэном.

В буддизме такая "остановка" разума называется заблуждением, отсюда "препятствия, сопровождающие стадию неведения". [Не следует отождествлять "бессознательное" фехтовальщика и "бессознательное" в психоанализе, так как первое свободно от понятия "я".] Фехтовальщик, достигший совершенства, не обращает внимания на личность противника так же, как на свою собственную, ибо он является безразличным свидетелем фатальной драмы жизни и смерти, в которой он принимает самое активное участие. Несмотря на все старания, которые он проявляет или должен был бы проявить, он выше самого себя, он идет за пределы дуалистического восприятия обстановки, и в то же время он не мистик, увлеченный созерцанием, он в логове смертной схватки. Об этом отличии следует помнить, когда мы сравниваем восточную культуру с западной. Даже в таком искусстве, как фехтование, в котором принцип противопоставления особо выделяется, тому, кто больше всех заинтересован в нем, советуют освободиться от этой идеи.

Неподвижная праджня

Праджней обладают все Будды, а также все живые существа. Это – трансцендентальная мудрость, проявляющаяся в мире относительного. Она остается неподвижной, хотя это не означает, что она неподвижна и бесчувственна, как кусок камня или дерева. Это сам разум, обладающий неограниченной подвижностью: он движется вперед и назад, налево и направо, в любом направлении, и нигде не встречает никакого препятствия. Неподвижная праджня – это разум, способный к бесконечному движению. Существует буддийский бог, носящий имя Фудо Мео (Акала-видьяраджа), "неподвижный". Он держит меч в правой руке и веревку в левой. Его зубы оскалены, а глаза пылают гневом. Он стоит, угрожая нечисти, пытающейся осквернить учение Будды. Хотя мы видим его воплощенным в конкретную форму, не следует думать, что он скрывается где-то на земле. Это символический защитник буддизма, в сущности, он является для нас, живых существ, воплощением Неподвижной праджни. Когда обыкновенные люди сталкиваются с ним, он напоминает им о том, что он защищает, и они не отважатся помешать распространению буддийской доктрины. Мудрые же, приближающиеся к состоянию просветления, понимают, что Фудо Мео символизирует Неподвижную праджню, устраняющую заблуждение. Тот, кто тем самым достигает просветления и следует в жизни примеру Фудо Мео, не будет подвергаться нападкам дьявольских духов. Мео – это символ неподвижности ума и тела. Не двигаться, значит "не останавливаться" на объекте, который мы видим. Это значит, что после того, как мы его увидели, он исчезает из поля зрения и разум к нему не приковывается. Когда разум "останавливается" на каждом объекте, который перед нами предстает, его волнуют всякого рода мысли и чувства. "Остановка" неизбежно ведет к движению, то есть нарушению покоя.

Хотя разум подвержен таким "остановкам", сам по себе он остается неподвижным, как бы он ни был подвижен с внешней стороны. Например: допустим, на вас напало десять человек, и каждый по очереди пытается нанести вам удар мечом. Как только вы отделаетесь от одного, вы перейдете к другому, не позволяя своему разуму "останавливаться" на ком-либо. Как бы быстро ни следовали удар за ударом, вы не станете сражаться сразу с двумя. Таким образом, вы последовательно и успешно разделаетесь с каждым из десяти. Это возможно только тогда, когда разум движется от одного объекта к другому, когда ничто его не "останавливает" или не порабощает. Если разум не способен двигаться таким образом, он непреднамеренно проигрывает игру где-нибудь между двумя схватками.

Кэннона Босацу (Авалокитешвару) иногда изображают существом с тысячью рук, каждая из которых держит определенный инструмент. Если его разум "остановится", например на стрельбе из лука, все остальные девятьсот девяносто девять рук окажутся совершенно бесполезными. Только потому, что его разум не "останавливается" на работе одной рукой, а движется от одного инструмента к другому, все его руки оказываются предельно полезными. Однако даже Кэннон не в состоянии иметь тысячу рук на одном теле. Это существо напоминает о том, что когда Неподвижная праджня постигнута, то даже сто рук на одном теле (отдельно и вместе) служат вам тем или иным способом. Я иллюстрирую это другими примерами. Когда я смотрю на дерево, я замечаю, что один из листьев красный, и мой разум останавливается на этом листе. Когда это происходит, я вижу только один лист и не замечаю бесчисленного количества других листьев на дереве. Если вместо этого я посмотрю на дерево, не отдавая предпочтения чему-то одному, я увижу все листья. Один лист с успехом "останавливает" мой разум, не давая видеть всего остального. Но когда мой разум движется "не останавливаясь", он охватывает сотни тысяч листьев без труда. Когда это понятно, мы становимся Кэннонами. Глупцы поклоняются Кэннону, принимая его за сверхъестественное существо просто потому, что его тело наделено тысячью глаз. Некоторые, однако, кто не отличается особым умом, отрицают реальность Кэннона: "Каким образом у одного человека может быть тысяча рук?" Те, кто постиг суть вещей, не станут ни слепо верить, ни поспешно отрицать. Они обнаружат, что буддизм мудро демонстрирует рациональность вещей посредством одного объекта. Этому также учат и другие школы, особенно синтоизм. Его символические фигуры не следует наивно принимать за то, чем они кажутся, не следует также отвергать их как иррациональные. Следует знать, что они созданы не без основания. Основания могут быть различными, но все они, в конечном итоге, указывают на одну истину. Все новички начинают с первой стадии неведения и препятствий, достигая в конце концов Неподвижной праджни, и когда они доходят до последней стадии, они обнаруживают, что она стоит рядом с первой. Этому есть свое основание. Выражаясь языком фехтования, настоящий новичок ничего не знает о том, как нужно держать меч и как с ним обращаться, и еще меньше о том, как нужно себя вести. Когда противник пытается нанести ему удар, он инстинктивно парирует его. Это все, что он может сделать. Но как только начинается тренировка, его учат владеть мечом, учат тому, как и на чем сосредоточивать ум, и многим другим техническим трюкам, что заставляет его разум "останавливаться" на различных предметах. По этой причине всякий раз, когда он пытается нанести удар противнику, он ощущает необыкновенную скованность (он совершенно утратил чувство невинности и свободы, которым он обладал раньше). Но когда проходят дни и годы, и по мере того, как его подготовка обретает большую зрелость, его движения и техника владения мечом приближаются к "отсутствию разума", что напоминает то умственное состояние, которым он обладал в самом начале обучения, когда он ничего не знал, когда он был в этом искусстве абсолютным профаном. Начало и конец становятся соседями. Сначала мы начинаем считать "один", "два", "три" и когда наконец доходим до десяти, мы снова возвращаемся к "одному". В музыкальной гамме можно начать с самой низкой ноты и постепенно подняться до самой высокой ноты. Когда мы доходим до самой высокой ноты, мы обнаруживаем, что она соседствует с самой низкой нотой. Подобным образом, когда человек достигает высшей стадии в изучении буддизма, он превращается в своего рода простака, который ничего не знает о Будде, о его учении, и лишен всякой учености и знания. Неведение и препятствия, которые характеризуют первую стадию, превращаются в Неподвижную праджню последней стадии буддийской практики, и умственные расчеты теряются из виду, и в сознании преобладает состояние отсутствия разума (мусин) или отсутствия мысли (мунэн). Когда достигается высшее совершенство, тело само выполняет то, что ему предписано, без вмешательства со стороны разума.

Буккоку Кокуси [1241-1316] из Камакуры написал следующее стихотворение:

Пугало, само того не сознавая, охраняет
рисовые поля от незваных гостей,
Оно, в конце концов, стоит не просто так.

Все просто. Пугало, имитирующее человеческую фигуру, ставят в центре рисового поля, оно держит лук и стрелу, будто собираясь выстрелить, и видя его, птицы и животные в страхе устремляются прочь. Эта человеческая фигура не наделена разумом, однако она пугает оленя. Совершенного человека, достигшего высшей стадии тренировки, можно сравнить с этим пугалом. Все предоставляется (бессознательной или рефлекторной) деятельности туловища и конечностей, тогда как сам разум не останавливается ни на одном объекте и ни на одной точке. Он также не должен находиться в каком-то определенном месте, однако он существует здесь сам по себе, без мыслей, без помех, напоминая пугало на рисовых полях. Это относится к простодушному человеку, наивный разум которого не заходит очень далеко, остается в себе и не утверждает себя. Такое отсутствие самоутверждения также свойственно тому, кто достиг высшей формы умственного развития. Но существуют некоторые люди, которые знают очень много, и именно вследствие этого они слишком высокого мнения о себе. В наши дни мы встречаем много таких примеров среди людей моей профессии, и мне поистине стыдно за них. Мы должны различать два пути тренировки: один практический, другой духовный. [Мне не нравится этот термин, используемый в этой связи, так как он страдает некой одиозностью; в японском оригинале это "ри" (ли), он обычно означает что-то трансцендентальное, нечто противоположное обычной действительности и связанное с внутренним аспектом или сверхчувствительностью вещей.] Как я уже говорил, что касается духовности, она очень проста, когда она достигается в полной мере: все зависит от того, как человек расстается со своим Неведением и Препятствиями и достигает состояния отсутствия разума.

[По-японски все предложение читается так: "Тада иссин но сутэ е нитэ соро", в буквальном переводе это значит: "Все зависит от того, как человек отказывается от своего собственного разума". В этом случае "разум" не есть "Абсолютный разум", а "разум наш повседневный", то есть "разум неведения и препятствий, который останавливается на предмете или переживании, с которым он может столкнуться, и отказывается вернуться вновь к своему естественному состоянию текучести или пустоты, в которой отсутствует разум".]

Это уже развивалось шаг за шагом. Но тренировкой детальной техники также не следует пренебрегать. Одно понимание принципа не может привести к мастерству владения телом и конечностями. Под практическими деталями я имею в виду то, что вы называете пятью положениями тела, каждому из которых свойственно нечто особое. Принцип духовности должен быть постигнут – это само собой разумеется – но в то же самое время следует упражняться в технике владения мечом. Но упражнения никогда не должны носить одностороннего характера. "Ри" и "дзи" – это все равно, что два колеса телеги.

"Ри" (ли) и "дзи" (ши) – это термины, которыми широко пользуется философия Иэгон. "Дзи" – это конкретный предмет или событие, а "ри" – универсальный принцип. Когда они отделены друг от друга, жизнь теряет свою свободу и спонтанность, и человеку не удается быть господином самого себя. С точки зрения психологии, это бессознательное вторжение в область сознания, когда сознание теряет самого себя, покидает себя, повинуясь приказам бессознательного.

Искра из-под кремня, ударяющего о сталь

Другими словами эту идею можно выразить так: "Не медлить ни доли секунды". Когда кремень ударяется о сталь, такой контакт мгновенно порождает искру, что сравнивается с разумом "не останавливающимся" ни на каком объекте, когда не остается времени для промедления (так как препятствия всякого рода могут заявить о себе). Это не означает простой мгновенности событий, следующих одно за другим. Самое главное – не позволять разуму "останавливаться" на чем-либо. В простой мгновенности нет проку, если разум "останавливается" хотя бы на мгновение. Как только это происходит, ваш разум перестает быть вашим, так как тогда он подпадает под влияние постороннего фактора. Когда разум настраивается на быструю реакцию, сама мысль об этом превращает его в пленника. [Вы больше собой не владеете.]

В сборнике стихов (Санка-сю) Сайга мы читаем:

Ты говоришь, что ты устал от мира,
Я понимаю это так, что ты не жаждешь вовсе
приюта временного.

["Жаждать" – по-японски "кокоро томэру", о чем Такуан так много говорит в этом письме к Ягю Тадзимено-ками. Вторую часть стихотворения можно также перевести так: "Я думаю только, что ты не останавливаешь свой разум на временном убежище". Говорят, что это стихотворение было написано одной куртизанкой из Эгути.] Я хочу особо отметить последнюю часть стихотворения, содержащую слова "кокоро тамуна", "не останавливать" разум, так как это как нельзя лучше применимо к искусству фехтования, которое, в конечном счете, состоит в том, чтобы не давать разуму "останавливаться" на каком-либо объекте. [На языке религии это значит "умереть для себя и жить во Христе" или, как сказал бы Бунэн Дзэндзи, "жить и быть мертвым".] В случае фехтования фехтовальщик должен освободиться от всех мыслей, связанных с жизнью и смертью, выигрышем и потерей, добром и злом, отдавшись силе, которая скрывается глубоко в тайниках его существа. "Ри" и "дзи" в этом случае будут гармонично сочетаться. Стихотворение Бунэна гласит:

Живя,
Будь мертв,
Будь абсолютно мертв –
И делай все, что хочешь,
Все будет хорошо.

В дзэн-буддизме спрашивают: "Кто такой Будда?", и учитель поднимает свой кулак. "Каково высшее значение буддийского учения?" – и учитель отвечает, почти не дав вопрошающему договорить: "Ветка цветущей сливы" или "Кипарис во дворе". Тут дело не в том, чтобы обязательно дать подходящий ответ, а в том, чтобы не позволить разуму "остановиться" на чем-либо. Такой разум не "останавливается" ни на цвете, ни на запахе. [Такуан пользуется словом "ицуру" в значении "останавливать" или "остановка". "Ицуру" – это синоним "кокоро во томэру", что буквально означает "пассивное перемещение от одной вещи к другой" или "порабощение внимания человека каким-либо объектом", перенесение сознания в этот объект и пребывание в нем.] Такой "не останавливающийся разум" в своей первозданной чистоте блажен, как Бог, его чтят, как Будду. Это не что иное, как разум дзэна или высший предел искусства. Ответ, данный после размышления на вопрос, подобный вышеупомянутому, может быть великолепным и преисполненным мудрости, но он, в конце концов, принадлежит стадии Неведения и Препятствия (авидья-клеша).

Дзэн имеет дело с "моментом мгновенности", в который кремень высекает искру, когда ударяется о сталь. Он подобен молнии. Чей-то голос зовет: "Господин Уэмон", и человек мгновенно отвечает: "Да". Вот Неподвижная праджня. Когда этого человека зовут: "Господин Уэмон" и он останавливается и медлит, размышляя, в чем там дело, наконец отвечает: "В чем дело?" – то это исходит из разума, пребывающего в неведении и окруженного препятствием. Где бы и на чем бы он ни "останавливался", это является признаком того, что им движет что-то внешнее, что он заблуждается. Говорят, что таким разумом наделено обыкновенное существо, пребывающее в стадии Неведения и Препятствий. С другой стороны, то, что дает мгновенный ответ на обращение: "Господин Уэмон", есть праджня всех Будд. Будды и все существа, Боги и люди, представляют одно целое. Бог или Будда – это название, данное такому разуму (отождествленному с праджней). Путь Богов, путь Поэзии, путь Конфуция – существует много путей (Дао), но все они являются выражением Единого разума.

Когда люди слепо следуют букве и не обладают истинным пониманием того, что такое Единый разум (Неподвижная праджня), они оскверняют его всячески всю свою жизнь. Денно и нощно они заняты совершением добрых и дурных поступков согласно своей карме. Они бросают семьи, бесчестят всю нацию и делают все, что угодно, наперекор тому, что диктует Единый разум. У всех у них мрачнеет Единый разум. К сожалению, лишь немногие действительно проникают в глубины Единого разума. Остальные, как ни печально, блуждают неизвестно где. Но следует знать, что недостаточно только видеть, что собою представляет разум, мы должны осуществить на практике все, к чему он вас обязывает в вашей повседневной жизни. Мы можем сколько угодно о нем говорить, мы можем писать книги, объясняющие его, но этого далеко недостаточно. Сколько бы ни говорили о воде и каких бы умных описаний ей ни давали, она не станет реальной водой. Так же и с огнем – сколько бы о нем ни говорили, он рта не обожжет. Узнать, что они собой представляют, значит конкретно ощутить их в действительности. Поваренная книга не утолит наш голод. Чтобы насытиться, мы должны поесть действительной пищи. Поскольку мы не идем дальше разговоров, нам неведома истина. Конфуцианство так же, как и буддизм, пытается объяснить, что такое Единый разум, но пока сама жизнь не подтвердит это объяснение, даваемое буддистами или конфуцианцами, мы не можем называть себя людьми, познавшими разум, хотя каждый из нас обладает им. Причина, по которой те, кто посвятил свою жизнь изучению дао, не способны постичь его высший смысл, состоит в том, что они полагаются на простую ученость. Если они действительно хотят постичь Единый разум, необходимо практиковать глубокое "куфу"... (значение "куфу" уже объяснялось). Это не просто мышление при помощи головы, а состояние, при котором весь организм включается в решение проблемы. Японцы часто говорят о "вопросе, адресованном животу", о "мышлении при помощи живота" или "о видении и слышании живота". Это и есть "куфу". Голова отделяется от тела, но живот, который включает всю систему внутренних органов, символизирует совокупность всех элементов личности человека.

Я думаю, что не будет бесполезным в этой связи отметить, чем отличается "Мыслитель" Родена от "Учителя дзэна, погруженного в медитацию" Сэккуаку. И тот и другой заняты интенсивным сосредоточением разума на предмете первостепенной важности и интереса. Но скульптура Родена, мне кажется, изображает человека, находящегося, по крайне мере, на плоскости относительного мышления, тогда как творение Востока находится где-то за пределами последнего. Следует отметить различие в позах этих двух мыслителей. Один сидит на возвышенности, в то время как другой – на земле. Один находится в менее тесном контакте с землей, чем другой. Дзэн-буддийский мыслитель связан, так сказать, с самой основой всех вещей, и каждая мысль его непосредственно исходит из источника бытия, из которого появились мы, дети земли. Подняться от земли даже на один фут означает отчуждение, отделение, уход в область анализа и разграничения. Когда человек сидит по-восточному, он как бы пускает корни глубоко в центр земли, устанавливая контакт с Великим источником, из которого мы появились и в котором мы исчезнем.

Где держать разум?

Часто задают вопрос: "Куда следует направлять разум (или внимание)?" Когда он направлен на движения противника, противник приковывает его. Когда он направлен на его меч, меч порабощает его. Когда он направлен на удар, который нужно нанести противнику, его поглощает идея нанесения удара. Когда он направлен на ваш меч, он приковывает его. Когда он направлен на самозащиту, идея защиты порабощает его. Когда он направлен на позу, принимаемую противником, эта поза связывает его. "В любом случае, – говорят они, – мы не знаем, куда следует направлять разум". Некоторые скажут: "Куда бы ни был направлен разум, сам человек будет неизбежно следовать за ним, и противник, несомненно, с успехом этим воспользуется, что означает поражение. В конце концов лучше всего держать разум в нижней части живота, как раз под пупком, и это позволит приспосабливаться в зависимости от ежеминутно меняющейся ситуации. Это довольно разумный совет, но с высшей точки зрения, которой придерживаются буддисты, он все же страдает ограниченностью: это еще не высшее достижение.

Во время обучения держать разум в нижней части живота – может быть, неплохая идея. Но это все еще представляет собой стадию благоговения и также соответствует тому, что советует Мэн-цзы – вернуть убегающий разум на свое первоначальное место. (Что касается "убегающего разума", я уже объяснял, что это значит, в другом письме, адресованном вам.) "Кэй" – по-японски, "цзин" – по-китайски. Ученые конфуцианцы, особенно времен Сун, считают, что чувство благоговения имеет большое значение для прогресса в изучении Дао (Пути). Но дзэн-буддисты считают, что благоговение – это еще далеко не высшее достижение в обучении. Оно предназначается для начинающих. – "Хосин" по-японски, "фасинь" – по-китайски. "Хо" ("ин фан") означает "свободный и ничем не ограниченный", "взбесившийся", "распоясавшийся", "потерянный", "отпущенный". Мэнцзы (Книга VI, "Гао-цзы") говорит, что "шэнь" (любовь) – это разум человека (сердце), а "и" (справедливость) – человеческий путь. Жаль, что люди покидают этот путь, что люди отпускают разум и не ищут его. Когда они выпускают кур или спускают с цепи собак, они знают, что их нужно искать, но когда они спускают с цепи разум, они не знают, что также должны его искать. Путь знания – это не что иное, как поиски сердца, которое они отпустили на свободу. "Кокоро" означает одновременно "разум" и "сердце", "интеллект" и "чувство", а также часто используется в философском смысле, означая "субъект", "реальность" или "душу". Если вы будете пытаться держать разум в заточении в области нижней части живота, сама идея об удержании его в определенном месте не позволит ему оперировать в других местах, и результат будет противоположным намерениям.

Тогда может возникнуть вопрос: "Если удержание разума под пупком ограничивает его свободу, в какой части тела мы должны его удерживать?" Я отвечаю: "Когда вы заключаете его в правую руку, он станет пленником правой руки, и все остальное тело окажется в неловком положении. Тот же результат будет, если вы поместите его в глаз, правую ногу или в какую-либо другую конкретную часть тела, так как тогда остальные части тела будут чувствовать его отсутствие". Второй вопрос заключается в следующем: "Где же, в конце концов, следует держать разум?" Я отвечаю: "Нужно не пытаться сосредоточить разум в каком-либо месте, а позволить заполнять ему все тело, позволить ему пропитать все ваше существо. Когда это происходит, вы пользуетесь руками, когда в этом есть необходимость, ногами, когда это удобно, или глазами, когда это требуется, и не тратите никакого лишнего времени или лишней энергии". Локализация разума означает его замораживание. Когда он прекращает двигаться свободно, куда нужно, это уже не разум в своем естестве. Локализация не ограничивается физической стороной существа. Разум может попасть в психологическую тюрьму. Например, человек может медлить там, где нужна мгновенная реакция, как в случае фехтования. Обдумывание неизменно мешает и "останавливает" течение разума. Оставьте всякое обдумывание, всякое разграничение. Вместо того чтобы локализовать, порабощать или замораживать разум, предоставьте его самому себе, дайте ему функционировать свободно и беспрепятственно. Только тогда, когда это сделано, он готов двигаться, как нужно, по всему телу, нигде не "останавливаясь".

Дзэн-буддисты в своем учении говорят о правильном или истинном (се) и частичном (хэн). Когда разум наполняет все тело, то говорят, что он правилен; когда он находится в какой-либо конкретной части тела, – что он частичен или однобок. Правильный разум равномерно распределен по всему телу, а не в каком-либо отдельном участке. Частичный разум, в отличие от этого, разделен на части и однобок. Дзэну чуждо отделение или локализация. Когда разум "затвердевает" в одном месте, ему не удается охватить или достичь каждой части тела. Когда он не скован каким-либо заранее намеченным планом, он естественно распределяется по всему телу. [Всякий раз, когда слово "разум" употребляется в этом письме Такуана, его следует понимать во всем его объеме.]

Таким образом, он может встретить противника, пытающегося нанести ему удар. Когда вам нужны руки, они охотно подчиняются вашему приказу. Так же и ноги – как только они понадобятся, разум никогда не упустит возможности воспользоваться ими в соответствующей ситуации. Ему нет необходимости базироваться в какой либо определенной части, в которой ему заранее отвели место. Разум не следует привязывать на веревку, как кошку. Он должен быть предоставлен самому себе и обладать абсолютной свободой передвижения, определяемой его собственной природой. Отсутствие локализации разума есть вершина духовной тренировки. Когда он нигде, он везде. Если он занимает одну десятую, он отсутствует в оставшихся девяти десятых. Пусть фехтовальщик упражняется в предоставлении свободы своему разуму, вместо того чтобы пытаться заключить его в заранее отведенное для него место.

Основной тезис письма Такуана к Ягю Тадзиме-но-ками почти исчерпан в отрывках, более или менее литературный перевод которых дан выше. Он сводится к сохранению абсолютной текучести разума (кокоро) посредством освобождения его от умственной медлительности и всякого рода беспокойства, которые могут возникнуть вследствие Неведения и Заблуждения. Следующие несколько параграфов в основном состоят из отрывков из письма Такуана, перефразированных современным языком с целью сделать их более понятными для читателей. Оригиналы текстов Такуана и наши объяснения и замечания могут внести некоторое смятение в умы читателей. Но мы просим запастись терпением, так как наградой за внимательный подход будет не только понимание психологии фехтовальщиков в связи с тем, что может быть названо метафизикой дзэна, но также проявление некоторых аспектов психологии в изучении искусства Востока в целом.

Текучесть разума и Неподвижная праджня – это может показаться противоречием, но в реальной жизни это одно и то же. Если вы достигли одного, вы достигли и другого, ибо разум в естестве одновременно подвижен и неподвижен, он постоянно течет, никогда не "останавливается", и в то же время в центре своем он никогда не затрагивается никаким движением, всегда оставаясь одним и тем же. Вся трудность состоит в том, чтобы отождествить этот центр неподвижности с самими никогда не прекращающимися его действиями. Такуан советует решать проблему, связанную с трудностью пользования своим мечом, в действительной схватке с противником. Таким образом, фехтовальщик постоянно сталкивается с логическим противоречием. Пока он его замечает, то есть пока он связан логическим мышлением, его движения всегда оказываются тем или иным способом скованы – что есть "суки". ("Суки" буквально означает любое пространство между двумя объектами, в которое может вторгнуться что-либо еще.) Психологические или умственные "суки" создаются тогда, когда ослабляется состояние напряженности. Поэтому фехтовальщик не может себе позволять праздные умственные размышления, поскольку другая сторона всегда начеку и улавливает малейшее проявление "суки" с его стороны. Вы не можете расслабляться и, в то же время, сознательно поддерживать состояние напряженности в течение любого промежутка времени, так как именно это заставляет разум "остановиться" и потерять свою текучесть. Каким же образом тогда человек может одновременно достигнуть состояния расслабления и напряженности? Перед нами в то же время старое противоречие, только в иной форме. Когда ситуация анализируется рассудком, мы никогда не сможем избежать той или иной формы противоречия: двигаться и в то же время не двигаться, испытывать напряжение и в то же время расслабление, видеть все, что происходит и в то же время не беспокоиться о том, к чему это может привести, не иметь никакой преднамеренной цели, ничего сознательного не обдумывать, ничего не ожидать, ни на что не надеяться – короче говоря, быть невинным ребенком и одновременно обладать всей хитростью и проницательностью опытнейшего человека. Как этого можно достичь? Никакие рассуждения никогда не смогут нам помочь в этой парадоксальной ситуации. Достичь этой цели можно только при помощи того, что известно под названием "куфу". Куфу сугубо лично и индивидуально, оно должно быть продуктом личной, внутренней жизни. "Куфу" буквально означает "сражаться", "бороться", "пытаться найти выход из положения" или, на языке христиан, "постоянно молить Бога о помощи". С точки зрения психологии, это устранение всех препятствий, как умственных, так и эмоциональных, установление контакта с тем, что скрыто в глубинах неосознанного, и предоставление ему возможности функционировать совершенно независимо от всякого рода элементов вторгающегося сознания. Поэтому куфу будет направлено на решение проблемы устранения препятствий, но, конечно, не путем аналитического рассуждения.

Куфу, если можно так выразиться, должно представлять собой волевой акт-процесс, вовлекающий всю личность: то есть он должен носить тотальный характер и затрагивать глубины человеческого существа. Разъясняя суть неподвижности самого подвижного разума, Такуан отличает первозданный разум от заблуждающегося разума, который представляет собой состояние сознания, вызванное умственным раздвоением. Первозданный разум – это разум, не сознающий себя, тогда как заблуждающийся разум – это разум разделенный, противопоставленный самому себе и мешающий работе первозданного разума. Первозданный разум – это хонсин, а заблуждающийся – мосин. "Хон" значит "первозданный", "первоначальный", "реальный", "истинный", "природный" или "естественный", а "мо" значит "нереальный", "обманчивый" или "обманутый", "заблуждающийся" или "иллюзорный". "Син" – это "кокоро", то есть разум в широком смысле. Заблуждающийся разум может перейти от одного предмета к другому, не остановившись и не поразмыслив о себе самом, а это сдерживает его природную текучесть. В результате этого он сгущается прежде, чем сделать второе движение, потому что первое движение еще присутствует в нем, что представляет собой "суки" для фехтовальщиков, и чего следует самым тщательным образом избегать. Это соответствует разуму, сознающему себя ("усин но син" по-японски). Самосознание – это свойство человеческого разума, в отличие от разума животного. Но когда разум начинает сознавать свою деятельность, он перестает быть истинным, и его веление окрашивается расчетливостью и предусмотрительностью – что означает, что между ним и телом больше не существует прямой связи, потому что идентичность командира и подчиненного теряется. Когда имеет место двойственность, личность теряет свойственную ей целостность. Такуан называет это "остановкой", "замедлением" или "замерзанием". Человек не может купаться в толще льда – предупреждает он нас. Сознание и свойственная ему двойственность сковывают свободное течение первозданного разума, и заблуждающийся разум начинает функционировать – что для фехтовальщика означает неизбежную смерть. Сознательный разум – это "у син но син", в отличие от "мусин но син" – разума, не сознающего себя. "Мусин" буквально означает "отсутствие разума": это разум, отрекшийся от себя, позволяющий себе выйти из себя, это до предела напряженный разум, позволивший себе расслабиться до абсолютной бесконтрольности. Дальше снова следуют слова Такуана.

Разум, которого нет (Мусин но син)

Разум, не сознающий себя, – это разум, не испытывающий никакого беспокойства. Это первозданный разум, а не разум, заблуждающийся и встречающий массу препятствий. Он всегда текуч, никогда не останавливается, никогда не твердеет. Поскольку ему чуждо всякое разграничение и поскольку ему нет необходимости отдавать чему-либо предпочтение, он заполняет все тело, охватывая каждую часть его и нигде не останавливаясь. Он никогда не может стать подобием камня или куска дерева. (Он чувствует, он движется, он никогда не отдыхает.) Если он где-либо останавливается на отдых, то это не "разум, которого нет". "Отсутствующий разум" ничего в себе не содержит. Его также называют "мунэн" – "отсутствие мысли". "Мусин" и "мунэн" – синонимы. Мусин (у-синь) или мунэн (у-нянь) – это центральные идеи в дзэне; они выражают состояние, соответствующее непорочности первых обитателей сада Эдема, или разума Бога, собирающегося произнести слова: "Да будет свет". Шестой патриарх дзэна особо подчеркивает важность мунэна (или мусина) в изучении дзэна. Когда это состояние достигнуто, человек становится адептом дзэна, и, как сказал бы Такуан, он становится также совершенным фехтовальщиком. Когда мусин или мунэн достигнуты, разум движется от одного объекта к другому, течет, как вода, заполняя каждый уголок. По этой причине разум выполняет все, что от него требуется. Но когда его течение останавливается в одном месте, все остальные места будут его лишены, и результатом будет общее одеревенение и окостенение. Колесо вращается тогда, когда оно не слишком туго сидит на оси. Когда посадка слишком туга, оно не сдвигается с места. Если разум содержит что-либо в себе, он прекращает функционировать, он не может слышать, не может видеть, даже если звук раздается перед самым его ухом, а свет вспыхивает перед глазами. Разум, содержащий в себе что-то, означает, что он занят чем-то одним и что у него нет времени для чего-либо другого. Но пытаться изгнать мысль, уже находящуюся в нем, значит заполнить его чем-то другим. Такой труд не имеет конца. Поэтому лучше всего с самого начала ничего не держать в разуме. Это может быть трудно, но если вы будете продолжать практиковать куфу в отношении предмета, через некоторое время вы достигнете этого состояния, сами того не подозревая. Однако ничего нельзя добиться спешкой.

Мы перефразируем слова: Такуан здесь упоминает об одном древнем стихотворении, посвященном определенной стадии романтической любви:

Мысль о том, что я думать не стану
Теперь о тебе уже никогда,
Есть все еще та же мысль о тебе.
Поэтому лучше я думать не буду,
Что я о тебе собираюсь не думать.

"Думать" – "омоу" по-японски. "Омоу" значит не только "думать", но также "вспоминать", "тосковать", "любить" и т. д. Оно имеет как умственную, так и эмоциональную окраску. Это слово может означать почти все, что происходит в разуме человека. Поэтому не думать, "омовану", значит совершенно лишить разум всякого содержания.

Прежде чем расстаться с Такуаном, я хочу остановиться на том, что можно назвать вечным парадоксом, который может быть выражен так: Каким образом человек может удерживать разум в этом состоянии "безмыслия", если его функция – мышление? Каким образом разум может быть одновременно разумом и не разумом? Как "А" может быть одновременно "А" и "не А"? Эта проблема связана не только с логикой и психологией, но также и с метафизикой. Фехтовальщик может решить ее только самым конкретным, практическим образом, ибо для него это вопрос жизни и смерти, в то время как большинство из нас может ограничиваться ее умственным решением и оставаться к ней, так сказать, безразличным. Но с точки зрения психологии, она касается нас во многих отношениях, а также является решающим фактором в изучении восточной мысли и культуры. Этот вопрос, как я полагаю, никогда не вставал перед западным умом так остро, как перед восточным. Предание гласит, что Ягю Тадзима-ноками Мунэнори передал секрет своей школы фехтования одному из своих сыновей, выразив его в форме стихотворения. Это стихотворение в художественном отношении является произведением слабым, как и почти все стихотворения такого плана, известные под названием "дока" (стихи о Дао). Вот оно:

Знай, что, кроме техники,
Существует дух (ри):
Наступает рассвет,
Открой штору, –
О чудо, светит луна.

Мы можем сказать, что это в высшей степени мистично. Здесь странно, однако, вот что: какую связь искусство фехтования, – которое, грубо говоря, состоит во взаимном убийстве, – имеет с содержанием стихотворения о луне на рассвете? В Японии рассвет с луной вызывает богатые поэтические ассоциации. С этой точки зрения, понятно, что Ягю упоминает о ней, но какое отношение имеет меч к поэзии и луне? Чем может вдохновляться фехтовальщик, если он на рассвете будет глядеть на луну? В чем тут секрет? После многих трагических сцен, свидетелем которых этот человек, несомненно, был, каким поэтическим просветлением должен венчаться весь его прошлый опыт? Автор, естественно, здесь говорит о внутреннем свете, который должен осветить всю психологию фехтования. Учитель Ягю знает – одна только техника никогда не сделает человека совершенным фехтовальщиком. Он знает, что дух (ри) и внутреннее просветление (сатори) должны лежать в основе этого искусства. А просветление достигается только благодаря проникновению в глубины сокровенных тайников (кокоро). Вот почему учитель Такуан неустанно разъясняет доктрину пустоты (шуньята), которая составляет метафизику "мусин но син" (разум, которого нет). Пустота или "отсутствие разума", как может некоторым показаться, не имеет ничего общего с нашим повседневным опытом, но теперь мы понимаем, какую тесную связь она имеет с проблемой жизни и смерти, к которой в наши дни большинство из нас не проявляет интереса.

Суть того, что советует Такуан Ягю Тадзимо-но-ками, может быть выражена цитатой, в которой идет речь о схватке Букко Кокуси с солдатами оккупационной армии Юань, о которой Такуан упоминает в конце своего длинного письма. Такуан говорит о мече, с быстротой молнии разрезающем весенний ветер:

Меч фехтовальщика не имеет своей собственной воли, он весь из пустоты. Он подобен вспышке молнии. Человек, которому собираются нанести удар, в равной мере, как и тот, кто его наносит, принадлежит пустоте. Ни один из них не обладает разумом, имеющим сущность. Поскольку каждый принадлежит пустоте и не имеет разума (кокоро), человек, который нападает, не является человеком, меч в его руках не является мечом, а "я", которое противник собирается поразить, так же неуловимо, как вспышка молнии. Когда ум не "останавливается", взмах меча – это не больше, чем дуновение ветра. Ветер, вырывая с корнем деревья, не сознает того, что делает. То же можно сказать и о мече. Таков смысл четырех строчек строфы Букко. Такая "пустота разума" распространяется на любые виды нашей деятельности, например, на танцы – в той же мере, как и на фехтование. Танцор берет веер и начинает работать ногами. Если у него есть намерение продемонстрировать свое искусство наилучшим образом, он перестает быть хорошим танцором, ибо его разум "останавливается" на каждом движении танца. Во всех случаях самое важное – это забыть "разум" и слиться с работой, которую вы делаете. Когда мы привязываем кошку, боясь, что она поймает птицу, она продолжает стремиться вырваться на свободу. Но приучите кошку к тому, чтобы она не бросалась на птиц, и животное сможет свободно гулять, где ему вздумается. Аналогичным образом, когда разум скован, он во всех своих проявлениях встречает преграду, и тогда ни о какой спонтанности в работе не может быть и речи. Кроме того, сама работа будет низкого качества или вообще не может быть доведена до конца. Поэтому не "останавливайте" свой разум на мече, который вы заносите: забудьте о том, что вы делаете, и нападайте на врага. Не сосредоточивайте свой разум на человеке, который стоит перед вами. Все, в сущности, пусты, однако следите за тем, чтобы ваш разум не попался в сети пустоты.

В дополнение к совету Такуана я хочу привести в качестве примера, иллюстрирующего значение идеи "разума, которого нет", следующую историю. Один дровосек усердно рубил лес далеко в горах. И вдруг появилось некое животное, которое звали сатори. Это было очень странное создание, которое редко встречалось в деревнях. Дровосек хотел поймать его живым. Животное прочло его мысли: "Ты хочешь поймать меня живым, не так ли?" Дровосек был очень поражен и не знал, что сказать. Тогда животное сказало: "Ты, по-видимому, удивлен моими телепатическими способностями?" Дровосек еще больше удивился, но затем у него возникла идея убить животное одним ударом топора. Сатори воскликнуло: "Теперь ты хочешь меня убить!" Дровосек окончательно расстроился и, поняв, что он совершенно не в силах что-либо сделать с этим таинственным животным, собрался снова заняться своим делом. Не отличаясь благонамерением, сатори продолжало его преследовать, сказав: "Так ты, наконец, меня оставил?" Дровосек не знал, что делать с этим животным и что делать с собой. Смирившись со всем, он взял топор и, не обращая никакого внимания на присутствие животного, стал усердно и сосредоточенно рубить лес. Когда он стал таким образом работать, топор соскочил с топорища и убил животное. Сатори со своей телепатической проницательностью не смогло прочесть того, что было в его "разуме, который отсутствовал".

На последней стадии обучения искусству фехтования учеников, но не всех, а только достойных, знакомят с тайным учением. Простой технической тренировки недостаточно, успех в ней не идет дальше ремесленничества. Тайное учение является достоянием учителей такой, например, школы, как "Луна в воде". Согласно одному автору, оно объясняется следующим образом, хотя в действительности это не что иное, как учение дзэн-буддизма о мусине. Что значит "Луна в воде"? Это объясняется по-разному в различных школах фехтования, но основная идея состоит в том, чтобы уловить, как луна отражается в той или иной массе воды, что достигается в состоянии мусин (отсутствие разума). Одно из самых великолепных стихотворений, посвященных пруду Хиросавы, гласит: "Луна не имеет намерения бросить свою тень куда-либо, и пруд не предназначен для того, чтобы в нем селилась луна; как безмятежны воды Хиросавы". Это стихотворение должно помочь постичь тайны мусина, состояния, в котором отсутствуют всякие следы искусственности, когда все предоставляется самой природе. Его можно также сравнить с луной, отражающейся в сотнях рек: лунный свет не разделяется на такое большое количество лучей. Их создает вода. Лунный свет всегда остается неизменным, даже тогда, когда нет никакой воды, способной его отразить. Более того, лунному свету абсолютно все равно, имеется ли много водных резервуаров или только одна небольшая лужа. Такая аналогия помогает познать тайны разума. Но луна и вода представляют осязаемую материю, тогда как разум не имеет формы и движения, его трудно проследить. Поэтому символы не представляют собой всей истины, "они только указывают на нее".

Все эти цитаты показывают, что восточная мысль и культура уделяют огромное внимание реализации психического состояния, в котором "отсутствует разум" (мусин или мунэн). Если оно не достигается, разум всегда сознает все, что в нем происходит. Такуан называет это "остановкой разума". Ибо вместо того, чтобы перемещаться, как он говорит, от одного объекта к другому, он задерживается, размышляет о том, что он делает, или о том, что он уже сделал. Память и ожидание – это прекрасные качества сознания, отличающие человеческий разум от разума низших животных. Они полезны и служат определенным целям, но когда дело касается непосредственно проблемы жизни и смерти, от них следует отказаться, чтобы они не мешали текучести умственной деятельности и молниеносной быстроте действия. Человек должен превратиться в марионетку, которой управляет рука бессознательного. Бессознательное должно взять верх над сознательным. С позиции метафизики это философия пустоты. Техника фехтования основана на ее психологии, которая является конкретным применением метафизики.


4. ДЗЭН И ЧАЙНАЯ ЦЕРЕМОНИЯ

Дзэн и чайную церемонию объединяет постоянное стремление к упрощению. Дзэн устраняет все ненужное в своем познании высшей реальности, а чайная церемония – в жизни, одним из типичных проявлений которой является чаепитие в чайной. Чайная церемония – это эстетизм примитивной простоты. Ее идеал – приблизиться к природе – воплощается в том, что вы располагаетесь под соломенной крышей в комнате, едва достигающей десяти квадратных метров, которая однако отделана и обставлена со вкусом. Дзэн также стремится содрать всю шелуху искусственности, которой человечество покрыло себя, вероятно, для того, чтобы казаться более солидным. Прежде всего дзэн объявляет войну разуму, так как, несмотря на его практическую пользу, он мешает нам докопаться до глубины бытия. Философия может поставить перед разумом ряд всевозможных вопросов, но она никогда не претендует на способность удовлетворить духовно, что должно быть доступно каждому из нас, независимо от того, насколько слабо мы развиты интеллектуально. Философия доступна только тем, кто интеллектуально вооружен, и не может, таким образом, быть дисциплиной широких масс. Дзэн – или, вообще говоря, религия – это отречение от всего, чем человек, по его мнению, обладает, даже от жизни, и возвращение к высшей форме бытия, в "отчий дом", к своему отцу или матери. Это может сделать каждый из нас, ибо мы являемся теми, кто мы есть, благодаря ему или ей, а без него или нее мы – ничто. Это можно назвать последней стадией упрощения, так как более простых форм выражения не существует. Чайная церемония символизирует упрощение, прежде всего, в виде незаметной одинокой соломенной хижины, сооруженной, например, под старой сосной, причем эта хижина является как бы частью природы, а не творением, специально созданным человеческими руками. Когда форма, таким образом, раз и навсегда становится символом, она допускает художественную церемонию. Само собой разумеется, что принцип церемонии – совершенное подчинение первоначальной идее, лежащей в ее основе, то есть идее избавления от всего ненужного. Чай был известен в Японии еще до эпохи Камакуры (1185-1338), но впервые он получил широкое распространение, как обычно полагают, благодаря Эйсаю (1141-1215), учителю дзэна, который привез семена чая из Китая и занялся его культивацией на монастырском земельном участке, принадлежащем его другу. Говорят, что его книга о чае вместе с образцами чая, приготовленного из чайных кустов, была подарена Минамото Санэтомо (1192-1219), сегуну того времени, который однажды заболел. Таким образом, Эйсай стал известен как отец культивирования чая в Японии. Он считал, что чай обладает определенными лекарственными свойствами и с успехом может применяться при лечении многих болезней. По всей видимости, он не учил тому, как следует руководить чайной церемонией, принципы которой он, вероятно, подметил в дзэн-буддийских монастырях Китая. Чайная церемония – это своего рода прием, устраиваемый в монастыре в честь посетителей, или угощение, которое иногда устраивается для самих монахов. Монахом, который познакомил с этим ритуалом японцев, был Дайо, народный учитель (1236-1308). Это произошло полвека спустя после Эйсая. После Дайо несколько монахов стали мастерами этого искусства, и, наконец, Инкю (1394-1481), известный настоятель Дотокудзи, обучил технике чайной церемонии одного из своих учеников, Суко (1422-1502), художественный гений которого развил ее и с успехом приспособил к вкусу японцев. Таким образом, Суко стал основоположником чайной церемонии и обучил ее искусству Асикагу Есимасу (1435-1490), сегуна, который был великим покровителем искусства.

Позже Дзе-о (1504-1555) и особенно Рико внесли в чайную церемонию дальнейшее совершенствование и венчали ее тем, что теперь известно под названием "тя-ною" и что обычно переводится как "чайная церемония" или "культ чая". Натуральная чайная церемония, практикуемая в дзэн-буддийских монастырях, стоит в стороне от искусства, которое сейчас в моде среди широких слоев населения. Я часто связывал чайную церемонию с буддийской жизнью, которая во многом, кажется, несет элементы этого искусства. Чай делает ум свежим и бодрым, но не опьяняет. Он обладает качествами, которые могут быть по достоинству оценены учеными и монахами.

Вполне естественно, что чай получил широкое распространение в буддийских монастырях и что монахи были первыми, кто привез его в Японию. Если чай символизирует буддизм, то нельзя ли сказать того же самого о вине в отношении христианства? Христиане широко используют вино. Оно применяется в церкви в качестве символа крови Христа, которая, согласно христианскому преданию, была пролита во имя искупления грехов человечества. Вероятно, по этой причине в средние века монахи хранили вино в погребах своих монастырей. Стоя у бочки с вином и держа в руках кружки, христиане выглядят веселыми и счастливыми. Вино сначала возбуждает, а затем опьяняет. Оно во многом отличается от чая, аналогичный контраст существует между буддизмом и христианством. Теперь мы можем видеть, что чайная церемония тесно связана с дзэном не только в ее практическом развитии, но в основном в сохранении духа, которым она пропитана. Этот дух, с эмоциональной точки зрения, выражается в "гармонии" (ва), "благоговении" (кэй), "чистоте" (сэй) и "умиротворенности" (дзаку). Эти четыре элемента необходимы для доведения этого искусства до совершенства: они составляют существенную часть организованной братской общины, примером которой является жизнь дзэн-буддийского монастыря. О той совершенной дисциплине, которую соблюдают монахи, можно судить по заметке Тэй Мэйдо, ученого-конфуцианца династии Сун, посетившего однажды монастырь Дзориндзи: "Здесь мы наблюдаем поистине классические формы ритуала в том виде, как они практиковались во времена трех древних династий". Эти три древние династии являются идеалом, о котором мечтал каждый ученый и государственный деятель Китая. В те времена все предельно соответствовало тому, чего хотели люди, и народ наслаждался всей полнотой счастья, которое только возможно при хорошем правительстве. Даже в наше время монахи дзэнбуддисты проходят курс индивидуального и коллективного обучения церемониалу. Огасаварская школа этикета, как полагают, основана на "Монастырском уставе", составленном Хякудзе и известном под названием "Хякудзе Синги". Несмотря на то что дзэн-буддийское учение состоит в постижении духа за счет преступления границы формы, оно постоянно напоминает нам о том факте, что мир, в котором мы живем, является миром конкретных форм и что дух выражает себя только посредством формы. Поэтому дзэн сочетает в себе антиномианизм и дисциплину. Иероглиф, обозначающий "гармонию", также может означать "нежность" (явараги), и, мне кажется, термин "нежность" лучше передает тот дух, который царит на протяжении всей чайной церемонии. Гармония скорее связана с формой, тогда как нежность – с внутренним переживанием.

Общая атмосфера чайной комнаты стремится пропитать этой нежностью все вокруг – предметы, к которым вы прикасаетесь, нежные, аромат в комнате нежный, она нежно освещена, и звуки вы слышите нежные. Вы берете в руку чашку ручной работы, неправильной формы и иногда неровно покрытую глазурью, но несмотря на всю примитивность, этот маленький прибор дышит своеобразным очарованием и нежностью, умиротворенностью и скромностью. Курильница никогда не распространяет терпкого и возбуждающего запаха, а испускает нежный аромат, наполняющий собою все. Окна и шторы также преисполнены нежного очарования, и комната всегда залита мягким и спокойным светом, который предрасполагает к созерцательному настроению. Ветерок, просачивающийся сквозь иглы старой сосны, гармонично сливается с шипением железного чайника на огне. Таким образом, вся обстановка напоминает о том, кто это сотворил.

"Самое ценное – это атмосфера нежности, самое важное – не противоречить другим" – это первые слова так называемой "Конституции семнадцати пунктов", составленной принцем Сетоку в 604 г. Это своего рода нравственное и духовное наставление, данное принцем-регентом своим подчиненным. Но важно отметить, что такое наставление, какова бы не была его политическая подкладка, начинается с уделения особого внимания атмосфере нежности. Фактически это первая заповедь, оставленная сознанию японского народа, которую в той или иной степени он воплощает в жизнь на протяжении веков цивилизации. Хотя японская нация последнее время проявляла воинственность, такое представление о ней ошибочно в отношении народа, который может сказать о себе, что в целом он обладает мягким характером. Имеются веские основания допустить это, так как физическая атмосфера всех островов Японии характеризуется всеобщей умеренностью климата и погоды. Это в основном вызвано присутствием большого количества влаги в воздухе. Горы, леса, деревни и прочее окутаны довольно влажной атмосферой и не отличаются контрастностью; цветы, как правило, не имеют слишком яркой окраски, им присущи умеренные и нежные тона; в то же время весенняя листва отличается необычайной свежестью. Чувствительные натуры, воспитанные в среде, подобной этой, не могут не впитать в себя всего этого, и с ним – нежности душевной. Однако иногда мы забываем об этом основном свойстве японского характера, когда сталкиваемся с различными трудностями: социальными, политическими, экономическими и культурными. Мы должны бороться с такими пагубными влияниями, и дзэн призван помочь нам в этом. Когда Догэн (1200-1253) возвратился из Китая после нескольких лет изучения дзэна, его спросили, чему он научился. Он ответил: "Не многому, за исключением мягкосердечности (нюнан-син)". "Мягкосердечие" – это "чувствительность разума" и в данном случае означает "нежность души". Мы обычно слишком эгоистичны, слишком тверды и суровы. Мы индивидуалисты, не способные принимать все как есть, как оно перед нами предстает. Сопротивление означает трение, а трение является источником всех бед. Когда отсутствует эгоизм, сердце наполняется нежностью и не оказывает никакого сопротивления внешним влияниям. Это не обязательно должно означать отсутствие всякой чувствительности или эмоциональности. Чувства и эмоции становятся контролируемой частью духовного мировоззрения. И я уверен, что в этом отношении христианам и буддистам в равной мере известно, что имеет в виду Догэн, говоря о значении "самоотверженности или мягкосердечия". "Нежность души", о которой говорится в связи с чайной церемонией, есть то же самое чувство, которое испытывал принц Сетоку. Нежность души или мягкосердечие поистине являются основой нашей жизни на земле. Если чайная церемония имеет целью учредить свое небольшое царство Будды, она должна начинаться с нежности души. В качестве иллюстрации к тому, о чем шла речь, позвольте мне процитировать дзэн-буддийского учителя Такуана (1573-1645).

Такуан о чайной церемонии (тя-но-ю)

Принцип тя-но-ю заключается в духе гармоничного слияния Неба и Земли и является средством установления всеобщего мира. В наши дни люди превратили чайную церемонию в простое событие, связанное со встречей друзей, разговорами о мирских делах, с вином и вкусной пищей; кроме того, они гордятся изысканной меблировкой чайной комнаты, в которой они, находясь в окружении редких произведений искусства, подают чай в соответствии с высшими формами этикета и высмеивают тех, кто не достиг в этом такого искусства, которого достигли они. Однако это далеко от того, что первоначально подразумевалось под тя-но-ю. Давайте в таком случае соорудим небольшую хижину в бамбуковой роще или под деревьями, пророем канавки для ручейков, принесем камни, посадим деревья и кусты, в то время как внутри хижины давайте насыпем кучу древесного угля, установим чайник, принесем цветы и приготовим все необходимые чайные приборы. И пусть все это служит одной цели – чтобы в этой хижине мы наслаждались ручейками и камнями – так, как мы наслаждаемся реками и горами в природе, чтобы мы имели возможность испытать чувства и настроения, вызываемые в нас снегом, луной, деревьями и цветами, преображающимися со сменой времен года, появляющимися и исчезающими, расцветающими и увядающими. Поскольку к посетителям здесь относятся с должным почтением, мы сидим спокойно и слушаем, как в чайнике кипит вода; этот звук напоминает нам звук ветра, просачивающегося сквозь иглы сосны. Мы забываем о всех мирских несчастьях и бедах; затем мы наливаем полный черпак воды из чайника, что напоминает нам о горном ручье, и все это снимает пелену с нашего разума. Это поистине мир отшельников или святых, живущих на земле. Принцип благопристойности – это почтительность, которая в практической жизни проявляется в форме гармоничных отношений. Так говорит Конфуций, определяя значение благопристойности, а также умственное состояние, которое следует поддерживать в тя-но-ю. Например, когда человек попадает в общество высокопоставленных особ, его поведению свойственны простота, естественность и отсутствие унизительного заискивания.

Когда он находится в компании людей более низкого социального круга, он относится к ним с уважением, совершенно не чувствуя никакого превосходства над ними. Это вызвано тем, что вся чайная церемония пропитана соответствующей атмосферой, создающей гармонию в отношениях между всеми, кто сюда приходит. Сколько бы не длилось общение, атмосфера почтительности сохраняется постоянно.

Можно сказать, что здесь царит дух улыбающегося Кашьяпы и кивающего головой Сэси; этот дух можно выразить следующими словами: таинственная реальность, которая выше всякого понимания. По этой причине дух, оживляющий чайную, начиная с ее сооружения и кончая выбором чайных приборов, этикетом обслуживания, приготовлением пищи, одеждой и т.д., следует искать в отказе от сложного ритуала и всего показного. Утварь может быть старой, но с ее помощью разум обретает новую силу, выражающуюся в постоянной свежести и отзывчивости на смену времени года и связанные с нею картины; он никогда не заискивает, не завидует, не выделяется, а всегда учтив и внимателен к другим. Обладатель такого разума, естественно, всегда вежлив и искренен – это и есть тя-но-ю. Поэтому сущность тя-но-ю состоит в том, чтобы создать атмосферу естественного гармоничного слияния Неба и Земли, чтобы у камелька ощущать всепрощающее присутствие пяти стихий и наслаждаться горами, реками, скалами, деревьями в том виде, как их создала природа, чтобы почерпнуть освежающие воды колодца природы, попробовать самолично то, что создала природа. Как велико наслаждение, доставляемое этим гармоничным слиянием Неба и Земли.

Способствовали ли в какой-то мере чайная церемония и дзэн укреплению определенных демократических основ в общественной жизни Японии? Несмотря на строгую социальную иерархию, установившуюся в феодальные времена, идея равенства и братства прочно укоренилась в сознании народа. В чайной, немногим превышающей девять квадратных метров, гостей, принадлежащих различным социальным кругам, принимают совершенно одинаково, ибо там колени простолюдина соприкасаются с коленями знатного человека, и они говорят с должным уважением друг к другу о предметах, представляющих для них взаимный интерес. В дзэне, конечно, недопустимы никакие земные различия, и дзэн-буддийские монахи свободно общаются с представителями любого класса общества и со всеми чувствуют себя непринужденно. В самом деле в человеческой природе глубоко укоренилось стремление сбросить иногда все неестественные ограничения, которые человечество возложило на нас, и вступить в свободное, естественное и искреннее общение с нашими собратьями, включая животных, растения и так называемые неодушевленные предметы. Поэтому мы всегда приветствуем всякую возможность такого рода освобождения. Несомненно, это то, что Такуан имеет в виду под гармоничным слиянием Неба и Земли, когда все ангелы присоединяются к общему хору. Почтение – это по существу своему и происхождению религиозное чувство – чувство, направленное на существо, которое мы считаем выше нас, простых смертных. Потом это чувство переносится в сферу социальных отношений и вырождается до уровня простого формализма. В наше время так называемой демократии один человек ничем не хуже другого, по крайне мере, с социальной точки зрения, и никто не заслуживает особого почтения. Но если это чувство понимается в его первоначальном смысле, оно представляет собой размышление о своей собственной ничтожности, то есть осознание своей ограниченности физической и умственной, моральной и духовной.

Это осознание пробуждает в нас желание пойти за пределы себя и соприкоснуться с существом, во всех отношениях отличающимся от нас. Это желание часто направляет нашу духовную энергию на какой-нибудь объект, находящийся вне нас, но когда она направляется внутрь, она превращается в самоотрицание и чувство греха. Все это отрицательные добродетели, в то время как в положительном смысле они приводят нас к почтению и к желанию уважать других. Мы полны противоречий: с одной стороны, мы чувствуем, что мы нисколько не хуже других, но в то же время нам свойственно подозревать, что все остальные лучше нас (своего рода комплекс неполноценности). Махаяна-буддизм говорит о Бодхисаттве, называемом Садапарибхутой (Дзэфуку Босацу), о "том, кто никогда не испытывает пренебрежения по отношению к другим". Возможно, когда мы совершенно сами с собой – то есть, когда мы в сокровенной глубине своего существа пребываем наедине с собой, – у нас появляется чувство самоунижения по отношению к другим. Как бы там ни было, почтение связано с глубоко религиозным состоянием души. Дзэн может сжечь все священные реликвии в своем храме, чтобы погреться морозной ночью зимой, он может уничтожить всю литературу, содержащую его драгоценное наследство, во имя спасения самого своего существования, как истины, лишенной всех своих внешних украшений, какими бы очаровательными они не казались постороннему глазу, но он никогда не забудет отнестись с благоговейным почтением к поваленной ветром и испачканной грязью травинке; он никогда не упустит случая поднести все дикие цветы поля в том виде, как они есть, всем Буддам трех тысяч галактик. Дзэн знает, как почитать, потому что он знает, как пренебрегать. В дзэне, как и во всем остальном, нужна сердечная искренность, а не простая умозрительность. Тетоми Хидэеси был в свое время великим покровителем искусства чайной церемонии и поклонником Сэн-ноРикю (1521-1591), который фактически был основоположником этого искусства. Хотя он всегда гонялся за чем-нибудь сенсационным, грандиозным и показным, он, кажется, в конце концов понял кое-что, связанное с духом искусства, пропагандируемого Тикю и его учениками, о чем можно судить по его стихотворению, которое он прочел Рикю, который нередко приглашал его на "званый чай".

Когда чай приготовлен на воде,
почерпнутой из колодца Разума,
Глубина которого не знает предела,
Мы действительно имеем дело с тем,
что называется тя-но-ю.

Хидэеси был во многих отношениях грубым и жестоким деспотом, но в его увлечении искусством чайной церемонии мы склонны признать нечто подлинное, идущее за пределы простого использования этого искусства в своих политических целях. Его стихотворение касается духа почтения, поскольку он упоминает о воде, почерпнутой из глубины колодца Разума. Рикю учит, что "искусство тя-но-ю состоит не в чем ином, как в кипячении воды, заваривании чая, выпивании его маленькими глотками". В этом смысле все довольно просто. Мы можем сказать, что человеческая жизнь состоит в том, что мы рождаемся, едим и пьем, работаем, спим, женимся и оставляем потомство, и, наконец, уходим – куда, никому не известно. Кажется, ничего не может быть проще, чем прожить жизнь в этом аспекте. Но многие ли из нас могут жить такой прозрачной или, пожалуй, опьяненной Богом жизнью, не имея никаких желаний, ни о чем не сожалея и во всем всецело полагаясь на Бога? Живя, мы думаем о смерти, умирая – тоскуем по жизни; пока мы заканчиваем одно, много всего другого, не всегда связанного с тем, что нужно, и обычно неуместного, переполняет ниши мозги, отвлекая и рассеивая энергию, которую следует сосредоточить на том, что делаем в данный момент. Когда вода вливается в чашку, то это не просто вода – много разных вещей попадает в нее, хороших и дурных, чистых и грязных, которые никогда и никуда не должны выливаться, за исключением своей собственной бездны бессознательного. Вода чая, как покажет анализ, содержит всю грязь, которая беспокоит и заражает поток нашего сознания. Искусство становится совершенным только тогда, когда оно перестает быть искусством; когда в нем есть совершенство безыскусности, когда сокровенная искренность нашего существа утверждает себя. Вот что такое почитание в искусстве чайной церемонии. Поэтому почтение есть искренность или сердечная простота.

Чистота, составляющая душу чайной церемонии, является, можно сказать, свойством японского интеллекта. Чистота – это чистоплотность или иногда порядок, который соблюдается везде и во всем, что связано с этим искусством. Свежая вода в большом количестве используется в саду, называемом "родзи" (двор): если естественный водный источник отсутствует, поблизости от чайной сооружают каменный бассейн и наполняют его водой, которую тщательно оберегают от пыли и грязи. Чистота в чайной церемонии напоминает нам о даосском учении о чистоте. Им присуще нечто общее, так как целью дисциплины в том и другом случаях является освобождение разума от скверны ощущений. Один знаток искусства чайной церемонии говорит:

Суть тя-но-ю в очищении шести чувств от скверны. Когда человек видит какэмоно в такономе (нише) и цветок в вазе, очищается его чувство запаха, когда он слушает, как кипит вода в железном чайнике и как она капает из бамбуковой трубки, очищается его слух, когда он пробует чай, очищается вкус, и когда он держит в руке чайные приборы, очищается его осязание. Когда таким образом все органы чувств очищаются, сам разум очищается от скверны. Искусство чайной церемонии в конце концов представляет собою духовную дисциплину, и мое наслаждение каждым часом дня связано с духом чая, что ни в коем случае не является простым развлечением.

(Из "Хагакурэ"* Неканно Кадзумы)

* "Хагакурэ" буквально означает "скрытый под листьями", то есть "отсутствие показного в добродетельных поступках", или "не походить на лицемеров, которые любят молиться, стоя в синагогах и на уличных углах" (Матф. 6:5). Книга содержит мудрые изречения Ямамото Дзэте, дзэн-буддийского философа-отшельника, адресованные его ученику Тасиро Матадзаэмону. Оба они жили в феодальном поместье господина Набэсимы. Она состоит из одиннадцати выпусков, составленных между 1710 и 1716 годами. Книга также известна под названием "Кабэсима Ронго" наподобие конфуцианских литературных сборников (ронго).

В одном стихотворении Рикю, мы читаем следующее:

Несмотря на то, что радзи призван быть проходом,
Находящимся за пределами этой земной жизни,
Как только люди умудряются
Осыпать его пылью разума?

Здесь так же, как и в последующих стихотворениях, он описывает свое собственное умственное состояние, которое он испытывает, когда, сидя в своей чайной, устремляет спокойный взор в окно:

Двор весь
Покрыт опавшими
Иглами сосны.
В воздухе ни пылинки,
И спокоен мой разум.

Луна
С высоты небес
Заглядывает сквозь шторы,
освещает разум,
Невозмутимый сожалением.

Это поистине разум чистый, безмятежный и свободный от волнующих его эмоций, разум, который может наслаждаться одиночеством Абсолюта:

Покрытая снегом горная тропа,
извивающаяся между скал,
Пройдена наконец.
Вот хижина стоит учителя
в полном одиночестве;
у него нет посетителей
и не ожидается.

В книге, называемой "Намбо-року", которая является одним из самых важных, почти священных учебников по искусству чайной церемонии, мы читаем отрывок, показывающий, что идеал этого искусства заключается в создании на земле буддийского царства чистоты, пусть даже в небольшом масштабе, в котором собралось бы идеальное общество, каким бы малочисленным оно не было и каким бы непродолжительным не было такое общение:

Суть ваби выражается в создании буддийского царства чистоты, совершенно свободного от скверны, и потому в этом родзи (дворе) и в этой соломенной хижине не должно быть ни пылинки; отношения между хозяином и посетителями, а также между самими посетителями должны быть абсолютно искренними; никакие обычные нормы поведения, этикет или условность недопустимы. Затапливают печку, кипятят воду и подают чай, это все, что здесь нужно, никакие другие мирские идеи не должны сюда примешиваться. Ибо то, что нам здесь нужно, – это полностью выразить разум Будды. Как только церемонность, этикет и другие подобного рода вещи подчеркиваются – вкрадываются всякие мирские мысли, и хозяин и посетители в равной степени чувствуют склонность выискивать недостатки друг у друга. Таким образом, становится все труднее и труднее встретить людей по-настоящему понимающих значение этого искусства. Если бы хозяином был Дзесю, Бодхидхарма, Первый патриарх дзэна, гостем, а Рикю и я собирали бы пыль в родзи, то разве такое общество не было бы идеальным?

Мы видим, насколько глубоко пропитано духом дзэна это утверждение одного из лучших учеников Рикю. Следующий раздел будет посвящен разъяснению смысла понятия "саби" или "ваби", понятия, составляющего четвертый принцип искусства чайной церемонии, – безмятежность. Фактически это самый существенный элемент этого искусства, и без него не может быть никакой тя-но-ю. Именно в этом отношении искусство чайной церемонии действительно неразрывно связано с дзэном.

Характеризуя четвертый элемент, составляющий сущность искусства чайной церемонии, я воспользовался термином "безмятежность", но он, может быть, не передает всего, что выражено китайским термином – иероглифом "цзи", или "дзяку" по-японски. "Дзяку" – это "саби", но "саби" включает в себя не только безмятежность. Его санскритский эквивалент "шанти", или "шанта", действительно означает "безмятежность", "мир", "спокойствие", а "дзяку" в буддийской литературе часто используется в значении "смерти" или "нирваны". Но в чайной церемонии под этим термином подразумевается "бедность", "простота", "одиночество", и здесь "саби" становится синонимом "ваби". Чтобы с достоинством оценить бедность и принимать все, что бы не давалось судьбой, необходим и пассивный разум, но как в саби, так и в ваби есть также элемент объективности. Просто быть спокойным или пассивным – это еще не саби и не ваби, всегда существует нечто объективное, что пробуждает в человеке настроение, которое можно назвать ваби. Ваби не является также простой психологической реакцией на определенную окружающую среду. В нем содержится активное эстетическое начало, когда оно отсутствует, бедность становится нуждой, одиночество превращается в остракизм, мизантропию или бесчеловечную необщительность. Поэтому саби или ваби можно определить как активное эстетическое отношение к бедности; когда о ней упоминается в связи с чайной церемонией, она означает творческое переустройство окружающей среды таким образом, чтобы пробудить чувство ваби или саби. В наши дни использование этих терминов сводится к тому, что саби скорее относится к индивидуальным объектам и окружающей среде в целом, а ваби – к жизни, которую обычно связывают с бедностью, необеспеченностью или несовершенством. Таким образом, саби более объективно, тогда как ваби отличается элементом субъективного или личного характера. Мы говорим о "ваби-дзумай", "жизни в духе ваби", но когда мы оцениваем такие предметы, как чайник, чашка или ваза для цветов, мы часто говорим, что они содержат привкус саби или канми. "Кан" и "саби" являются синонимами, тогда как "ми" означает привкус. Насколько мне известно, чайным приборам не приписывают "привкус ваби". Первое из следующих стихотворений выражает, как полагают, идею ваби, в то время как второе – идею саби.

Среди сорной травы, растущей вдоль стены,
прячутся сверчки, будто всеми позабытые.
Когда в саду становится мокро от осенних ливней,
полынь в саду начинает увядать снизу.
Осень стареет, цвета ее блекнут.
Сердце мое почему-то
Наполняется грустью.

Говорят, что идея саби была заимствована у мастеров рэнги (средневековый поэтический жанр), которые давали высокую эстетическую оценку вещам, свидетельствующим о возрасте, безжизненности, оценочности, холодности, мрачности, являющимися отрицательными чувствами, в отличие от теплоты, весны, просторности, прозрачности и т. д. Фактически эти чувства порождены бедностью и несовершенством, но в то же самое время они не лишены элемента высшего эстетического наслаждения. Знатоки искусства чайной церемонии скажут, что это "объективно отрицаемое субъективное утверждение", посредством которого внешняя пустота наполнялась внутренним богатством. В некотором смысле ваби есть саби, а саби есть ваби: это взаимозаменяемые термины. Сюко, ученик Иккю (1394-1481) и учитель Асикаги Есимасы (1435-1490), раскрывая своим ученикам суть чайной церемонии, обычно рассказывал такую историю:

Один китайский поэт сочинил однажды следующее двустишие:

Там в лесах, занесенных снегом,
Несколько веток сливы прошлым вечером
расцвело.

Он показал его своему другу, который посоветовал ему заменить "несколько веток" на "одну ветку". Автор последовал совету своего друга и похвалил его, назвав своим "учителем одного иероглифа". Одинокая ветка сливы в цвету в занесенном снегом лесу – это символ саби.

Рассказывают, что в другом случае Сюко сказал: "Приятно видеть прекрасного коня на привязи под соломенным навесом. И поэтому также особенно приятно обнаружить художественную редкость в комнате, обставленной обычным образом". Это напоминает о дзэн-буддийском выражении: "Наполнить превратившуюся в лохмотья рясу монаха прохладным, освежающим ветром". Внешне никакого знака отличия, весь внешний вид противоречит внутреннему содержанию, которое во всех отношениях бесценно. В таком случае жизнь в духе ваби можно определить как невыразимую, тихую радость, скрывающуюся глубоко под покровом полнейшей бедности, а искусство чайной церемонии стремится к художественному выражению этой идеи. Но если сюда примешивается малейшая искусственность, весь эффект совершенно пропадает. В основе этого искусства должны лежать неподдельные внутренние сокровища, и в то же время должно создаваться впечатление, будто их вовсе нет, они должны быть обнаружены как бы случайно. Вначале вы совершенно не подозреваете о том, что здесь есть нечто необычное, однако что-то привлекает вас, подходите ближе, внимательно присматриваетесь – и вдруг обнаруживаете сверкающую глыбу золота среди неизвестного. Но само золото всегда остается тем же, независимо от того, находите вы его или нет. Оно сохраняет свою реальность, то есть искренность по отношению к себе, невзирая ни на какие случайности. Ваби – значит быть верным себе. Хозяин спокойно живет в своей скромной хижине. Неожиданно к нему заходит друг, подает чай, приносит свежие цветы, и посетитель приятно проводит время, наслаждаясь покоем, дружеской беседой и гостеприимством. Разве это не самая настоящая чайная церемония?

Между прочим некоторые могут спросить: "Многие ли из нас в наше время живут так, как хозяин чайной? Глупо говорить о праздном развлечении. Давайте сначала обеспечим себя хлебом и добьемся сокращения рабочего дня". Да, верно то, что мы должны в поте лица добывать хлеб свой и работать определенное количество часов, становясь рабами машин. Таким образом наши творческие импульсы, к несчастью, подавляются. Я полагаю, однако, что не только по этой причине мы, современные люди, настолько утратили способность наслаждаться досугом, что в своих взволнованных сердцах не можем найти места для наслаждения жизнью иным образом, кроме как в погоне за возбуждением ради возбуждения. Возникает вопрос: "Как мы дошли до такой жизни, что пытаемся только на некоторое время заглушить наши внутренние тревоги? Почему мы больше не размышляем о жизни более глубоко, чтобы понять ее сокровенный смысл?" Когда этот вопрос будет решен, давайте, если потребуется, отвергнем всю машину современной жизни и начнем сначала. Я надеюсь, что наша цель не заключается в постоянном порабощении самих себя во имя материальных благ и комфорта. Один знаток искусства чайной церемонии пишет:

Дух ваби порожден Аматэрасу Омиками. [В действительности Омиками – это богиня солнца в японской мифологии.] Будучи великим правителем этой страны, он мог свободно строить роскошные дворцы в золоте, серебре и драгоценных камнях, и никто не осмелился бы осудить его, однако жил он в тростниковой хижине и питался неочищенным рисом. Кроме того, он был во всех отношениях непритязателен, скромен, трудолюбив. Он был поистине самым крупным знатоком искусства чайной церемонии и вел жизнь в духе ваби.

Интересно отметить, что этот автор считает Аматэрасу Омиками знатоком искусства чайной церемонии, жизнь которого была подчинена духу ваби. Тем не менее это свидетельствует о том, что чайная церемония является эстетическим идеалом примитивной простоты, другими словами, она представляет собой эстетическое выражение страстного желания, которое, кажется, большинство из нас ощущает в глубине своего сердца и которое заключается в стремлении приблизиться к природе настолько, насколько позволяется нам жить в гармонии с ней.

Нижеследующий отрывок, по моему мнению, помогает нам составить себе более ясное представление о понятии "ваби". Можно сказать, что ваби обрело реальную жизнь в общем-то при Сотане, внуке Рикю. Он объясняет, что ваби является сущностью чайной церемонии и соответствует нравственной жизни буддистов:

Те, кто демонстрирует показное ваби, но не имеет ничего созвучного ему внутри, совершают поистине большую ошибку. Такие люди сооружают чайную, внешне отвечающую тому, что требуется для ваби; они тратят немало золота и серебра на эту работу; они покупают редкие художественные ценности на деньги, полученные от продажи своих земельных участков – и все это делается просто ради того, чтобы произвести впечатление на посетителей. Они думают, что в этом заключается дух ваби. Но это далеко не так. Ваби означает недостаточное количество вещей, невозможность удовлетворить каждое возникающее желание, это, как правило, жизнь, связанная с бедностью и унынием. Человек в отчаянии останавливается на своем пути, так как не может идти дальше – вот что такое ваби. Но он не тяготится таким положением вещей. Он научился довольствоваться самым малым. Он не ищет ничего, что ему недоступно. Он перестал осознавать тот факт, что он находится в трудном положении. Если бы, однако, в его разуме возникла идея бедности, необеспеченности или общей безысходности, его положение, его жизнь лишились бы элемента ваби, и он превратился бы в человека, страдающего от бедности. Те, кто действительно знает, что такое ваби, лишены зависти, неистовства, злобы, лености, беспокойства и глупости. Таким образом, ваби соответствует парамите нравственности, соблюдаемой буддистами.

В ваби эстетика соединима с нравственностью или духовностью, и именно по этой причине знатоки искусства чайной церемонии заявляют, что чай – это сама жизнь, а не просто вещь, доставляющая удовольствие, какой бы утонченной она не была. Таким образом, дзэн непосредственно связан с чайной церемонией: в самом деле, самые древние знатоки этого искусства самым серьезным образом изучали дзэн и применяли полученный ими в этом опыт на практике в искусстве своей профессии. В определенном смысле религия может быть определена как путь, позволяющий избежать банальности этой мирской жизни. Ученые могут возразить, сказав, что религия стремится не избежать жизни, а пойти за ее пределы с целью достижения Абсолютного или Бесконечного. Но с практической точки зрения, когда человек совершает такой "пробег", он не располагает достаточным временем для передышки и восстановления сил. Дзэн, будучи духовной дисциплиной, также стремится к этому, но поскольку он, так сказать, слишком трансцендентален, слишком недоступен для обыкновенных умов, знатоки чайной церемонии, изучавшие дзэн, придумали способ воплощения своего понимания на практике в форме искусства чайной церемонии. Возможно, в этом в значительной степени утвердились их эстетические идеалы. Когда сущность ваби объясняется таким образом, читатели могут подумать, что это в какой-то мере отрицательное качество и что обладание им является уделом людей, потерпевших в жизни неудачу. В некотором смысле, может быть, это и верно. Но многие ли из нас на самом деле настолько здоровы, что не нуждаются в лекарстве или тонизирующем средстве того или иного рода в определенные моменты своей жизни? Кроме того, каждый из нас неизбежно умрет. Современная психология приводит много случаев, когда энергичные бизнесмены, сильные физически и умственно, неожиданно тяжело заболевают, когда уходят в отставку. Почему? Потому что они не научились беречь свою энергию, то есть им никогда не приходила в голову мысль об уходе от суеты, пока они работали. В Японии воин в те далекие времена борьбы и беспокойства, в самые суровые дни войны понимал, что он не может постоянно испытывать предельного нервного напряжения, что он должен иногда каким-то образом уходить от этого. Чайная церемония, вероятно, предоставила ему именно такую возможность. Он удалялся на некоторое время в тихий уголок своего бессознательного, символом которого служила чайная комната, едва превышающая девять квадратных метров. И когда он выходил из нее, он не только чувствовал себя освеженным физически и умственно, но вполне возможно, надолго сохранял в памяти вещи более важные и глубокие, чем просто сражение.

Таким образом, мы видим, что спокойствие, являющееся четвертым и самым важным фактором, составляющим суть чайной церемонии, в конечном итоге означает своего рода эстетический идеал бедности в том смысле, как его понимал Экхарт. Знатоки искусства чайной церемонии называются ваби или саби, в соответствии с объектами, которые они характеризуют этим термином.


5. ЛЮБОВЬ К ПРИРОДЕ

1

Чтобы понять культурную жизнь японского народа во всех ее различных аспектах, включая страстную любовь к природе, о которой мы столько говорили, необходимо постичь тайны дзэн-буддизма. Не обладая определенными знаниями в этой области, трудно правильно оценить японский характер. Это, конечно, не означает, что формирование характера и общей культуры японского народа всецело обусловлено дзэном. Просто я хочу сказать, что когда мы постигнем суть дзэна, мы сможем довольно легко проникнуть в глубины его духовной жизни во всех ее разнообразных выражениях. Этот факт признается, сознательно или несознательно, учеными и простыми людьми. Первые руководствуются при этом аналитическим или критическим методом, соответствующим их профессии, последние же связаны с ним самой жизнью, они с восторгом слушают истории и соблюдают традиции, так или иначе связанные с дзэн-буддийским учением. То, что дзэн оказал большое влияние на формирование японского характера и культуры, отмечают также и иностранцы, пишущие о Японии.

Покойный сэр Чарльз Элиот, к сожалению, не успевший при жизни лично переработать свою ценную книгу "Японский буддизм", пишет:

Дзэн пользовался огромным влиянием в искусстве, а также в интеллектуальной и даже политической жизни Дальнего Востока. В какой-то мере он способствовал формированию японского характера, но он в то же время сам является выражением этого характера. Никакая другая форма буддизма не является до такой степени японской.

Самое важное – здесь подмечено то, что дзэн является выражением японского характера. Исторически дзэн возник в Китае примерно полторы тысячи лет тому назад, и только к концу правления династии Сун, в начале тринадцатого века дзэн появился в Японии. Таким образом, в смысле исторического возраста японский дзэн гораздо моложе китайского, но он настолько импонировал характеру японского народа, особенно в нравственном и эстетическом аспектах, что проник в японскую жизнь гораздо глубже и укоренился прочнее, чем в китайской. В связи с этим мы видим, что мысль, высказанная автором "Японского буддизма", вовсе не является преувеличением. Сэр Джордж Сансом, другой английский японовед, высказывает в своей книге "Краткая история японской культуры" следующую мысль:

Влияние этой школы (то есть дзэна) на Японию было таким тонким и всеохватывающим, что оно стало сущностью ее высокой культуры. Если проследить за ее развитием в сфере мысли и чувств, в искусстве, литературе и области человеческих отношений, можно написать основательнейший, серьезнейший и увлекательный труд по духовной истории Японии.

Хотя я, может быть, еще подвергну критике взгляды этого автора по вопросу о любви японцев к Природе, все, сказанное им здесь, верно, и я совершенно с ним согласен. Каковы характерные особенности дзэна в сравнении с другими формами буддизма? Необходимо это выяснить прежде, чем мы станем рассматривать взаимосвязь между дзэном и любовью японцев к природе. В нашу задачу здесь, естественно, не входит детальное изучение того, что в действительности и сущности составляет дзэн. В предыдущих разделах об этом уже много говорилось прямо или косвенно. Поэтому давайте здесь ограничимся кратким изложением учения и дисциплины дзэна в отношении четырех ее аспектов: религиозного, нравственного, эстетического и эпистемологического.

2

Прежде всего позвольте заметить, что дзэн не является дисциплиной, основанной на простом аскетизме. Когда мы видим монаха, который живет в скромной хижине и питается рисом, солеными огурцами и картофелем, мы можем вообразить, что перед нами отрекшийся от мира отшельник, жизнь которого подчинена принципу самоунижения. Действительно, в его жизни этот элемент в какой-то мере присутствует, поскольку дзэн проповедует определенную форму отрешенности и самоконтроля. Но если мы вообразим, что этим дзэн и ограничивается, мы получим о нем очень поверхностное представление. Прозрения дзэна касаются более глубоких сторон жизни, и в этом смысле дзэн поистине религиозен. Я хочу сказать, что дзэн находится в тесном контакте с реальностью; более того, он неотделим от нее, он живет ею – вот в чем его религиозность. Те, кто знаком только с христианством или с некоторыми широкими религиозными формами бхакти, могут поинтересоваться, где же в действительности в дзэне то, что соответствует их понятию Бога и благочестивому отношению к нему? "Реальность" звучит для них слишком философски, умозрительно и недостаточно набожно. В действительности буддизм довольно часто пользуется терминами, которые звучат более абстрактно, чем "реальность", например: "естественное бытие" или "бытие в себе" (татхата), "пустота" или "вакуум" (шуньята), "предел реального" (бхутакоти) и т, п. Именно по этой причине христианские критики и даже сами японские ученые иногда принимают дзэн за доктрину квиетизма, идеалом которой является созерцательная жизнь. Но для последователей дзэна эти термины лишены всякой умозрительности, они вполне реальны и непосредственны, жизненны и преисполнены энергии – потому что реальность, природа или пустота постигаются в конкретной жизни Вселенной, а не в абстрагировании от нее при помощи мышления. Дзэн никогда не покидает этого мира конкретных фактов. Он всегда живет среди реальностей. Дзэну не свойственно стоять в стороне или избегать мира имен и форм. Если и существует Бог, личный или безличный, Он должен быть с дзэном или в дзэне. Покуда объективный мир, в какой бы плоскости мы его ни рассматривали – в религиозной, философской или поэтической, – остается угрожающей и уничтожающей силой, противостоящей нам, не может быть никакой речи о дзэне. Ибо дзэн "видит" в скромной былинке пятиметрового Будду (по традиции считают, что тело Будды имеет золотую окраску и рост пять метров) и, наоборот, пятиметровый Будда предстает перед ним в виде скромной былинки. "Дзэн держит всю Вселенную на своей ладони". Такова религия дзэна. О дзэне часто думают, что это определенного рода пантеизм. Внешне это так, и сами буддисты иногда по ошибке придерживаются такого взгляда. Но если пантеизм действительно связать с сущностью дзэна, это не будет иметь ничего общего с действительностью, ибо дзэн в равной мере, как и христианство, никоим образом не является пантеистическим учением. Послушайте диалог между Уммоном и его учеником:

Монах: "Что такое непорочное тело дхармы?"

Учитель: "Изгородь".

Монах: "Как ведет себя тот, кто это понимает?"

Учитель: "Он лев с золотой гривой".

Если Бога сравнить с изгородью, отделяющей монастырские земли от прилегающих к ним полей, то мы можем сказать, что это, может быть, несколько напоминает пантеизм. Но как быть с золотогривым львом? Это животное не является проявлением чего-то иного; лев наделен верховной властью и независимостью, он царь зверей, он, так сказать, совершенное создание. Здесь не возникает никакой мысли о том, что он есть проявление чего-либо в какой-либо форме. Что такое "златогривый лев"? Уммон, может быть, не совсем понятен даже после такого краткого объяснения тем, кто не привык к используемому в дзэне способу выражения. Чтобы помочь им я приведу еще одно дзэн-буддийское мондо. Монах: "Мне известно, что когда лев бросается на своего противника, будь то заяц или слон, он употребляет всю свою силу. Пожалуйста, скажите мне, что это за сила?" Учитель: "Дух искренности" (буквально – "сила правды"). Искренность, то есть правдивость или активизация всего существа, есть, по словам Риндзая состояние, в котором "все существо включается в работу" (дзантай саю), когда ничего не остается в резерве, ничто не выражается косвенно, ничто не пропадает зря. Когда человек живет подобным образом, его называют золотогривым львом; он является символом мужества, искренности и чистосердечия; он Богочеловек; он не проявление, а сама реальность, так как за ним ничего не стоит, он "вся истина", "сама суть". Следует составить ясное представление о таком дзен-буддийском подходе к жизни и миру, поскольку это важно в связи с тем, что, как позже будет показано, в любви японцев к природе нет никакого символизма. Если есть необходимость применить к дзэну ту или иную форму классификации, его можно назвать политеизмом, хотя это "поли" следует понимать в том же смысле, как и в выражении "пески Ганга" (ганганадивалука). Не несколько тысяч богов, а тысячи миллиардов богов. В дзэне каждый индивидуум представляет собой абсолютную сущность и в то же самое время он связан со всеми другими индивидуумами; такая бесконечная взаимосвязь возможна в царстве пустоты потому, что все они обнаруживают здесь свое существование, даже как они есть, то есть как индивидуальные реальности. Это, может быть, очень трудно понять тем, кто не научился мыслить дзэн-буддийски. Но здесь я не могу останавливаться и объяснять всю систему сначала. Коротко отмечу, что дзэн по-своему подходит к реальности, и такой подход к ней составляет сущность любви японцев к природе, ибо эту любовь не следует понимать в общепринятом смысле. Это станет ясно по мере изложения темы.

3

Выступая в роли нравственной дисциплины, дзэн не отвергает аскетизм – в том смысле, что он стремится к простоте во всех ее формах. В нем есть элемент стоицизма, в духе которого воспитывался класс самураев в Японии. Простота и умеренность жизни эпохи Камакуры во времена режима Ходзе в XIII веке, несомненно, явились следствием влияния дзэна. Более того, моральное мужество и неукротимый дух Ходзе Токимунэ (1231-1284), без которого история Японии, вероятно, потекла бы по совершенно другому руслу, были продуктом изучения дзэна под руководством китайских учителей, которые по приглашению правительства Ходзе поселились тогда в Японии. Токиери (1227-1263), отец Токимунэ, также был страстным приверженцем дзэна, и именно по его настоянию Токимунэ посетил дзэн-буддийские монастыри, где он прошел курс нравственного и духовного обучения, в результате чего он стал одним из величайших людей, которые вошли в анналы истории Японии.

В дзэне китайский прагматизм тесно переплетается с индийской метафизикой и возвышенными умственными построениями. Без такого совершенного слияния этих двух великих культур Востока дзэн вряд ли смог бы вырасти даже на конгениальной и потому плодородной почве Японии. Дзэн пришел в Японию в самый подходящий момент ее истории, потому что именно тогда старые школы буддизма в Наре и Киото распались из-за своей неспособности открыть новую духовную эру. Дзэну очень повезло, что в самом начале своей карьеры в Японии он нашел таких способных учеников, какими были Ходзе Токиери и Токимунэ. До сих пор значение той роли, которую сыграла семья Ходзе в культурной, политической и экономической жизни Японии, должным образом не оценена. В этом повинен милитаризм, пытавшийся трактовать историю в своем собственном извращенном стиле. Однако по мере того, как японские ученые начнут изучать ее с новой точки зрения, что сейчас возможно ввиду трагических переживаний недавних времен, они, несомненно, поймут значение эпохи Камакуры, самыми выдающимися представителями которой были Ясутоки, Такиери и Токимунэ. И значение дзэна как важнейшего фактора в формировании японского характера в тот период будет также оценено. Каковы основные характерные особенности дзэн-буддийского аскетизма, связанного с любовью японцев к природе? Он состоит в самом глубоком уважении к ней. Под этим подразумевается, что мы можем подходить к природе не как к объекту, который мы собираемся покорить и произвольно заставить служить человеку, а как к другу, собрату, которому суждено, как и нам, достичь совершенства Будды. Дзэн хочет, чтобы мы обращались с природой, как с дружески настроенным, добросердечным существом, внутренняя сущность которого ничем не отличается от нашей, которое всегда готово помочь нам осуществить наши законные желания. Природа никогда не выступает в роли врага, испытывающего к нам постоянную неприязнь; она не является силой, собирающейся уничтожить нас, если мы не пытаемся уничтожить ее или заставить служить нам. Дзэн-буддийский аскетизм не обязательно сводить к подавлению или искоренению желаний и инстинктов, он состоит в уважении к природе и в отказе от применения насилия по отношению к ней, будь то наша собственная природа или природа объективного мира.

Самоистязание нельзя назвать правильным отношением к самому себе; идея эгоистической утилизации природы в любом смысле также ничем не может быть оправдана. Поэтому дзэн-буддийский аскетизм вовсе не симпатизирует материалистическим тенденциям, так ярко выражающимся во всем мире в науке, промышленности, коммерции и многих других изобретениях человеческой мысли. Дзэн учит уважать природу, любить ее, жить ее жизнью; дзэн утверждает, что наша природа составляет одно целое с объективной природой, не в рамках математической аналогии, а в том смысле, что природа живет в нас, а мы – в ней. По этой причине дзэн-буддийский аскетизм проповедует простоту, умеренность, честность, мужество и отказ от всякой попытки использовать природу в эгоистических целях. Некоторые боятся, что аскетизм способствует понижению жизненного уровня. Но, откровенно говоря, гораздо хуже потерять душу, чем лишиться всех мирских благ. Разве стоит во имя повышения или сохранения нашего "драгоценного" уровня постоянно и повсеместно заниматься подготовкой к войне? Если все это будет продолжаться, то мы, несомненно, в конце концов уничтожим друг друга не только как индивидуумы, но и как нации. Не лучше ли было бы вместо того, чтобы поднимать так называемый "жизненный уровень", повысить качество жизни? Это трюизм, но никогда еще в истории не было такой острой необходимости провозгласить этот трюизм во всеуслышание, чем в наши дни жадности, ревности и беззакония. Последователям дзэна следует непреклонно защищать аскетизм, который проповедует дзэн.

4

Эстетический аспект дзэн-буддийского учения тесно связан с его аскетизмом в том смысле, что и тому и другому свойственны отсутствие эгоизма и слияние субъекта с объектом в единой абсолютной пустоте (шуньята). Это звучит странно, но будучи основой учения дзэн, эта идея постоянно повторяется в литературе по дзэну. Объяснение ее является трудной философской задачей, в решении которой человека подстерегает множество умственных ловушек. Мало того, что она требует напряженной и непрерывной работы мысли, но зачастую само мышление может привести нас к совершенно неправильному представлению об истинной сущности дзэн-буддийского опыта. Поэтому, как уже говорилось, дзэн избегает абстрактных утверждений и умозрительного рассуждения; его литература почти целиком состоит из бесконечной серии так называемых "анекдотов" или "случаев" ("иннэн" по-японски), представленных в форме "вопросов и ответов" (мондо). Для тех, кто не посвящен в тайны дзэна, эта литература представляет собой дикую, недоступную местность, поросшую колючими кустарниками. Однако учителя дзэна неумолимы, они настаивают на праве иметь свои собственные методы самовыражения; они считают, что в этом отношении они достигли очень многого, и они правы, потому что сама природа их опыта обусловливает метод его передачи или демонстрации. Для иллюстрации дзэн-буддийского аскетизма процитирую следующее мондо.

Рикю, высокопоставленный чиновник династии Таи, разговаривая со своим учителем дзэна Нансэном, процитировал слова Содзе, известного монаха-ученого предыдущей династии (Содзе, 384-414 гг., один из четырех учеников Кумарадзины), который приехал в Китай из Кучи, что в Центральной Азии, в Чаньян в 401 г. Он написал несколько очерков о буддизме. Цитата взята из одного из них (Чжуань-цзы, 11):

Земля, небо и я одного корня;
десять тысяч вещей и я
одной субстанции.

И добавил: "Это самое замечательное утверждение, не правда ли?" Нансэн обратил внимание своего посетителя на цветы в саду и сказал: "Светские люди видят эти цветы будто сквозь сон". Эта история, или мондо, красноречиво описывает эстетическое отношение дзэна к объектам природы. Большинство людей в действительности даже не знают, как нужно смотреть на цветок; прежде всего они не имеют внутреннего контакта с ним; им никогда не удается постичь его суть; они его видят будто сквозь сон, потому что он от них "ускользает". Тот, кто смотрит, отделен от объекта, который рассматривается; между ними глубокая пропасть; субъект не может установить внутренний контакт со своим объектом. Здесь не может быть и речи о постижении действительных фактов, которые перед нами встают. Если небо и земля, со всеми многочисленными объектами, имеют один общий корень, из которого выросли также вы и я, до этого корня следует докопаться и пощупать его собственными руками; именно к такого рода опыту должно было привести эстетическое чувство, вызываемое естественной красотой цветка Нансэна. Так называемая любовь японцев к природе переходит в дзэн, когда мы таким образом воспринимаем природу, то есть живем в ней. Однако мы не должны забывать, что одного ощущения единения с природой недостаточно для правильного понимания ее. Это, несомненно, философское объяснение сентиментальности японцев, любящих природу, которая помогает познать глубокие тайны своего собственного эстетического сознания. Такой сентиментальности, можно сказать, свойственна определенная чистота. Но чувство любви возможно в мире множественности: замечание Нансэна не производит ожидаемого впечатления там, где царит единство. Верно то, что светские люди "спят", потому что они не видят реальной основы существования. Для эстетического понимания природы абсолютно необходимо достичь равновесия между единством и множеством, или скорее, слияния "я" с другими "я", о котором говорит философия Аватамсаки (кэгон). Теннисон говорит:

Маленький цветок – но если бы я мог понять
Суть твою, от корня до всего, и все вообще
Я знал бы, что такое Бог и человек.

Красоту маленького цветка, растущего в трещине стены, можно по-настоящему оценить только в свете высшей реальности. Но само собой разумеется, не философски, не умозрительно, а как предлагает это сделать дзэн: не с позиций пантеизма или квиетизма, а через саму жизнь, что удалось сделать Нансэну и его ученикам. Чтобы достичь этого и действительно понять Нансэна, прежде всего следует поприветствовать Рикко и подружиться с ним, ибо только таким образом можно ощутить силу замечания, сделанного Нансэном. Истинная красота цветка во всей его естественности прежде всего отражается в зеркале, которым является душа человека. Эстетический подход к природе всегда включает в себя религиозный элемент. Быть религиозным значит быть "не от мира сего", идти за пределы относительного мира, в котором мы неизбежно сталкиваемся с противопоставлением и ограничением. Противопоставление и ограничение, без которых мы не можем сделать ни шагу ни в физическом, ни в психологическом смысле, останавливают свободное течение наших эстетических чувств к их объектам. Красоту можно почувствовать тогда, когда существует свобода видения и выражения. Красота не в форме, а в содержании, которое она выражает, а это содержание чувствуется тогда, когда наблюдающий субъект отдает всю душу носителю этого содержания и сливается с ним. Это возможно только в том случае, если он будет жить в "сверхчувственном мире", в котором всякие исключающие друг друга противоположности, присутствие которых мы всегда слишком остро ощущаем в этом мире множественности, превращаются, так сказать, в величие высшего порядка. Здесь эстетика сливается с религией. Сэр Джорж Сансом говорит о дзэн-буддийской любви к природе ("Япония. Краткая история культуры", стр. 392):

Но дзэн-буддийские художники и поэты – и зачастую трудно бывает определить, где кончается их поэзия и начинается живопись, – не чувствуют никакой разницы между человеком и природой и скорее станут говорить об идентичности, чем о родстве. Их интересует не беспокойное движение поверхностной жизни, а (как выражается профессор Анэдзаки) вечное спокойствие, скрывающееся за изменением.

Это не имеет ничего общего с дзэном. И профессор Анэдзаки и сэр Джорж Сансом не понимают, в чем выражается истинно дзэн-буддийское отношение к природе. Это – не чувство единения, не чувство "вечного спокойствия", о котором мечтают они. Если поэты и художники останавливаются на том, что "скрывается за изменением", они все еще находятся на одном уровне с Рикю и Содзе и никак не могут быть названы друзьями Нансэна. Реальный цветок доставляет наслаждение только тогда, когда поэт-художник живет в нем, живет им и когда отсутствует даже чувство единения и чувство "вечного покоя" – тем более. Таким образом, я хочу подчеркнуть, что дзэн не видит ничего такого, что походило бы на "беспокойное движение на поверхности жизни", так как жизнь представляет собою одно неделимое целое, в котором нет ни поверхности, ни внутренности; и поэтому не существует никакого "беспокойного движения", которое может быть отделено от самой жизни. Как уже объяснялось на примере "златогривого льва" Уммона, жизнь представляет собою движение законченного целого, как бы вы его не воспринимали, беспокойным или спокойным, ваша интерпретация не меняет положения вещей. Дзэн схватывает жизнь в ее целостности и движется "беспокойно" с ней, или остается "в покое" с ней. Везде, где есть какой-либо признак жизни, присутствует дзэн. Однако когда "вечное спокойствие" отделяется от "беспокойного движения на поверхности жизни", она превращается в смерть и перестает проявляться даже "на поверхности". Спокойствие дзэна – это "спокойствие кипящего масла", бушующих волн и огненная стихия бога Акалы. Кандзан был одним из самых выдающихся поэтов династии Тан, воспевающих луну, – дзэн часто производит таких "лунатиков" – и одно из его стихотворений гласит:

Мой разум походит на осеннюю луну.
Как чист и прозрачен глубокий бассейн.
Однако никакое сравнение, ни в какой форме
невозможно.
Это не передать никакими словами.

С внешней точки зрения – это стихотворение может навести на мысль о спокойствии и безмятежности. Осенняя луна безмятежна, и ее свет, равномерно пропитывающий собою все: поля, реки и горы – может вызвать мысли о единстве вещей. Но тут-то Кандзан и не спешит сравнивать свои чувства с вещами этого мира. Рассудок, несомненно, примет палец, указывающий на луну, за саму луну, что часто делают наши уважаемые критики. По правде говоря, здесь нет ни малейшего намека на спокойствие и безмятежность, а также на тождественность природы и человека. Если поэт здесь и хочет что-либо передать, то это идею абсолютной "прозрачности", которая чувствуется во всем. Он находится далеко за пределами своего телесного существования, включая его объективный мир и его субъективный разум. Ему не мешает ничто ни внутри, ни снаружи. Он абсолютно чист, и в свете этой абсолютной чистоты или "прозрачности" он видит так называемый мир множественности. Он видит цветы и горы, и десять тысяч других вещей и находит их красивыми и приятными. "Неспокойное движение" имеет не меньше значения, чем "вечное спокойствие". Мнение о том, что японские поэты и художники избегают беспокойства мира множественности для того, чтобы погрузиться в вечный покой абстрактных идей, в корне противоречит духу дзэна и сущности их любви к природе. Давайте, прежде всего, испытаем состояние "прозрачности", и тогда мы сможем любить природу и ее многочисленные объекты, но не так, как любят ее дуалисты. Покуда мы будем строить концептуальные иллюзии, которые возникают вследствие разделения единого на субъект и объект, и верить в то, что они являются высшей реальностью, "прозрачность" будет от нас скрыта, а любовь к природе отравлена дуализмом и софистикой.

А вот что пишет другой поэт дзэн-буддист, на этот раз японец; его имя Дзякусику (1290-1367) – он был основателем дзэн-буддийского монастыря Эйгендзи в провинции Оми:

Ветер играет на струнах водопада и доносит
освещающую музыку;
Луна взошла над вершиной горы, и бамбуки
бросили тени на мое бумажное окно;
Старея, я все больше и больше начинаю ценить
свой горный приют;
Даже когда меня похоронят после смерти,
в земле мои кости будут
такими же прозрачными, как всегда.

Некоторые читатели подумают, что в этом стихотворении идет речь о чувстве одиночества или умиротворенности, но каждому, кто хоть что-нибудь знает о дзэне, станет ясно, что это не имеет ничего общего с действительностью. Пока художник-дзэн-буддист не проникнется тем же чувством, которое Дзякусику здесь словесно выражает, ему нечего надеяться на то, что он поймет природу, и любить ее по-настоящему он тоже не сможет. "Прозрачность" является ключом к пониманию отношения дзэна к природе, и именно она порождает любовь к ней. Когда говорят, что дзэн дал философскую и религиозную основу любви японцев к природе, то прежде всего это выражается в вышеупомянутом состоянии или чувстве. Когда сэр Джорж Сансом высказывает предположение, что "они (аристократы, монахи и художники) верили в то, что вся Природа пропитана одним дымом" и что "последователи дзэн-буддизма прежде всего стремились к достижению спокойной, интуитивной реализации единения со Вселенной за счет очищения своего разума от эгоизма", он недооценивает той положительной роли, которую дзэн сыграл в действительном становлении японской эстетики отношения к природе. Он не может отделаться от идеи "вечного спокойствия" или духовной тождественности субъекта и объекта. Идея "духовной тождественности", в которой утихают наши эгоистические импульсы и устанавливается вечное спокойствие, весьма заманчива. Большинство ученых, изучающих восточную культуру и философию, хватаются за нее, думая, что она даст им ключ к непостижимой психологии народов Востока. Таков западный ум. Он пытается по-своему решить эту проблему – фактически ни на что иное он не способен. Что касается нас, японцев, мы не можем безоговорочно принять интерпретацию, предлагаемую западными критиками. Дзэн, попросту говоря, не признает единого духа, "коим пропитана вся природа, а также не пытается достичь единения посредством очищения разума от эгоистических элементов". Согласно автору этого утверждения, постижение "единого духа", очевидно, представляет собою реализацию тождественности, являющейся следствием очищения от эгоизма. Поскольку трудно убедительным образом опровергнуть эту идею, пока в своем споре мы будем придерживаться логической линии "да и нет", я разъясню свою точку зрения ниже.

5

Теперь необходимо остановиться на дзэн-буддийской эпистемологии. Этот термин, может быть, звучит слишком по-философски, но я ставлю здесь перед собой цель сказать нечто вполне определенное о дзэн-буддийской интуиции. То, что дзэн прежде всего пытается сделать, – это отвергнуть всякого рода концептуальное посредничество. Всякий посредник, с которым сталкивается дзэн в своей попытке понять факты жизненного опыта, несомненно, затмевает природу последнего. Вместо того чтобы внести ясность или упростить задачу, присутствие "третьего лица" всегда приводит к осложнению и недоразумению. Поэтому дзэн питает отвращение к посредничеству. Он советует своим последователям вступать в непосредственный контакт с интересующими их объектами, что бы они собою не представляли. В дзэн-буддийской практике мы часто говорим об отождествлении, но это слово страдает неточностью. Отождествление предполагает противопоставление этих двух понятий, субъекта и объекта, но в действительности с самого начала не существует никаких противоположных друг другу величин, к синтезу которых должен стремиться дзэн. Еще лучше сказать, что никогда не существовало разделения между объектом и субъектом, и всякое разграничение и разделение, которое имеет место или, точнее, которое мы производим, является более поздним творением, хотя понятие времени не должно сюда включаться. Таким образом, целью дзэна является возрождение чувства первоначальной целостности, что, иначе говоря, означает возвращение к первозданному состоянию чистоты и "прозрачности". Вот почему дзэн отвергает концептуальное разграничение. Последователей теории тождественности и спокойствия следует предупреждать: вы стали рабами понятий; обратите внимание на факты и живите, углубляясь в них и опираясь на них. Теся, живший во времена династии Тан, возвращался однажды с прогулки в горах. Когда он подошел к монастырским воротам, старший монах спросил: "Где вы были псе эти время, почтенный господин?" Учитель ответил: "Я только что вернулся с прогулки в горах". Монах продолжал: "Где вы были в горах?" – "Сначала я вышел в поле, насыщенное ароматом трав, а затем пошел домой, наблюдая, как осыпаются цветы". Есть ли тут какое-нибудь выражение, свидетельствующее о состоянии "спокойствия, не затрагиваемого никакими изменениями", или единение, которое Теся ощущал по отношению к цветам и травам, окружавшим его?

Однажды вечером Теся любовался луной со своим другом Кедзаном. Кедзан, указав на луну, сказал: "Каждый человек без исключения это имеет, только не видит этого". (Здесь есть идея "единого духа" или "спокойствия", как вы думаете?) Теся сказал: "Совершенно верно, я могу тебя попросить использовать это?" (Покуда "тождественность" или "спокойствие" затуманивают ваш духовный взор, как вы можете им "пользоваться"?) Кедзан: "Покажи мне, как ты им пользуешься". (Как вы думаете, погрузился он после этого в вечное спокойствие Нирваны?) Тогда Теся, ударив своего собрата монаха, свалил его на землю. Кедзан, спокойно поднимаясь, заметил: "О, брат-монах, ты действительно похож на тигра". (Когда этот тигр, подобно упоминавшемуся ранее золотогривому льву, рычит, призрак "единого духа", который так высоко ценят критики, исчезает, как исчезает и "спокойствие".)

Странная и в то же время живая сцена, сыгранная этими дзэн-буддийскими поэтами, которые, по всей видимости, наслаждались спокойствием лунного вечера, заставляет нас задуматься о значении дзэна в связи с вопросом о любви японцев к природе. Что же в действительности так волнует этих двух монахов, внешне мечтательных и любящих природу? Эпистемология дзэна состоит в том, чтобы не прибегать к помощи понятий. Если вы хотите понять дзэн, понимайте непосредственно, сразу, не тратя время на размышление, не прикидывая, не взвешивая, ибо пока вы это делаете, объект, который вы ищете, ускользает от вас. Доктрина непостижимого и безотлагательного постижения истины является неотъемлемой частью дзэна. Если греки учили нас, как нужно думать, а христиане – во что нужно верить, то дзэн учит нас, как пойти за пределы логики, советуя не мешкать даже тогда, когда мы сталкиваемся с "вещами невидимыми". Ибо дзэн стремится найти абсолютную точку вне дуализма всякого рода. Логика начинается с разделения на субъект и объект, а вера отделяет то, что видимо, от того, что невидимо. Западный ум никак не может преодолеть этой вечной дилеммы, "то" или "это", рассудок или вера, человек или Бог и т. п. Дзэн отбрасывает все ото прочь как нечто, мешающее нам постичь сокровенную глубину жизни и реальности. Дзэн ведет нас в царство пустоты или вакуума, в котором отсутствует всякий концептуализм, где растут лишенные корней деревья и свежий ветер гуляет по всей земле. Такая краткая характеристика дзэна помогает нам понять его отношение к природе. Не единение, и не спокойствие дзэн видит и любит в общении с природой. Природа находится в постоянном движении, она не знает покоя; если вы хотите полюбить природу, ее необходимо поймать в движении и дать ей таким образом эстетическую оценку. Искать спокойствия, значит убить природу, вонзить ей в сердце нож и обнимать ее холодный труп. Приверженцы "спокойствия" являются служителями культа абстракций, смерти. В такой любви нет ничего.

Тождественность также представляет собой статическое состояние и, несомненно, связана со смертью. Когда мы умираем, мы возвращаемся в землю, из которой мы выросли, и тогда мы достигаем единения с ней. Тождественность не стоит того, чтобы ее домогаться. Давайте разрушим все искусственные барьеры подобного рода, которые мы ставим между природой и собой, ибо только тогда, когда они будут устранены, мы ощутим биение живого сердца природы и будем жить в гармонии с нею – что составляет истинную сущность любви. Поэтому для того, чтобы этого достигнуть, необходимо смести все концептуальные нагромождения. Когда дзэн говорит о "прозрачности", он имеет в виду такое очищение, такую тщательную промывку поверхности духовного зеркала. Но в действительности этого зеркало никогда не покрывалось грязью, и никогда не возникала потребность его промывать; однако вследствие существования таких понятий, как тождественность, спокойствие, единый дух, эгоистические импульсы и т. д. мы вынуждены произвести такую основательную очистительную операцию.

После такого объяснения некоторые могут назвать дзэн культом природного мистицизма, философским интуитивизмом или религией, исповедующей стоическую простоту и аскетизм. Чем бы он ни являлся, дзэн вооружает нас самым исчерпывающим мировоззрением, потому что царство дзэна простирается за пределы миллиардов галактик. Дзэн достигает самого глубокого прозрения в познании реальности, потому что он затрагивает саму основу существования. Дзэн умеет по достоинству оценивать истинно красивое, так как он живет в теле самой красоты, называемой золотым телом Будды, который наделен тридцатью двумя основными и восемьюдесятью второстепенными качествами сверхчеловека. Обладая такой сущностью, любовь японцев к природе проявляется в непосредственном общении с ее объектами.