ИСТОРИЯ ЭЗОТЕРИЗМА

This page uses frames, but your browser doesn't support them.


ИСТОРИЯ ЭЗОТЕРИЗМА

История эзотерических учений
"от Адама до наших дней"

П р е д и с л о в и е

Без хитрости я научился, Без зависти преподаю.
Премудрость Соломона, 6:13.

Эта книга возникла на основе курса лекций, прочитанных автором в 1994 -95 гг. в Университете истории культур. У автора давно была мысль попытаться связно и объективно изложить историю возникновения того, что ныне принято называть эзотеризмом, потому что такого изложения до сих пор не существовало. Хотя книг, описывающих взгляды наших предков на те или иные эзотерические вопросы, существует довольно много. Однако все они не отвечают принципу, сформулированному еще Ямвлихом: об эзотеризме надо говорить языком эзотеризма, о философии же - языком философии. Эти книги описывают историю и содержание эзотерических учений с точки зрения (или в рамках) истории философии, истории религии или даже "истории суеверий и волшебства", как известная книга Альфреда Лемана.

И, хотя эзотеризм соприкасается со всеми этими областями человеческой мысли, он все-таки представляет собой особую отрасль человеческого сознания, для лучшего понимания которой необходим подход именно эзотерический, то есть не столько даже учитывающий термины и категории, принятые эзотериками, сколько свободный от приверженности к тому или иному философскому, религиозному или "суеверно-волшебному" направлению. Потому что эзотериком может быть как философ (Ибн-Араби, Ф. Бэкон) или богослов (Ориген, П. Флоренский), так и поэт или писатель (Г. Честертон, Д. Андреев), и простой сапожник (Гасандлар, Якоб Беме).

Кроме того, за века своего существования эзотеризм оброс таким количеством легенд и мифов, что его смысл за ними совершенно затерялся, хотя он прост и практически един во все времена. Поэтому данный курс, в сущности, следовало бы назвать "История и СМЫСЛ эзотерических учений", но дело не в названии. Тема эта, конечно, очень обширна и заслуживает не книги даже, а целого многотомного труда наподобие Le monde primitif analyse et compare avec le monde moderne ("Первоначальный мiр, анализированный и сравненный с мiром современным") Антуана Кур де Жеблена. Однако ни Кур де Жеблен, ни иные авторы, бравшие на себя эту непосильную задачу, как известно, не закончили своего труда: вероятно, такой труд вообще невозможно закончить. Поэтому автор ограничился задачей если и не столь благородной, то по крайней мере реальной.

Эта книга представляет собой популярное (или, возможно, научно-популярное) изложение действительной ИСТОРИИ развития эзотерической мысли, без преклонения перед ее отдельными пророками или направлениями, но и без впадания в излишний критицизм, обусловленный приверженностью к иным направлениям. Поэтому, естественно, изложение получилось кратким и неполным в том смысле, что пришлось опустить многие чрезвычайно интересные подробности (особенно полемические). Автор был вынужден ограничиться лишь тем, что представлялось ему наиболее важным. В какой-то мере это можно считать субъективизмом, потому что другой автор наверняка выделил бы что-то свое, процитировал иных авторов и так далее. Однако многолетний опыт работы в области философии, богословия и собственно эзотерики дает автору право надеяться, что его субъективизм "менее субъективен", чем субъективизм слушателей, сразу и охотно начавших критиковать его лекции.

Причем им, как правило, нравилось все кроме того, что относилось до их специальности: так, китаисты с восторгом слушали об Индии, Греции, Африке, упрекая автора в неполноте изложения о Китае, египтологи благодарили за сведения о розенкрейцерах и масонах, сокрушаясь по поводу недоучета богатств древнеегипетской культуры, буддисты и кришнаиты были недовольны сухостью доклада о взглядах их индийских предшественников, а богословы всех мировых религий, покачивая головами, критиковали автора за "внерелигиозность". Не говоря уже о современных "посвященных", терпеть не могущих ничьих попыток поставить себя НАД тем учением, которое они считают своим любимым.

Автор, считая себя эзотериком по призванию, не возражает. Пусть так. В конце концов, он читал и писал свои лекции не для верных адептов того или иного направления, а для людей, еще не знающих ничего, и поэтому просто старался избежать "внушения", чтобы каждый мог сам выбрать себе учение по душе, и не дело автора склонять его именно к своей вере. Хотя и такой "багаж" у него есть. Автор благодарен учредителям Университета истории культур за то, что они заставили его выбрать время и взяться за этот труд. И, пусть даже он вышел кратким и популярным, кое-что новое смогут в нем найти для себя и нынешние философы и богословы, поэты и писатели, и простые сапожники. Ибо только тот может считать себя настоящим сапожником, кто научился судить выше своего сапога.

Автор пытался также по мере возможности унифицировать терминологию, которой пользуются эзотерики разных направлений, потому что это - проблема болезненная, один из тех камней преткновения, о которые спотыкаются попытки взаимопонимания между различными школами. Впрочем, эта проблема актуальна не только для эзотеризма, но и для большинства других, вполне академических наук, и остается только надеяться, что наступающая эра Водолея поможет всем исследователям найти общий язык. Этим объясняется и написание слова мiр в значении "Вселенная" (`o Kosmos) через "i десятеричное", а слова мир в значении "отсутствие войны" (`h 'Eirhnh) через обычное "и", как то до сих пор принято в богословских трудах: автору так было удобнее, а читателю не помешает.

@ Het Monster. Использование в средствах массовой
информации только с разрешения автора.


Лекция 1. Что такое эзотеризм

В конфуцианской этике существовало понятие "чжэнмин", буквально - "исправление имен", означавшее, что имя должно соответствовать сущности вещи. Проблема единства терминов, а точнее, его отсутствия, давно назрела во всех областях человеческого знания, и эзотеризм здесь не исключение. Поэтому я хотел бы начать с определения понятий. Тем более, что многие из понятий, к которым мы обратимся в этой лекции, несколько раз на протяжении нашей истории обретали новую жизнь.

Люди никогда не сомневались, что наряду с мiром видимым существует и мiр невидимый, как бы его ни называли. На заре человеческой истории эти два мiра вообще не разделялись в человеческом сознании: люди и боги сосуществовали, у каждой вещи была душа. Позже наступила некая дифференциация, но их по-прежнему объединяло представление о единстве законов, управляющих тем и этим мiром. Учение о единстве этих законов и называется сегодня эзотеризмом.

ЭЗОТЕPИЗМ, тж. эзотерика, эзотерический: эти слова происходят от греч. esoterikos, "внутренний". Термин возник в эпоху эллинизма (IV-III в. до н.э.). Исторически он обозначал тайноведение, "ВНУТРЕННЮЮ ДОКТРИНУ" религиозного, философского или иного учения, доступную лишь прошедшим обряды высших посвящений, в отличие от ЭКЗОТЕРИЧЕСКОЙ, "внешней", изучение которой не только было доступно всем, но и вменялось им в обязанность. Ср. тайное учение и "общеобразовательная программа" Пифагора, батин и захир у исмаилитов, христианские таинства, из которых только в православной церкви и иереям, и мiрянам доступны все семь, в католической же это право есть только у священнослужителей, различные ступени посвящения у масонов (от первой до третьей у французов и до тридцать третьей у шотландцев), наконец, тайны Политбюро, доступные лишь очень узкому кругу, с одной стороны, и всеобщие политзанятия, которые многим из нас еще памятны, - с другой.

Посвященный в эзотерическое знание был обязан хранить его в тайне - и чувствовал себя, естественно, избранным, принадлежащим к "элите". Сегодня ЭЗОТЕРИЗМ - это обобщающее название современного учения или, точнее, представления о мiре и человеке как единстве макрокосма и микрокосма, не ограничивающегося рассмотрением одних только их материальных характеристик, метод познания "внутренней сущности" всех вещей, мерой которых, как известно, является человек. Кроме того, со времен "великого Кофты" Калиостро (конец XVIII века), а окончательно - мадам Блаватской (конец XIX века) и Алистера Кроули (начало ХХ века) в основе современного эзотеризма лежит сравнительное изучение учений Востока и Запада, цель которых - помочь человеку познать в первую очередь самого себя, если уж мера всех вещей - он сам, ибо без этого он не сможет познать все остальное. А познание самого себя, как известно, не только древнейшая, но и труднейшая из задач, когда-либо ставившихся человеком, недаром на храме Аполлона в Дельфах было написано: Gnwri se auton - "Познай самого себя".

Это название окончательно прижилось после Второй мировой войны на Западе как термин, призванный заменить два аналогичных и, в общем-то, синонимических термина, значение которых к тому времени изменилось: ГЕРМЕТИЗМ и ОККУЛЬТИЗМ. Если не придираться к частностям, то все три термина обозначают одно и то же: в философском плане - определенный взгляд на мiр, предполагающий, что непознанное и даже признанное непознаваемым требует столь же уважительного отношения и строго научного подхода, как уже познанное или признанное познаваемым, в практическом же плане - совокупность дисциплин, изучающих законы, общие для того и другого.

В чем же между ними разница? Слово ГЕРМЕТИЗМ так же, как и слово ЭЗОТЕРИЗМ, придумано греками в эпоху эллинизма или чуть раньше: Геродот (484-425 до н.э.) рассказывает о египетских жрецах, обладающих тайным знанием и возводящих это знание к некоему Гермесу Трисмегисту, от имени которого и образовано слово. От того же слова, точнее, от имени, происходит и понятие "герменевтика" - искусство толкования священных текстов, получившее в православной практике название "экзегетика" (толкование Священного Писания), а также всем известное слово "герметический" в смысле "плотно закрытый".

Древние и даже эллинистические греки, проникая в чужие страны, не утруждали себя герменевтикой, то есть не вникали в подробности местного пантеона. Они просто подгоняли местных богов под своих собственных - главным образом по функциям, хотя эти функции у греческих богов со временем тоже менялись. Представьте себе картину: во времена Александра Македонского ученый грек приезжает в Египет. Его подводят к святилищу бога Тота (так он может выговорить это имя). - Как зовут этого вашего бога? "Толкователь"? Он дал людям письмо, число и умение обвешивать? Значит, это Гермес! У египтян этот бог назывался Дхути (Тот), и центром его культа был город Хмун на юге Египта, который греки называли Гермополем. Этот бог был лунным божеством, изображавшимся с двумя рогами: рога служили символом мудрости и учительства.

Позже это проявилось в (арабском) наименовании Александра Великого: Зу-ль Карнейн (Двурогий). Рога (в виде лучей света) как символ мудрости украшают также изображения пророка Моисея и некоторых других великих реформаторов. На самом же деле, очевидно, Тот был первоначально не богом, а жрецом храма древнего лунного бога с тем же именем (Тот, Дхути) в этом городе, ученым. История вообще пишется ретроспективно, и чем дальше от описываемых событий, тем она выглядит значительнее и красивее. В конце концов его обожествили - сначала египтяне, потом греки. Но, в отличие от собственного бога Гермеса - древнего аккадского божества, олицетворявшего силы природы, - греки назвали египетского Гермеса "Трижды великим" (Трисмегистом).

На рубеже древности и эллинизма сложились и герметические науки, изучающие явления одних планов (уровней) бытия по их проявлениям на других согласно принципу подобия. Этот принцип, иначе называемый законом подобия (или аналогии, симпатии), был, по преданию, открыт самим Гермесом Трисмегистом и выражен в знаменитой формуле: "То, что внизу, подобно тому, что наверху".

Эпоха эллинизма вообще представляет собой своего рода водораздел между древним и новым мiром. Почему - это мы после рассмотрим. Когда это было - считайте от Александра Македонского: 333 год до н.э., drei - drei - drei, bei Issos Keilerei, как заучивали немецкие гимназисты, победа при Иссе. Те, кто жили до этой эпохи, представляются нам людьми довольно дикими или по меньшей мере странными. Чтобы в этом убедиться, достаточно попробовать почитать книги Ветхого Завета, написанные до эпохи Александра или, если уж быть точным, до Ездры и его ученика Неемии (V в. до н.э.). Современный человек не понимает той логики, которой руководствовались авторы этих книг и их герои. Как сказал однажды Виктор Васильевич Бычков, философ и историк культуры, "все время кажется, что это были инопланетяне".

Наша логика начинается с Экклезиаста. Позже к Гермесу как ученому, обладателю тайного знания, обратились гностики. Климент Александрийский (III в. н.э.) считал его автором целых 42 трудов астролого- космографического и религиозного содержания. В греческих и латинских изложениях до нас дошли: "О природе богов" (De natura deorum), "Пимандр или о могуществе и мудрости Божией" (Poimandres sive de potestate et sapientia Dei) и знаменитая "Изумрудная скрижаль" (Tabula smaragdina). Подробнее см., напр., Агапова З. Гермес - бог познания земли и неба. Альманах "Гермес", М., 1992. Таким образом, под ГЕРМЕТИЗМОМ люди той эпохи понимали учение, возникшее как признание наличия скрытой, непознаваемой сущности вещей, открытой лишь посвященным. Слово же ЭЗОТЕРИЗМ стали примерять к себе христианские иерархи: себя они считали эзотериками, и не без оснований - какое учение может быть эзотеричнее веро-учения? - а всех остальных, включая царей, - экзотериками. Недаром даже Святой Константин, память которого вместе с его матерью Еленой ныне отмечается Православной церковью 21 мая ст.ст. (3 июня), в документах Никейского собора (325) именуется `o 'episkopos twn 'exoterikwn - "владыка внешних".

Герметизм как учение и как термин дожил до рубежа предыдущего и нынешнего тысячелетий, то есть до Великой схизмы 1054 г., когда римский папа (Лев IX) и константинопольский Патриарх (Михаил Кируларий) заочно прокляли друг друга. XI век вообще был периодом окончательного оформления догмы во всех трех мiровых религиях - иудаизме, христианстве и мусульманстве. Последствий от этого было много, для нас же важно вот что. Если оформилась догма, значит, оформилось и представление о том, что к ней не относится, понятие догмы и не-догмы. Прежде знание хотя бы основ герметизма считалось признаком образованности, эрудиции. В гороскопы можно было верить или не верить, но составлять их умели - в этом признается, например, замечательный византийский писатель и царедворец Михаил Пселл (1018-78), современник великой схизмы. Теперь же это знание стало порочным, поганым ("языческим", от лат. paganus). Право на связь с мiром невидимым было монополизировано церковью, все прочие эзотерики превратились в соперников, конкурентов, расправа с которыми не заставила себя ждать - начиналась эпоха сожжения ведьм. Герметизм вкупе со всем прочим античным наследием был обьявлен дьявольщиной и забыт.

Возродился он, впрочем, очень скоро, и тоже вместе со всем античным наследием, но уже под другим названием: ОККУЛЬТИЗМ. Слово ОККУЛЬТИЗМ происходит от лат. occultus, "скрытый" и обозначает все то же учение о существовании скрытой взаимосвязи между событиями и явлениями, не объяснимой полностью ни с точки зрения канонического богословия, ни с точки зрения рациональной науки. В XII в. рабби Авраам бен Давид из Толедо собрал древние тексты, кое-что дописал сам и представил мiру первый свод учения Каббалы.

В XIII в. граф Больштедт, он же Альберт Великий, сложил с себя сан епископа и стал учителем оккультных наук. В XIV веке Раймонд Луллий создал свою Ars Magna - "Великое искусство", книгу по магии и алхимии. В XV веке юный граф Пико делла Мирандола понял, что мiр видимый и мiр невидимый едины, и лучшим средством познания этого назвал Каббалу.

В XVI веке солдат по имени Генрих, за храбрость посвященный в рыцари прямо на поле боя под именем Корнелиуса фон Неттесгейм, написал трехтомное сочинение о тайной философии - De occulta philosophia, фактически стал основателем современного эзотеризма (мы его знаем как Агриппу).

В XVII веке юный Бенедикт Спиноза. О Спинозе, впрочем, разговор более уместен в курсе истории религии.

Pазвитие естественных наук в XVI-XVII в. (изобретение телескопа и микроскопа, бином Ньютона, гелиоцентрическая система) несколько ослабило интерес к оккультизму, а вскоре настала и эпоха Просвещения, представители которой стали изгонять из массового сознания не только дьявола, но и Бога, причем вместе с водой, естественно, выплеснули и ребенка, да не одного, а нескольких. Нас, впрочем, пока интересует только один ребенок, а именно оккультизм: его опять забыли чуть ли не на полтора века. Я имею в виду, впрочем, только образованные круги, в народе-то вера в чудеса никогда не умирала.

Открытие Урана (1784) совпало с началом нового периода в истории эзотеризма. В конце XVIII и особенно в XIX веке оккультизм возродился с новой силой в результате философских исканий членов многочисленных тайных обществ (розенкрейцеры, иллюминаты, масоны), практической потребности ученых-естественников, гл.об. врачей (Месмер, Галль, Ганеман), и "открытия" европейцами восточных и своих собственных древних учений, переработанных на новом теоретическом уровне (хиромантия, спиритизм, теософия). Путем многих проб и ошибок оккультисты искали путь к объединению древних, во многом устаревших теорий с данными современной им науки. При этом каждое маленькое общество вырабатывало свой понятийный язык. Различие между этими языками дает о себе знать и сейчас. Беда еще в том, что оккультизм подталкивал их к политике.

Эзотерический взгляд на мiр есть философия человека, свободного от каких бы то ни было предрассудков, и начинающие изучать ее часто путали духовное освобождение с социальным. Достаточно вспомнить русские союзы декабристов, возникшие на основе масонских лож. Но о масонах речь пойдет особо. Так или иначе, к концу XIX века оккультизм в основном сложился как цельное и вполне научно обоснованное мiровоззрение. За весь девятнадцатый век вообще было сделано очень много - во всех областях развития оккультизма. Появилось много новых дисциплин. Однако эпоха fin de siecle ("конца века") и последовавшее за ним двадцатилетие войн и революций снова смешали все карты. Сначала оккультизм стал модой, после чего, естественно, появилось множество откровенных обманщиков и шарлатанов, и дело кончилось тем, что оккультизм перестали воспринимать всерьез. Над ними стали насмехаться. Даже Ярослав Гашек в "Похождениях бравого солдата Швейка" вывел повара-оккультиста Юрайду.

Увлекаться оккультизмом стало для образованных людей зазорным. В 20-е - 30-е годы начался новый, на сегодняшний день последний этап в развитии эзотеризма. Слово "оккультизм", ставшее уничижительным, было забыто, и названия подбирались новые. Оправилось от ударов судьбы Теософское общество, созданное Еленой Блаватской. В Швейцарии д-р Рудольф Штайнер основал "храм" антропософии. В Америке возник Институт парапсихологии, в России - целое научное направление по исследованию возможностей человека (Бехтерев). Нацисты в Германии попытались поставить себе на службу астрологов и ясновидящих. В Англии под именем "Серебряной звезды" возродился орден "Золотой зари", основанный в конце XIX в., и так далее. Самые умные из власть предержащих начали осознавать ценность эзотерической науки. Все исследования, могущие хоть как-то повлиять на расстановку сил в мiре или на престиж государства, стали субсидироваться - и засекречиваться.

До этих пор вся эзотерика, включая и церковь, на протяжении тысячелетий жила только на свои доходы и на частные, пусть даже королевские, пожертвования. В годы второй мiровой войны это развитие замедлилось, многие эзотерики умерли или погибли. Но сразу после войны оно возобновилось и быстро пошло вперед. Появились многочисленные общества и организации, учебные центры, факультеты, издательства и магазины, стало выходить все больше новых книг и переизданий старых. Появление компьютеров позволило создать специальные программы и базы данных. Возникли новые направления и дисциплины, к старым теориям были найдены новые подходы. И ко всему этому как-то прижилось название ЭЗОТЕРИКА как некое объединяющее понятие.

Сначала оно, естественно, получило распространение за рубежом, а после крушения социализма - и у нас. У нас, правда, эзотерика тогда расцвела махровым цветом, как в начале века. Но это пройдет, да и уже проходит. В целом же, несмотря на очевидное признание, эзотерика до сих пор занимает маргинальное положение, находясь как бы на периферии общественного сознания. Эзотеризм как философия прежде всего удобен, потому что помогает объяснить и понять многие вещи, а также прогнозировать их развитие. То есть требованиям, предъявляемым к теории, он отвечает (теория, как известно, должна не только объяснять, но и прогнозировать). Кроме того, его построения красивы, а красота - еще один признак хорошей теории. Прикладные эзотерические дисциплины тем более удобны, потому что помогают найти решение многих практических проблем. Однако тысячелетняя печать "зазорности" еще не стерлась. И хотя короли и президенты, спортивные чемпионы и секретные службы, не говоря уже о простых людях, успешно пользуются услугами целителей и ясновидящих, астрологов и гадалок, признаваться в этом как-то не принято.

И дело тут даже не столько в секретности, сколько в позиции академической науки, незаметно сменившей церковь на посту блюстителя нравов. Не секрет, что многие отрасли современной науки переживают не лучшие времена. Не секрет также, что многие представители этой науки больше интересуются своими собственным, чем чужим преуспеянием. Но есть и добросовестные ученые, продолжающие разоблачать "эти средневековые суеверия" по той лишь причине, что своим знакомством с эзотерикой они обязаны дешевой американской литературе, астрологу- недоучке или лекарю-шарлатану. Но так будет не всегда. В истории человечества наступает новый перелом, "водораздел", и очень может быть, что людям какого-нибудь XXIII века мы будем казаться такими же инопланетянами, какими нам кажутся жители древнего Шумера.

Уже в будущем, XXI веке, то есть очень скоро, эзотерические науки займут свое место в программах учебных заведений наряду со всеми другими. Ведь на самом деле и те, и другие тесно связаны между собой. Однако переход от прежней логики к новой, хотя он уже начался, займет несколько столетий. Этот прогноз основывается на особой хронологии, принятой у астрологов и вообще в современном эзотеризме.

Вы, вероятно, слышали выражение: "наступает эра Водолея". Что оно означает? Начну издалека. Во II веке нашей эры астроном Гиппарх, живший на острове Родос, открыл явление прецессии, т.е. смещения точки весеннего равноденствия. Точкой весеннего равноденствия называется точка пересечения небесного экватора с эклиптикой. День, когда Солнце проходит эту точку, переходя из южного небесного полушария в северное, называется днем весеннего равноденствия, по современному календарю - 21 марта. С этого дня во многих древних календарях начинался год, а в наши дни эта точка служит началом отсчета небесных координат. Так вот, Гиппарх сравнил свои наблюдения с астрономическими таблицами египтян за несколько веков и обнаружил, что эта точка переместилась. Он вычислил и угловую скорость ее перемещения - она составляет около 50 секунд в год. Это означает, что для земного наблюдателя весь пояс зодиакальных созвездий постепенно сдвигается: если в эпоху Гиппарха Солнце в этот день действительно восходило вместе с созвездием Овна, то в наше время оно в этот день восходит вместе с созвездием Рыб, хотя его положение относительно экватора и эклиптики не изменилось. А в течение ближайших двух тысяч лет оно будет восходить в этот день вместе с созвездием Водолея.

На этом, в частности, основывают свою аргументацию противники астрологии: - Астрологи утверждают, что с 21 марта по 21 апреля Солнце находится в созвездии Овна, а на самом деле оно входит в него только 18 апреля! Так оно и есть, только в астрологии учитываются не созвездия, а знаки Зодиака. Созвездия имеют разную протяженность и действительно меняют свое положение, а знаки - это условные сектора небосвода по 30 градусов каждый, отсчитываемые от точки весеннего равноденствия. Таким образом, эта точка перемещается лишь относительно созвездий, знаки же чередой движутся вслед за ней, потому что начало этой череды к ней привязано. Через десять тысяч лет в день весеннего равноденствия Солнце будет восходить вместе с созвездием Весов, однако для астрологов люди, родившиеся в течение месяца после этого дня, все равно будут обладать "качествами Овна" - не созвездия Овна, у которого, естественно, нет никаких качеств, а того психологического архетипа, который в литературе описывается как "Овен".

При скорости 50 угловых секунд в год точке весеннего равноденствия требуется около двух тысяч лет на прохождение одного созвездия (или, если уж быть точным, одного знака истинного Зодиака). В период примерно от начала нашей эры и до сего дня она находилась в созвездии Рыб. Перед этим она около двух тысяч лет находилась в Овне, то есть где-то начиная с эпохи "великого переселения народов" в XX веке до нашей эры и вплоть до Рождества Христова. Еще за две тысячи лет до этого она находилась в Тельце, и так далее. В ближайшем будущем она перейдет в созвездие Водолея.

Соответственно этому и история человечества делится на отрезки примерно по две тысячи лет каждый: история шумеров и Египта до конца эпохи Среднего Царства - эра Тельца и бык как символ божественной и царской власти, ок. 4000 - ок. 2000 до н.э.; далее после периода войн и перемен, длившегося три-четыре столетия, настала эра Овна - Ассирия и Вавилон, евреи со своим козлом отпущения и греки со златорунным бараном, 2-е и 1-е тысячелетие до н.э.; далее снова период перемен, он же эпоха эллинизма и первых христианских общин, опять три-четыре столетия, и начало эры Рыб - если помните, символом первых христиан и были рыбы. За эрой Рыб должна последовать эра Водолея, переход к которой уже начался.

Если не считать первых ее провозвестников, появившихся еще в XIX веке, по-настоящему он начался только сейчас. Он тоже займет три-четыре столетия, поэтому раньше XXIII века говорить об окончательном уходе эры Рыб будет рано. О значении каждой из этих эр мы еще поговорим, да и вы сами можете посмотреть в астрологической литературе, что такое архетип Тельца, Овна, Рыб и Водолея. Ясно, что это деление условно - так же, как деление истории на "эпоху рабовладения", "эпоху феодализма" и так далее. Ясно также, что наше краткое изложение касается в основном иудеохристианской, то есть фактически европейской культуры: в разных регионах Земли смена эр происходила по-разному. Но эти подробности мы рассмотрим позже. В целом же для нас эта хронология удобна тем, что позволяет легко проследить основные этапы развития эзотерической мысли, структурировать их по принципу логики человеческого мышления.

Теперь вам ясен и смысл названия второй и третьей лекции: "Доовновые культуры" и "Эра Овна". И, задумавшись над тем, что означала каждая из этих эр для самосознания человечества, мы сможем яснее представить себе этапы его развития. Прикладные эзотерические дисциплины Развивались эзотерические науки так же, как все другие, например, физика или химия. Если первоначально ими занимались "в комплексе" - химик вполне естественным образом изучал алхимию, астроном - астрологию и т.д., то потом пути этих наук разошлись, так что нам теперь приходится иметь дело со множеством узких дисциплин. Впрочем, границы между ними размыты, так что на их стыке постоянно возникают все новые дисцилины, да и сама область эзотерических наук тесно соприкасается с другими областями человеческого знания, которые можно было бы объединить под названием наук о человеке.

Таких наук очень много. Даже их алфавитный список, от антропологии до языкознания, занял бы столько же места, сколько вся эта статья. В наши дни человек, решивший изучать какую-то одну из этих наук, вынужден не только "узнавать все больше о все меньшем и меньшем" (узкая специализация), но и постоянно обращаться к "соседним" наукам. Так, психиатру часто приходится изучать и социологию, и педагогику, и философию, а астрологу бывает не обойтись без хиромантии, графологии или Таро. Чтобы поближе познакомиться с эзотерическими науками, мы для удобства разделим их на три группы. Во-первых, это дисциплины, использующие объективные данные о человеке, то есть те параметры, которых он сам изменить не может: дату рождения, форму и линии ладони, почерк и т.д. К таким дисциплинам относятся в первую очередь астрология, графология и хирология (хиромантия), а также дактилоскопия, которая, в сущности, есть не что иное, как один из разделов хирологии. Сюда же относятся френология (установление характера по выпуклостям черепа), физиогномика (то же по чертам лица), а также нумерология - определение характера и предсказание судьбы по числовым значениям букв имени и цифр даты рождения. К ним же примыкают и дисциплины неоккультные, также использующие объективные данные: криминалистика, паралингвистика (изучение мимики, жестикуляции) и многие диагностические методики - например, иридология, определяющая состояние здоровья по радужной оболочке глаза. В конечном итоге сюда же следовало бы отнести и психиатрию, выводы которой тоже строятся на объективных проявлениях личности - реакциях, высказываниях и т.п., симулировать которые достаточно сложно.

Вторая группа оккультных наук оперирует субъективными данными, то есть тем материалом, который человек предоставляет о себе сам. Это главным образом какие-то образы подсознания, которые сам человек обычно истолковать не умеет; специалист выступает здесь в роли "дешифровщика". Сюда относятся все мантические дисциплины, то есть различные способы гадания. Способов гадания существует очень много, начиная от гадания на картах, палочках или кофейной гуще и кончая экзотическими приемами древних и полудиких народов, предсказывавших судьбу по полету птиц, по трещинам на панцире черепахи или по характеру дыма, поднимающегося над жертвенником. Гадать на самом деле можно на чем угодно, потому что ответ на вопрос уже заключен в подсознании спрашивающего, иначе не возник бы сам вопрос. Гадательные символы лишь помогают сделать этот ответ понятным.

Толкование снов (онейрология) также входит в эту группу, так как сны принадлежат не объективному, а субъективному мiру. Сюда же следует отнести и каббалистическую нумерологию, исследующую случайные сочетания букв и цифр. Со стороны неоккультных наук к мантическим дисциплинам примыкает психология, также занимающаяся изучением тех данных, которые человек дает о себе сам, что-то сообщая, а что-то утаивая. Наиболее ярко эти признаки психологии выражены в психоанализе Фрейда. Ясно, что к этой категории относятся и столь распространенные ныне психологические тесты. И, наконец, третья группа оккультных наук - науки магические, основная цель которых - не изучение характера человека и не предсказание судьбы, а воздействие как на то, так и на другое. Магией занимались как профессионалы (жрецы, колдуны, шаманы), так и обыкновенные люди. Три волхва, пришедшие, по евангельскому сказанию, поклониться младенцу Иисусу, тоже были не кем иным, как вавилонскими магами, узнавшими о рождении Спасителя из наблюдений за небосводом.

Существует несколько видов магии, различающихся по целям и способам воздействия. Профессиональную магию издавна подразделяли на белую (теургию) и черную (чародейство, чернокнижие). Различие между ними скорее этическое, чем техническое: если первая направлена на уменьшение зла в мiре, то вторая имеет противоположную цель. Натуральная же или "народная" магия просто составляет неотъемлемую часть нашей жизни. "Любое действие, совершаемое намеренно, уже есть магия", - говорил Алистер Кроули и был прав, ибо осознание человеком своего намерения уже вызывает изменения в окружающем его мiре, облегчая осуществление этого намерения, если оно не нарушает космического равновесия, или затрудняя, если нарушает. Подробнее об отдельных эзотерических дисциплинах и их истории можно прочитать в книге Альфреда Леманна "Иллюстрированная история суеверий и волшебства" (М., 1900, репринт Киев, 1993). Преподается эта история там скорее критически, если не сказать саркастически, однако факты там изложены точно и верно.


Лекция 2. Доовновые культуры

История, как я уже говорил, пишется ретроспективно. Чем дальше во времени отстоит историк от описываемых людей и событий, тем красивее и значительнее выглядят эти люди и события, и тем дальше вглубь времен отодвигается начало самой истории. Так, халдеи (вавилоняне) утверждали, что их эзотерические знания накапливались 500 тысяч лет, египтяне претендовали на 600 с лишним тысяч, а у индийцев счет вообще шел на миллионы (утверждают, что первое руководство по астрологии, Сурья Сиддханта, вообще была написана в 2 163 102 г. до н.э.).

Историю эзотеризма можно считать более или менее документированной начиная все с той же эпохи эллинизма. По нашей хронологии это - начало или канун эры Рыб, VI - III в. до н.э. Все остальное же суть только гипотезы, пусть даже они выглядят весьма убедительно. Но, поскольку нас интересует не только сама по себе история эзотеризма, но и представления о ней самих эзотериков, начать мне бы хотелось с одной замечательной гипотезы или скорее теории, получившей очень широкое распространение. Это теория Семи коренных рас - она изложена в трудах Елены Блаватской, Елены Рерих и других западных поклонниц Востока.

Семь, семерица - сакральное число многих земных цивилизаций. Чтобы лучше понять, о чем речь, вспомним, что по эзотерическим представлениям человек также состоит из семи тел, комплект которых и составляет его сущность. Иногда эти тела объединяют в "планы" или "уровни" - физический, астральный, ментальный. В Древнем Китае им соответствовали "три души" человека - По, Гуй и Хунь. Первая, самая низшая (евр. руах, греч. pneuma, лат. anima, санскр. прана), уходила в землю, вторая (др.-греч. daimon/as/: бесплотное существо, элементаль) становилась духом предка, которого почитали, а третья, высшая (лат. spiritus, санкср. атман), улетала на небо, где причислялась к сонму духов.

Позже даосы также дифференцировали эти планы, и подразделений у них получилось тоже семь. В разных источниках количество и названия тел варьируются - их может быть больше или меньше, хотя семерка преобладает (а почему - мы увидим позже). Позднейшие оккультисты (C.W. Leadbeater) подразделяли каждое тело еще на семь подтел или подпланов, получая таким образом 49. Желающие могут обратиться к книгам Лидбитера в переводах А.В. Трояновского (Астральный план. СПб., 1908, репринт Баку, 1990; Ментальный план. СПб., 1912, репринт М., "КОКОН", 1991), мы же примем самый распространенный вариант: физическое тело, эфирное, астральное, ментальное тело (манас, низший разум), буддхическое тело, он же абстрактный разум, и два последних тела - тело духовного разума и каузальное тело.

Два последних тела составляют монаду. МОНАДА (от греч. monas, "единица"): простейший элемент, неделимая частица бытия; в оккультизме - основа человеческой сущности, объединяющая каузальное тело и тело духовного разума. Известна со времен античности; в Средние века монадой называли "корневую" субстанцию не только человека, но и всех сложных вещей. М. беспола, что обеспечивает реинкарнацию как в мужском, так и в женском облике. По Лейбницу, это своего рода "атом", духовная единица бытия, обладающая способностью перцепции (восприятия) и апперцепции (активного действия). Нет двух одинаковых монад.

Монады бывают тж. разного порядка: есть низшие (м. камней, растений), есть высшие (животных, человека), и наивысшая (Бога). Итак, теория. Сформулируем вкратце ее суть, не вдаваясь в подробности. Теория Семи рас. Разумная жизнь на Земле создавалась целенаправленно, то есть с заранее обдуманным намерением, однако не тем антропоморфным Богом-творцом, каким его представляли себе, наверное, все религии на первых этапах своего существования, а целым комплексом высших сил, для описания которого нет слов в человеческих языках.

Эта идея о целенаправленности Творения, выросшая из представления о Боге-Творце, дала позже многочисленные теории о "привнесенности" жизни на Землю из космического пространства - вспомните хотя бы фильмы немецкого палеофутуролога Эриха фон Дэникена или рассказы Станислава Лема, одного из крупнейших философов современности, между прочим. Первые монады были созданы одновременно с возникновением Земли. Однако они состояли из одних тонких тел, то есть для нас с вами были бы невидимы. Кроме того, они были лишены разума. Это была Первая раса.

Постепенно все первичные монады распались, и из их элементов образовалась Вторая раса. Это были монады, подобные первым, но они в ходе эволюции нашли новый способ размножения, который можно описать как "выделение яйца". Постепенно этот способ стал доминирующим. Так возникла Третья раса - раса Яйцерожденных. В начале у них тоже не было плотного, физического тела, что было даже хорошо, потому что геологические условия на Земле тогда были непригодны для физического существования белковых тел.

Третья раса эволюционировала быстрее: она возникла в начале Архейской эры, эры появления первых живых организмов, и спустя какое-то время у монад произошло разделение полов и появились зачатки разума. Животный и растительный мiр Земли тоже постепенно развивался, но мы с вами рассматриваем не его эволюцию, а только эволюцию протомонад ЧЕЛОВЕКА. Любая такая раса подразделялась еще на семь подрас, каждая из которых обладала своими особенностями. Первые три подрасы Третьей расы постепенно наращивали плотную оболочку - для нас с вами они были бы видимыми частично, "полупрозрачными", - пока наконец в период четвертой подрасы Третьей расы не появились первые ЛЮДИ, обладающие настоящим физическим телом. Это было еще в эпоху динозавров, т.е. около 120 млн лет до нашей эры.

Динозавры были большие, соответственно и люди тоже были большие, до 18 метров ростом или больше. В последующих подрасах их рост постепенно уменьшался. Доказательством этому должны служить ископаемые кости великанов и мифы о гигантах (Голиаф у евреев, Пелоп у греков и т.д.). Однако у первого человека не было еще полного комплекта тел, которым обладаем мы с вами. У них не было сознательной души, то есть тела духовного разума (по другим версиям той же теории у людей не было манаса, то есть совести). Поэтому они вели себя как животные, отсюда миф о грехопадении человеков и блестящая побочная теория о мiролюбивых неандертальцах, не совершивших грехопадения и истребленных воинственными людьми (тот же Станислав Лем).

От этих человеко-животных и произошли высшие приматы (обезьяны) - не наоборот, как мы учили в школе, люди от обезьян, а обезьяны от людей. После этого, по одной версии, высшие силы-творцы, вызвавшие на Земле разумную жизнь, вмешались еще раз и внедрили в сознание людей "искру Божию" - не всех, конечно, но по крайней мере некоторых. По другой она сама зародилась у отдельных людей, которые и стали учителями последующих поколений. Последние подрасы Третьей расы создали первую цивилизацию на протоматерике Лемурии, по другим версиям - Гондване. Этот континент располагался в Южном полушарии и включал в себя Южную оконечность Африки, Австралию с Новой Зеландией, а на севере - Мадагаскар и Цейлон. Хорошая карта Лемурии напечатана в книге: Westwood, Jennifer. The Atlas of Mysterious Places. Weidenfeld & Nicolson, New York 1987.

К лемурийской культуре принадлежал и остров Пасхи. В период седьмой подрасы Третьей расы цивилизация лемурийцев пришла в упадок, и в конце концов сам континент ушел под воду. Это произошло в конце Третичного периода, то есть около 3 млн лет до нашей эры. Третью расу иногда называют также Черной расой. Ее потомками считаются чернокожие племена, африканские и австралийские.

В то время уже зародилась Четвертая раса - раса Атлантов, естественно, на материке, именуемом Атлантидой. "Северной своей окраиной Атлантида простиралась на несколько градусов восточнее Исландии, включая Шотландию, Ирландию и северную часть Англии, а южной - до того места, где находится сейчас Рио-де-Жанейро" (Стульгинскис, см. ниже). Атланты были отпрысками лемурийцев, отселившимися на другой континент примерно за миллион лет до гибели Лемурии. Первые две подрасы Четвертой расы происходили от этих "первых поселенцев".

Третья подраса появилась уже после гибели Лемурии или Гондваны: это были тольтеки, Красная раса, пришедшая с Запада. Атланты поклонялись Солнцу, и рост у них тоже был выше среднего - два с половиной метра. Вообще с каждой новой расой рост жителей Земли постепенно уменьшался. Столицей их империи был город Ста Золотых Ворот. Вершины своего развития их цивилизация достигла именно в период тольтеков или Красной расы. Это было около 1 миллиона лет тому назад. Но этот расцвет длился недолго: геологическая активность Земли продолжалась.

Первая катастрофа, случившаяся около 800 тысяч лет назад, нарушила сухопутную связь Атлантиды с будущими Америкой и Европой. Вторая - около 200 тысяч лет назад - разбила континент на несколько островов, крупных и мелких. Возникли современные континенты. После третьей катастрофы, около 80 тыс. лет до н.э., остался только остров Посейдонис, затонувший около 10 тыс. лет до н.э. Его гибель очень убедительно описана в романе А. Беляева "Последний человек из Атлантиды". Атланты предвидели эти катастрофы и принимали меры к спасению своих ученых и накопленных ими знаний. Считается, что это они построили гигантские храмы в Египте и открыли там первые школы эзотериков.

Эзотериками были уже лемурийцы, эзотерическая философия была, так сказать, их государственной философией и привычным взглядом на мiр. При угрозе гибели континентов спасали в первую очередь высших посвященных, благодаря которым древние знания пережили века и тысячелетия. В этой связи существует еще одна красивая побочная теория - о строительстве атлантами или даже еще лемурийцами космических кораблей и спасении высших посвященных на планете Марс. Насколько мне известно, впервые она была изложена англичанином Фредериком Спенсером Оливером (псевдоним Филон Тибетец) в романе "Житель двух мiров", вышедшем в 1894 г. (Philon The Tibetan. A Dweller on Two Planets). Нам она знакома благодаря Алексею Толстому, в молодости увлекавшемуся оккультизмом. Вообще желающие побольше узнать о первых расах могут просто перечитать его роман "Аэлита", где очень толково и подробно изложено все, рассказанное выше ("Второй рассказ Аэлиты").

Катастрофы Атлантиды вызывали новые волны переселений, во время которых с континента бежали не только посвященные, но и простые люди ("экзотерики"). Так возникли следующие подрасы Четвертой расы: гунны (четвертая подраса), протосемиты (пятая), шумерийцы (шестая) и азиаты (седьмая). Азиатов, смешавшихся с гуннами, иногда называют также Желтой расой, а протосемитов и их потомков, образовавших Пятую расу - Белой. Мы с вами - Пятая раса. Она тоже делится на семь подрас, из которых пока наличествуют только пять.

Пятая, или Арийская раса: [1] индийцы (светлокожие племена), [2] младшие семиты (ассирийцы, арабы), [3] иранцы, [4] кельты (греки, римляне и их потомки), [5] тевтонцы (германцы и славяне). Далее, естественно, должны прийти Шестая и Седьмая коренные расы. Но о том, какими они будут или должны быть, мы поговорим позже, а пока вернемся к истории. Вообще же те, кого интересуют подробности, могут обратиться к книге Стульгинскиса С.А. "Космические легенды Востока", вышедшей уже в нескольких изданиях, например: М., "Сфера", 1991, или к книге Эдуарда Шюре "Великие посвященные", тоже у нас переизданной (Калуга, 1914, репринт М., 1990).

Итак, от атлантов эстафета эзотерических знаний перешла к египтянам. Египтян, кстати, европейцы долго считали творцами вообще всех эзотерических знаний, полагая, что древнее египтян на Земле никого не было: вышеизложенная теория коренных рас сложилась только в конце XIX в. Тогда и получил свое (ретроспективное) развитие полузабытый миф об Атлантиде. Немалую роль в его реанимации сыграли, конечно, и индийские представления о мiровых исторических периодах (кали-юга), длящихся сотни тысяч лет. Между тем в начале эры Тельца, т.е. в IV тысячелетии до нашей эры, начали складываться культуры не только в Индии и Египте, но также в Шумере, Китае и Мексике. И, хотя они развивались самостоятельно, их многое объединяет.

Что же такое эра Тельца?

Человеческое мышление в этот период мифологично: миф оказывается лучшим средством понимания и запоминания взаимосвязей между явлениями. Мы с вами говорим, например, что затмения Солнца и Луны происходят, когда оба светила с точки зрения земного наблюдателя оказываются вблизи от узлов своей орбиты, а их разница по широте невелика. Древние говорили "Дракон пожирает Луну (или Солнце)", и это означало для них то же самое. Помните у Алексея Толстого про маленького Митю? Он разговаривал очень, очень хорошо. Но только деревянную лошадь называл "вевит", собаку - "авава", а плюшевого медведя - "патапум". Так Митя лучше понимал, и лошадь, собака, медведь лучше понимали. Здесь старый оккультист Алексей Толстой, кстати, затрагивает одну важную эзотерическую проблему, чего безграмотные цензоры 30-х гг., к счастью, не заметили. Известно, что эмбрион и потом ребенок как бы повторяют историю развития высших организмов: выход из водной среды в воздушную (жабры сменяются легкими), постепенный переход от низших форм восприятия к высшим, обретение разума.

Оккультисты же считали, что эмбрион и ребенок повторяют и этапы духовного развития вышеупомянутых семи рас: маленький человек, еще не умеющий говорить, общается с окружающим мiром телепатически, а потом эта способность утрачивается. Помните "Историю близнецов" в кн. Памелы Л. Трэверс о Мэри Поппинз? (М., 1972). "Вы хотите сказать, они понимали и скворца, и ветер, и... - И деревья, и язык солнечных лучей и звезд - да, да, именно так, - сказала Мэри Поппинз. /.../ Тут ничего не поделаешь. Нет ни одного человека, который бы помнил после того, как ему стукнет самое большее год". - Это, конечно, весьма образное и упрощенное описание проблемы, но нет сомнения, что Памела Трэверс была знакома с этой теорией: на Западе основы эзотеризма доступны всем и составляют неотъемлемую часть "культургута", как говорят немцы, - культурного наследия. Эта теория возникла не на пустом месте.

Сами вы, конечно, не помните, но если кому-то приходилось жить рядом с маленьким ребенком, он мог убедиться, что между ребенком и матерью долго, лет до семи (!), существует теснейшая невидимая связь, общее поле: они образуют единую систему, как Земля и Луна. Ребенок плачет, когда мама уходит, болеет мама - заболевает и ребенок, и наоборот, и т.д. Она была известна и людям древности, хотя они, конечно, давали этому более примитивные объяснения. Существует старинная легенда об одном царе, решившем узнать, какой язык на Земле возник первым. Он собрал несколько десятков младенцев разных национальностей и запретил нянькам разговаривать с ними, дожидаясь, когда они заговорят сами. И они заговорили... по-древнееврейски. (Судя по окончанию легенды, она составлена раввинами на рубеже нашей эры).

Итак, для объяснения закономерностей видимого и невидимого мiра человек эпохи Тельца пользовался легендами и мифами. Мифы и возникли как описания наблюдаемых явлений на языке того времени. Поэтому не планеты получили имена богов, как у нас долго считалось, а наоборот: образы богов и героев возникли как отражение феноменов земных и небесных. В период эры Тельца складываются и крупные (общепринятые) космогонические мифы. В основе космогонических мифов этого периода лежит представление о первоначальном хаосе, из которого возникают небо, земля и остальные вещи. Возникают они путем разделения стихий, соединенных в мiровом яйце (Египет, Индия) или мiровом океане (Шумер). Возможно, что мотив разделения этого "неслиянного единства" восходит к эре Близнецов - недаром тема близнецов встречается в очень многих мифологиях (Гильгамеш и Энкиду у шумерийцев, Яма и Ями у индийцев, Небесные и Земные Близнецы у индейцев Древней Мексики и, наконец, позднейшие Диоскуры, Кастор и Поллукс). Вместо одного Бога-Творца имеется целый сонм богов разного ранга, иерархия которых все время меняется. Свою же собственную генеалогию люди возводили к первой паре людей, либо созданных богами из глины (Шумер, Египет), либо просто рожденных ими в браке (Индия, Мексика).

Однако мiр, однажды созданный, для людей того времени цикличен: в природе все повторяется. Мiр таков, каким был от начала времен, и пребудет таким до конца. Никакие изменения не только невозможны, они просто не нужны. "И увидел Бог, что это хорошо" - фраза из источника более позднего, но в ней как раз содержится отголосок представлений периода эры Тельца о "пространственно-временной замкнутости мiра", как пишет Владимир Романович Арсеньев (Звери - боги - люди. М., 1991). Поэтому, кстати, для "тельцовых" культур не характерен страх смерти: смерть для них - не полное исчезновение, не уход навсегда, а всего лишь завершение очередного цикла, за которым следует такой же цикл в инобытии, в иной жизни, и новый цикл на Земле, на этот раз в облике потомка. Отсюда - формирование представлений о реинкарнации (новых воплощениях души) и мифов об умирающих и воскресающих богах.

Следы мифологического сознания сохранились, кстати, и в современном эзотеризме. Желая охарактеризовать какое-то явление, мы говорим "Венера", потому что так короче. Однако это слово давно утратило всякую связь с "Утренней звездой" и даже с посвященными ей божествами древнего мiра: для нас это - динамический архетип, симптомо- и символокомплекс, система ассоциаций, медленно, но непрерывно меняющихся, хотя и сохраняющих некую основу, "монаду". Так, Венера - это прежде всего символ искусства и любви. Она связана с Тельцом по сродству характеров, поэтому Телец считается "домом" или "обителью" Венеры. Но Телец - еще и место возвышения Луны, а Луна - символ плодородия, мудрости (двурогость) и чувствительности к тонким вибрациям, "флюидам". Однако у Тельца есть и свои собственные особенности. Прежде всего он представляет одну из четырех стихий, землю, и особенности архетипов Луны и Венеры модифицируются согласно этому: лунная чувствительность к тонким вибрациям ослабевает (в период эры Тельца не происходит новых открытий в мiре невидимом, люди полагаются не на интуицию, а на авторитет "высших посвященных"), а способность к плодородию усиливается (сельское хозяйство как наиболее распространенный род занятий в обществах эры Тельца). В этот период возникают культы плодородия на основе женского, а не мужского начала (Телец - "женский" знак). При этом любовь (секс) и плодородие (материнство) еще не дифференцированы: египетская Изида, шумерская Инанна, даже позднейшие вавилонская Иштар и армянская Анаит сочетают в себе элементы архетипов Луны и Венеры или просто считаются лунными богинями.

"Великая Мать" средиземноморских народов, она же Сорни-Эква ("Золотая Баба") у манси и вогулов, она же ольмекская Чак Кит, она же знаменитая Кибела - недифференцированный лунно-земной архетип (система мать-ребенок), символ пока еще неразличаемого единства между плодородием существ разумных и неразумных. Далее, Телец собирает и накапливает - запасы продовольствия, материальные ценности, земли, знания, произведения искусства. "Тельцовые" общества самодостаточны, их не интересует жизнь иноплеменников. Недаром себя жители таких обществ чаще всего называют "людьми", а иноплеменников - "чужаками", "пришельцами" или, как позже греки, "безъязыкими" (варварами). В то же время Телец - покровитель искусства, знаток, а часто и создатель его произведений. В период эры Тельца складывается (формализуется) основная цветовая гамма и символика цвета. Создаются произведения искусства, нередко переживающие тысячелетия: раскрашенные каменные статуи, храмы и гробницы, сосуды и украшения. Но Венера в Тельце - исполнитель, а не творец, и раз избранные образцы повторяются из века в век. Телец не теоретик, он практик: он не делает обобщений, а просто накапливает все новые сведения, пополняя статистику, которой воспользуются люди следующей эры. Его науки носят прикладной характер: геометрия, астрономия, медицина служат лишь упорядочению повседневной жизни, "организации труда", как бы мы сказали сегодня. Кроме того, они комплексны: геометрия неотделима от геомантии, астрономия от астрологии, медицина от магии. Они не разделяются и в сознании занимающихся ими людей, а это, как правило, жрецы, "каста посвященных".

И дело тут не столько в тайном характере этих знаний, сколько в необходимости обеспечить их сохранность и преемственность: письменности-то еще нет. Отсюда - мужские ипостаси лунных богов: Тот у египтян, Нанна у шумерийцев, Чандра у индийцев как изобретатели учения и письма, покровители магии и медицины. В начале эры Тельца лунные боги и богини занимают в пантеонах первые, самые важные места (еще и потому, что Луна - основа древнейших календарей). Телец консервативен и верен традициям. В период эры Тельца чисто научные операции приобретают характер ритуала, закрепляются в гимнах и мифах для лучшего запоминания. В этот же период, в конце эры Тельца, вырабатываются и первые системы письменности - опять-таки для закрепления накопленных знаний. Ритуалы же основываются на чувстве (ибо Телец - это главным образом чувство, а не логическое умозаключение).

Представьте себе обряд посвящения в жрецы. Юноша приходит в храм. Над ним совершают омовение, одевают в ритуальные одежды, произносят молитвы или заклинания. Его проводят по темному коридору, украшенному изображениями самых страшных богов потустороннего мiра. Он проходит испытание болью, проводит долгое время в одиночестве, без пищи и питья. Если он все это выдержал, его приводят к клятве верности, и теперь уже он становится хранителем древних традиций. Какую же гамму чувств он должен был испытать при этом! Желающие узнать подробности таких обрядов могут обратиться к прекрасному фильму Ежи Кавалеровича "Фараон" по роману Болеслава Пруса или к повести того же Эдуарда Шюре "Жрица Изиды" (СПб., 1993). Есть также замечательный роман "Дочь Монтесумы" Райдера Хаггарда. Не следует думать, что авторы этих романов просто фантазировали на заданную тему или перерабатывали доступные источники: такие книги пишут не случайные люди, а, как правило, те, у кого имеется богатая родовая, генетическая или кармическая память, назовите как угодно.

Ведь и Дж. Дж. Толкин - не сочинитель новых, а лишь вдохновенный реаниматор древних кельтских мифов. Итак, эра Тельца - это закладка "фундамента" основных космогонических мифов, максимальная ритуализация действий и накопление статистики. Мiр для жителей эры Тельца целостен и един, а обитатели мiра невидимого столь же реальны, как обитатели дома напротив. Для общения с теми и другими существуют свои правила и, если их выполнять точно, можно добиться желаемого результата. Есть люди, знающие эти правила (жрецы), и есть люди, вынужденные обращаться к ним за помощью и платить за это деньги. Мiр устроен хорошо и логично, и менять его незачем. Такой взгляд на мiр прост и удобен. Не удивительно, что многие традиционные культуры и в наши дни сохранили признаки "тельцовости" - во-первых, это Индия и Китай, хотя речь идет, разумеется, не обо всей стране в целом, а лишь о нескольких конфессиональных или этнических группах. Во-вторых, некоторые африканские народы - бенинцы, ашанти, - и ряд других.

Но большинство культур пошло дальше и перешло к эре Овна, ознаменовавшей новую фазу развития человеческого сознания, как общественного, так и индивидуального. Подводя итоги, можно сказать, что избранная нами хронология позволяет упорядочить многое в человеческой истории, не поддающееся систематизации с помощью других календарей и хронологий. Однако прецессионная хронология - не единственный способ эзотерического членения истории. Существуют и более крупные, и более мелкие деления, например, пятисотлетние циклы, с которыми нам еще придется столкнуться. Прецессионная же хронология позволяет более или менее точно проанализировать период на десять тысяч лет в ту или другую сторону, считая от сегодняшнего дня, а больше нам в данном случае и не надо.

Ранние эпохи

Еще одной иллюстрацией действенности прецессионной хронологии может служить старинная традиция присвоения архетипам планет определенных металлов или, если брать шире, определенных элементов Периодической таблицы Менделеева. Как известно, металлом Венеры, а тем самым и Тельца, считается медь. IV тысячелетие до нашей эры - начало века меди и бронзы. Металлом Марса, а тем самым и Овна считается железо: начало эры Овна (II тысячелетие до н.э.) совпадает с началом "железного века". Соответственно этому предыдущая эра Близнецов, управитель Меркурий (VI - V тысячелетие до н.э.), должна была бы соответствовать ртути. Однако из ртути нельзя приготовить ни украшений, ни оружия. Как же быть? Ответ дает алхимия: "ртуть - мать камней", считали древние. "Отцом" камней, кстати, считали серу. А что такое соединение ртути и серы? Киноварь, минерал красного цвета, красная краска, очень удобная для того, чтобы рисовать на стенах пещеры и наносить на лицо и грудь "боевую раскраску", а позже - важнейшее магическое вещество алхимических опытов.

Эра Близнецов - это конец каменного века, родоплеменной строй, поклонение предкам и духам окружающей среды: гор, воды, леса. В этот период преобладало как раз логическое мышление: люди пытались дойти до причин всего происходящего путем рассуждения. Они, естественно, ощущали присутствие мiра невидимого, но их запас знаний был слишком мал. Поэтому у них возникали малые (локальные) космогонические мифы, у каждого племени разные, хотя и имевшие сходную структуру. Подобную мифологию описывает Даниэль Дефо в диалоге Робинзона и Пятницы. Робинзон спросил у Пятницы: "Кто сделал море и землю, по которой мы ходим, кто сделал горы и леса? Он отвечал: "старик по имени Бенамуки, который живет высоко-высоко". Он ничего не мог сказать мне об этой важной особе, кроме того, что он очень стар, гораздо старше моря и земли, старше луны и звезд".

Наш иудеохристианский ареал не сохранил подобных мифов, но они еще сохраняются в вымирающих культурах, затерянных на периферии современных технологических цивилизаций, начиная от аборигенов Австралии и кончая племенем яномами, открытым недавно Виталием Сундаковым в дебрях Амазонки (см., напр., "Комсомольская правда", субботний выпуск от 22 июля 1994 г.). Эти мифы включают, как правило, одного Бога-Творца - вспомните "Владыку Жизни" Гитчи Манито из "Песни о Гайавате" или "Жизнетворца" Киянгныка из преданий азиатских эскимосов, - но это не единобожие позднейшего времени, а более примитивное персонифицированное представление о начале всего сущего.

Свою собственную генеалогию люди "близнецовых культур" возводят непосредственно к этому Богу-Творцу или в крайнем случае к созданным им животным: люди Рода Куницы, люди Рода Лебедя. Жрецов у них не было, были шаманы, но их роль была ограничена, потому что вступить в контакт с мiром невидимым мог каждый. (Шаманизм, как видим, явление достаточно древнее.) Каждый охотник мог начертить киноварью на бересте или на стене пещеры изображение буйвола и попросить его стать добычей. Каждый мог начертить изображение врага и проткнуть его стрелой, или слепить из глины фигурку любимой девушки и обмазать ее жиром, чтобы вызвать ее благосклонность. Это было естественно.

Можно сказать, что "эзотеризма" как учения для узкого круга в те времена не существовало: эзотериками на практике были все, а шаман был "избранным" лишь в том смысле, что его буквально избирали на пост официального исполнителя обрядов, освобождая от других дел. История эзотерических учений на самом деле не так уж длинна. В период эры Тельца такая "самодеятельность" уже запрещалась, и узнать, как совершаются сложные магические обряды, было больше не у кого, кроме как у жрецов, а они оставляли эту прерогативу за собой.

Еще более ранние эпохи, эра Рака и эра Льва, довольно хорошо сочетаются с представлением о Серебряном и Золотом веке, потому что металлом Рака считается серебро, а металлом Льва - золото. Однако понимать это буквально не стоит: люди X - VI века до н.э., конечно, не ели на золоте и серебре, и жизнь их протекала далеко не так безмятежно, как это представляли себе много позже древние греки. Лев и Рак в данном случае обозначают лишь доминирующий тип самосознания - "идентитета", как любят говорить на Западе. Рак - это образование семьи, пусть полигамной, создание собственного "гнезда" и обзаведение предками, а Лев - осуществление права сильного, права на выбор партнера, которое нужно подкрепить в поединке с другим претендентом. Возможно также, что Рак как символ женского начала и матриархата породил образ Владычицы Зверей, дошедший до нас в виде Потнии Тэрон домикенских мифов греческих островов (эра Тельца).

Как наследственные признаки часто передаются через поколение, от деда к внуку, так один "женский" знак (Телец, IV - II тыс. до н.э.) мог реанимировать миф другого "женского" знака (Рак, VIII - VI до н.э.). Эзотерические же представления в эти эпохи были еще более примитивными: Рак, очередной женский знак, означал не только матриархат, но и многобожие - свой дух был у каждого камня, у каждого шага и поступка, и управлять ими нельзя было, их можно было только задабривать; Лев, мужской знак, означал не столько патриархат или, точнее, отсутствие постоянных брачно-семейных связей, сожительство одиночек, сколько полное отождествление себя с силами невидимого мiра: человек смертен и бессмертен одновременно. Он призывает имя бессмертного божества или духа и, веря, что тот наделил его своей силой, совершает подвиги, на которые считает себя неспособным в своем "смертном" состоянии. В наши дни культур подобного рода почти не осталось. Об оставшихся же мы еще поговорим, если будет время. В следующей же лекции нам предстоит перейти к эре Овна.

Древний Египет

Если у нас есть время, мы можем еще немного поговорить о Древнем Египте, потому что потом мы к нему возвращаться не будем. История Древнего Египта, как уже говорилось, довольно хорошо укладывается в рамки эры Тельца. К середине IV тысячелетия до нашей эры образовались Северное и Южное царства. В начале III тысячелетия началось строительство пирамид. Пирамиды и храмы считаются важнейшим свидетельством высокого уровня знаний египтян. О том, что такое пирамиды, существует масса теорий. В начале нашего века немецкий ученый Нетлинг обнаружил соответствие между некоторыми размерами пирамиды Хеопса и расстояниями в Солнечной системе. На этом основании он предположил, что египтянам были известны и транссатурновые планеты, то есть Уран, Нептун и Плутон, открытые лишь в последние двести лет.

Мало того: пирамида, по его мнению, предполагала наличие еще одной планеты между орбитами Сатурна и Урана. В 1977 году, уже после смерти Нетлинга, именно там был обнаружен планетоид Хирон - действительно планета, только очень маленькая. Нетлинг выдвигал и другие астрономические предположения подобного рода, но они пока не получили своего подтверждения. В наши дни с размерами пирамид, особенно пирамиды Хеопса, активно работают на Западе. Делаются маленькие модели пирамид из дерева, металла и других материалов, чаще открытые (каркас), чем закрытые. Помещенные в них растения быстрее растут, бритвенные лезвия затачиваются, а человек, сидя в пирамиде, приобретает паранормальные способности. (Подробнее о пирамидах можно узнать, например, из книг: Каталина, Целлар. Архитектура страны фараонов. М., "Стройиздат", 1990; и Toth, Max; Nielsen, Greg. Pyramid Power. Freiburg 1988.)

Этому есть свое объяснение: в основе формы пирамиды лежат квадрат и треугольник, четверка и тройка - два символа, обозначающие два противоположных начала наподобие ян и инь. В сумме тройка и четверка дает ту же семерку. Любая древняя космогония четверична по горизонтали (север, восток, юг, запад) и троична по вертикали (небеса, земля, подземное царство). А если вспомнить, что пирамиды посвящались культу Солнца, то станет ясно, что в них, желали того строители или не желали, запечатлелись основные закономерности, присущие нашей Солнечной системе.

Поясняю. Числа от одного до десяти - простые, они соответствуют планетам. Тройка - это три ближайшие к Солнцу планеты: Меркурий, Венера, Земля (или, по гипотезе того же Нетлинга, Предмеркурий, Меркурий, Венера). Четверка - четыре остальные из известных древним: Луна, Марс, Юпитер, Сатурн. Луна - далеко не просто спутник Земли, в эзотерических теориях ей отводится очень важное место, так что ранг планеты она вполне заслужила.

Еще одна тройка (транссатурновые) дополняет семерицу до десятки. Сегодня считается, что древние хоть и не могли наблюдать транссатурновые планеты, но предполагали их существование. А десятка - символ Солнечной системы. Это число следующего порядка. Соответственно этому сотни и тысячи - символы звездных скоплений, галактик, метагалактик и так далее. Подходя к истории объективно, трудно предположить, чтобы египтяне действительно разбирались, как мы, во всех этих сложных взаимосвязях. Однако они наблюдали и запоминали. Они ничего не выдумывали, а просто фиксировали закономерности окружавшего их мiра.

Не удивительно, что заметки египтян оказались верны: наш мiр един и в самом большом, и в самом малом. Это-то и утверждал Гермес Трисмегист, гениальный ученый, живший за три тысячи лет до нашей эры в городе Хмуне. (Само это слово, кстати, означает "восьмерку" - ср. евр. "шмуне", то есть четыре пары первых богов, мужчин и женщин). Десятичная система возникла не потому, что у человека на руках десять пальцев, а потому, что десятична сама Солнечная система. Они и не могли иначе построить свои пирамиды: все, что человек делает, неизбежно строится по общим законам Вселенной.


Лекция 3. Эра Овна

Эра Овна началась с очередного великого переселения народов. Вообще переселения народов явно способствовали прогрессу человеческого сознания, то есть ликвидации реликтов сознания старых эр и развитию новых. Там, где такого движения не было, черты старого могли сохраняться тысячелетиями. Переход от одной эры к другой занимает, как уже говорилось, несколько веков, к тому же разные племена пускались в путь в разное время; поэтому для нас важна не столько точная датировка, сколько общая картина. Почему, кстати, они переселялись? Долгое время в западной, а тем более в советско-марксистской науке (Энгельс Ф., Анти-Дюринг) господствовало мнение, что:

1) дикие народы "съедали" все, что могла дать им родная местность, и отправлялись на поиски новых мест пропитания;

2) жители климатически неблагоприятных областей (ставших таковыми, например, в результате оледенения) стремились в теплые края.

Не обращаясь сейчас к Арнольду Тойнби, Мирче Элиаде и другим метаисторикам, вспомним Бориса Федоровича Поршнева, одним из первых (еще в советское время) осмелившегося выдвинуть иное предположение:

- со старых мест уходили молодые, которым невмоготу было больше выносить диктат старших, их слепую верность традициям и требования покорности от младших (конфликт "отцов и детей" на самом деле вечен). - См. Поршнев Б.Ф. О начале человеческой истории (Проблемы палеопсихологии. М., "Мысль", 1974.

Иное дело, что, придя на новое место, молодые создавали свои традиции, потом сами становились старыми и все начиналось сначала. Итак, первые века II тыс. до н.э. В Индию и Иран с севера вторглись индоарийцы. Индоарийцы были светлокожими ("первая подраса пятой расы", как говорят теософы). Они вытеснили на юг живших там темнокожих дравидов (остатки четвертой расы) и начали создавать индийскую культуру. Из Месопотамии в Палестину двинулись хамиты-хананеяне (финикийцы), неся с собой привычку к торговле и финикийский (модифицированный аккадский) алфавит. Их называли хамитами, потому что по традиции трое сыновей библейского Ноя - Сим, Хам и Иафет - считаются родоначальниками племен и даже целых групп племен. Так, Сим стал праотцем семитов, то есть евреев и арабов, а также ряда других народов; Хам положил начало хамитам, т.е. южным племенам, главным образом темнокожим (эфиопы, финикийцы) - их языки, хоть и родственные семитическим, отстоят от них уже гораздо дальше. И, наконец, яфетические племена, потомки Иафета, жившие по берегам Черного моря и на Кавказе (армяне, грузины и множество небольших народов). О них и их языках писал Николай Яковлевич Марр (1864-1934), сын шотландца и грузинки, замечательный русский лингвист, автор необыкновенной теории системной семантики (происхождение всех слов от четырех пракорней: сал - бер - йом - рош). Он не успел сформулировать свою теорию, она была изложена его учениками и очень не понравилась Сталину: "это гадание на кофейной гуще" (И. Сталин. Марксизм и вопросы языкознания, стр. 33). Так что, если вам когда-нибудь в библиотеке попадутся толстые, белые с золотом тома сочинений Н.Я. Марра, не поленитесь и прочтите что угодно: вы найдете для себя много интересного.

Из города Ура в Шумере поднимается со всем своим родом Авраам, сын Фарры, и идет искать счастья в Ханаан (Финикию) - начинается история евреев. Недаром имя "Ав-Ра'Ам" означает "Отец народа". Из Аравии в Сирию и Месопотамию потянулись племена других семитов- кочевников. Однако евреи еще долго оставались примитивным кочевым народом. Они не сразу осели в Палестине, а еще ходили в Египет, потом возвращались, и Авраам вместе со своей женой Саррой и братом Нахором долгое время считались богами-предками, культ которых сохранился чуть ли не до Ассирийского пленения (VII век до н.э.).

В Грецию опять-таки с севера вторгаются племена ахейцев - начинается история древних греков. Ахейцы вытеснили жившие там племена - дриопов, карийцев, пеласгов (фелешет) - сначала на средиземноморские острова, а потом в Африку, Малую Азию и Палестину. Отсюда "филистимляне" - палестинцы. По некоторым гипотезам, примерно в это же время идет очередная волна заселения Южной Америки: на территорию Мексики, Колумбии и Перу вторгаются ольмеки или иные, неизвестные нам племена, сменившие земледельческую протоцивилизацию.

Одни египтяне никуда не переселялись (что, видимо, и задержало их на стадии эры Тельца столь надолго). В этот период Египет объединяется под властью Фив - тоже города Ста Ворот, хотя и не золотых. Так его называли греки в отличие от своих, греческих Фив в Беотии, которые они называли Семивратными. Однако на месте египтяне тоже не сидели, а ходили в военные походы и завоевывали близлежащие страны - Нубию, Сирию, ту же Палестину, или были завоевываемы сами (гиксосы, потом персы, потом Александр Македонский). Впрочем, такой "обмен" к концу эры Овна дал свои немаловажные результаты: элементы египетской культуры, а главное - египетской эзотерики, т.е. взгляда на мiр видимый и мiр невидимый, передались многим из их соседей, начиная от ашанти на юго-западе и кончая индийскими племенами на северо-востоке, о чем нам еще придется говорить. Сами же египтяне, как и положено Тельцам, нового почти не воспринимали, о чем говорит пример фараона Эхнатона.

Ок. 15ОО г., когда Моисей уводит евреев из Египта, там появляется фараон Аменхотеп IV, который принимает имя Эхнатона и пытается ввести культ единого солнечного бога - Атона. С его смертью кончается и этот "монотеистический" культ - египтяне никуда не переселялись, оставшись в эре Тельца, и культ "Хозяина" у них не привился. Однако евреи, уйдя из Египта, унесли с собой эту идею, и уже в X в. у них появляется первое объединенное царство Израиля и Иудеи (Сулейман ибн Дауд, мир с ними обоими - династия Соломонидов). Рецидив "тельцовского сознания" проявляется у евреев, когда Моисей на горе Синай беседует с Богом, чтобы получить от него скрижали единобожия, а его соплеменники строят себе золотого тельца, чтобы ему поклоняться. У Ягве была жена, которую звали Анат, покровительница города Хеврона, а его подвиги как полководца описывались в "Книге войн Ягве", до нас не дошедшей; еще был бог войны Лахем и богиня смерти Мот, было солнечное божество Шамаш и многие другие. Но "овновое" государство у евреев оказалось непрочным. Основной архетип евреев, Рыбы (точнее, квинконс Рыбы-Скорпион), плохо совместим с принципами Овна, да и Ягве все-таки сатурнический бог, то есть имеет к Овну отношение весьма косвенное.

Подлинного расцвета мысль евреев достигает лишь в эру Рыб, то есть практически в наше время. Но эта мысль изначально антигосударственна, поэтому галут (рассеяние) есть закономерность, а не кара Божия. Да и начался галут не с разрушения храма императором Титом (9 аба 70 г.), а гораздо раньше.

К середине II тыс. до нашей эры этот переход в основном завершился. Около 1400 г. до н.э. китайский вождь Пань Гэн привел свое племя к реке Хуанхэ, где построил "большой город Шан", давший название династии и эпохе китайской истории (Авдиев В.И. История Древнего Востока. М., "Высшая школа", 1969). Практически всюду образовались новые царства, которые сразу же начали воевать друг с другом. Стихия Овна - это стихия огня, всепоглощающего и всепожирающего: Шива обронил свое плодоносное семя в пламя Агни, и родился бог войны Сканда, он же Карртикейя, Мангала и Куджа. Начался длительный период завоеваний и образования крупных царств, "империй": недаром в картах Таро с архетипом Овна связывается IV аркан, всемогущий "Император" или "Хозяин". Овен считается "домом" Марса. Это прежде всего мужское начало, оплодотворение нивы. В космогонических мифах появляется мотив оплодотворения или самооплодотворения (знаменитый лингам Шивы, египетский Атум, "оплодотворивший сам себя", случаи членовредительства среди древних греческих богов и титанов, наконец, клятва "положа руку под стегно" у семитских и некоторых других народов). Стегно (евр. Jare:ch, "верхняя часть ноги") - конечно, позднейшая редакция. Ср. комментарии Н.М. Никольского и о. П. Флоренского. Вообще все места, где говорится о половых органах, в Библии тщательно исправлены, хотя разобраться можно. Клялись именно половыми частями, подкладывая под них правую руку. Недаром у римлян позже эти части назывались verenda, от слова vere - "истинно".

Тот же Овен, то есть козел или баран, древний символ стихии огня, был символом искупительной, очищающей жертвы. Отсюда "козел отпущения" у древних евреев - черный козел, на которого возлагались все грехи народа, после чего его изгоняли в пустыню, посвящая демону Азазелу. И огромное количество козлорогих, козлоногих и вообще козлоподобных божеств: Козел-рыба Эа, бог мудрости у вавилонян, златорунный баран у греков и т.п. Марс-воин сменил Марса-земледельца, ведь металл Марса - железо.

К 1500 г. до н.э. у большинства народов уже было в ходу железо. Земледельцам эры Тельца не стало спокойного житья. Мирные мужские боги плодородия вместо фаллоса начали потрясать копьем. Мужской (янский) бог плодородия превратился в бога войны, "олицетворение свирепой воинственности, источник гибели, разрушения и кровопролитий" (Легенды и сказания Древней Греции и Древнего Рима. Сост. А.А. Нейхардт. М., "Правда", 1987). Так к образу мужчины, первоначально чистому символу силы ян, прибавились понятия насилия и войны, что, к сожалению, надолго определило сознание и самосознание индивида и общества. Классический пример - греческий Арес, он же римский Марс (Мавор). Первоначально - бог плодородия и мужской силы, в век железа он стал жестоким божеством, требующим крови. Перед началом войны, особенно с превосходящим противником, богу войны приносили жертвы, и нередко человеческие.

У немецкого поэта Людвига Уланда есть стихотворение Ver Sacrum, "Весна священная" (написанное, кстати, ровно 165 лет назад, в ноябре 1829 года):

Все, что досель хранила наша рига,
Пожертвуем священному огню:
Не знать тельцу ярма, ягненку - стрига,
И не ходить оседланну коню!

Уланд описывает известную римскую легенду о том, как жители города Лавиния, осажденного этрусками, решили принести в жертву Марсу лучших юношей и девушек, спасло которых лишь чудо: копье, воткнутое в землю, загорелось, и жертва была отложена (увы, не отменена. См.: Уланд Л. Стихотворения. М., "Худ. лит.", 1988). Но самое плохое было даже не это. Марс в Овне, "в своем доме", означает не только агрессивность и не знающий границ эгоизм, но и вероломство, обман, подлость. Того, кто тебе мешает, надо убить, если он слабее. Если он сильнее - надо его обмануть, чтобы он не убил тебя. Чтобы не ходить далеко за примерами, вспомним "отца народов" Авраама, дважды выдававшего свою жену Сарру за сестру, в надежде, что чужеземный царь "возьмет" ее и будет благоволить к нему (Быт. 12:13, 20:2), или историю Юдифи, убившей спящего Олоферна. Не говоря уже о "праведном царе Давиде", в молодости промышлявшем разбоем и не брезговавшим никакими средствами, чтобы укрепить свое царство (Кн. Царств 1, 2).

Таких примеров можно привести множество, причем не только из Библии. Индийские, греческие, китайские боги показывают прямо-таки чудеса хитрости и вероломства. Эта примитивная логика возобладала в человеческом сознании настолько, что к концу эры Овна (под влиянием наступающей эры Рыб) во всех священных книгах и законах появляется заповедь "Не убий". А также другие заповеди, имевшие целью положить конец крайностям архетипа Марса: "не укради", "не лги", "не прелюбодействуй"... (десять заповедей Библии, пять заповедей йоги и буддизма, табу африканских и американских протоцивилизаций и т.п.). "Человек, совершивший насилие, должен считаться худшим злодеем, чем ругатель, вор и ударивший палкой" (Законы Ману, гл. VIII. Пер. С.Д. Эльмановича. М., 1992).

Еще одним следствием марсианского характера эры Овна было возникновение представления о линейном или "осевом" времени, как его называют некоторые современные исследователи. Закругленность, цикличность архетипа Венеры, предполагающего вечное чередование пространственно-временных фаз сменяется (прямо)линейностью, поступательностью архетипа Марса: комплекс космогонических идей пополняется идеей конца Вселенной и цепи человеческих воплощений, небесконечности макрокосма и микрокосма. Логическое развитие этой идеи дает "конец света" или Страшный Суд. Страшный суд означает конец космической эволюции человечества или его вступление в состояние чисто духовное. В индийском (венерианском) эзотеризме это поглощение материи духовным началом, конец "одного дня Брахмы", в персидском (марсианском) - победа Ормузда над Ариманом, добра над злом. В троице мiровых религий (иудаизм, христианство, мусульманство) это - окончательное обуздание зла-диавола, покарание грешников и награда верным, построение Града Божиего.

"Последнее мы можем рассматривать как нравственно- психологическую сублимацию духовного дискомфорта становящейся личности, уже не принимающей как должное мiровой порядок, но бессильной что-либо изменить в нем", - пишет Ю.В. Павленко из Института Археологии АН Украины. (Павленко Ю.В. Временной аспект проблемы Освобождения-Спасения в культурах "осевого времени", в: Пространство и время в архаических культурах, материалы коллоквиума, М., 1992). Так возникает идея Спасения. Павленко и др. исследователи возводят ее к середине эры Овна (ок. 1000 лет до н.э.), но свою окончательную манифестацию она очевидно приобретает лишь к эпохе Кира и Ездры (VI - V в. до н.э.). С эзотерической точки зрения Спасение есть очищение от накопившейся скверны, т.е. восстановление равновесия - индивидуального или мiрового. Соответственно этому идея Спасения подразделяется на две модели - вновь процитируем Павленко: "Первая, особенно характерная для Индии, но также широко распространенная в Греции и Китае, может быть определена как индивидуальное Освобождение за рамками пространственно- временного континуума путем слияния с мiровым первоначалом (Брахмой, Дао и т.д.). Вторая, представленная в зороастрийской и ветхозаветной идеологиях, но отчасти созвучная и конфуцианству, видится как коллективное спасение в конце времени, в некоей - центральной - точке пространства". Таким образом, надежда на автоматическую смену фаз развития космоса и индивида уступает место надежде войти в число избранных за счет принадлежности к соответствующей общине или собственных индивидуальных усилий, что также способствует оформлению и консолидации будущих мiровых религий.

Одновременно с этим и многочисленные местные пантеоны наконец складываются в стройные иерархии во главе с божеством-победителем остальных. Как справедливо заметил Ф. Энгельс (в письме к К. Марксу от 18.10.1846 г.), "единый Бог никогда не мог бы появиться без единого царя". Под влиянием Овна происходит и трансформация архетипа Солнца (Овен - место возвышения Солнца): из судьи (ср. вавил. Шамаш как покровитель договоров, евр. эпоха Судей, шофтим, Аполлон как третейский судья на состязаниях etc.) он превращается в царя и завоевателя. Митраизм становится религией солдат. У греков после падения Трои (1200 г. до н.э.) Зевс, один из младших богов, покровитель ахейцев, превращается в главного бога Олимпа. Древние боги "тельцового" периода, титаны, и прямые предки олимпийцев, Крон и Уран ("старик и море"), превращаются во врагов, а победа над ними - в благое деяние. Титаны и кентавры были божествами, близкими природе, а Крон (который не Сатурн, а Хронос, бог Времени) и Уран как бог вод небесных имеют еще более древнее происхождение: достаточно вспомнить древнеперсидского Зрвана и индоарийского Варуну, он же, по Мэри Бойс, персидский Апамнампат, бог вод земных и небесных.

Современный эзотерический архетип Сатурна включает в себя обе эти ипостаси: это и стратег-полководец, и символ времени и физической смерти. Как стратег, он может быть отождествлен с Ягве, эта ипостась которого позже была передана Богу-Творцу Саваофу (чье имя, кстати, - евр. Цваот - означает "вооруженные силы"). Как бог времени, это прежде всего Зрван, символ вечного и бесконечного времени, стоящий над добром и злом - ведь он отец бога добра Ормузда (Ахура-Мазды) и бога зла Аримана (Андхра-Майнью). И, конечно, наш знакомый образ старухи (или старика) с косой, символ смерти. Но смерти опять-таки только физической, не духовной: недаром в большинстве культур различаются "первая" (физическая) и "вторая" (духовная или окончательная) смерть.

Современный же архетип Урана сильно отличается от всего того, что связывалось с ним в древности. Дело в том, что образы богов древности, как мы уже упоминали, получали свою интерпретацию от особенностей движения планет. Но древним были известны планеты только до Сатурна; Уран был открыт в 1871 году, Нептун - в 1846, а Плутон вообще в 1930. Поэтому эти, как их называют, транссатурновые планеты были названы именами богов, а не наоборот. Однако очень быстро выяснилось, что древние архетипы соответствуют современной ситуации лишь частично, и тут же начался процесс их дополнения и доработки, продолжающийся и сегодня. Достаточно сказать, что современный уранический архетип - это Водолей, то есть Россия (а также, например, Финляндия и Литва). Это, во-первых, неодолимое влечение к свободе, выливающееся в непризнание каких бы то ни было обязанностей и обязательств. Но это и нетривиальный, не ограниченный шаблонами ум, рождающий все новые гипотезы, планы и представления.

Итак, стремление к централизации государства привело к "централизации" культа и картины мiра. Земля занимает прочное положение в центре Вселенной. В центре земли находится священная гора (Олимп у греков, Меру у индийцев, гора Фавор у евреев), на которой обитают боги. Идея бесконечной смены циклов бытия в большинстве культур сменяется или дополняется идеей Спасения. В этот период (начиная примерно с XIII в. до н.э.) зарождаются эпосы (протобиблейские сказания, Гильгамеш, Веды, И Цзин), появляются первые своды законов (Хаммурапи) - сначала в устной передаче, а потом и в виде записей, весьма несовершенных. Лишь к концу эры Овна, а точнее, примерно за 500 лет до начала нашей эры, эти записи обретают наконец форму книг, в основе своей дошедших до нашего времени. Так возникают "первоисточники" религиозной, мифологической, исторической литературы. Через несколько столетий несовершенство, а потом и утрата части записей приведет к их обновлению, а нередко и к полной переписке. Однако переписанные или заново написанные книги всякий раз объявляются "подлинниками", а для придания им большего авторитета их автором объявляется тот или иной пророк, за прошедшие века успевший стать легендарным.

Так Моисей, Зороастр, Будда, Конфуций становятся авторами своих учений. Недаром все они принадлежат (согласно легендам) к одной и той же эпохе. История пишется ретроспективно. Помните у Булгакова? "Ходит, ходит за Мной один человек с козлиным пергаментом и все пишет", - говорит Иешуа. - "Я однажды заглянул в его записи. Ничего из того, что там написано, Я не говорил". Существовали ли на самом деле Моисей, Зороастр и Будда? Вероятно, да, хотя для нас теперь не это главное. "А был ли мальчик", найденный в тростниках, то есть Моисей, - этот вопрос сегодня уже не имеет смысла. Тем более, что если речь идет о религии, его вообще задавать неприлично. С экуменической же, то есть философской точки зрения он не важен: и Моисей, и остальные давно стали символами не одного даже, а множества учений, возводящих к ним свою историю.

Через Моисея, которого то ли не было, то ли он был негр, то ли это какая-то реминисценция в адрес того же Эхнатона, был ретроспективно достроен еврейский Закон (Тора). Это было необходимое звено, открытое в эпоху вавилонского пленения: в Вавилоне из евреев никто (!) не слышал о Моисее и его законах. И тогда Ездра, роль которого в истории Ветхого Завета даже более велика, чем роль Моисея, вернул последнего из уже почти поглотившего его исторического небытия. Зороастров насчитывают даже троих: первый - внук Ноя, сын Хама (рубеж эр Близнецов и Тельца), второй - современник Моисея (расцвет эры Овна), третий - современник Ездры (VI-V в. до н.э.). Кто из них был исторической личностью и в какой степени, судить трудно. Британская исследовательница Мэри Бойс предполагает, что исторический Зороастр был младшим современником Моисея, т.е. жил между 1500 и 1200 г. до н.э. (Зороастрийцы. Верования и обычаи. М., "Наука", 1988), что подтверждается типом мышления, представленным в древнейших слоях Авесты, однако ее каноническая редакция не старше эпохи Ездры.

В существовании принца Шакьямуни, он же Гаутама Будда, историки сомневаются меньше, а реальность Конфуция, кажется, ни у кого не вызывает сомнений, хотя личность его современника Лао-цзы до сих пор вызывает споры. Именно несовершенство древних книг сделало их впоследствии богатейшим источником эзотерических учений. Ведь в этих учениях главное - толкование, а толковать лакунарные, многократно отредактированные тексты, содержащие к тому же множество забытых или изменивших свое значение слов, можно очень широко. Недаром замечательный эзотерик и крупнейший философ нашего времени, Петр Демьянович Успенский, сумел так истолковать Четвероевангелие, что у читателя сомнений не остается: Иисус был не божеством и не религиозным деятелем, а учителем-эзотериком наподобие Аполлония Тианского или того же Будды (Новая модель Вселенной. СПб., 1993, гл. 4).

Именно в период эры Овна, особенно во второй ее половине, выделяются лица, обладающие "сверхъестественными" способностями, то есть вступающие в непосредственный контакт с Богом в форме откровения, пользуясь термином древних, или попросту дающие себе труд задуматься над закономерностями мiра и человека, если подойти к этому с точки зрения эзотерической философии. Их можно разделить на три категории:

1) цари и первосвященники, обладающие ими как бы по определению;
2) пророки, несколько веков спустя заслужившие признание, и
3) маги (лжепророки), несколько веков спустя заслужившие осуждение.

Причем в дни их действия разница между вторыми и третьими отсутствует: современники не в состоянии оценить, кто из объявивших себя пророками говорит правду. Кстати о правде и истине. В русском языке это не синонимы, хотя в наше время оба эти слова часто путают. Если "истина" - это то, что есть, "естина", то "правда" - это ЗАКОН (вспомните "Русскую Правду" - свод законов Киевской Руси). Недаром Понтий Пилат спрашивает у Иисуса не "что есть правда" (закон-то он знал), а "что есть истина". Так что название газеты "Правда" означало совсем не то, о чем думали ее основатели, взяв такое название. О понятии истины в других языках есть хорошее, хотя и краткое исследование у П. Флоренского (Столп и утверждение истины. СПб., 1915). Так, если в еврейском языке истина (Emeth) происходит от корня AMAN - "быть крепким", в переносном значении "верным", отсюда "аминь", то в греческом это 'alhtheya, отрицание a + lhthos (lathos), "ошибка", т.е. "безошибочный". У римлян же это прежде всего юридический термин (veritas), означающий истинное суждение как антоним ложного (ср true и false в алгебре Буля и нынешней компьютерной логике), но восходит оно все к тем же verenda - вспомните древнюю клятву.

Звание пророка присваивается лишь ретроспективно, и лишь тем, чья проповедь соответствует велению времени (нем. Zeitgeist) или хотя бы велению правящего государя. Однако и писания лжепророков сохраняются - правда, частью случайно, - чтобы потом стать материалом к размышлению для многочисленных разного рода сект, которые и появляются за два-три столетия до начала нашей эры (сифиане, фарисеи, саддукеи, иессеи). Но принадлежат они уже к эре Рыб. В это время наконец начинают развиваться отдельные эзотерические дисциплины, в первую очередь астрология и гадание. Первоначально они служили не индивидуальным потребностям человека, а были, так сказать, одним из орудий государственной политики. Составляются гороскопы царей и государств, новые города закладываются в специально выбранный день. В Китае врачи, астрологи и гадатели состояли на императорской службе наравне с писцами и другими чиновниками. Во второй половине эры Овна (I тыс. до н.э.) крупнейшим центром развития эзотерической мысли становится Вавилон. Именно там разрабатывается математика на основе 10, 20 и 60-ричной системы счисления, принципы нумерологии. Там же был составлен и первый (из известных) индивидуальный гороскоп - для какого-то царедворца, но все-таки уже не для царя (410 до н.э.).

В VI в. до н.э. астрология и нумерология проникают из Вавилона в Грецию. Открывает свою школу Пифагор. Начинается переработка древних текстов: наряду с сакральным в них вкладывается и философский смысл. Ведь и философия в нашем понимании начинается только с этого времени (Сократ, Платон). И, наконец, последние три века до нашей эры дают подлинный взлет религиозной, философской и эзотерической мысли. Надвигается эра Рыб: стихия огня (Овен) смешивается со стихией воды, и образуется пар, туман - ничего не видно, будущее представляется людям туманным, гибельным, к тому же кругом идет война, и конец света кажется скорым и неизбежным. Появляются книги глубоко философского содержания: "Экклезиаст", "Поучения Бен-Сиры" (Книга Иисуса сына Сирахова), аллегорические "Притчи" и "Песнь Песней", приписываемые Соломону (III в. до н.э.); развивается жанр апокалиптической литературы (Откровение Илии, Адама, Ездры и, наконец, Откровение Св. Иоанна - новозаветный Апокалипсис), чисто мистическая литература: Енох, Сивиллины книги и т.д.


Лекция 4. Китай и Тибет Срединное Царство

Начнем с Китая как центра Дальневосточных цивилизаций, откуда многие достижения человеческой мысли распространялись в соседние страны - Тибет и Монголию, Корею, Японию и Вьетнам. Ясно, что речь идет не только о бумаге и туши, фарфоре и вермишели, но прежде всего об идеях и представлениях, призванных объяснить устройство окружающего мiра и роль в нем человека.

Эти представления окончательно сформировались или, точнее, были сформулированы к концу эры Овна (VI - V вв. до н.э.) и сохранились неизменными в своей сути до наших дней, составляя основу всех трех основных течений китайской религиозно-философской мысли: даосизма, конфуцианства и буддизма. Даже проникновение с Запада новых религий (христианства и мусульманства различных толков), начавшееся во второй половине I тысячелетия н.э., и новых философских теорий, начавшееся лишь в конце XIX в., лишь что-то добавило к мiровоззрению жителей Восточной Азии, но ничего не изменило по существу. Сейчас они, конечно, знают, что Земля вращается вокруг Солнца, знакомы со всеми достижениями современной науки и сами достигли в ней многого, но их мiровоззрение, а тем самым в большой мере дела и поступки определяются именно традиционной картиной мiра, эзотеричной в самой своей основе.

Недаром американский китаевед Дж. Нидэм считал даже, что китайское мышление наиболее близко ко всемiрной (универсальной, экуменической) философии будущего (Needham, J. Science in Traditional China: A Comparative Perspective. Cambridge /Mass./ - Hong Kong 1981). Китайцы издревле называли свою страну Срединным царством (Чжун Го), полагая, что она "ни вокруг чего не вращается", а находится в центре не только обитаемой земли, но и всего мiроздания. На севере живут варвары, на юге - родственные племена, на западе возвышаются горы, а на востоке находится океан, но и там тоже живут разные люди или, по крайней мере, родственные им существа, как на горе Пэнлай, обители бессмертных, расположенной где-то за горизонтом. Над Китаем находятся Небеса, населенные множеством богов разного ранга, а под ним - Преисподняя, царство могущественного Янь-вана, начальника над целой армией чиновников и судей, разбирающих "дела" вновь прибывающих душ.

Правда, в более ранние времена Царство мертвых у китайцев тоже помещалось на поверхности Земли, где-то далеко на севере. Но трехчленная схема деления мiра по вертикали сохранялась: между Небом и Землей находился Человек. В этом легко узнать уже известную нам схему "пирамиды", общую для всех древних культур: три "этажа" по вертикали, четыре стороны света по горизонтали. Однако представление о "срединном" положении своего царства заставило китайцев не только внести пятый член (середину) в представление о горизонтальном устройстве мiра, но и позволило им настолько широко развить и модифицировать эту схему, что она стала основой методологии познания, обусловив в конечном итоге то своеобразие китайского мышления, которое и делает его для нас, европейцев, по меньшей мере малопонятным, если не сказать совсем непонятным.

В сущности, подлинное изучение (и осознание!) Западом китайской модели мiра началось только в ХХ веке, да и то постепенно, по кусочкам, из которых лишь редко удается сложить единое целое. Недаром Артем Игоревич Кобзев пишет, что именно "учение о символах и числах" (нумерология), легшее в основу китайского мiровоззрения, как наиболее естественное, то есть наиболее соответствующее структуре человеческого сознания, и помогло этому мiровоззрению сохранить свои основные черты на протяжении тысячелетий (!), тогда как в Европе за это время их сменились десятки, если не сотни. Вообще книга Кобзева (Учение о символах и числах в китайской классической философии. М., "Вост. лит.", 1994) представляет собой очень подробный и точный источник информации о китайской модели мiра. В сокращенном виде эта информация изложена в его же статье "Особенности философской и научной методологии в традиционном Китае", напечатанной в сб.: Этика и ритуал в традиционном Китае, М., "Наука", 1988.

В определенной мере это связано, конечно, и с особенностями китайского языка, ведь язык - основа мышления. Так, в китайском языке нет глагола-связки "быть", как в большинстве европейских. Даже в русском она еще присутствует, хотя и в усеченном виде: в настоящем времени мы уже не говорим "аз есмь", как говорили древние русичи или как сейчас поляки - jestem poliacem, и в прошедшем времени она тоже потерялась: мы говорим "я бегал", а не "я беше сум бегал", как сербы. Однако подобное развитие русского языка в сочетании с представлением о роли России-Водолея в наступающей эре Водолея вселяет надежду, что именно мы сможем лучше или по крайней мере скорее понять Китай, чем жители Запада. Поэтому вопросы, столь занимавшие и продолжающие занимать носителей европейских языков - эссенция и экзистенция, бытие и инобытие, единосущность и подобосущность, то есть терминов, образованных в европейских языках путем субстантивации разл. форм глагола "быть", - в китайской философии даже не ставились.

Китайцы, а вслед за ними жители остальных стран ареала различали лишь существование и отсутствие такового. Если вещь существует, ее можно выразить словами. Если она не существует, она невыразима. А невыразимое можно выразить лишь путем умолчания. Вот истоки "культуры тишины" у японцев.

Пятерка и десятка

Но вернемся к модели мiра. "От Истины рожден Один, от Одного родились Два, из Двух образовались Три, из Трех - все множество вещей", как сказано в книге "Дао Дэ Цзин". Два и три в сумме дают пять - пять сторон света: восток, юг, запад, север и середина. Соответственно этому распределяются стихии или первоэлементы природы:

восток - дерево - синий (зеленый) - Юпитер

юг - огонь - красный - Марс

середина - земля - желтый - Сатурн

запад - металл - белый - Венера

север - вода - черный - Меркурий

Причем это - именно эзотерический порядок перечисления стихий: таков он и в календаре, и в разного рода философских экспозициях. Для объяснения явлений природы и процессов, происходящих в обществе, применялся другой порядок: земля, вода, огонь, металл, дерево.

Со сторонами света связываются определенные цвета, а также планеты Солнечной системы. Их можно изобразить в виде обычной "розы ветров", разместив "землю" в середине:

 | S |
O | M | W
 | N |

Это - т.н. "Светлый престол" (Мин Тан), основная классификационная схема. Если учесть и промежуточные "румбы" (SW, NW и т.д.), то получится полный или девятичленный Мин Тан, магический квадрат 3 х 3, эннеаграмма. Недаром говорят: "посредством троек упорядочивают пятерки". Так выглядит, кстати, и натальная карта в китайской астрологии.

Ту же схему можно изобразить и в виде пентаграммы:

красный ОГОНЬ Марс юг сердце - тонкий к. (три обог. - перикард)
синий ДЕРЕВО Юпитер восток печень - желчный п. |  |  |  |  |  |  | * |  |  |  |  |  |  | желтый ЗЕМЛЯ Сатурн середина желудок - селезенка
 |  |  |  |  |  | * |  | * |  |  |  |  |
 | *** | * | * | * | * | * | * | * | * | * | * | * | ***
 |  |  |  | * |  |  |  |  |  | * |  |  |
 |  |  | * |  |  |  | * |  |  |  | * |  |
 |  | * |  | * |  |  |  |  |  | * |  | * |
 | * |  |  |  |  |  |  |  |  |  |  |  | *
черный ВОДА Меркурий север почки - мочевой п. |  |  |  |  |  |  |  |  | белый МЕТАЛЛ Венера запад легкие - толстый к.

Отсюда - "Пять кладовых тела" или "Пять плотных органов" (Чжан): печень, сердце, селезенка, легкие и почки. И вообще много вещей и понятий, группируемых в пятерицы, включая Уцзин, знаменитое конфуцианское Пятикнижие (Шуцзин, Шицзин, Ицзин, Лицзи и Чуньцю).

По мнению буддистов, человеческий организм состоит из пяти веществ: сосуды, кости, мясо (мышцы), кожа и кровь.

Скелет тоже состоит из пяти основных частей: череп, позвоночник, лопатки, ребра и трубчатые кости в конечностях (тазовые кости воспринимаются как видоизмененные лопатки).

Заметим далее, что на руках и ногах - по пять пальцев.

Позвоночник также делится на пять отделов - шейный, грудной, спинной, поясничный и тазобедренный.

Главных органов чувств - пять: зрение, слух, обоняние, вкус, осязание.

Человек выделяет пять жидкостей: слизь, слюну, пот, мочу, слезы.

Он потребляет пять веществ окружающей среды: воздух, воду, минералы, мясо, растения.

Плод в утробе на пятый месяц начинает шевелиться, на десятый - родится.

Если человек заболевает, ему сопутствуют пять звуков: кашель, чихание, зевота, отрыжка, икота. Кашель - признак деятельности легких, чихание - носа, икота - горла, зевота - нервов, отрыжка - желудка.

Если европейские астрологи выделяют четыре темперамента, то буддисты - пять:
1. холерик (импульсивный тип),
2. сангвиник (эмоциональный),
3. флегматик (жесткий, твердый),
4. меланхолик (тихий),
5. промежуточный или спокойный.

Однако каждая из стихий существует как бы в двух вариантах - сильном и слабом, мужском и женском: ян и инь. Всего получается десять - Десять небесных стволов (Тянь Гань) или статических знаков, основа китайского календаря и астрологии, и Десять главных органов - к Пяти плотным прибавляется Пять полых органов (Фу) - желчный пузырь, тонкий кишечник, желудок, толстый кишечник и мочевой пузырь. Так получаются Десять основных меридианов человеческого тела, основа китайской медицины. Шесть и двенадцать Упорядочим эти две пятерки. Недаром сказано "единица больше пяти" (Мо-цзы): единица - это рука, точнее, кисть руки, "обобщающая" пять пальцев. Десять пальцев - это две руки, десять плюс два дает двенадцать. Можно подойти к этому и с другой стороны. (Недаром понятие "дао" тоже имеет две стороны: это ведь не только дорога, но и процесс движения).

Где пять, там и шесть: китайцы не отрицали наличие стихии воздуха. Воздухом дышит человек и все живое; воздух - это олицетворение жизненной энергии "ци" (в разных источниках ее еще называют "чи" или "ки" - ср. гимнастика Ци-гун, терапия Ре-ки и т.д.). Правда, китайцы не включали "ци" в число обычных стихий, считая, что она больше, чем стихия, ибо пронизывает все мiроздание. Однако все же учитывали в своих схемах, помещая человека как символ "ци" в середину пентаграммы и получая, таким образом, уже шестичленную схему. Но каждый член этой схемы имеет две формы - ян и инь, следовательно, в сумме опять-таки получается двенадцать.

На Тибете пошли еще дальше, включив воздух ("ци") непосредственно в число стихий и подразделив их на две триады: земные стихии - земля, вода, дерево, и небесные - металл, воздух, огонь. Так тройки снова упорядочивают пятерки. Получается гексаграмма:

НЕБО огонь

металл воздух

------------------------------------------------

земля вода

ЗЕМЛЯ дерево

Эта схема несет на себе явный отпечаток буддизма, пришедшего из Индии, где эзотеризм развивался несколько иначе (ближе к нашим представлениям) - вспомните индийскую гексаграмму, изображающую три пары богов, мужчин и женщин, и символизирующую шесть чувств:

Шива (разум)
 |  |  |  |  |  |  |  | * |  |  |  |  |  |  |  |
 |  |  |  |  |  |  | * |  | * |  |  |  |  |  |
Лакшми(осязание) | * | * | * | * | * | * | * | * | * | * | * | * | * | * | * | Сарасвати(слух)
 |  | * |  |  | * |  |  |  |  |  | * |  |  | * |  |
 |  |  | * | * |  |  |  |  |  |  |  | * | * |  |
 |  |  | * | * |  |  |  |  |  |  |  | * | * |  |
 |  | * |  |  | * |  |  |  |  |  | * |  |  | * |
Брахма (зрение) | * | * | * | * | * | * | * | * | * | * | * | * | * | * | * | Вишну (вкус)
 |  |  |  |  |  |  | * |  | * |  |  |  |  |  |  |
 |  |  |  |  |  |  |  | * |  |  |  |  |  |  |
Кали (обоняние)

А двойная гексаграмма, как известно, тоже дает двенадцать. Так возникает комплекс Двенадцати земных ветвей (Ди Чжи) или динамических знаков, важнейшая часть китайского календаря и астрологии - кстати, единственная, хорошо известная на Западе: это 12 циклических знаков - Крыса, Бык, Тигр, Кролик и так далее. Однако на Западе дело ограничилось печатанием популярных брошюрок на тему, что значит родиться в год Дракона или Собаки. А нам с вами уже ясно, эта система много сложнее и глубже. Кстати, Дракон у народов Вост. Азии вовсе не похож на то отвратительное чудовище, каким его воспринимают носители нашей иудеохристианской культуры. У китайцев это - воплощение светлой силы, символ плодородия. В даосизме Д. - символ творческой силы, материализованная мысль. Небесный Дракон олицетворяет также устье Молочной Pеки (Млечного Пути), место встречи частиц материи и человеческих душ. Китайский (и общевосточный) календарь складывается из двух параллельно текущих периодов: Тянь Гань и Ди Чжи, Десяти небесных стволов и Двенадцати земных ветвей, что в сумме дает шестидесятилетний цикл. Цикл начинается с года Дерева-ян и Крысы (текущий такой цикл начался в 1984 году). Далее идет год Дерева-инь и Быка, далее - Огня-ян и Тигра, и так далее. Разновеликость обоих периодов (10 и 12) обеспечивает ротацию сочетаний первоэлементов и циклических знаков. Точно так же чередуются статические и динамические знаки месяцев и дней года. Подробнее об этом можно прочитать в кн.: Цыбульский В.В. Лунно-солнечный календарь стран Восточной Азии. М., "Наука", 1988; Климишин И.А. Календарь и хронология. М., "Наука", 1985. Так получается основная китайская космограмма, имеющая форму Светлого престола Мин-Тан:

5
стихия дня 		3
стихия месяца 		1
стихия года
6
знак дня 		4
знак месяца 		2
знак года
9 8 7
скрытые знаки стихий

Далее. К десяти меридианам человеческого тела прибавляются еще два - "Повелителя сердца" (перикарда) и Трех обогревателей (позже были добавлены т.н. "чудесные меридианы" и еще некоторые, но они не включаются в основную схему). Так образуется двенадцатисекторный круг или "черепаха", составляющая важнейшую схему членения мiра. Почему черепаха? В Монголии есть такая легенда: Давным-давно в прежние времена жил-был меткий стрелок-охотник. Однажды охотился он на берегу озера да и подстрелил диковинного зверя. То была черепаха. Она упала, подстреленная, и перевернулась, лежит кверху брюхом. Подошел к ней охотник. Видит - в четырех лапах комки глины. Под передними лапами торчит обломок деревянной стрелы с железным наконечником, изо рта жар пышет, из другого отверстия вода выливается. Смотрел, смотрел охотник и понял, что земля, железо, дерево, вода и огонь и есть те пять первоэлементов, из которых состоит Вселенная.

В рисунке, изображающем черепаху, снова "тройки упорядочивают пятерки", и 10 статических знаков соединяются с 12 динамическими:

ЧЕРЕПАХА

лапа |  | ЮГ голова |  |  | лапа
ЮВ | Змея огонь-инь |  | Лошадь огонь-ян |  | ЮЗ
 | Дракон ветер(ян) |  |  | Овца земля(инь) |
ВОСТОК | Кролик дерево-инь |  |  | Обезьяна металл-ян | ЗАПАД
 | Тигр дерево-ян |  |  | Петух металл-инь
 | Бык гора (инь) |  |  | Собака пустота (ян) |
СВ | Крыса вода-ян |  | Кабан вода-инь |  | СЗ
лапа |  | СЕВЕР хвост |  |  | лапа

Вот вам и черепаха - так сказать, живая модель мiра.

В одной тибетской буддийской сутре сказано: "Вся Вселенная умещается на черепахе. Голова ее обращена на юг, хвост - на север, лапы на восток и запад. Юг содержит элемент "огонь" и соответствует знакам Лошади и Змеи; запад - это "металл" или Петух и Обезьяна; север - "вода" или Свинья и Мышь; восток - "дерево" или Тигр и Заяц" (цит. по: Скородумова Л. Дзурхай: буддийская астрология).

Для жителей Китая и Монголии панцирь черепахи служил как бы естественной гадальной доской: даже книга "И Цзин", как известно, восходит к гаданию на панцире черепахи. И еще он служил символом мiровой гармонии, незыблемого космического равновесия (Весы) - недаром считалось, что и земля покоится на спине огромной черепахи. Отсюда принцип: не делай ничего, что может нарушить это равновесие. Нарушение равновесия есть грех, вина, расплаты за которую не миновать. Сохранение его есть добродетель (дэ), за которую не положено особой награды. К сохранению равновесия ведет двуединый путь ли и дао: соблюдение обрядов и познание. При этом термин "дэ", лишь в период эры Овна приобретший значение "добротетели" наподобие греческой "калогагафии" ("не возжелания зла"), в более ранние времена обозначал сакральную, то есть божественную силу, вливающуюся только в человека, готового воспринять в себя божество - вспомните еврейских пророков, греческих пифий, шаманов, берсеркеров, христианских святых.

Кроме того, круг (черепаха) - это символ цикличности, повторяемости всего и вся. Здесь явная реминисценция к представлениям эры Тельца (мiр устроен хорошо, и менять его незачем), но в несколько иной форме (мiр устроен так, как он устроен, и менять ничего нельзя) - недаром большинство культур Восточной Азии описываются архетипом Весов, а Весы ведь, как и Телец, дом Венеры. Китайские меридианы парные, то есть предполагают взаимодействие двух противоположных секторов круга, например, сердца и желчного пузыря. Между ними происходит обмен энергии. Это означает, например, что лечить нарушения одного меридиана можно путем воздействия на другой. Точно так же связаны между собой и архетипы знаков Зодиака, например Овен-Весы. Отсюда неудивительно, что в эру Овна активизировались многие элементы противоположного архетипа, Весов, а в культуре Японии оба они представлены почти поровну.

Но вернемся к нашему рисунку. На нем видно, что среди основных составляющих "черепаху" чисел появилась восьмерка.

Восьмерка

На Мин Тане восьмерка получается при учете промежуточных "румбов" розы ветров, а на круге - при символическом изображении "середины" (первоэлемента земли) в виде четырех малых секторов, ведь с серединой должен граничить каждый большой сектор. Однако малые сектора приобретают таким образом как бы самостоятельное значение, и таким образом одна большая стихия распадается на четыре малых:

дерево | ветер |
огонь | земля | бывшая
металл | пустота | земля
вода | гора |

Представление о восьми стихиях, четырех больших и четырех малых, составляющих пятую, возникло в глубокой древности. Однако наибольшее свое развитие, включая имена (вспомните чжэнмин), толкования и принципы практического применения, восемь стихий получили только под влиянием буддизма (ср. "восьмичленный путь нравственного делания"), хотя на его родине, в Индии, роль восьмерки как сакрального числа осталась довольно скромной.

Термин "пустота" здесь также имеет индо-буддийское происхождение (и, соответственно, значение): это - шуньята, великая пустота как вместилище, сущность Адибудды. Как сказано об этом в книге Дао Дэ Цзин: "Тридцать спиц и втулка составляют колесо, но лишь пустота между ними составляет сущность колеса. Дно и стенки из глины составляют кувшин, но лишь пустота между ними составляет сущность кувшина". Знакомый нам Светлый престол (Мин Тан), как мы помним, содержит восьмерку: это клетки магического квадрата без центральной. Вместе с центральной они дают девятку. Особенно широкое развитие как одна из основ теории познания восьмерка и девятка получили на Тибете, где восьмеричный и девятеричный циклы также оказались включены в цикл календарный:

Восемь стихий и девять цветов
1 вода
2 земля
3 железо
4 пустота
5 огонь
6 гора
7 дерево
8 ветер 		1 белый
2 черных
3 синих
4 зеленых
5 желтых
6 белых
7 красных
8 белых
9 красных

(На самом деле цветов тут шесть, некоторые повторяются, однако они учитываются в сочетании с числом, т.е. со своим порядковым номером, что дает необходимую дифференциацию - и непривычную для нас формулировку). Каждый год, месяц и день проверяются не только по 10 статическим и 12 динамическим знакам, но также и по 8 стихиям и 9 цветам. Каждый человек знает или может вычислить свою стихию и цвет, что позволяет определить для него удачные и неудачные дни, выбрать профессию или невесту, и так далее. И Цзин Восьмерка же лежит в основе изложения материала известного трактата И Цзин, он же "Книга перемен". В ней описываются 64 гексаграммы, составляемые путем комбинирования восьми основных триграмм. Существует также трактат Нань Цзин - один из древнейших в Китае медицинских трактатов, в основу которого положена девятка: он описывает 81 трудность классической медицины. Это дало повод нашему китаеведу В.С. Спирину назвать И Цзин "легким", а Нань Цзин - "трудным" трактатом на том основании, что И Цзин, по его мнению, оперирует двумерной, а Нань Цзин - трехмерной схемой членения мiра.

Далее он предпринимает попытку разделить или распределить таким образом все китайские философские трактаты, что, как мы с вами теперь уже понимаем, неверно, ибо "мерность" во всех случаях одинакова (три по вертикали, четыре по горизонтали), различается же только число учитываемых элементов. Подробнее см.: Спирин В.С. Построение древнекитайских текстов. М., 1976. Трактат Нань Цзин мы по причине его специфической направленности рассматривать не будем, хотя интересующиеся могут ознакомиться с ним в пересказе Дениса Александровича Дубровина: Трудные вопросы классической китайской медицины, Л., "Аста Пресс", 1991. И Цзин же оперирует прежде всего восемью основными триграммами (Ба Гуа), четыре из которых и поныне украшают государственный флаг республики Южная Корея. Это те же уже знакомые нам восемь стихий, четыре больших и четыре малых, хотя они называются несколько иначе:

цянь | небо | творчество
кунь | земля | исполнение
чжэнь | гром | возбуждение
кань | вода | опасность
гэнь | гора | незыблемость
сунь | ветер | утончение
ли | огонь | ясность
дуй | водоем | радостность

Из восьми триграмм складываются 64 гексаграммы, каждая из которых сопровождается афористическим описанием. Позже, на протяжении последующих веков, к ним составлялись более или менее пространные комментарии языковедческого, литературоведческого или философского характера. Вообще именно афористичность древних книг заставляла читателей последующих эпох снабжать их комментариями в силу своего понимания и разумения - возьмите хоть И Цзин, хоть Ветхий Завет, хоть Авесту. Даже не слишком древняя "Китабе Акдес" Бахауллы, написанная во времена Наполеона III, обросла уже целой библиотекой комментариев. Видимо, прав Юлиан Константинович Щуцкий, говоря, что первоначально книга И Цзин возникла как свод чисто гадательных правил, практическое руководство по гаданию. Ведь в период эры Овна везде, а в Китае особенно гадатели и астрологи считались государственными чиновниками, без консультации с которыми не принималось ни одно важное решение. Однако сама исходная точка, от которой отталкивался автор этой книги, а именно естественная (одна из естественных) система членения мiра, восьмерица, носящая еще сугубо земной, монопланетарный характер (в отличие от десятки, охватывающей уже Солнечную систему), превращает И Цзин в первую из известных нам "энциклопедий" о мiре и человеке.

Для подобной "энциклопедии", точнее, для теории макрокосма и микрокосма важно не столько количество "статей", то есть отдельных случаев, сколько степень дробления, то есть, говоря образно, разрешающая сила объектива. В принципе даже деление пополам (ян-инь) уже позволяет классифицировать все вещи и явления, объединив их в две большие группы. 64 - это два в шестой степени, тогда как (возвращаясь к трактату Нань Цзин или, допустим, к "Книге Великой Тайны" /Тайсюаньи-цзин/ Ян Сюна) 81 - это три всего лишь в четвертой степени. Где же мерность больше? Таким образом, любая "статья" книги И Цзин оказывается пусть кратким (афористичным), но тем не менее исчерпывающим описанием любой ситуации с точностью "до шестого знака после запятой", что уже много. Этого достаточно как для описания политических событий в той или иной стране, так и для анализа жизненной ситуации отдельного человека, и даже для прогнозирования результатов какого-нибудь физико-химического эксперимента. В самом деле: молекула - раз, атом - два, электроны и протоны - три, всякие там мю- и пи-мезоны - четыре, кварки - пять, гравитоны - шесть. Однако для того, чтобы сегодня гадать по книге И Цзин, нужно либо хорошо разбираться в символике и символологии Древнего Китая, чего от не-китаеведов требовать трудно, либо же обратиться к современным ее интерпретациям, где значение каждой гексаграммы откомментировано на языке нашего времени.

Еще одна проблема древних текстов - изменение сознания, точнее, содержания сознания читателей в каждом новом поколении. Меняется и язык. Поэтому по меньшей мере раз в сто лет эти тексты требуют нового перевода или по крайней мере комментария, чтобы "цель коммуникации", как это называется в теории перевода, по-прежнему достигалась. Главный же смысл этой книги, как и многих других книг, сегодня заключается не в гадании. И Цзин предлагает читателю некую методологию познания мiра, пусть сложную и требующую внимательного изучения, но доступную и не-китаеведам, ведь основы китайской системы видения мiра очень просты и логичны, в чем мы с вами уже успели убедиться. Желающие узнать о книге И Цзин, так сказать, из первых рук, могут обратиться к работе Юлиана Константиновича Щуцкого, ставшей уже почти такой же классической, как сама "Книга Перемен": Щуцкий Ю.К. Китайская классическая Книга Перемен. М., СПб., АО "Комплект", 1992.

О древнекитайской литературе в целом есть неплохая книга Н.Т. Федоренко: Древние памятники китайской литературы. М., "Наука", 1978. Там приводятся и списки специальной литературы по этим вопросам. Лао Цзы, Будда и Конфуций Мы с вами не будем подробно анализировать три основные течения китайской философии - конфуцианство, даосизм и буддизм, не говоря уже о более мелких школах. Во-первых потому, что, как уже говорилось выше, в основе каждой из них лежит одна и та же модель мiра. Без знания основы нет смысла приступать к частностям, а зная основу, в частностях можно разобраться и самостоятельно. Во-вторых, потому что подобный анализ лучше проводить в рамках курса истории философии или религии, а еще лучше - на факультете китайской, японской или тибето-монгольской филологии. Религия и философия все-таки разные вещи, тем более, что и нас с вами в данном случае интересует не философия в целом, а только эзотеризм, то есть одна из философий или, скорее, один из компонентов любой философии, доля которого может быть больше или меньше.

С точки зрения эзотеризма, кстати, ничто не может быть представлено в виде доли целого, равной ста процентам или нулю: во всяком целом есть место для чего-то иного, чаще всего - прямо противоположного. Этот принцип эзотеризма выражен практически во всех древнекитайских книгах, а в И Цзин - особенно: недаром она называется "Книгой Перемен", то есть постоянного изменения от ян к инь и обратно. Какова же доля эзотеризма в основных школах китайской философии?

Конфуцианство

Конфуцианство - это главным образом учение для экзотериков, то есть для "внешних": для простых людей, не ученых. Конфуций же подчеркивает, что обращается именно ко всем без различия возраста, социального положения и уровня образования. Для обеспечения мiровой гармонии предписывалось просто соблюдать ритуалы (ли), разработанные на все случаи жизни. Несоблюдение ритуалов приравнивалось к нарушению космического равновесия и действительно было таковым.

Правда, объяснять смысл ритуалов своим "внешним" последователям Конфуций и его ученики не считали возможным, ибо для того, чтобы понять их, требовалась ученость. К ученым в Китае всегда было особое отношение, и они как бы естественно образовывали элиту, обладавшую знанием, недоступным для непосвященных. Элите же, то есть ученым, предписывалось изучать наследие древних, ибо те "знали смысл всех вещей", и задача ученого состояла только в том, чтобы в него проникнуть. Однако им и самим далеко не всегда удавалось обнаружить этот тайный смысл в древних книгах, прежде всего потому, что нередко его там просто не было (вспомним слова Ю.К. Щуцкого об И Цзин). И тогда они - и в этом их заслуга - садились писать очередной комментарий, вкладывая туда свой смысл.

Тексты Конфуция недавно были впервые изданы на русском языке. И, хотя язык перевода местами хромает, желающие могут обратиться к альманаху "Рубеж" N 1/92, cc. 259-310. О Конфуции есть книга Владимира Малявина, вышедшая в серии "ЖЗЛ" (М., "Молодая Гвардия", 1992). Ритуал помогает направить усилие сознания и подсознания в нужное русло. Он нужен неспособным, нежелающим и начинающим. Умеющему управлять усилиями своего сознания и подсознания ритуал не нужен. Помните притчу о белом медведе? К больному пришел шаман и сказал: я тебя вылечу, только не думай о белом медведе. С тех пор больной не мог думать ни о чем кроме белого медведя - классический случай неумения управлять ни сознанием, ни подсознанием.

Для неумеющих самый простой способ "не думать о белом медведе" - ритуал: немедленно начать читать мантры, или молитвы, или стихи, тоже всегда имеющие магические свойства. Умеющему достаточно пожелать забыть о белом медведе.

Даосизм

Даосизм уже в гораздо большей мере учение для эзотериков. Текст книги Дао Дэ Цзин обращен именно к тем, кто хотел бы войти в немногочисленную элиту "знающих" и "умеющих". Прямо об этом, конечно, не говорится: автор (Лао Цзы) просто высказывает сожаление, что лишь очень немногие дают себе труд понять его слова, хотя смысл их прост. Религиозные ритуалы даосов, моделирующие зачатие и зарождение души, были открыты для многих, но лишь немногим удавалось проникнуть в их истинный смысл - "внутреннюю алхимию" (Нэй Дань), о которой очень подробно и толково пишет, например, Лу Куань Юй - рус. пер. Е.А. Торчинова: Даосская алхимия и бессмертие. СПб., "ОРИС", 1993.

Философская же суть дела заключается вот в чем. Даосизму человечество обязано формулировкой двух фундаментальных принципов: Единого пути познания и Недеяния. Что такое путь познания (Дао), мы с вами себе уже более или менее представляем: это признание видимого и невидимого, описуемого и неописуемого. Если об описуемом можно и нужно говорить, то о неописуемом лучше промолчать: так будет понятнее. Недеяние же (У-вэй) есть все тот же принцип ненарушения космического равновесия, гласящий: не делай лишнего! Эти важнейшие эзотерические принципы, как мы еще убедимся, в той или иной форме присутствуют во всех религиях и философиях, но лишь даосизм выявил их во всей четкости и простоте.

Правда, осознать эту простоту очень трудно; отсюда - непонимание или не-до-конца-понимание этих принципов "даосами" Запада во-первых,и непонимание даосов не-даосами во-вторых. Книга Дао Дэ Цзин выходила на русском языке неоднократно. Из имеющихся пяти или шести переводов внимания заслуживают два: научный перевод Ян Хин-шуна (М., АН СССР, 1950) и поэтический перевод В. Перелешина (М., "КОНЕК", 1994). Первый хорош скрупулезной точностью в передаче всех вариантов значений и мощным справочным аппаратом, но совершенно неудобочитаем, второй же, как и оригинал, представляет собой подлинно литературное произведение, а также "достигает цели коммуникации" как священная книга.

Дзен-буддизм

Что же касается буддизма, то на китайской и дальневосточной почве его ожидала особая судьба. Для даосов призыв Будды Шакьямуни к отречению от всего мiрского был нерелевантен, потому что они и так ушли из мiра. А вот учение об отождествлении субъекта и объекта как способе познания мiра, а также о карме и циклах воплощений, завершаемых соединением с Абсолютом, дало новый толчок развитию китайского мiровоззрения. В данном случае речь идет о резонансе и диссонансе двух архетипов: китайского (Венера, Телец-Весы) и индийского (Рыбы, по крайней мере в той части Индии, которая граничит с Китаем и Тибетом).

С одной стороны это было взаимное оплодотворение (Рыбы - место возвышения Венеры), с другой - почти полная переработка категорий индийской философии, не имевших аналогов в китайской картине мiра. Буддийское представление о подчиненности индивидуального "Я" Абсолюту, помноженное на уже разработанную китайцами концепцию космического равновесия, дало дзен-буддизм - сугубо эзотерическую и даже мистическую философию, в которой единство макрокосма и микрокосма понимается через единство познаваемого объекта и познающего субъекта: вся Вселенная помещается в индивидуальном сознании или, точнее, в подсознании, она просто умещается в нем и становится тождественна ему, а различия между ними несущественны.

Отождествление - действительно очень удобный способ познания мiра (эзотерическая философия), а также воздействия на него (магия), гениальный в простоте своего принципа, но невероятно трудный в своем практическом осуществлении, особенно для западного человека. В самом деле, чего проще: хочешь познать камень - отождестви себя с ним; хочешь познать законы мiроздания - отождестви себя с ними, и так далее. Хочешь, чтобы кинжал врага поразил его самого - отождестви себя с кинжалом. Этот принцип, кстати, лежит в основе многих восточных единоборств. Да, но как это сделать? Простому человеку, особенно европейцу, очень трудно полностью отождествить себя с кем-то, а тем более с чем-то: мешает невидимый барьер, отделяющий его драгоценную личность от внешнего мiра. Лишь когда он, как учат буддисты, перестает считать ее ценной (подчиненность индивидуального "Я" абсолюту), ему удается преодолеть этот барьер.

Сами китайцы (а также японцы и др. жители Вост. Азии) апеллируют к духовному опыту Будды Гаутамы: раз у него получилось, значит, и у вас получится. Ведь средства, которыми он пользовался, известны. Важнейшим из этих средств является медитация. Само слово "дзен" представляет собой японскую транскрипцию санскр. "дхьяна" - медитация (через кит. "чань", означающее то же самое). Дальше все очень просто:

- Медитация плюс осознание закона равновесия макрокосма (мiровая карма) дает первую ступень познания бесконечного - "отказ от ненависти", как говорит Д. Судзуки;

- Медитация плюс сознание кармы как микрокосмического закона равновесия (индивидуальная карма) - это вторая ступень, "покорность карме";

- Медитация плюс у-вэй (принцип недеяния) дает "отсутствие стремлений", третью ступень познания;

- И, наконец, медитация плюс осознание дхармы как телеологического закона (цели) своего существования - это четвертая ступень, называющаяся у Судзуки "покорность дхарме";

Дайсэцу Судзуки (1870-1966), японец, крупнейший теоретик дзен-буддизма. Он читал лекции в университетах Европы и Америки, написал более 90 книг. Именно благодаря ему западные эзотерики - те, кто дал себе этот труд, конечно, - смогли приблизиться к пониманию дзен-буддизма. Его книги теперь издаются и у нас (Судзуки Д. Основы дзэн-буддизма. Бишкек, "Одиссей", 1993, или: Наука Дзен. Киев, 1992). Иногда говорят: дзен - это тайное учение, преподанное Буддой Гаутамой лишь ближайшим из своих учеников. На самом деле в нем нет ничего тайного, это всего лишь естественный взгляд на мiр. Тот самый взгляд, о котором мы говорим все время, причем в своем самом простом и чистом виде. Как говорил один из учителей дзен, цитируемый у Судзуки: "Учение всех Будд заключено с самого начала в нашем собственном разуме".

Он предполагает главным образом работу духа, и даже не работу, а равновесие духа, не нарушаемое никакими внешними факторами. Медитация и прочие упражнения нужны лишь начинающим, чтобы приучить свой ум к абстрагированию от всяческих помех. Как правило, людям в возрасте до 30 лет, до завершения цикла Сатурна, означающего некую новую ступень познания, такое умение абстрагироваться дается трудно: слишком много соблазнов. Зато потом оно часто приходит само, даже не обязательно под знаком буддизма.

Ламаизм

В конце XIV - начале XV в. тибетский монах и философ Цзонхава решил реформировать существовавшую с XI в. буддийскую секту кадампа, желая вернуться к "первоначальному" учению, как он сам понимал его, а также поднять авторитет монахов (лам). Теория ламаизма излагается в 108-томном собрании, именуемом "Ганджур". Ламаизм как тибетская форма буддизма уделяет гораздо большее внимание внешним, второстепенным атрибутам учения. Идея в ее чистом виде показалась ламаистам, как и даосистам, слишком простой, ибо для ее осознания требуется не только время-возраст, но и время-досуг. Много ли досуга у пастухов Тибета и Монголии? Отсюда, во-первых, усиление жречества как особой группы людей, отвечающих за Спасение самих себя и других. Отсюда и "наследственность" сана великого ламы - наверняка многие из вас читали откровения изгнанного далай-ламы Ловсанга Рампо (Третий глаз. Л., 1991), и тщательнейшая разработка медитативных упражнений всякого рода - достижение кататонии, левитация, путешествия духа, и чрезвычайно детализованная астрология, учитывающая гораздо больше факторов, чем, например, китайская или даже индийская; это, наконец, знаменитая тибетская медицина, разработанности которой могут позавидовать современные врачи - вспомните книги Бадмаева и Позднеева, трактат Чжуд Ши и др., включающие богатейшую номенклатуру лекарственных растений, пульсовую диагностику, учет астрологических параметров карты рождения и текущей ситуации. Однако все это преподают лишь монахам.

Махаянский буддизм, даже дзен-буддизм в Китае и Японии предполагает прежде всего открытость этого пути, его доступность всем и каждому, кто даст себе труд на него вступить. На Тибете же буддизм скорее хинаянского толка, оставляющий эту возможность лишь посвященным. Кроме того, ламаизм, хотя и восходит к буддизму, вырос на почве древних местных религий, начиная от анимализма с тотемизмом у совсем диких народов и кончая знаменитой религией бон, она же бон-по. Само слово происх. от глагола 'bod pa, озн. "вызывать богов, призывать духов". Это добуддистский анимистический культ божеств, духов и сил природы. Таким образом, если буддизм в целом и дзен-буддизм в особенности предполагают максимальное обобщение, то есть имеют характер эзотерической философии в ее современном понимании, то тибетский буддизм (ламаизм) есть частное, специальное учение главным образом прикладного, то есть магического характера. Однако о магии речь у нас пойдет позже.


Лекция 5. Индия и Персия.

Индия

При всем богатстве и разнообразии философских систем, школ, учений, традиций и направлений, существующих в Индии, при всей многочисленности ее языков, каст, религий и сект мы все-таки можем говорить о феномене индийского или даже индо-иранского мышления, потому что в основе всех вышеперечисленных вариантов лежит одно и то же представление о мiре, сложившееся еще на рубеже эр Тельца и Овна и настолько совершенное и самодостаточное, что любые последующие принципиальные новации, зарождались ли они внутри индийской культуры, как буддизм, или привносились извне, как христианство, просто отторгались потом как лишнее или "переваривались", будучи разжалованы в рядовые, мелкие частности единого и неделимого учения.

Вкратце история развития этого учения или, точнее, мышления такова. Свое начало оно берет в эре Тельца - это уже известный нам постулат "мiр совершенен и менять его незачем", - однако свои теперешние формы оно приняло лишь в начале эры Овна, после вторжения индо-арийцев. Тяготы этой эпохи завоеваний добавили к названному постулату вторую часть: "Человек несовершенен и обязан меняться". В этом духе и были составлены первые "черновики" Вед.

Конец эры Овна, эпоха окончательного оформления священных книг и зарождения учения о Спасении (VI-III в. до н.э.) под влиянием наступающей эры Рыб прибавило к этой формуле третью часть: "Изменение - залог Спасения". Таким образом, самое позднее к III в. до н.э. это мiровоззрение сформировалось окончательно и далее обжалованию не подлежало, ибо эта формула оказалась настолько всеобъемлющей, что все более юные учения (зороастризм, буддизм, христианство, мусульманство и пр.) либо накрывались и далеко перекрывались ею как огромной шапкой, либо отвергались как глупые и примитивные (если они, например, предлагали изменить не человека, а мiр и его устройство). Эзотерический смысл этой формулы очевиден и не требует комментариев.

Следует надеяться, что в период перехода от эры Рыб к эре Водолея к этой формуле будет добавлена четвертая часть, отвечающая духу новейшего времени. Еще раз подчеркиваю, что я имею в виду здесь лишь эзотерическую, т.е. высшую, способную к самым высоким обобщениям часть общественного и индивидуального сознания: стоит опуститься хоть на ступеньку ниже, на уровень "просто" философии или религии, как тут же начинаются споры и противоречия: существует мiр или это только иллюзия, какой бог главнее и т.п. Однако именно всепроникающий эзотеризм индийских религий и философий позволяет снять эти противоречия, благодаря чему защитники самых полярных точек зрения никогда не опускались до выяснения отношений с мечом в руках, а признавали друг за другом право облекать общее мiровоззрение в любые частные формы. Этого-то и не могли понять многие западные исследователи индийской культуры (см., напр.: Чаттопадхьяя Д. История индийской философии. М., "Прогресс", 1966).

В чем же заключается концепция индийского эзотеризма, если эту формулу развернуть? О космогонии древних народов вообще и индийцев в частности мы уже говорили. "Вначале не было ничего", то есть хаос. Потом в этом хаосе начала складываться некая структура, из которой возникло Мiровое Яйцо - зародыш Вселенной (Мифы Древней Индии. Лит. изложение В.Г. Эрмана и Э.Н. Темкина. М., "Наука", 1975). Если подойти к этому с нумерологической точки зрения (тем более, что "арабские" цифры, которыми мы пользуемся, имеют на самом деле индийское происхождение), то хаос очевидно соответствует "нулю". Однако что следует считать единицей - Мiровое Яйцо?

Но оно уже двоично, ибо в нем присутствуют центр и периферия, "желток" и "белок". Однако яйцо - еще не Вселенная, ибо оно безжизненно, пока не оплодотворено. А оплодотворение - это опять-таки единица, вспомните живописный миф о лингаме Шивы, возмущающем мiровые воды. Может быть, проще предположить, что нуль (хаос) также имеет какие-то свои, "нулевые" стадии развития? Мысль о том, что яйцо напоминает маленькую модель Солнечной системы, пришла людям в голову еще в глубокой древности. Исследуя яйцо, они делали выводы о строении Солнечной системы, и эти выводы были правильны. Но мы с вами уже знаем, что связь между обеими структурами - не причинно-следственная (то есть нельзя сказать, что одно является причиной другого), а телеологическая: в нашей Вселенной все устроено по одним законам (т.е. эти явления имеют одну причину).

Эта простая и опять-таки всеобъемлющая картина сотворения мiра очень понравилась европейцам в конце XIX века, после "открытия Индии" англичанами. Давно надоевший вопрос: "как понимать утверждение о шести днях творения" показалась вполне разрешимой. Е.П. Блаватская подробно разработала проблему "нулевого" состояния Вселенной, выделив три стадии развития нуля: единое отвлеченное пространство (хаос без всякой структуры), знак: круг (знак Солнца без точки), потенциальное пространство внутри отвлеченного (зарождение структуры), знак: Солнце с точкой, и девственная матерь-Природа (Яйцо), знак: круг с горизонтальной полосой.

Тут возникает также интересный вопрос о том, что именно вызвало появление структуры в хаосе. Древние индийцы и позднейшие теософы объясняли это действием некоторого внутреннего фактора, имманентного самому хаосу. Несложная логическая интерполяция приводит нас к выводу о тождественности этого "фактора неопределенности" понятию Абсолюта или Бога, который есть все , и в первую очередь природа на всех своих стадиях развития, даже самых начальных и предначальных. Не удивительно, что примерно в то же время и не без влияния этих переработанных теософами индийских представлений зародилась идея "Большого Взрыва" (Big Bang), объяснявшая хоть что-то в материалистической картине мiра физиков западной, точнее, иудео-христианской культуры.

Все вещество Вселенной, собранное в точку, аналогично "потенциальному пространству", второй стадии нуля, а Большой Взрыв, начало расширения Вселенной - третьей стадии, "девственной Природе". О первой стадии, то есть о том, что было ДО Большого Взрыва, физикам-материалистам говорить было трудно, потому что понятию "хаоса" нельзя дать строгого определения. Между тем нам с вами уже должно быть ясно, что фактор, обусловивший зарождение структуры в первичном хаосе, то есть вызвавший уменьшение энтропии Вселенной, является скорее "внешним", чем "внутренним", если взглянуть на дело с точки зрения теософов и физиков, потому что исходит из сознания человека, а не Вселенной: попросту говоря, как мы подумаем, так и будет - точнее, так и было (will have been).

Я недаром повторяю в каждой лекции, что история пишется ретроспективно. Ведь время - всего лишь одна из функций Вселенной, оно не прямолинейно (или, по крайней мере, не всегда прямолинейно, в чем мы убедимся позже), поэтому наша мысль может точно так же воздействовать на относительное линейное прошлое, как и на будущее. Короче говоря, тем самым вопрос об определении хаоса, он же вопрос о том, что было до Большого взрыва, он же вопрос об иллюзорности или реальности Вселенной становится чисто схоластическим и утрачивает для нас всякий смысл, подобно знаменитому вопросу о том, "сколько ангелов уместится на кончике иглы" - до тех пор, пока мы не найдем ответ на вопрос, что есть Истина, - кстати, кто помнит, что говорится об этом в книге Дао Дэ Цзин?

От Истины рожден Один,

От Одного явились Два,

Из Двух образовались Три,

Из Трех - все множество вещей.

Выходит, Истина - это хаос? На самом деле это, конечно, ловушка. Просто с точки зрения древних индийцев (и современных эзотериков) понятия "внешний" и "внутренний" в приложении к фактору, вызвавшему структурализацию хаоса, тоже не имеют смысла, ибо человек присутствует в Боге, как и Бог в человеке.

Постулат о тождестве Бога и человека в той или иной форме присутствует во всех религиях, в чем мы с вами еще не раз убедимся. Но мы и так слишком уклонились от темы. Видите, сколько мыслей и ассоциаций порождает один, казалось бы простенький, образ какой-то древней эзотерической доктрины. Однако в том-то и дело, что именно эта доктрина составила один из краеугольных камней нашего сегодняшнего мiропонимания, ведь все мы, называющие себя европейцами, американцами, арабами, турками или греками, хиндустани, панджабцами, сикхами и так далее, в сущности, изначально принадлежим к одной культуре, и лишь позднейшие наслоения и новации привели к возникновению множества разнонаправленных учений, каждое из которых первым делом хваталось за меч, чтобы доказать свою правоту.

Терпимость и миролюбие индийцев, объясняющееся в большой мере иньским, лунно-венерианским началом их культуры (недаром даже космическая энергия, кит. ци или чи, является в индийском понимании женской энергией - шакти), со временем сыграли для них, конечно, плохую службу, не дав поднять меч против завоевателей, которых в истории Индии хватало. Однако именно эти терпимость и миролюбие, отказ от меча как средства разрешения философских споров создали оптимальную среду для ничем не сдерживаемого роста эзотерических, религиозных и философских идей, нашедших своих почитателей и продолжателей далеко за пределами Индии - то есть создали то, что сегодня называется плюрализмом. Поэтому для самих индийцев в принципе было неважно, как нумеровать стадии мiрового развития. У них не было столь строгого и торжественного отношения к символике чисел, как у китайцев или у Пифагора.

Однако сама символика была в принципе той же самой: мiр делится на три "этажа" по вертикали - сначала небо, воздух и земля, потом рай (голока), земля и подземное царство (нарака), - и на четыре стороны света (они же четыре стихии, четыре времени года и т.п.). Отсюда - множество триад и еще больше тетрад ("четвериц"):

Тримурти - троица богов Брахма (творец), Вишну (Сохранитель) и Шива (Разрушитель),

Трикарман - три главные обязанности брахмана (жертвоприношение, изучение Вед и благотворительность),

Трипитака - три "корзины", т.е. сборника буддийского канона: монашеский устав, наставления в вере и религиозная доктрина, и так далее; четверка дает четверорукость и четвероликость многих божеств, четыре слоя Вед - Ригведа (веда гимнов), Самаведа (веда песен), Яджурведа (веда жертвенных стихов) и Атхарваведа (веда заклинаний), четыре обязанности человека (пурушатхи) - дхарма, артха, кама и мокша, о которых ниже, и связанные с ними четыре этапа жизни (ашрамы) - ученик, домохозяин, отшельник и святой, четыре эпохи-юги, четыре благородных истины буддизма и т.п. Из них для нас важны в понятийном смысле четыре пурушатхи, т.к. из них складывается карма.

Прежде всего хотелось бы рассеять одно весьма распространенное заблуждение. Словом "карма" у нас сегодня называют все что угодно: и наследственность, и "долги", остающиеся нам от прошлых жизней, и дхарму (роль), и мокшу (служение), и кизмет. Чаще всего именно кизмет, то есть судьбу, жребий (от араб. късм - жребий), имеющий значение только для данного воплощения и никак не связанный с воплощениями прошлыми или будущими. Между тем карма - это абстрактное философское понятие, к обыденной жизни приложимое так же мало, как понятие "материя" - к столу, за которым мы обедаем. В индуизме это всеобщая причинность, сходная с европейско-греческим понятием "телос" (конечная причина), поэтому обычная причинно-следственная связь, для которой предполагается необратимость во времени (сначала всегда идет причина, а потом следствие), в области кармы неприменима.

В буддизме и даосизме это безличный закон мiрового равновесия, всегда стремящегося к самовосстановлению. Человек может нарушить его в каком-то месте; мiр от этого не перевернется, а человек, как говорится, сделает хуже себе же, потому что равновесие будет стремиться восстановиться, и человек поплатится за его нарушение. (В мировой мифологии описан один-единственный случай настолько глубокого нарушения этого равновесия, что мiр в самом деле "перевернулся", но это было сделано не человеком).

ДХАРМА (санскр.): долг, закон, порядок жизни. "Дхарма огня - гореть, дхарма тигра - быть жестоким." (Д. Редьяр. Психология личности). В индийской астрологии домами, указывающими дхарму человека, счит. I, V и IX. АРТХА (санскр. "цель"): общественная деятельность, направленная на приобретение пользы, богатства. В астрологии домами а. считаются II, VI и Х. В авестизме - Арта или Аша (Аша-Вахишта), "Лучшая Правда", небесный архетип порядка и гармонии. КАМА (санскр.): любовь, чувственные влечения и страсти. В индийской астрол. домами к. считаются III, VII и XI. МОКША (санскр.): спасение души, освобождение от пут материального мiра, одна из важнейших сторон жизни человека и его задач в индийской философии. В инд. астрологии домами мокши счит. IV, VIII и XII. Пятерки, семерки и девятки в качестве "несущих конструкций" встречаются гораздо реже. Индия вообще больше тяготеет к четным числам. Очень популярна шестерка и несколько менее - восьмерка.

Об индийской шестерке (гексаграмме) мы уже упоминали в прошлой лекции:

Шива (разум)
 |  |  |  |  |  |  |  | * |  |  |  |  |  |  |  |
 |  |  |  |  |  |  | * |  | * |  |  |  |  |  |
Лакшми(осязание) | * | * | * | * | * | * | * | * | * | * | * | * | * | * | * | Сарасвати(слух)
 |  | * |  |  | * |  |  |  |  |  | * |  |  | * |  |
 |  |  | * | * |  |  |  |  |  |  |  | * | * |  |
 |  |  | * | * |  |  |  |  |  |  |  | * | * |  |
 |  | * |  |  | * |  |  |  |  |  | * |  |  | * |
Брахма (зрение) | * | * | * | * | * | * | * | * | * | * | * | * | * | * | * | Вишну (вкус)
 |  |  |  |  |  |  | * |  | * |  |  |  |  |  |  |
 |  |  |  |  |  |  |  | * |  |  |  |  |  |  |
Кали (обоняние)

К шестерке "привязана" и система чакр, называемая на санскрите "шат-чакра нирупана", т.е. "система шести чакр", и описывающая всю индийскую картину мiра. Это - схема устройства микрокосма и макрокосма, лежащая в основе всех "индогенных" учений - и древних, и новейших.

ЧАКPА (Chakra, санскр. "круг, диск"): орган астрального (или эфирного) тела человека, "преобразователь жизненной энергии". В индийской традиции насчитывается шесть основных чакр плюс одна высшая, сверх-чакра (Сахасрара). Шесть основных чакр расположены не на (или в) физическом, а на эфирном теле, которое считается носителем информации о физическом и других телах. Каждая чакра обладает особыми свойствами, проявляющимися на всех уровнях, т.е. во всех телах. С каждой чакрой связывается тж. определенное божество или ипостась божества, стихия, мантра и шакти.

Мантра, если вы помните, это краткое заклинание или молитва, шакти же в данном случае - женское божество, одно из олицетворений космической энергии шакти. Каждая чакра имеет также свой знак или символ, сопровождаемый сложной расшифровкой и включающий несколько букв алфавита деванагари. Шесть чакр охватывают все 50 букв алфавита, седьмая же, самая высшая, тысячелепестковый лотос, включает каждую букву в 20 повторениях. К классическим чакрам относят (перечисление снизу вверх):

1. муладхара - на уровне копчика. Четырехлепестковый лотос. Это Брахма, проявляющийся в богине любви Каме. Самая нижняя чакра, при активизации которой пробуждается канал кундалини (от санскр. кундали - "змея", служившая в Индии символом красоты и силы). По этому каналу жизненная энергия (шакти) поднимается наверх, в высшие области человеческого сознания, чтобы в конце концов символы мужского и женского начала, Шива и Шакти, соединились в космическом блаженстве. Совр. "интегральная" йога занимается упражнениями, направленными на прокачку этой энергии снизу вверх и сверху вниз. Стихия - земля.

2. свадхистана - на уровне лобка. Шестилепестковый лотос. Вишну. Стихия - вода.

3. манипура - на уровне солнечного сплетения. Десятилепестковый лотос. Шива, проявляющийся в образе юпитерианского божества-громовержца Рудры. Стихия - огонь.

4. анахата - между сосков. Двенадцатилепестковый лотос. Шива-Харикодра (Шива в образе Вишну и наоборот). Стихия - воздух.

5. вишуддха - на уровне щитовидной железы. 16-лепестковый лотос. Садашива (Шива-ардханаришвара, т.е. андрогин). Стихия - акаша (эфир, творческая сила).

6. аджна - чуть выше переносицы. Двухлепестковый лотос. Парам-Шива (Всевышний Шива). Стихия - мысленная, неартикулируемая речь (манас).

7. сахасрара - над макушкой. Тысячелепестковый лотос. Обитель чистого сознания Шивы, слияние индивидуального и мiрового разума, мужского и женского начала.

В наши дни эзотерики работают не только с классическими семью чакрами, но и с некоторыми дополнительными - акитрой, двадасарной (Манас-чакрой), Лалана и Сома-чакрой и др. Подробнее см.: Woodroffe, John. The Serpent Power. Madras 1918, 1958; Pаджнеш, Бхагван Шри. Медитация: искусство внутреннего экстаза. Rajnesh Foundation, Poona, 1977; Каптен Ю.Л. Основы медитации. СПб., "Андреев и сыновья", 1991.

Представление о "пространственно-временной замкнутости мiра", о цикличности всех его проявлений восходит, как мы уже говорили, к "таврическому" мышлению, т.е. мышлению эры Тельца, элементов которого в индийской культуре сохранилось немало. Выражением этого представления является мандала - символ вечного круговорота времен и событий, солнечного года, воплощений и перевоплощений, модель Вселенной, изображаемая в виде круга со вписанным в него крестом или квадратом, обозначающим стороны света. Тем же словом обозначаются, кстати, и "круги", т.е. разделы Ригведы, а тж. некоторые другие круги - например, небесный круг Зодиака и все, к нему относящееся. Так, у известного астролога и философа-эзотерика Дейна Редьяра (Rudhyar) имеется работа, озаглавленная "Астрологическая мандала": в ней приводятся образные описания свойств каждого из 360 градусов Зодиака.

Итак, познакомившись вкратце с основами индийской эзотерической мысли, рассмотрим этапы ее развития. "Природная религия" ВЕДАНТИЗМА примерно к середине эры Овна (VI-III в. до н.э.) сменяется БРАХМАНИЗМОМ, разработавшим учение о мiровой душе (брахмане), о карме и реинкарнации (перевоплощении). В это же время складывается система каст, создающая своего рода "стержень" в прежде аморфном (венерианско-лунном) индийском обществе. Эта система обеспечивала эзотеричность (т.е. в данном случае - недоступность для непосвященных) знаний Вед и высших ступеней самосовершенствования для женщин и членов низших каст. Стать саньяси (святым) мог и обязан был только брахман (См. об этом: Законы Ману. М., "Наука", 1962; переизд. 1992). К концу эры Овна из брахманизма выделились шесть ортодоксальных и целый ряд неортодоксальных учений:

- веданта: истинным бытием обладает только брахман (мiровая душа), все остальное же есть проявление божественной иллюзии (майя); изложено в "Брахмасутре" Бодараяны;

- миманса: истинным бытием обладает только реальный мiр, никакой мiровой души нет; мiр управляется кармой и познаваем разумом; (и можно бесконечно спорить о том, иллюзия ли наш мiр или не иллюзия, приводя бесчисленное количество доказательств, но подлинному философу-эзотерику ясно, что правы и те, и другие, ибо нет разницы между иллюзией и не-иллюзией, нет границы между мiром видимым и мiром невидимым - или, точнее, эта разница несущественна, эта граница преодолима; до конца эта мысль додумана, как мы помним, в дзен-буддизме, но и другии философии учили преодолевать ее, хоть и каждая по-своему).

- санкхья: учение о страдании и освобождении от него;

- йога: дериват санкхьи, учение о совершенствовании тела и духа. Подразделяется на восемь анг (ступеней)

яма | крийяйога
нияма
асана
пранаяма
пратьяхара
дхарана | раджайога
дхьяна
самадхи

Подробнее см., напр.: "Йога-сутры" Патанджали и "Вьяса-бхашья". Пер. и комм. Е. Островской и В. Рудого. М., "Наука", 1992; О йоге и ее применимости у нас, "на Западе", процитируем доктора Фридриха Феерхофа - "Астрология как основа терапии", отрывки печатались в журн. "Наука и религия", N 1/94: "Сам факт все увеличивающегося влияния великого учения йоги на развитие народов Запада представляется весьма отрадным в том отношении, что с его помощью высшая, духовная природа человека способна одержать победу над его низменной эмоциональной и физической сущностью. Такова единственная истинная цель настоящего йога. Однако подверженная всем страстям природа человека Запада слишком часто извращает ее содержание: он либо начинает безжалостно и безрезультатно истязать свою плоть, желая путем аскезы изменить эгоистическую направленность своих психических сил, либо пытается использовать свои психические способности для физического укрепления организма.

Пока выполнение дыхательных упражнений служит лишь оздоровлению и укреплению тела с тем, чтобы сделать его более послушным духу, это можно считать вполне оправданным; однако в большинстве случаев здесь преобладают иные мотивы - незрелое и опасное любопытство в отношении сверхчувственных переживаний, дерзкое стремление к психической и магической власти и т.п. В таких случаях неизбежна катастрофа: бессмысленное форсирование психических и нервных центров мстит за себя, вслед за перенапряжением наступают нервные расстройства и заболевания, депрессии, психозы; в самом лучшем случае дело заканчивается экзальтированностью и "надломом". Опыт показывает, что одни и те же психические упражнения, завершающиеся для человека восточного (напр., индийца или перса) блестящим успехом, для европейца могут оказаться буквально губительны.

Причиной тому различие врожденной конституции отдельных рас, обусловленное их историческим развитием; организм европейца во многих случаях попросту отказывается переносить такие упражнения, - напр., приемы "таттвы" или глубокие дыхательные упражнения. Индийцы тысячи лет жили в определенном климате и определенных условиях, во многих отношениях прямо противоположных нашим. Они выработали определенный тип мышления, по-своему высокий, но в конечном итоге по-разному воздействующий на определенные типы индивидов. Поэтому для нас бесполезно пытаться идти их путем, хотя и ведущим их к вершинам оккультных знаний, но для народов Запада столь же мало приемлемым, как овсяная диета - для льва".

- и, наконец, вайшешика и ньяя (астика-ньяя): схоластические системы, старавшиеся уложить все древние и новые представления в строгие схемы, что, конечно, не так-то просто сделать. Эти схемы так или иначе восходят к шат-чакра нирупана, обрастая лишь некоторыми добавлениями. Подробности можно найти в любой книге по индийской философии. Эти учения были как бы "приняты в семью" индийских философий, т.к. они не претендовали на значение и роль религий. Учения же, претендовавшие на нечто большее, т.е. породившие новые религии или секты, считаются "неортодоксальными", т.е. выходящими как бы за рамки официальной доктрины.

Это, во-первых, ТАНТРИЗМ (от санскр. тантра - "сокровенное, магия"): ряд сект и школ с особыми обрядами, восходящими к древним культам плодородия. Их отличает прежде всего эзотеричность обрядов, несовместимость с брахманистическим ритуалом, представление о мужском и женском энергетическом начале. Общение полов рассматривалось как мистический акт, в результате которого оба партнера приобретают часть космической энергии (шакти). Многие элементы тантризма были приняты ламаизмом, о котором говорилось в предыдущей лекции.

Далее это, конечно, БУДДИЗМ в своих первоначальных формах, учение принца Гаутамы. Буддизм разработал учение о сансаре, т.е. круговороте нашей обычной жизни, включая перевоплощения и повторные рождения, неизбежно связанном со страданиями, и нирване, т.е. "погашении жажды", оставлении радостей этого мiра, завершении круговорота страданий и соединении с абсолютом. Это учение было сформулировано в виде "четырех благородных истин":

1) все - это страдание, 2) у страдания есть причина, 3) страданию можно положить конец, 4) существует путь, ведущий к прекращению страдания. Этот путь включал, в свою очередь, четыре стадии медитации или "степени религиозного погружения". Адепты, освоившие эти стадии или степени, прошедшие очередной цикл жизни (ашрамы, см. выше), также подразделяются на различные "ранги" по своей святости (см., напр., Пишель Р. Будда, его жизнь и учение. М., 1911, репринт 1991). При этом из мистического арсенала буддизма удалялась как вся палитра традиционных индийских верований, включавших почитание множества божеств и их ипостасей, так и собственно человеческая личность как участник какого бы то ни было мiрового процесса, т.к. важнейшим залогом перехода к нирване (Спасения) считался отказ от всякой результативной деятельности (тот же принцип недеяния). А это противоречило уже установившейся системе каст, требовавшей от каждого члена общества совершенно определенных и вполне результативных действий.

Однако с эзотерической точки зрения буддизм был шагом вперед, потому что познание закономерностей мiра видимого и невидимого действительно требует отказа от вмешательства в действие этих закономерностей (известный постулат о влиянии экспериментатора на ход эксперимента). Поэтому на традиционной индийской почве буддизм большого распространения не получил и в начале эры Рыб был вытеснен индуизмом - новейшей формой древней индийской религии, однако дал множество вариаций на периферии индийского ареала. Еще до этого он распался на два больших направления: махаяну и хинаяну.

Махаяна (санскр. "Большая Колесница"): наиболее крупное направление буддизма, "Большой путь Спасения", распростр. в Индии, Китае, Корее, Японии. В отличие от Хинаяны считает, что Спасения может достичь каждый, кто следует заветам Будды Шакьямуни и живет в любви с ближними. Носит более эзот. характер, чем Хинаяна.

Хинаяна (санскр. Hinayana, "Малая колесница"): "Малый путь Спасения", меньшее, чем Махаяна направление в буддизме, по традиции счит. более ранним. Распростр. в Бирме, Таиланде, Шри Ланке. Будда - историческая личность, пример для подражания, а не Спаситель, ибо никто никому не может помочь ни очиститься, ни освободиться. Для постижении истины отшельничество счит. практически обязательным. Это означает, что Спасения могут достичь лишь немногие.

ДЖАЙНИЗМ, первоначально представлявший собой одну из сект буддизма, ныне является самостоятельной религией. Традиционно его первым "пророком" считают Махавиру, старшего современника Будды, однако корнями он уходит в древние, еще тотемистические верования жителей Индии (наподобие ламаизма, вобравшего в себя элементы древней тибетской религии бон). В эзотерическом плане он, пожалуй, наиболее полно выразил мысль об относительности любых человеческих определений, даваемых явлениям макрокосма и микрокосма, признав, что любая вещь существует и не существует одновременно, вопрос лишь в том, что под этим понимать. Кроме того, джайнизм считает непременными атрибутами любой души (индивида) совершенное знание и высшее блаженство, непроявление же того и другого в каждом отдельном случае есть результат нарушения индивидом своей кармы. Высшей целью джайнисты называли освобождение от груза кармы путем подвижничества, важнейшим элементом которого считали непричинение вреда (ахимса).

Персия

Религия парсов, предков жителей сегодняшнего Ирана, также имеет очень древние корни, т.е. восходит к самым ранним индо-иранским анималистическим и тотемическим культам. Древние парсы почитали стихии и их воплощения - огонь, воду, камни, ветер, совершали жертвоприношения, поклонялись божествам солнца и луны. Огонь считается самой мощной, а в некоторых теориях - и самой древней из стихий. Огонь очищающий, этот каббалистический Эш-Мезареф, как нельзя лучше отвечает задаче Спасения, ибо он освобождает от скверны. Поэтому и зороастризм, пришедший на смену чистому стихие- и огнепоклонству, не смог отказаться от культа огня.

ЗОРОАСТРИЗМ как учение Зороастра (не будем вдаваться в детали вопроса о личности Зороастра и времени его жизни) сложился к концу эры Овна, т.е. к VI-V вв. до н.э. Во всяком случае, он уже был распространен в державе персидского царя Кира (558-529 до н.э.), и евреи, находившиеся в это время в плену в завоеванном Киром Вавилоне, успели кое-что перенять из религиозной философии зороастризма. К тому же времени относится и оформление первых текстов "Авесты". В Государственной (бывшей Ленинской) библиотеке есть издание "Авесты" на немецком языке: Avesta. Die heiligen Buecher der Parsen. Brl.-Lpz. Verl. De Gruyter, 1924. На русском языке эти тексты целиком до сих пор не выходили. В принципе они целиком и не сохранились: из 21 книги, существовавших при Сасанидах, т.е. в Средневековье, до нас дошли лишь четыре, из них только одна (Вендидад) без пропусков и потерь. Есть, впрочем, перевод избранных гимнов: Стеблин-Каменский И.М. Авеста. Избранные гимны из Видевдата. М., 1993.

Очень многое в иранской картине мiра сходно с представлениями древних индийцев - корни-то общие. И, хотя функции божеств и других элементов мифологии у парсов нередко изменяются на прямо противоположные по сравнению с индийцами, родство их имен и названий очевидно. Ср. санскр. артха и авест. аша - закон мiровой необходимости, санскр. Яма и авест. Йима - бог подземного царства, но санскр. дэва - "бог" и авест. "даэва" - злой дух, разрушительная сила (ср. груз. дэв).

Первоначальные общество и культура иранцев носит, в отличие от индийских, ярко выраженный марсианский характер (поклонение огню, завоевательные войны, не прекращавшиеся в течение столетий, "культ" личности вместо отказа от нее и т.п., наконец, Лев с саблей и Солнце в гербе современного Ирана), поэтому отличий между ними довольно много. Не рассматривая их во всех подробностях, отметим две идеи, важных не только в догматическом, но в большой мере и в философском плане; возможно, они были восприняты иранцами у соседних семитских или даже более отдаленных восточно-африканских племен: это идея чистилища и идея благодати. Не утверждая, что обе эти идеи проникли в Иран именно из Африки, все же напомню о весьма распространенной гипотезе происхождения всех человеческих рас именно с африканского континента (а с учетом теории Семи рас - с "черного" континента Гондваны), а также процитирую иранского писателя Голамхосейна Саэди: "Культура суахили больше, чем любая другая, оказала влияние на обычаи и традиции населения южного побережья Ирана" - цит. по: Жуков А.А. Культура, язык и литература суахили. Л., ЛГУ, 1983.

Чистилище, авест. чинвад (Chinvad), Чинвато-Пэрэру, поздн. Серат: волшебный мост, плоский и узкий, как меч. Пройти через него могут лишь те, кто был праведен и верно служил Богу. Когда на мост вступает грешник, он поворачивается, превращаясь в острие. Чистилище (лат. Purgatorium): в позднейших монотеистич. мифологиях - место, промежуточное между раем и адом, "первая инстанция", где души усопших предстают перед судом, оценивающим их земные дела. Зачатки понятия чистилища имелись уже у древних народов (см. Элисийские поля, Бардо, Бифр ст). Развитие понятия получило в эпоху Рыб: мост Чинвад у зороастрийцев, пропускающий лишь праведников, от них - представление о "мосте толщиной в волос" у мусульман (сам человек пройти по нему не может, его должен перевезти тот верблюд, баран или осел, которого он при жизни пожертвовал Аллаху), римско-катол. представление о Чистилище как приношении очистительной огненной жертвы (нем. Fegefeuer). Спор о Чистилище был одной из причин раскола Вселенской церкви на католическую и православную (Православие Чистилища не признает). Благодать (греч. 'h charisma, лат. gratia, др.-евр. BERACHA, араб. Baraka); современные русские часто называют ее "благостью", т.к. старинное "благодать" для них скорее кажется равнозначным "кайфу", но термин есть термин: это - важнейшее эзотерическое понятие, означающее особую божественную силу, ниспосылаемую человеку. Передается человеку от божества посредством эманации или в ходе свщ. таинств (мистерий) от других носителей благодати, и может быть таким же образом отнята (можно вспомнить персидского героя Афрасиаба, за свои преступления лишенного благодати богиней, лишение сана и отлучение от церкви у христиан и т.п.). В христианстве зап. отцы церкви считали благодать единственным условием Спасения, а вост. наряду с нею допускали и свободу воли (пелагиане).

У зороастрийцев хварна (фарн) считается эманацией божественного огня, "благой долей", озн. награду и в земной жизни - власть, богатство, как и бераха (йидд. брохе) у иудеев. У мусульман носителями небесной благодати (барака) считались суфии и иные "столпы веры" (аятоллы, шейхи). Греч. харизма, в древности означавшее "дар богов" (или богам - в виде жертвы), ныне употребляется для обозначения дара служения идеалу или просто дара общения с людьми ("харизматический лидер"). В совр. культурах понятие благодати имеет свои отличия: фр.-англ. grace, нем. Gnade скорее означает "милость Божию" (милосердие, mercy, греч. to "eleos), как и в современом иудаизме (ивр. ПESED, "благоволение", отсюда хасид). Сколько ни искал, в индийских трактатах (и древних, и современных) я нигде не нашел понятия, которое хоть отчасти соответствовало бы идее благодати. Конечно, в разных языках и культурах его содержание различно, но ядро-то все равно одно. А у индийцев, начиная с Вед и кончая трудами Кришнамурти, есть все, что угодно: божественная сила, прана, шакти, асхима, праведность, - кроме благодати. Это оттого, что "носителями божественной силы" у индийцев считались (и посейчас считаются) не отдельные люди, заслужившие ее тем или иным образом, а все члены касты брахманов по праву рождения.

Если ты даже кшатрий (воин, патриций), то будь ты хоть сорок раз герой, тебе не познать высшей благодати. И наоборот, даже совершив преступление, "дважды рожденный" может утратить звание брахмана, но он не утратит своей причастности к высшей благодати (ср. дворяне-декабристы, лишенные "прав состояния", но не утратившие врожденного благородства). В этом смысле выделение зороастризма из протоведической религии было шагом вперед, ибо предоставляло возможность Спасения не одной только касте избранных, а вообще всем, принявшим учение. Еще одно отличие индийского и персидского мiровоззрения заключается в признании существования пары верховных божеств, бога добра Ормузда и бога зла Аримана как двух независимых начал, каждое из которых ведает своими делами: один - добрыми, другой злыми. Поэтому персов часто упрекают в дуализме. Однако этот дуализм относителен, ибо и Ормузд, и Ариман на самом деле суть "небесные близнецы", дети бога вечного и бесконечного времени - Зрвана, хотя в "Авесте" он упоминается лишь вскользь.

В самом зороастризме эзотеризма немного, да и то это по большей части элементы все того же индо-иранского мiровоззрения. Гораздо эзотеричнее зороастризма его дериваты - "ереси" и новейшие учения (напр., "Так говорил Заратустра" Ницше), одно из которых прямо обращается к Зрвану: это ЗРВАНИЗМ (зерванизм), учение о бесконечном времени. Зрван, тж. Зерван, Зурван (пехл.; армянск. Зруам, Зруан; англ. Zurvan, Zervan): З. Акарана, "Неограниченное Время", верховный бог зрванистской мифологии (Иран), персонификация даже не столько времени, сколько принципа космического равновесия (весы, на одной чаше которых находится добро, на другой - зло). По одной из версий вообще двуполое божество, андрогин, который "не знал даже, что творится в его утробе". Воспринимается как бесконечное время, тогда как мiр конечен и обречен на гибель.

Создатели мiра - сыновья З. Ормазд и Ариман, но время могущественнее обоих, т.е. добра и зла. Из Персии этот культ проник в Сирию, Палестину и Египет (Эон). Феодор Мопсуэстийский наз. его "Тихе" (греч. н tychh - "Жребий", "Судьба"). Феодор Мопсуэстийский (ум. 425) - великий экзегет Антиохийской школы, ученик Павла Самосатского. Впервые дал подробные комментарии ко всем книгам Библии и составил "ответы" относительно всех ересей. В 553 г. (на V Вселенском соборе) сам осужден как еретик (несторианин) за то, что признавал в Иисусе две природы, божественную и человеческую. Составил труд "О магах в Персии", краткое изложение которого дается у Патр. Фотия (ок. 820-891). В эпоху поздней античности зрванизм был распространен тж. на Сицилии и в Сирии "среди магов", как пишет Бартел Ван-дер-Варден (Пробуждающаяся наука II. Рождение астрономии. М., "Наука", 1991).

Однако в самом Иране приверженцы религиозной секты зрванитов были в конце концов подавлены Сасанидами, и в настоящее время их почти не осталось. Однако их философские взгляды, более близкие эзотеризму, чем философия собственно "Авесты", и сегодня дают неплохую пищу для размышления.

Другой не менее интересной в эзотерическом плане сектой были МАНИХЕИ. Мани-Зендиг, Манес сын Патала (лат. транскр. Manes или Mani, 216 - ок. 277): основатель манихейского учения. Счит. себя учеником Фаридуна. Объявился в Иране при Шапуре, сыне Ардешира (2-й царь Сасанидской династии), отрицал Зенд-Авесту, за что он сам и его последователи были прозваны "зендигами" (отсюда араб. зиндик - "вероотступник"). Называл себя преемником Будды, Зороастра и Христа. По аль-Балхи, Мани бежал от преследований Шапура в Китай, где основал секту абахитов. Внук Шапура, Бахрам, вернул Мани в Иран, пообещав легализовать его учение. Тот поверил, и манихеи вышли из подполья. Желая поступить "по-царски", Бахрам устроил религиозный диспут, и Мани признали побежденным. Царь предложил ему отречься от своей веры или умереть. М. избрал смерть. С него содрали кожу и набили ее соломой - "и вот почему каждому, кто окажется главой зендигов, кожу набивают соломой" (Ибн аль-Балхи. Фарс-Наме).

Последователей М. заключили в темницы, а тех, кто не отрекся, казнили. Бируни (см.) наз. его Курбикос ибн Фаттак; у римлян он наз. Корбиций (Corbitius). Манихейство представляло собой своеобразный синтез собственно персидских, шумеро-вавилонских и христианских (гностических) взглядов. В отличие от зрванитов и собственно зороастрийцев, манихеи были истинными дуалистами: они считали добро и зло (свет и тьму, бога и диавола) двумя абсолютно самостоятельными и равноправными началами, представленными как во Вселенной, так и в человеке. С современной точки зрения это был эзотеризм "без верхушки", так и не достигший стадии "плеромы" (полноты) из-за отказа от признания Единицы (Абсолюта): их космогония начиналась сразу с двойки. В сравнении со зрванизмом он, конечно, менее развит, однако более живописен и содержит по крайней мере одну немаловажную концепцию, к которой нам еще не раз придется вернуться - назовем ее условно "восстанием Люцифера" (иногда ее еще называют "войной богов").

Ее смысл таков. Зло (Люцифер, Ариман, диавол - неважно, самостоятельная ли сила или неблагополучный "33 отдел" Творения, если кто читал Сьовалла и Валло или видел фильм) однажды восстало против Добра, желая возглавить Вселенную. И это ему почти удалось, но его окончательная победа означала бы коллапс Вселенной, поэтому вступил в силу закон космического равновесия (в иудео- христианских мифах персонифицируемый в качестве архистратига Михаила), и зло было повержено, катастрофа предотвращена. Манихеи делали из этого вывод, что Ариман, потерпев неудачу в макрокосме, всякий раз пытается взять реванш в микрокосме, то есть искушает каждого отдельного человека, стараясь лишить его "образа и подобия Ормуздова", поэтому задача человека - искать пути к восстановлению этого образа. Еще манихеи проповедовали аскетизм и безбрачие, выступали против огнепоклонничества (зороастризма). Существовало 6 "Книг Мани" на сирийском и 1 на среднеиранском (парфянском) яз. ("Книга гигантов", "Шапуракана" и др.); не сохранились. Взгляды манихеев нашли потом многих последователей на Западе и на Востоке, однако сами они, как уже говорилось, были уничтожены.

В наши дни зороастризм как таковой сохранил по большей части чисто религиозный характер, утратив философские элементы. Это не удивительно, т.к. государственной религией в Иране сейчас является ислам шиитского толка, а зороастрийские общины, сравнительно небольшие, разбросаны по всему мiру. Зороастрийцам (так же, как цыганам) "некогда" заниматься эзотерической философией. Современная же философия "АВЕСТИЗМА", существующая, кажется, только в европейской части России, представляет собой переработку древнеиранских мифов (индийские источники которых бросаются в глаза почти всюду). Один из этих мифов, отталкивающийся от исторического факта - прихода индо-иранских племен откуда-то с севера, - и учитывающий опыт нацистского учения об арийской расе, дал на нашей почве своеобразную теорию об Арктогее.

АРКТОГЕЯ: 1. В авестийской (и нек-рых других) эзот. историософии - древнейший праматерик, предпол. прародина человечества (П. Глоба). У совр. европ. националистов - родина северной (нордической) расы, носительницы высшей культуры, в противоп. Гондване как родине южной расы. Встречное движение этих рас дало все разнообразие культур, однако высшие формы культуры и цивилизации возникали там, где преобладали "арктоиды". Подробнее см., напр.: Дугин А. Гиперборейская теория (опыт ариософского исследования). М., 1993.

Шамбала

Если у нас есть еще время, мы можем рассмотреть легенду о Шамбале, нашедшую столь широкий отклик в сердцах многих современных россиян. ШАМБАЛА, Шамбхала, в зап. лит. тж. Шангри-Ла (санскр. Cambhala, англ. Shambhala или Shangrila): по ламаистическим представлениям - легендарная страна, в которой хранятся высшие магические тайны тантризма и буддизма. Овладением этими тайнами - страстное желание ламаиста, поэтому Ш. воспринимается как олицетворение мiра грядущего будды Майтрейи. По легенде, Ш. была царством в Средней Азии. Ее царь Сучандра побывал в Южной Индии, чтобы приобрести знание. После мусульманского вторжения в Среднюю Азию в IX в. царство Ш. сделалось невидимым для человеческих глаз. Только чистые сердцем могут найти к ней дорогу. Но в недалеком будущем царь Рудрачакрин выйдет из нее вместе со своим воинством и его предводителем, чтобы после великой битвы установить на Земле новое духовное сообщество.

Подобные легенды существовали (или существуют) у многих народов: российские Беловодье и Град Китеж, в какой-то мере германская Винета и так далее. На самом деле Шамбала - это всего лишь эгрегор, информационное поле, созданное к тому же исключительно западным эзотеризмом: это своего рода мечта об идеальном обществе, в которое войдут только лучшие из "посвященных". Однако поскольку большинство из тех, кого на Западе объявляли "лучшими", оказались людьми скорее бессовестными, то и их информационное поле в наши дни значительно утратило свою первоначальную ясность и чистоту.


Лекция 6. Экзотические культуры

На периферии технических цивилизаций до сих пор существуют сообщества или даже целые культуры (и их не так уж мало), в силу разных причин не только сохраняющие в себе черты предыдущих эпох - эры Овна, эры Тельца или даже еще более ранних, - но и предоставившие этим чертам возможность "пережить свой век", проделать как минимум один, а то и несколько добавочных, "сверхплановых" циклов развития.

Первая часть этого положения, т.е. сохранность в них многих черт глубокой древности, радует этнографов, археологов и других ученых, реконструирующих историю человеческих обществ. Нас же с вами больше интересует вторая часть, подразумевающая не столько реконструкцию элементов развития этих обществ - ибо, как мы уже убедились, повсюду на Земле они были в большей или меньшей степени одинаковы, - сколько роль и место этих культур в нашей сегодняшней жизни в целом и в эзотерической философии в частности.

Роль и место этих культур сегодня во многом напоминали бы роль лапутянских бессмертных у Свифта, достойно проживших один человеческий век, а затем несколько веков пребывающих в полном маразме, или судьбу однолетнего растения, высаженного в горшок и оставленного на зиму в теплом помещении - к Рождеству такое растение принимает причудливые, не свойственные ему формы, а к Масленице выдыхается и умирает, - если бы не мощная основа этих культур, единая со всеми остальными, позднейшими, верная уже в силу своей простоты и красоты.

Все подобные культуры мы, естественно, рассмотреть не сможем; я перечислю лишь те, которые представляются важными для понимания их принципиальной значимости. Начнем с культуры, наиболее близкой нам географически. Как известно, на самом краю нашего пространства-времени ("от варяг до греков" и учебников истории с 5 по 10 класс) находится Египет - недаром европейцы столько веков считали его самой дальней и самой древней из цивилизованных стран. Про Египет мы уже говорили, попробуем теперь заглянуть за его пределы. Древний Египет был большой страной. На сегодняшних картах его территория поделена на несколько частей, крупнейшими из которых являются собственно Египет (северная часть Древнего) и Судан (юг Древнего Египта). В Судане живут разные племена, и на протяжении последних двадцати веков в нем происходили разные удивительные вещи (например, появление мессии - махди, о котором мы, возможно, еще поговорим).

Одно из этих племен называется БАМБАРА. Это обычные чернокожие, красивого телосложения, они живут также в Мали и некоторых других странах Африки, в состав Египта никогда не входивших. Для начала обратимся к космогонии бамбара - естественно, в сокращенном виде, чтобы уяснить главное. Излагается по: Арсеньев В.Р. Звери - боги - люди. М., 1991. Мiр произошел из первичной пустоты (т.е. все того же хаоса, определения которого нигде найти невозможно. Но мы по ходу дела все-таки попытаемся). Пустота издала звук, отчего возник ее двойник. От их соединения возникло влажное вещество (вода), а потом произошел взрыв (! - что мы говорили о Большом взрыве?), породивший твердое вещество.

Однако это еще не были земля и пространство, их еще не сотворили. При оседании твердого вещества (после взрыва) возникли вещи и их символы. Тогда из хаоса выделилось сознание и направилось к вещам, чтобы вдохнуть в них жизнь и наделить именами. Так возник активный дух Йо и 22 основных элемента, от которых произошли звуки, цвета, действия и чувства (вам это ничего не напоминает?). От Йо произошло божество Фаро, "властитель слова", создавший семь небес, и другие божества. При этом Фаро соответствует стихии ВОДЫ (женское начало, для краткости - инь), "строитель Земли" Пемба - ОГНЮ (ян), прародительница людей Мусо Корони - ЗЕМЛЕ (инь), а дух Телико - ВОЗДУХУ (ян).

Это распределение стихий по принципу мужского и женского начала полностью соответсвует, кстати, взглядам индуистов (брахманистов), пифагорейцев, каббалистов и суфиев. Сходство с уже известными нам космогониями несомненно, а с египетской просто бросается в глаза - особенно если знать, что двадцати двум арканам Таро приписывается египетское происхождение: по легенде, в подземелье одного из древнеегипетских храмов хранились 22 золотые таблицы, на которых в виде рисунков в символической форме были запечатлены все знания, накопленные египетскими жрецами. Язык меняется и умирает, а рисунок вечен, поэтому жрецы решили запечатлеть свои знания в рисунках.

Да, аналогия напрашивается. Мало того: существует множество красивых легенд о взаимопроникновении севера и юга - например, легенда о римском батальоне, заблудившемся в Тропической Африке и давшем начало роду белолицых и голубоглазых берберов. Но: история пишется ретроспективно! Кроме того, для нас, раз уж мы углубились в эзотеризм и знаем, что при анализе вопросов бытия (т.е. проблем микрокосма и макрокосма) закон причины и следствия неприменим, и в данном, и в других случаях неважно, кто у кого заимствовал: бамбара у египтян или египтяне у бамбара. И те, и другие отразили в своих представлениях общий закон мiрового равновесия: Вселенная устроена так, а не иначе, поэтому ее отражения в сознании любых племен и народов будут схожи. Вспомним марксистский закон единства и борьбы противоположностей или слова Бхагван Шри Раджнеша, он же Ошо, великий учитель современных русских и зарубежных индуистов.

Возвращаясь к теме Древней Индии и предваряя тему современных пост-индийских учений, можно сказать, что заслуга Раджнеша состоит именно в адаптации понятий всеиндийского плюрализма богов и мнений к ограниченно- рационалистическому восприятию европейцев (или, точнее, вообще людей Запада). Он писал: "Противоположности - это не противоположности. Посмотрите глубже, и вы ощутите их, как одну и ту же энергию" - это именно то, о чем мы говорили на всех предыдущих лекциях. Помните спор между ведантой и мимансой, иллюзия ли мiр или не иллюзия?

Но вернемся к нашим экзотическим культурам. Бамбара, как мы помним, живут и в Мали. Мали - уже Тропическая Африка, область еще более своеобразной культуры. Достаточно вспомнить, что в том же тропическом поясе, только не на северо-западе, а на юго-востоке, находилось легендарное государство Мономотапа (терр. сегодняшних Зимбабве и Мозамбика). Время этих культур циклично: "что было, то и будет, и что делалось, то и будет делаться" (Ек. 1:9). Человек и Вселенная или, точнее, человеческое общество (община) и Вселенная едины, они пребывают в равновесии, нарушать которое никому не дозволено. Для членов таких обществ "характерна сознательная ориентация в первую очередь на точное воспроизведение опыта предшествующих поколений и передачу его потомкам в неизменном виде" (В.Р. Арсеньев).

В современной научной традиции такие общества или культуры, находятся ли они в Африке, в Южной Америке или Австралии, принято называть архаичными. И этнологи в данном случае правы: ведь, как мы помним, например, представление о цикличности пространства-времени восходит к эре Тельца, а некоторые другие представления - к еще более ранним периодам человеческой истории. Консервация или, точнее, постоянная реанимация этих представлений сыграла в истории "архаичных обществ" не менее роковую роль, чем в истории Индии, о чем мы говорили в предыдущей лекции. Как пишет к.и.н. Ирина Тимофеевна Катагощина (Институт Африки РАН), "устойчивость традиции сделала носителей архаичного сознания в значительной мере безоружными перед лицом стремительно надвигавшихся на Африку социальных перемен в колониальный период и позднее" (Катагощина И.Т. Архаичные пространственно-временные представления и общественный прогресс в Тропической Африке. В: Пространство и время в архаических культурах. Материалы коллоквиума, М., 1992).

Однако именно эта "устойчивость традиции", в основе которой лежали наиболее простые и естественные представления о мiре, сделала носителей этих культур резистентными против всех бесчисленных нововведений второй половины эры Рыб, начиная от мусульманских и христианских вероучителей и кончая цивилизаторскими потугами капиталистов и коммунистов. "Тропическоафриканская цивилизация сохранилась", как констатировал кто-то из наших африканистов. Слегка перефразируя Дмитрия Михайловича Бондаренко, замечательного современного африканиста, можно сказать, что "то, что для нас является содержанием, для них всего лишь форма, а то, что мы считаем формой, для африканца и есть содержание". Иными словами, африканец может ходить в костюме с галстуком и беседовать с вами о творчестве Кафки, но вы вечером пойдете домой смотреть телевизор, а он обернется леопардом и отправится на ритуальную охоту. Почему леопардом? Потому что "мы одной крови, ты и я" - это хорошо чувствовал Редьярд Киплинг, автор "Маугли", поняв, что европеец эры Рыб слишком утратил связь со своим природным началом, и лишь колоссальный стресс может вернуть его к первоначальному шаблону поведения (Т. Шибутани. Социальная психология. М., 1968).

Кстати, знаменитая идея "назад к природе" возникла у европейских Просветителей не в последнюю очередь именно благодаря "открытию" Африки. В чем же заключается эта картина мiра, столь естественная для носителей "архаичных культур" и столь успешно забытая нами? Рассмотрим ее на примере БИНИ (бенинцев) - народа, населяющего западноафриканское побережье тропической Африки. Излагается по: Бондаренко Д.М. Бенинское общество накануне первых контактов с европейцами (стадиальные и цивилизационные особенности). Диссертация. Ин-т Африки, М., 1993 (на правах рукописи).

Вселенная представлялась бенинцам в виде нескольких концентрических кругов - мiров, границы между которыми вполне определенны, хотя и проницаемы. Внешний, самый широкий круг составляла Вселенная, включающая многонаселенный мiр предков, духов и иных нематериальный сущностей, а в центре нее находилась община, частью которой был человек (физическое тело со всеми его уровнями), в свою очередь состоявший из четырех мiров или кругов - "двойника" (эфирное тело), души (астральное тело), духа (ментальное тело) и высшего "Я" (монада):

В С Е Л Е Н Н А Я
 | Мiр духов предков и божеств
 |  | Общество (община)
 |  |  | ЧЕЛОВЕК:
душа-двойник, нематериальный каркас физической оболочки человека - сознание, мышление, психическое начало - духовное эго - супер-эго

Кстати о двойнике. "С точки зрения африканца, когда человек засыпает на своей циновке, на сцену выходит его двойник, который совершает тот же путь, что проделывал спящий в реальном мiре, и проделывает ту же работу. Именно в этом двойнике и кроется личность человека" (Ксенофонтова Н.А. Личность, общество и социальное время. В сб.: Пространство и время в архаичных культурах. Материалы симпозиума, М., 1992). Мы легко узнаем здесь знакомую четырехчастную схему членения макрокосма и микрокосма, к тому же в двойном варианте, что дает опять-таки уже знакомые нам восемь элементов, совокупность которых составляет не называемый, но подразумеваемый девятый (Мин Тан, см. лекцию 4). Произошли ли действительно все земные языци (племена) из Африки или нет, уже не имеет значения: узнаваемость схемы доказывает, что всюду действуют одни и те же законы, а "противоположности - это не противоположности".

Эта схема настолько проста и свободна от каких бы то ни было "культурных наслоений", теоретизирующих оговорок и запутывающих дело деталей, что может служить блестящей иллюстрацией принципа подобия, известного нам по формулировке Гермеса Трисмегиста: "То, что внизу, подобно тому, что наверху", о котором мы упоминали в 1 лекции. Недаром африканисты - а это люди, настроенные в большинстве своем весьма академически, то есть далекие от нашего с вами подхода, - недаром даже они отмечают, что принцип подобия составляет важнейшую основу мышления народов Тропической Африки (см., напр.: Гиренко Н.М. Социология племени. Становление социологической теории и основные компоненты социальной динамики. М., 1991).

Кроме того, представителям "архаичных культур" и прежде была, и сейчас по-прежнему ясна и другая мысль, также входящая в круг важнейших эзотерических представлений: космос - не структура, не механизм, не мертвая постройка, а живой организм. Тем, кто читал труды по современной Агни-йоге, эта мысль должна быть хорошо знакома. Отсюда представление о жизни как о высшей ценности, поэтому убийство (даже животного) - тягчайшее преступление (вспомните о заповеди "не убий" эры Овна) для всех, кроме охотников, и поэтому охотники - особая социальная группа, членам которой приходится соблюдать массу сложных ритуалов, чтобы не допустить нарушения космического равновесия, ибо нет большего нарушения, чем отнятие жизни ("Согласись, что перерезать волосок уж наверно может лишь тот, кто подвесил" - Булгаков М. Мастер и Маргарита. М., "Худ.лит", 1973). Отсюда же многочисленные охотничьи правила и табу, а также ритуалы отождествления охотника с животным, предназначенным в жертву (представления эр Близнецов, Рака и Льва): ведь в мiре ничто не должно исчезать бесследно, как не должно и появляться из ничего, иначе равновесие нарушится. Так, у описанных выше бамбара считается, что при убийстве (разрушении, нарушении целостности) объекта выделяется особая энергия - "ньяма", вредоносная в отличие от просто жизненной энергии "ни" (ср. ци, прана) и способная оказывать опасное воздействие на людей, на равновесие и порядок в мiре.

Но охота дает людям пропитание, без нее нельзя обойтись; поэтому охотник (не просто охотник, а член высшей касты, брахман, если вернуться к теме прошлой лекции) должен взять на себя ответственность за нераспространение этой энергии на ни в чем не повинных окружающих, иначе пострадают и тот, и другие. Отсюда - развитый культ, т.е. система "магических и ведовских обрядов, жертвоприношений, соблюдения табу и т.д." (Д.М. Бондаренко). Возникнув в период охотничьей эры Овна, эти обряды сохраняли свою роль как факторы, стабилизирующие жизнь общины, и в "пост-овновый" период. Не рассматривая сейчас "рыбизирующее" влияние мусульманских мулл и католических патеров на формирование мiровоззрения "архаичных" народов, отметим, что (идеологическая) колонизация и здесь не только не привела к вытеснению древних верований и культов, но даже в какой-то мере укрепила их в этой роли.

Примером этого может служить культ ВУДУ, очагом которого считается Дагомея, то есть все тот же Бенин. Вуду (Wodoo, Voodoo) - это слово одного из африканских языков (кажется, эве), означающее "дух". В эпоху работорговли жителей западного побережья Тропической Африки вывозили в Северную и Южную Америку, на Кубу и на Гаити, поэтому культ распространился и там, вызывая ужас у суеверных европейцев. Культ, на взгляд европейца, действительно весьма экзотичен: "танцы змей", жертвоприношения, поклонение великому богу-воину Афа (Огуну) и его кровожадным помощникам (похожим на Фобоса и Деймоса у Марса - явный продукт эры Овна), духам-покровителям, духам-предкам, духам-владыкам кладбища, ритуальное расчленение трупов, а в историческом "анамнезе" и каннибализм, и, конечно, "зомби" - почти единственное понятие, усвоенное европейцами из "водуизма", как они его назвали, но зато до сих пор радующее опытных сценаристов и начинающих экстрасенсов.

ЗОМБИ (англ. zombie, от назв. ядовитого снадобья на яз. эве): "живой мертвец", исторически - жертва колдунов афр. племен, прож. в районе Дагомеи (совр. Бенин) и позже на Гаити. Жертве подсыпали в пищу "порошок з.", содержащий тетродотоксин или иной сильнодействующий яд, и человек умирал мнимой смертью, почти неотличимой от действительной. Через несколько дней "мертвеца" оживляли, и он, полностью утратив волю (сознание), подчинялся воле колдуна. Обычно люди-з. после этого проживали недолго. Случаи исцеления (возвращения сознания) известны, но они крайне редки. Ныне так называют людей, "одержимых сверхъестественными силами", т.е. утративших личную волю и подчиняющихся чьим-л. приказам. Подробнее см., напр.: Маленков А., Сарбаш В. В чем секрет зомби? "Наука и жизнь", N 7/1989, с.91. Однако и этот культ есть не что иное, как выражение все того же "таврического", архаичного взгляда на мiр, для лучшего понимания и запоминания которого и создавались обряды и ритуалы. Как пишет все тот же Д.М. Бондаренко, ритуальное поведение было для африканцев всего лишь "активным способом воздействия на ход событий - в конечном счете, может быть и в самом деле "все в руце божеств и предков"? Их следует бояться, но на них можно и влиять. При этом ритуальные действия могли и в самом деле оказаться эффективными, поскольку в это верили не только те, кто их совершал, но и все те, кому во вред или на пользу они были предназначены".

Эффективность этих действий с точки зрения современного эзотеризма объясняется также и тем, что за тысячи лет существования водуизма сложился мощный эгрегор (информационное поле), снабженный, однако, своего рода "кодовым замком": обратиться к нему может далеко не всякий, а лишь тот, кто владеет кодом - вспомните камни-ключи от родовых пещер на о-ве Пасхи. Розыски Тура Хейердала дали поразительные результаты, потому что, во-первых, у него было имя, "понятное" местному эгрегору: Тераи Матеата. Во-вторых, ему по всей форме был передан ключ-камень, с произнесением священного текста и пусть символическим жертвоприношением. В-третьих, у него появился свой аку-аку (дух-покровитель) - эманация эгрегора. Аку-аку, таким образом, - те же вуду.

История Хейердала показывает, кстати, что "ключ" от эгрегора связан не с этнической принадлежностью, а с тем, что принято называть "посвящением", будь то формальная инициация или необходимый этап внутреннего развития. То же относится и к любым иным (не только "аку-акическим") эгрегорам - например, к восточным единоборствам. Но, далеко пережив свое время (и покинув свое исконное пространство), водуизм утратил большую часть своего эзотерического начала или, точнее, перестал его развивать. Он остался в рамках религии, включающей постепенно усыхающие верования и хорошо развитый в силу своей практичности культ. Однако, поскольку пользоваться эгрегором этого культа без "ключа" невозможно, вы нигде не найдете ни иноэтнических последователей, ни сект, ни даже кружков любителей водуизма, хотя в Соединенных Штатах, кажется, можно найти любителей чего угодно.

Духи-вуду все реже нужны людям. В этом плане больше повезло другим духам - ВИНТИ. Есть такая страна Суринам, бывшая Нидерландская Гвиана, на севере Южной Америки. Не вдаваясь в демографический анализ ее пестрого населения, укажем, что оно в массе своей принадлежит к т.н. креольской культуре, объединяющей в себе элементы европейских, африканских, американских (индейских) и некоторых других культур. В креольской культуре все они "сплавились" в нечто качественно новое, свое, оригинальное во всех сферах человеческой жизни, в том числе и в эзотеризме. Само слово Винти (Winti), строго говоря, означает "дух" (как вуду и аку-аку). Но этим же словом обозначается и мiровоззрение жителей Суринама, их "народная религия" или философия.

По своему происхождению Винти восходит к жизненной философии африканцев, привезенной в Суринам черными рабами. Считается, что Винти пронизывает все живое и состоит из двух важнейших элементов: верования и врачевания (а не культа, как в "архаичных" культурах). Первое предполагает, что духи-винти существуют повсюду. Такой дух может быть твоим предком, а может и не быть; он вообще может быть духом дерева или твоего зодиакального знака. Но винти может овладеть тобой ("оседлать", как всадник коня). Это может быть хорошо, а может быть и плохо. В последнем случае человек должен обратиться к "своим" винти, чтобы они помогли ему вернуть свое "Я". Дурные поступки, душевный разлад, отказ от самого себя ведут к тому, что человек теряет связь со своими "винти", без которых он ничто в этом мiре.

Человек нарушил космическое равновесие, и теперь его надо лечить: вот смысл второй части философии Винти. В ней, конечно, тоже есть свои ритуалы, но все они посвящены врачеванию - как тела, так и духа. В ритуалах Винти человека так и называют - "Конь Божий": духи его внутреннего, а также внешнего мiра постоянно овладевают им, управляя его чувствами и мыслями. Вот как пишет об этом один современный суринамский поэт:

Эдгар Кайро

Песнь утратившего душу
Мой голос звучит, но где же я?
Я жив, но где душа моя?

Пока душа готова в миг любой
сменить привычный облик,
очередной порог перешагнув -
она жива.

Кто помогает рыбе
очередной порог преодолеть,
идти все выше, становясь сильнее
и обретая мудрость?
Перед порогом отступить - вот смерть.

Так погибает всадник без коня.
Так гибнет конь в горах без седока -
один он не найдет пути в долину.

И я один. Но кто поможет мне
преодолеть очередной порог?

Врачевание же зиждется на методах "народной медицины", известных всем народам земного шара, главным образом - на использовании природных веществ и психофизиотерапии. Но, если простейшие народные средства, выбор которых определяется природными условиями данного региона, известны практически всем, то применение "сложносоставных прописей", а тем более комплексных методов лечения - уже профессия, требующая знаний и опыта, причем не только в практической, но и в эзотерической сфере.

Лиц, занимающихся этой профессией, именуют по-разному - целителями, хилерами (англ. Healer) или ШАМАНАМИ. Мы воспользуемся словом "шаман" как уже вошедшим в научный оборот в качестве термина (см., напр.: Мень А., прот. Доисторические мистики. "Наука и жизнь", N 2/1990). Само это слово проникло в европейские языки из якутского в XVII в. - Ср. пьесу Екатерины Великой "Шаман сибирский". В Якутию оно пришло через Монголию из Индии (от санскр. camas - "успокоение, покой"). Изначально шаман, без сомнения, продукт эры Тельца (вспомните третью лекцию). Содержание этой "профессии" за истекшие несколько тысяч лет мало изменилось, изменился лишь уровень ее осмысления. Сегодняшний шаман - это, как правило, человек с медицинским образованием, принадлежащий к этносу-эгрегорогену (т.е. к коренному населению) - суринамец, если вернуться к последнему примеру, или китаец, если речь идет об акупунктуре, и имеющий подлинно эзотерическое сознание, то есть, во-первых, не просто знающий, а глубоко чувствующий законы микрокосма и макрокосма, а во-вторых, целиком и полностью сознающий свою ответственность (нельзя нарушать космическое равновесие). Причем если первый и второй элементы факультативны (шаман может не иметь медицинского образования или не принадлежать к соответствующему этносу), то отсутствие третьего элемента (эзотерического сознания) превращает шамана в колдуна, curandero в brujo.

Словом curandero (целитель) в Лат. Америке называют истинного шамана - такого, как Эдуардо Кальдерон из Эквадора, описанного Дуглас Шарон в ее книге "Мудрец Четырех Ветров" (Sharon, Douglas. Wizard of the Four Winds. The Free Press, New York 1978; dtsch. Magier der vier Winde. Verlag Hermann Bauer KG, Freiburg in Breisgau, 1. Aufl. 1987). Он сам говорит о себе так: "Конечно, шаман должен быть добрым. Иначе нельзя. Даже собирая растения, надо идти к ним с доброй душой, и они выйдут тебе навстречу. Злой человек найдет только злые растения. Перед тем, как стать curandero, я дал учителю обещание: помогать людям, не думая о собственной выгоде, помогать всем, кто нуждается в помощи - кто бы он ни был и какую бы жизнь он ни вел". Brujo же, не вдаваясь в лингвистические подробности, означает "черный маг", "злой колдун". Во всех странах мiра, от Чукотки до Огненной земли, принципы работы шаманов одни и те же. Они используют взаимосвязи, существующие между мiром видимым и мiром невидимым (закон подобия), воздействуя на них с помощью тысячелетиями отрабатывавшихся приемов, чтобы восстановить космическое равновесие там, где оно нарушено.

На видимом плане это ритуальные действия - танец, музыка, молитва, благовония, манипулирование магическими предметами (кстати, христианизация в данном случае не только не ограничила, но даже обогатила их выбор: современные шаманы используют теперь четки, распятия и христианские молитвы). На невидимом плане - ритуальное поведение (соблюдение определенных правил жизни и обращения с предметами). Таким образом, как писал уже цитировавшийся В.Р. Арсеньев, "Магия выступает не только как набор приемов (инструменталистика), но и как особый способ восприятия мiра, как стратегия воздействия на него в интересах людей" (Арсеньев В.Р. Звери - боги - люди. М., 1991).

Во многих шаманских ритуалах для достижения медитативного состояния (транса) используются наркотические вещества, главным образом в виде тинктур и экстрактов (напитков): кола, чича ("кактус Сан-Педро"), октли (пейотль) в Америке (отсюда "октлупук" - варщики октли), содержащие кокаин, мескалины и датуроиды соответственно, амрита и сома в Индии, хаома у персов, содержащие эфедрин, амброзия у греков, гашиш у арабов и т.д. Однако их применение строго дозируется и допускается лишь в определенных случаях. В качестве примера сошлемся на одного из крупнейших русских эзотериков начала века - Г.О.М. (Генрих Оттонович М биус: Курс энциклопедии оккультизма, СПб., 1912): если хочешь усилить восприятие - пей кофе, если желаешь усилить "выдачу" информации - пей чай. Если хочешь усилить и то, и другое на короткое время - прими алкоголь ("коммиттментная доза" - 25 г.), но "ни в коем случае не повторяй приемов".

Из своих знаний настоящие шаманы никогда не делают тайны - в отличие не только от "черных" шаманов-brujo, но и от жрецов чисто религиозных культов. "Я готов научить всякого, кто искренне этого желает и действительно стремится к знаниям", - говорит тот же Эдуардо Кальдерон. Другое дело, что не каждому дано научиться. В заключение процитируем в этой связи слова другого крупнейшего эзотерика начала века, англичанина Г.К. Честертона (1874-1936): "Истинные мистики не прячут тайн, а открывают их. Они ничего не оставляют в тени, а тайна так и остается тайной. Зато мистику-дилетанту не обойтись без покрова таинственности, сняв который, находишь нечто вполне тривиальное".


Лекция 7. Шумер и Вавилон

Шумер Двуречье - благодатный край, не без оснований считающийся "родиной цивилизаций", по крайней мере тех, которые принято называть авраамитическими - иудейской, христианской и мусульманской. Авраамитическими они называются потому, что все эти три религии признают своим пророком и родоначальником библейского Авраама, родом который был, как известно, из Ура Халдейского (Быт. 11:31), города-государства в древнем Шумере. На семитских языках этот край называется Арам Нахараим ("Арам Двуречья" в отличие от Арама Сирийского - Арамеи, откуда родом был Иисус Христос), и по-гречески тоже похоже: Месо-потамия, Между- речье. Кстати, обе его реки, Тигр и Евфрат, считались двумя из четырех рек Рая. Реки Рая - Хавила, Гихон, Тигр и Евфрат (Быт. 2:10-14). О том, что за реки две первые, существует масса версий (например, Нил и Ганг). Сам Рай тоже, соответственно, находился где-то недалеко от Каспийского моря (библ. историки даже находят, где).

Если вспомнить Теорию Семи рас, то шумерийцы принадлежали к шестой подрасе Четвертой расы. Они были темнокожими, крепкими и приземистыми и говорили на странном языке, агглютинирующем (а не флексирующем, как наши), наподобие суахили или чокто. Что означает название "Шумер", неизвестно. Возможно, оно восходит к одному из имен лунного бога Син (Шин). В Библии Шумер наз. "Сеннаар"; отголоски этого корня прослеживаются в санскр. Сумеру (Меру, свщ. гора индийцев, на вершине которой находился город Брахмы), в имени царицы Шамирам (Семирамида), и др.

История Шумера почти точно укладывается в эру Тельца (4000-2000 до н.э.). Этого уже достаточно, чтобы представить себе суть "архаической" космогонии шумерийцев, хорошо знакомую нам по прошлой и другим лекциям: Из первозданного океана (вода, женское начало, богиня Намму) выделились небо (огонь, мужское начало, бог Ану) и земля (женское, богиня Ки). После этого между ними появился воздух (мужское начало, бог Энлиль). Потом возникли "дингиры" - те же вуду и аку-аку, т.е. божества и духи, управлявшие морем, светилами, реками и горами, каждым полем и домом, каждой мотыгой и плугом (Крамер, Сэмюэл. История начинается в Шумере. М., "Наука", 1991). Крамер - добросовестный ученый, собравший и проанализировавший все данные, которые имеются у нас на сегодняшний день о Шумере. Однако судя по тому, о чем он пишет, а о чем избегает писать, он тоже был не свободен от "идеологических установок", а потому безжалостно вымарал все, что хоть сколько-нибудь напоминало об эзотеризме.

Потом было несколько попыток создать человека (из глины): разные боги соревновались в этом, но у них не получалось: все выходили то уроды, то бесполые существа, то безмозглые. Прекрасный параллелизм с мифами майя (Пополь Вух, М., 1959, репринт 1993), а также с Теорией Семи рас. Духи-дингиры были добрые и злые, одни помогали людям, другие мешали, а некоторые - как когда. Поэтому и культ развивался по уже знакомой нам схеме - комбинации верований и культа, включавшего ритуалы задабривания духов, жертвоприношения и не в последнюю очередь врачевание. Тот же Крамер приводит примеры вполне профессиональных рецептов разных мазей, микстур и припарок эпохи ок. 2300 г. до н.э. Он радуется, что в этих рецептах нет "никакой мистики и магии", забывая, что в архаичной культуре любое действие уже есть магия, а врачевание - тем более. Да и в наши дни хороший врач не может не быть магом - иначе это не хороший врач.

Шумерийцы ничего не знали о вирусах и бактериях, а рассуждали просто: раз в мiре всем управляют духи, значит, свой дух (злой, конечно) есть и у каждой болезни. Микстуры и припарки нужны, чтобы помочь ТЕЛУ человека справиться с болезнью, но главное - это справиться со злым духом, овладевшим его ДУШОЙ. Поэтому они, помимо изготовления лекарственных снадобий, производили над ними магические манипуляции, молились добрым богам и духам и заклинали злых. Иногда делали фигурку "духа-возбудителя болезни" и прикладывали к больному месту. "При таком представлении, - пишет уже упоминавшийся нами Альфред Леман (Иллюстрированная история суеверий и волшебства. М., 1900, репринт Киев, 1993), - магия становится необходимостью". Самое интересное, что с точки зрения современного эзотеризма дело тоже обстоит именно так. Болезни объясняются не только (и не столько) действием вирусов и бактерий, сколько готовностью человека воспринять это действие.

"Судите сами - вокруг нас полно всяких вирусов, бактерий и прочих вредоносных тварей, - пишет совр. немецкий писатель Г. Розендорфер, - да и сами люди часто не имеют никакого понятия о гигиене. Мы бы наверное давно болели все поголовно, если бы болезни подчинялись обычным физическим законам. Однако на самом деле, если человек не хочет болеть, он не заболеет, точно так же как и в аварию не попадет, если не захочет". "Хотение" же (готовность) человека заболеть или попасть в аварию часто оказывается результатом его злых помыслов, гнева, зависти, т.е. искажений на астральном и ментальном уровне, как сказали бы мы сегодня, которые лишь во вторую очередь проявляются на физическом. А приложение фигурки злого духа к больному месту есть, в сущности, не что иное, как "архаичное" осуществление принципа гомеопатии - лечить подобное подобным. Попробуйте сами: заболев гриппом, напишите на клочке бумаги слово "грипп" и приложите к носу и горлу. Это, конечно, не самый действенный, но и не самый безнадежный способ лечения гриппа.

Это древним шумерийцам уже было ясно, и они, как представители любой "таврической" культуры, стремились не нарушать status quo (равновесие в макрокосме и микрокосме), а по возможности соблюдать его законы. Таких законов шумерийцы насчитывали 108 (9*12, 3*3*3*4) - тоже сакральное число, любимое во многих культурах, например, в китайской. Они называли их "ме". Перечислим для примера несколько "ме": Власть дингиров, Власть царя, Корона, Престол, Скипетр, Храм, Власть Верховного Жреца, Власть Хозяйки, Истина, Мир, Справедливость, Нисхождение в Подземное царство, Знамя, Потоп, Оружие, Ложь, Радость Сердца. Не напоминает ли это нам список арканов Таро, только более развернутый? Таким образом, несмотря на то, что с нами шумерийцы ни в языковом, ни в этническом родстве не состоят, культурное родство несомненно: представления, получившие свое развитие в авраамитических культурах несколько тысяч лет спустя, берут свое начало в Шумере.

Шумерийцы же, как известно, изобрели клинопись и систему счисления с основанием 60, в результате чего у нас до сих пор в 1 часе насчитывается 60 минут, а в минуте - 60 секунд.

Миф о потопе

Хоть этот миф и не слишком увязывается логически с вышеизложенным материалом, он связан с ним хронологически, а это в данном случае для нас важнее. Нам он известен в основном по Ветхому Завету, где рассказывается, как Бог решил покарать погрязшее в грехе человечество, оставив в живых единственного праведника - патриарха Ноя вкупе с его детьми, деда уже известного нам Зороастра. Иудеи и христиане считали Зороастра сыном Хама, нечестивого отпрыска Ноя, "потому что он был единственным, кто смеялся, появляясь на свет" (Бл. Августин). О том, что ветхозаветные мифы "не являются оригинальными легендами" (Крамер), написано много и давно. Однако для нас интересно не происхождение этих мифов, распространенных у очень многих народов - скорее всего, они действительно отражают какие-то локальные или даже глобальную катастрофу, и не их датировка - судя по подчеркнутой стихии воды, это эра Рака, т.е. ок. 8 000 лет до Р.Х., что, кстати, сходно с Платоновой гибелью Атлантиды, см. лекцию 2, - а опять-таки смысл.

Смысл же их в возврате к началу (мiровому океану, первобытному хаосу) как единственном средстве исправить роковую ошибку. Эксперимент с человечеством не удался, значит, надо его ликвидировать и начать все заново. Это все тот же обряд очищения, принятый в регионе, только - водой, а не огнем: эра огня (Марса) еще не настала. Если микрокосм (человек) регулярно совершает омовения, разве не должен макрокосм (мiр) делать то же? Кроме того, это и отражение идеи цикличности мiра: потопы, в представлении "архаичных культур", должны повторяться регулярно, мiр должен регулярно проходить обряд очищения - пусть не часто, но хотя бы раз в пару миллионов лет. Уточнить эту периодичность удалось вавилонянам. Вавилон В Двуречье жило много племен, но так получилось, что к концу эры Тельца большинство их стали составлять семиты. Это, конечно, тоже были разные племена, но они были сравнительно высоки ростом и белолицы ("белая раса"), то есть заметно отличались от шумерийцев по физическому типу и языку. К концу эры Тельца все города-государства шумерийцев давно были покорены семитами, сильнейшими из которых в конце концов оказались вавилоняне. Это была уже цивилизация эры Овна, с четкой военной организацией, с единоначальным правлением, за которым вскоре последовал и единый пантеон. Законы Хаммурапи, датируемые XVIII в. до н.э., отражают уже сложившуюся к тому времени картину: вместо сонма разнородных духов появилась иерархия астральных божеств. Возглавил пантеон бог-громовержец Мардук (Юпитер), сын бога мудрости Эа (Сатурна). Далее в нем были представлены Син (Луна), Шамаш (Солнце), Иштар (Венера) и Нергал (Марс). Меркурий получил имя Набу (Нево) - ср. Набузардан (библ. Навуходоносор).

Так сложилась основа того, что мы сегодня называем архетипами планет. При этом следует учитывать, что именно боги получили свои характеристики от планет, а не наоборот: статистика, собранная шумерийцами, давала достаточно сведений о поведении светил и планет, чтобы вавилоняне смогли обобщить их в привычных антропоморфных категориях. Вот почему у большинства народов, даже самых отдаленных друг от друга, подобные боги легко поддаются идентификации и классификации: юпитерианские боги - Мардук, Зевс, скандинавский Тор (кстати вспомним еще раз Тура Хейердала - THOR Heyerdahl), славянский Перун, Тлалок у ацтеков; сатурнианские боги - Эа, Хронос, Зрван, Ягве, темноликий Шани у индийцев, злокозненный Локи у варягов и т.д. Не удивительно, что АСТРОЛОГИЯ (как практическая, так и особенно теоретическая) получила в Вавилоне новые возможности развития, каких никогда не знала раньше; то же, впрочем, можно отнести почти ко всем известным тогда наукам.

В астрономии/астрологии это было деление круга на 360 градусов или 12 знаков по 30 градусов каждый. К аналогичным результатам пришли в то же самое время египтяне - просто потому, что круг нельзя поделить иначе. Кто помнит, как разделить круг при помощи одного только циркуля? Круг некоего размера можно ПОДЕЛИТЬ кругами такого же размера только на шесть частей - шесть дуг по 60 градусов каждая. Если поделить каждый из вторичных кругов, мы получим 36 частей первоначального круга - что это, как не деканады (= одна треть знака)? Наша вселенная, она везде устроена одинаково. Тот же результат получили бы и марсиане. Оттуда же, кстати, берет начало и семерка: ВОКРУГ первоначального круга можно уложить тоже только шесть таких же кругов, что в сумме и дает семь. В геометрии шумерийцы и особенно вавилоняне разбирались неплохо. А дальше уже все просто: "семь металлов создал свет по числу семи планет" (Ломоносов). Знаки Зодиака тогда же получили и своих покровителей (антропо- или вудуморфизация): бог Эа стал покровителем знака Козла-Рыбы, символа мудрости (наш Козерог), рогатый бог Син - покровителем Быка, знака древних царств (Телец, эра Тельца), а блистательный Лев - покровителем знака новых династий (Лев, эра Овна), и т.д.

Это деление было эмпирически найдено еще шумерийцами: "возвращение" Солнца к исходной точке небосвода занимает один год, "возвращение" Луны - один месяц; с каждым новым возвращением Луны Солнце оказывается в новом "доме", которых в году бывает 12 или 13 - вот вам зодиакальные созвездия и основа календаря. Но Солнце "возвращается" и каждые сутки, а с каждым суточным возвращением Солнца Луна тоже оказывается в новом своем "доме", которых на один "дом" Солнца приходится 27 или 28 - вот вам лунный месяц или "лунные стоянки". Этo - основы классической астрологии, неизменные и сегодня.

Тогда же получило свое (научное по тому времени) развитие и древнее искусство чтения линий руки - ХИРОМАНТИЯ или хирология. Именно вавилоняне первыми классифицировали бугры, знаки и линии ладони, связав их опять-таки со своим астральным культом - как мы теперь понимаем, не потому, что далекие планеты Марс или Сатурн физически повлияли на ладошку новорожденного, а потому что их именами проще обозначать определенные архетипы, составляющие личность. Эти архетипы сейчас можно было бы назвать "формула 1", "формула 2" или как угодно, но зачем это делать, если вся литература за последние несколько тысяч лет написана на одном языке? (menade bal - pyki bal, "единому человечеству - единый язык", как писал 150 лет назад лютеранский пастор Иоганн Мартин Шлейер, изобретатель международного языка волапюк - Schleyer, 1831-1912).

От вавилонян эти искусства были переняты прежде всего ближайшими культурными соседями - индийцами. Индийская астрология обнаруживает не только следы, но и в массе своей прямые заимствования принципов, понятий и наименований из Вавилона. Почему астрология в Индии при не была принята в число "ортодоксальных учений" и не отторгнута в качестве ереси? Потому что индийцам, как и самим вавилонянам, был ясен инструментальный характер этой дисциплины. Астрология - это не астральный КУЛЬТ, а всего лишь его дериват (или, может быть, наоборот: астральные культы суть дериват астрологии, но для нас опять-таки не это главное). Астрология - это инструмент, не претендующий и никогда не претендовавший на роль религии. Хиромантию индийцы тоже переняли. О параллельном развитии хиромантии в других местах, даже в том же Египте, сведений нет; может быть, в других местах эта дисциплина в те далекие времена не вызывала практического интереса. Если же она там существовала, то ее принципы вряд ли существенно отличались от перечисленных выше.

А вот методы ГАДАНИЯ у индийцев были свои, как и у китайцев, египтян и других народов. Ведь гадать можно в принципе на чем угодно, а конкретные атрибуты гадания во многом определяются условиями среды: водятся черепахи - можно гадать на панцире черепахи, водятся тюлени - на шкурах тюленей. От времен Вавилона сохранились мантические (гадательные) трактаты, много и давно цитируемые всеми, кому не лень. Гадать умели уже в Шумере, но вавилоняне опять-таки дали дифференцированное толкование и теоретическое объяснение разным способам гадания. Теоретическое объяснение было такое: люди не понимают божественной воли, мало кто из них способен ее воспринять. Поэтому они совершают ошибки. Но божественная воля для каждого человека (его "программа действий") записана в некоей книге судеб, и ее можно прочитать. Для этого нужно только знать грамоту. Грамоту же (т.е. язык астрологии, хиромантии, гадания по полету птиц или по внутренностям животных) знают некоторые люди. Придя к ним, можно попросить их прочесть ту запись, которая относится к вам. Это не нарушение божественной воли, а наоборот, осознание ее, что гораздо лучше незнания. Самое интересное опять-таки в том, что современные эзотерики полностью признают этот принцип, хотя и формулируют его в иных терминах. Отсюда нам с вами ясен ответ на вопрос, противоречит ли гадание (или астрология, или хиромантия) религии: в Вавилоне жрецы занимались и богослужением, и врачеванием, и гаданием.

Ассирийцы

Но вернемся к истории. Как ни были сильны вавилоняне, однако их царствию тоже пришел конец. Около 1500 г., то есть примерно тогда, когда египетский фараон Аменхотеп объявил себя Эхнатоном, а Моисей решил увести своих единоверцев из Египта, династия царей вавилонской национальности была свергнута другой семитической династией, ассирийской. Предупреждаю сразу: тех древних ассирийцев не следует путать с нашими современниками, которых называют так же: это скорее сирийцы, бывшие жители Арама Сирийского, а не Арама Нахараим (откуда и путаница), приверженцы зороастризма или одного из его толков.

Они употребляют эфедру (авест. хаома) и поклоняются Ормузду. Ассирийцы были странным народом. С одной стороны, у них сохранилось очень много древних ("архаичных") верований, ср. лекцию 6, с другой же в их сознании уже было много "рыбности", т.е. осознания примата духа над железным мечом и медным щитом, этих опор эпох более древних. Именно высокий дух помог им одолеть правителей тогдашней столицы мiра, Вавилона, - но только правителей: мощный государственный механизм, созданный до них, очень скоро поглотил их, как то было со множеством других малоразвитых завоевателей последующих эпох, приходивших "на готовое" и благодаря этому проходивших процесс цивилизации ("цивилизофикации") в ускоренном темпе. Короче, достижения шумерийцев и вавилонян под властью ассирийцев не погибли. Наоборот: при любой смене власти (а войн и переворотов там, конечно, было много) в Междуречье учились и работали ученые, собирались и обрабатывались сведения, писались и хранились глиняные таблички.

Даже разрушение Вавилона (689 до н.э.) не изменило этого положения: город был отстроен заново, а "эмиграция" ученых лишь ускорила распространение вавилонских знаний, ибо там, где они находили себе временное пристанище, тоже возникали школы и библиотеки. Не вдаваясь в исторические подробности, отметим, что в X - VIII в. до н.э. ассирийские цари начали выводить из завоеванных стран мужчин для своего войска вместе с их женами, наложницами и детьми (что делает ассирийцам честь в сравнении с европейскими работорговцами XVI-XIX вв.). Тогда цари щадили своих солдат, отправляя в чужие страны чужих же воинов. Около 740 г. до н.э. из Палестины таким образом была уведена в Вавилон первая партия евреев (потом последовали новые "эвакуации", последняя из которых произошла в 586 г. до н.э.). Что имели евреи до прихода завоевателей из Двуречья? Смутные воспоминания о едином царстве Соломона бен Давида, мир с ними обоими (ок. 1000 - 900 до н.э.), да многобожие, среди которого сатурнический Ягве был лишь верховным жрецом - он не был юпитерианским божеством- покровителем, олицетворением победоносного царя, а всего лишь хранителем Закона, и уж никак не верховным богом.

Однако закона никто не придерживался, войска не было, государства тоже не было. Не было литературы, истории, философии и тем более никакой эзотерики, если не считать простейших мантических и магических приемов, да и то заимствованных у более культурных соседей (египтян, финикийцев). В Двуречье же евреи нашли высокоразвитое государство со столицей в огромном "вечном городе" Вавилоне, мощное жречество, регулярную армию, торговые дома с миллионными оборотами, но прежде всего культуру: календарь и хронологию, всемiрную историю (хоть и основанную на мифологии, но на мифологии опять-таки высокоразвитой), агрономию и геометрию, математику, астрологию и хирологию. Главное то, что все это было евреям понятно: их язык мало отличался от официального аккадского, на котором общались все от Инда до Нила, почти как сейчас на английском. На нем велась вся дипломатическая переписка. Не удивительно, что у них возник миф о Вавилонской башне: "на всей земле был один язык и одно наречие" (Быт., гл.11). В Двуречье выросли новые поколения евреев.

К 539 году до н.э., когда Вавилон был покорен персидским царем Киром, эзотерическое сознание евреев значительно возросло и, когда еще год спустя им разрешено было вернуться в Палестину, это уже был фактически "другой народ", о котором мы будем говорить в следующей лекции. Здесь же отметим, что вернувшись, евреи застали "дома" таких же дикарей, которыми когда-то были сами: ведь из Палестины, естественно, увели не все местное население. Первые же попытки "репатриантов" договориться с местными (самарянами) окончились неудачей (см. Книгу Ездры, гл. 3). За два с лишним века пребывания евреев в Двуречье многое изменилось и в самой Ассиро-Вавилонской державе. В 626 г. до н.э. ассирийскую династию снова сменила вавилонская (халдейская), и начался новый этап развития шумеро-вавилонской культуры.

Халдеи

ХАЛДЕИ (мн., ивр. KAS'DIM, греч. `oi chaldaioi) были очередным семитским племенем, давно обитавшим в Междуречье. По археол. данным, пришли они туда с юго-запада, из Аравии, примерно около середины эры Овна (1000 до н.э.). Это были воинственные бедуины, состоявшие одно время на службе у ассирийских царей. В 626 г. халдей Набупалассар захватил вавилонский трон. Тут же отметим, что "халдеями" европейцы и до сих пор по традиции иногда называют христиан - жителей Ирана и Ирака, а их церковь и официально называется Халдейской (Catholic Chaldaean Church, уния с Римом 1553, резиденция Патриарха в Багдаде). Но это, само собой, не те халдеи, о которых идет речь. Халдеи не отменяли официального культа Мардука и других астральных божеств, но у них была и своя эзотерическая традиция, очевидно "архаичного" образца, во многом сходного с уже рассмотренными нами африканскими и латиноамериканскими. Считается, что это с их легкой (или тяжелой?) руки на всем семитском Востоке получили распространение амулеты и талисманы, приемы первобытной магии (энвольтование) и примитивного гипноза ("сглаз").

ЭНВОЛЬТОВАНИЕ (от лат. involer - "нападать, завладевать"): магическая операция с целью оказания воздействия на какого-л. человека. Это воздействие м.б. положительным и отрицательным. Осуществ. путем изготовления "вольта" (фигурки искомого человека из воска или иных материалов) и манипуляций с нею, или же путем внедрения в ближайшее окружение искомого лица "заговоренных" предметов ("относ"). Действие энвольтования объяснялось влиянием манипуляций мага на экстериоризованный астральный флюид искомого лица. Подробнее см., напр.: Тухолка С. Оккультизм и магия. СПб., 1907, переизд. Pостов, 1991.

Это то, что у нас обычно называют "черной магией". Чем объяснить желание людей - и ученых, и понимающих, что такое хорошо, а что плохо, и уже битых-перебитых жизнью, - все-таки навредить своему ближнему, отравить ему радость, заставить его страдать не в счет восстановления космического равновесия, а просто так, "по личным мотивам"? Только завистью. Зависть, частным случаем которой является ревность, есть желание присвоить то, что принадлежит другому, или хотя бы лишить этого другого тех привилегий, которыми, как кажется, он обладает. Это то, что очень хорошо поняли первые христиане, и против чего они боролись: "всякий, кто смотрит на женщину с вожделением, уже прелюбодействовал с нею в сердце своем" (Мф. 5:28 и далее).

Тот, кто хочет стать настоящим эзотериком, должен забыть, что такое завидовать другому. Это - необходимый элемент эзотерического сознания. К тому времени "в общественной жизни" Древнего Востока уже начали участвовать греки, и с их легкой руки (Геродот, Ксенофонт) "халдеями" стали называть вообще всех обитателей Двуречья, а особенно жрецов - "магов". Следует признать, что греки, многое не поняв, многое переиначив, все-таки сохранили для нас основы знаний, накопленных древними народами, расцвет которых греки еще застали. Слово "маг" (magos) мы тоже узнали от греков: так они называли жрецов у вавилонян, мидян, а потом и у персов. Да они и сами себя так называли. Теперь-то это слово, конечно, имеет иное значение. Маг - это человек, обладающий эзотерическим сознанием, ведущий соответствующий образ жизни и прибегающий к магическим действиям для выполнения задач разного рода. Если вспомнить, о чем мы говорили в прошлый раз, это - чародей, "шаман широкого профиля".

Значение многих слов со временем сильно меняется. Европейских писателей в свое время (конец XIX в.) очень увлекала история "мага" Гауматы, он же Смердис, ок. 520 до н.э. занявшего престол одной из провинций Вавилонского царства (Мидии). Чародей становится царем - сюжет, конечно, очень увлекательный, однако Гаумата не был чародеем, он был просто жрецом, выдавшим себя за убитого царского сына. Небезынтересно вспомнить, что в языке соседей-индийцев (санскрите) тоже имелось похожее слово: "майя", озн. мiровую иллюзию, а к концу эры Овна появилась даже такая дисциплина - майя-йога, т.е., в сущности, та же магия. Именно при халдеях вавилоняне окончательно разработали свою мiровую хронологию и, отдавая дань эре Овна, решили, что очищение мiра от скверны может осуществляться не только водой, но и огнем. Они рассчитали даже, что эти катастрофы должны повторяться каждые 1 753 005 лет: тогда "все звезды собираются вместе в 30-градусе Рака или первом градусе Льва, и происходит исполнение всего"

Когда они встречаются в Раке (водный знак), наступает потоп, во Льве (огненный знак) - мiровой пожар. Есть еще одна версия, по которой потоп наступает при собрании планет в знаке, противоположном Раку, Козероге. Это все варианты т.н. "гороскопа мiра", лат. Thema mundi, начало которому также положили вавилоняне. Соседи-индийцы переняли и эти представления. Они рассчитывали маха-юги (4 320 000 лет) и иные периоды, по истечении которых мiр должен обновляться. Должно появляться новое человечество, к которому должен прийти новый учитель и Спаситель, и т.д. Современные расчеты этого, конечно, не подтверждают. Однако не потому, что ученые сосчитали и убедились, что планеты не собираются в указанном месте, а потому что для подобных расчетов мощности компьютеров пока не хватает: результат получается слишком неточный. Если расчеты даже на самых современных компьютерах НАСА на плюс-минус две тысячи лет от нашего времени лишь с трудом выдерживают допуск до 1 градуса, то что говорить о миллионах лет? Вероятность ошибки просто превышает всякие границы.

С эзотерической же точки зрения когда-нибудь, конечно, должен настать момент "обновления и очищения" мiра (вспомним хотя бы постулат о том, что Солнце рано или поздно погаснет), однако это в любом случае будет не конец человечества, а его переход к новому этапу своего существования - будь то по Циолковскому, когда человечество физически переселится в иные звездные системы, или по Теории Семи рас, предполагающей возникновение новой расы, обладающей такими способностями, которых мы сегодня не можем даже себе представить.

Персы

Завоевав Вавилон (Кир, 539), персы вначале тоже ничего не изменили в официальном культе Мардука. Им было не до того: их религия зороастризма как раз переживала стадию становления. Вообще "период от 700 до 400 г. до н.э. был временем сильного религиозного брожения во всем Древнем мiре", как пишет Ван-дер-Варден, который в данном случае совершенно прав. Ван-дер-Варден Б. (Бартел) Пробуждающаяся наука II. Рождение астрономии. М., "Наука", 1991. Очень хорошая фактология, но философские обобщения местами сильно хромают. Лишь после целого ряда восстаний покоренных персами семитов царь Дарий (Гистасп, ок. 520 до н.э.), покарав "мага" Гаумату, официально провозгласил культ Ормузда, прекратив делать какие бы то ни было реверансы в сторону астральных божеств, которым поклонялись "инсургенты".

Шумеро-вавилонский эзотеризм как господствующая идеология начал сходить со сцены, а его наследие, перемешиваясь с другими идеологиями, превратилось в питательную почву для учений надвигавшейся эры Рыб. О зороастризме мы уже говорили. Осталось упомянуть лишь о митраизме, солнце которого успело взойти и закатиться между 300 г. до н.э. и 300 н.э., однако и он "вошел в сокровищницу" наших сегодняшних знаний.

Митраизм

Митра - очень древнее арийское божество годичного цикла. Слово Mithra в "Авесте" озн. "согласие". На средне-персидском яз. выражение "Михр-и-Махр" означало Солнце и Луну. У древних армян, вообще многое перенявших из астральной религии Вавилона, он получил имя Михр и прозвище Арегакн: в честь его чеканились монеты, ему посвящен храм Гарни, сохранившийся до сих пор. Греки отождествляли его с Гелиосом. В тексте из библиотеки Ашшурбанипала (на клинописных табличках) "Митра" приводится как одно из многих имен бога Солнца Шамаша (ср. историю солнечных божеств в Египте). Утратив влияние в столице, Митра приобрел множество сторонников в Малой Азии: люди там жили более простые и дикие, космологических построений вавилонских ученых они не понимали. Смысл их культа был прост: Солнце - жизнедатель, владыка всего живого. Оно дает рост всходам, плодородие скоту и женам, спасает воина в битве. Оно же карает убийцу, грешника и чиновника (! - чем не позиция многих наших современников, особенно пожилого возраста? О взгляде на гос. чиновников как на "дьяволово семя" нам, кстати, еще придется поговорить). Зачем молиться туче разных богов, когда есть один, самый главный? Отсюда - важнейший принцип астрологии эпохи Овна, ("зодиакальной", как ее называет Ван-дер-Варден), который в наши дни не только сохранился, но и пользуется большой популярностью: каждый знает свой СОЛНЕЧНЫЙ знак (я - Овен, я - Телец и т.д.), и этого оказывается достаточно для обобщений и предсказаний.

Все вы наверняка читали эти многочисленные брошюрки, странички в женских журналах и районных газетах, и слушали прогнозы по телевизору. На самом деле этого действительно достаточно, если не требовать многого. Прогноз (и характеристика) по Солнцу в самом деле показывает, грозит вам что-то или не грозит, и какова основная доминанта вашей личности. Но не больше. "Попаданий" тут - от 33 до 66 процентов. Для древних этого, вероятно, было вполне достаточно. Но мы-то с вами живем в другую эпоху, поэтому для действительно обоснованных характеристик и прогнозов необходимо составлять подробную карту, какую только позволяют составить современные компьютеры. Иначе различий окажется больше, чем сходства. Не удивительно, что митраизм, как пишет Плутарх, "сделался религией солдат". Он считал, что этот культ разнесли по Вредиземноморью пираты. Так или иначе, культ этого солнечного бога был распространен по всему Средиземноморью, от Турции до Испании. Римляне называли его Deus Sol Invictus (Непобедимое Солнце), строили ему алтари и целые храмы.

В конце эпохи римских завоеваний воитель Митра стал отождествляться со Спасителем, которого ожидали религии конца эры Овна. День его рождения отмечался ежегодно 25 декабря - еще одно добавление к той почве, на которой возникло христианство. Но самое удивительное даже не то, что алтари Митры сохранились до наших дней - мало ли святилищ древности сохранилось среди классических памятников, - а то, что его тайно почитают и сегодня. В сырых подвалах нищенских домов, простоявших не одну тысячу лет в древних городах давно ставшей католической Италии, прежде всего - в "вечном городе" Риме, до сих пор сохраняются и поддерживаются алтари солнечного бога. В некоторых из них Митра изображен в виде крылатого бога с львиной головой и человеческим телом, вокруг которого обвивается змея. Это Эон, Безграничное Время (вспомните Зрван Акарана), олицетворение не одного только Солнца, но и всего великого Космоса.


Лекция 8. Каббалисты и суфии

Каббала

В уже упоминавшейся книге Сэмюэла Крамера "История начинается в Шумере" ни словом не упоминается божество-рыба Оанн или Оаннес, хотя вообще рыбам, точнее, шумерийским текстам на эту тему, у него посвящена целая глава. Это в принципе характерно для академических ученых, не приемлющих "мистики" ни в каком виде: при самом скрупулезном исследовании текста они ухитряются упустить самое главное. И сами же впадают в мистику, начиная гадать, что может означать тот или иной термин, и перевод, конечно, получается неверный. Оаннес или Оанн - божество с головой и телом рыбы, но с человеческими ногами (и с человеческим лицом), вышедшее, по преданию, из Эритрейского моря (Аденский залив).

Первоначально шумерийцы поклонялись ему как богу-покровителю магии и волшебства, а позже стали считать его богом мудрости, пришедшим научить людей строительству городов и храмов, геометрии и гаданию (Gislaine et Lucien Gerardin. La Magie: Un savoir en action. Paris, 1974). По сути своей это такой же "культуртрегер", каким был Гермес-Тот у египтян по мнению греков или Енох-Идрис у евреев по мнению арабов и т.д. - история, как мы знаем, пишется ретроспективно. Возможно, что и Оаннес, и Енох были просто учеными людьми, которых потом обожествили, как Гермеса Трисмегиста. Знаменитый палеофутуролог Эрих фон Дэникен счел бы их инопланетянами. Впрочем, это для нас в данном случае неважно. Миф об Оаннесе подводит нас к важнейшему символу рыбы и ее "родственницы" - змеи как олицетворения мудрости вообще и "тайного" (эзотерического) знания в частности. Змея-кундали в Индии - видимо, змеи там были более популярны, чем рыбы, ср. племя мудрецов-нагов; Св. Патрик освободил от змей Ирландию, но Ирландия - страна рыбаков; и потом, змея - все-таки более древний, хтонический символ, тогда как рыба - символ чистого духа: может быть, оттого, что в рыбе есть фосфор, который "полезен для мозгов"?

Рыба-Оаннес "всплывает" у нас дважды, в начале и в конце эры Рыб (!). Последние века до нашей эры и первые века нашей дали всплеск учений, теорий, и концепций, одной из которых стало христианство. Символом раннего христианства, если вы помните, и были рыбы. Конец XIX - начало XX в. дали новый всплеск, во многом основывавшийся на переосмыслении теорий почти двухтысячелетней давности. К образу Оаннеса вернулась Е.П. Блаватская, связав его с именем И-оанна Крестителя (крестившего, как известно, в воде), а епископскую митру - с убором в виде рыбьей головы, украшавшим головы шумерийских жрецов. Однако это, конечно, не тот Оаннес, которому поклонялись шумерийцы: "С тех пор неузнаваемо изменился облик богов и героев", как писал греческий поэт Яннис Рицос. "Тот" Оаннес впоследствии слился с богом мудрости Эа, став одной из его ипостасей. Евреи, переняв многое из шумеро-вавилонского наследия, отвергли древние культы: Ездра уже дал им Закон (V в. до н.э., Симхат-Тора), провозгласив Ягве Единым Господом (Адонай Эхад), и поклонники Нага-Нехуштана (Медный Змий, 4 Цар., гл. 18) и рыбы-Дагона (1 Цар., гл. 5) были объявлены еретиками.

Однако самому Ягве, сатурническому Богу неумолимого мiрового Закона, невольно пришлось воплотить в себе качества всех божеств прежнего пантеона, в том числе и Божественную Премудрость - Хохму, Венеру в Рыбах, прошедшую за период эры Рыб значительный путь развития. "Ее местонахождение скрыто глубокой тайной; ее нет ни на земле, ни над землей, ни под небом; путь к ней открыл Бог-Творец после того, как дал закон ветру, воде, дождю, грому и молнии" (Никольский Н.М. Избр. соч. по истории рел., М., "Наука", 1974; cм. тж. Иов 28:14, 21-26; Прит. 9:1-6). Ее почитали в узком кругу "посвященных" (ученых, философов). Рыбы, согласно астрологии, - место возвышения Венеры. Рыбы дают ей феноменальную интуицию, периоды плодотворного вдохновения, создавая своеобразный архетип философа и поэта. В сочетании с архетипом Сатурна (Ягве, Закон) это дало творчество - Талмуд, а потом Каббалу, но и конфликт - галут (диаспору), секты, хасидизм. Канадский исследователь Мишель Моран отождествляет архетип Венеры в Рыбах с XVII арканом Таро - это Звезда, "карта творческой личности, стремящейся лишь к одному: выразить себя в творчестве" (Моран М. Марсельское Таро. М., 1993).

Кроме того, это еще и миссия, и идея Мессии. В последние века до нашей эры корпус иудейских священных книг (Танах - Тора, Пророки и Писания) уже сложился и был "утвержден". Книги писались и после, но в Танах они уже не вошли. Сложился институт раввинов, ведших школы и длительные научные диспуты; слова раввинов начали записывать, и через несколько веков этих записей набралось так много, что их решено было упорядочить. Так возник Талмуд. Над ним работали две Академии - одна в Палестине, другая в Вавилоне. К середине IV в. (нашей эры) был закончен первый, Иерусалимский Талмуд, к середине VI в. - второй.

Таким образом, Талмуд, существующий к тому же в двух вариантах, представляет собой огромный сборник законов, правил, постановлений, преданий, легенд и фольклорного материала, включая пословицы и поговорки. Немецкое издание одного только Вавилонского Талмуда занимает 12 томов. Эзотерические вопросы в нем открыто не обсуждаются: это своего рода "новый Закон", обязательный для правоверных. Современный иудаизм в гораздо большей мере зиждется на Талмуде, чем на Торе (Танахе), и эзотеризма в нем немного. Гораздо интереснее для нас идеи неортодоксальных мыслителей, тех самых "философов и поэтов", одним из знаменитейших среди которых считается рабби Акиба.

Р. Акиба бен Иосиф, один из Четверых мудрецов, был родом из новообращенных (т.е. изначально не иудей). Он стал раввином, составил множество комментариев к Священному Писанию, да таких, что они приводили в изумление современников: "Из каждого крючочка, - говорили они, - он может извлечь гору толкований". Эти толкования нередко носили весьма мистический характер, однако были настолько хороши, что раввины так и не осмелились причислить его к еретикам, как трех остальных из Четверых мудрецов. Когда произошло восстание Бар-Кохбы (135), Акиба принял его за Мессию, последовал за ним и вместе с ним был казнен римлянами. Именно Акибу часто считают автором первых каббалистических книг, Сефер Йецира и Зогар, но это мало вероятно. А вот основные положения каббалистической мысли он вполне сформулировать мог. Но свое развитие они получили лишь в последующие века. Представьте себе тогдашний Восток "от Нила до Инда": тысячелетие семитских культур сменяется 6, 8, 10 веками если не господства, то влияния греческого языка и культуры. (Рим и латынь ушли на Запад, в страны варваров, и это разделение "сфер влияния" было окончательно закреплено великой схизмой 1054 г.)

Но уже наступила эпоха арабских завоеваний, и вскоре весь культурный Восток заговорил на этих трех языках: еврейском, греческом, арабском. Это слияние культур дало новый стимул эзотерической мысли, в результате которого сложилось учение Каббалы. Это - классическое эзотерическое учение, продолжающее и дополняющее уже нам известные.

КАББАЛА, Кабала (ивр. QABBALAH, от QABAL - "приобщать, посвящать во что-л."; ср. араб. кыбла - сторона, в которую обращаются мусульмане при молитве, и греч. Кибела, лат. Сybele - богиня плодородия, дочь Сатурна и Земли, которой был посвящен оргиастический культ). Сами каббалисты считают это учение очень древним (естественно): по преданию, оно было передано Богом еще Адаму, затем Аврааму, Моисею и др. пророкам. Оно подразделяется на Каббалу теоретическую (июнит), посвященную изучению тайн природы, и прикладную (маасит), то есть практическую. В основе первой лежат книги Сефер Йецира ("Книга Творения"), приписываемая рабби Акибе, и Зогар ("Сияние"), прип. его ученику р. Шимону бар Йохаи. Основу второй сост. по-особому толкуемая Библия (Ветхий Завет) и различные апокрифические труды, напр., книга Еноха, Шестая и Седьмая книги Моисеевы, книги Соломона. Но мы с вами будем говорить о Каббале Июнит, то есть главным образом о теории. Здесь же лишь отметим, что, во-первых, именно апокрифы если не создали, то укрепили легенду об удивительных способностях Моисея, Соломона и других героев древности (история пишется известно как), а во-вторых, именно знание прикладных эзотерических дисциплин - астрологии, хиромантии, магии, врачевания, гадания, - если не создало, то укрепило славу еврейских ученых во всех странах Востока и Запада - сделав многих из них "еретиками" в глазах ортодоксальных иудеев.

Издания: - Сефер Ецира - "Книга Творения", в сб. Аум - Синтез мистических учений Востока и Запада, N 3, М., 1990; есть также в книге Папюса ("Каббала") и в журнале "Наука и религия" N 11/93; - Раби Шимон. Фрагменты из трактата "Зогар". Пер. с арамейск., сост., статьи, примеч. и коммент. М.А. Кравцова - М., "Гнозис", 1994. Книги эти также составлялись довольно долго, на основе сохранившихся записей, устных преданий и собственных размышлений составителей, главными из которых можно назвать Авраама бен Давида из Толедо (XII в.) и Моисея бен Шем-Тов из Леона (XIII в.). Далее они обрастали комментариями и добавлениями, а к XVI в. в городе Цфате (Safed, Палестина) сложилась целая эзотерическая Академия. Большое количество "вековых наслоений" плюс терминология, восходящая местами еще к Шумеру и Вавилону, создает впечатление о невероятной сложности этого учения. На самом же деле смысл его прост и уже отчасти знаком нам.

В основе всего, считает Каббала, находится единое Божество, воля которого выражена в числах и словах. В мiре 3 элемента (огонь, вода, воздух), 7 планет, 12 созвездий; в году 3 времени (холодное, теплое, влажное); в теле человека 3 осн. деления (голова, грудь, живот), 7 ворот (отверстия тела). Душа - это сложная субстанция, включающая пять элементов: Нефеш ("душа"), Руах ("дух"), Нешама ("дыхание"), Йехида ("единственная") и Хайа ("живая"). Все мiроздание зиждется на 10 первых числах и 22 буквах. Чтобы понять божественную волю, нужно проникнуть в истинный смысл цифр и букв. Для этого необходимо особое состояние души - КАВАНА ("вдохновение"), достигаемое постом и молитвой, - и умение мыслить ее категориями. Это, во-первых, десятичная система членения мiра. Почему она десятичная, мы уже знаем. К тому же она сложилась так давно, что успела стать канонической: это не только Десять заповедей, повторяющиеся в Торе дважды (Исх. 20:2-17 и Втор. 5:6-21), но и прямое перечисление десяти "оболочек" или законов, составляющих основу мiра: "Ты явил мiру десять оболочек, которые мы называем "десять сфирот", чтобы с их помощью управлять мiрами скрытыми, которые невидимы, и мiрами открытыми" (Минха ле-Эрев Шаббат. Сидур Техилат ха-Шем, Иерусалим-Вильнюс 1990. Минха ле-Эрев Шаббат - это Молитва на исход Cубботы, вполне официальная молитва, читаемая всеми (или почти всеми) правоверными иудеями, а вовсе не какой-то особый эзотерический текст). У нас их часто называют "сефиротами", потому что по-еврейски давно никто не читает и все переводы делались с английского.

Но на Западе другая система транслитерации, к тому же сефирОТ - уже множественное число. Если с "херувИМами" и "серафИМами" мы как-то смирились, то "сефирОТы" все еще режут слух. СФИPОТ, сефирот (sephirot, мн.ч. от ивр. сфира - "сверкающая", ср. греч. сфера): десять божественных эманаций, сфер или оболочек. В своей совокупности они образуют "архетип человека", соотв. Адаму Кадмону, небесному Первочеловеку, прообразу Космоса и земного человека. Эти 10 эманаций объединяются в четыре вселенные или мiра (оламим) и изображаются в виде "дерева":

(Клифот)

 |  | 1 Кетер |  | Мiр эманаций (Олам ха-Азилут)
Сахасрара | 3 Бина |  | 2 Хохма
Вишуддха Аджна Анахата | 5 Гвура | (Даат) 6 Тиферет | 4 Хесед | Мiр творчества (Олам ха-Бриа)
Манипура Свадхистхана Муладхара | 8 Ход | 9 Йесод | 7 Нецах | Мiр творений (Олам ха-Йецира)
 |  | 10 Малкут |  | Мiр реальностей (Олам ха-Асия)

Все эти сфирот подразделяются на четыре мiра. В самом высшем, в мiре эманаций или сияний, обитает лишь Бог да души, прошедшие процесс обожения (слияния с Абсолютом, уподобление божеству) - или, как говорят евреи, - узревшие ШЕХИНУ (Божественное присутствие). Человек принадлежит трем следующим мiрам, хотя живет и действует, конечно, в самом нижнем (а по количеству "оболочек" и самом бедном) - в мiре реальностей, в физическом мiре. Некоторые вообще ничего не видят и не хотят видеть, кроме этого мiра. Следующий (снизу) мiр - астральный, мiр творений, в нем обитают души - не только человека, но всех живых существ. Под творениями здесь понимается результат (цель, telos) созидательного акта. Истоки же созидания, его начала обитают в мiре творчества, ментальном. Это идеи, как чистые (абстрактные), так и персонифицированные (ангелы и духи - винти и аку-аку). Они перемещаются между тремя высшими мiрами, как правило, не сходя в мiр физический. В каждом из трех высших мiров имеется, как мы видим, по три сферы (сфирот). Посредником между Богом и Вселенной служит солнечный ангел Митатрон (Митра). В совр. каббалистике к "классическим" 10 с. добавляют еще две, Клифот и Даат. Литература о сфирот очень обширна. Подробнее см., напр.: Лайтман М. Кабала: Тайное еврейское учение. Новосибирск, 1993; Ленен (Lenain). Каббала. Пер. с фр. А.В. Трояновского. СПб., 1914, репринт М., "Азъ" 1993; Веташ В., Семира. Астрология и мифология. Часть II: Каббала. Воронеж, 1993; Z'ev ben Shimon Halevi. Kabbalah. Tradition of Hidden Knowledge. N.Y. 1985.

Если у нас есть время, мы можем рассмотреть каждую из сфирот по отдельности. Перечислим их "снизу вверх": МАЛХУТ, Малкут (ивр. "Царство"): 10-я, самая нижняя из сфирот (см.), представляющая мiр Pеального (Олам ха-Асия): это те самые "царства", из которых состоит реальный или физический мiр - царства животных, растений и минералов, а также человеческие царства. Будучи самой нижней, она олицетворяет также начало нового цикла - вертикаль, соединяющая все сфирот, продолжается вниз и снова подходит к высшей из сфирот (Кетер), показывая таким образом, что "конец заложен в начале" (Сефер Йецира). ЙЕСОД (евр. IESOD - "фундамент, основание", англ. Yesod): девятая из 10 сфирот (см.), принадл. к миру Творения (Олам ха-Йецира, царство Природы). Синтезирует влияние высших сфирот и передает его последней из них, Малкут, служа как бы связующим звеном между низшим и высшими мiрами. "Йесод - завершение туловища, знак священного Завета" (Минха ле-Эрев Шаббат), аналогичное чакре Муладхара. Это - основание мiра творений, включающего также Эхо (Ход) и Преодоление преграды (Нецах).

ХОД (ивр. CHOD, "отражение света и звука", "эхо", трад. перевод - "Слава"): восьмая из 10 сфирот (см.), ответвление сфиры Гвура. Проявляется в человеческой душе в желании восхвалять и благодарить Всевышнего, признавать истины, которые выше человеческого понимания. НЕЦАХ (халд. NZH "победа", ивр. "вечность"): седьмая из десяти сфирот (см.). Проявляется в преодолении препятствий на пути распространения божественного света. Принадлежит к мiру Творения (Олам ха-Йецира). О седьмой и восьмой сфирот сказано: "Нецах и Ход (см.) - это ноги. Точные весы символизируют две надежные опоры, Нецах и Ход" (Минха ле-Эрев Шаббат). ТИФЕPЕТ ("красота", от евр. PA'AR - "украшать"): шестая сфира (см. сфирот) - Красота, Гармония, "срединный столп, на котором покоится мiроздание", основание мiра творчества (Олам ха-Бриа), включающего также Силу (Гвура) и Добро (Хесед). В человеч. теле - туловище (Минха ле-Эрев Шаббат). Понимание Красоты, наличие чувства Прекрасного - необходимое условие, основа творчества.

ГВУРА (евр. GEBOURAH - "могущество, сила", от гавар - "быть сильным", англ. Gebura): одна из десяти сфирот (см.), пятая. Для осуществления творческих замыслов необходима сила. Эта сфира выражает также принцип меры, закона, строгости, в этическом плане - начало справедливости (наз. тж. Дин, "Закон"). ХЕСЕД (от ивр. хасад - "стремиться к добру, быть великодушным"): Милосердие, четвертая из десяти сфирот, высшая сфира области эмоций (Олам ха-Бриа, Мир творчества). Ее действие проявляется в излиянии Божественного света, раскрывающегося для всех, достойных и недостойных, в любви Всевышнего к Своим творениям. В человеке проявляется в любви к Богу и людям. БИНА (Bina, др.-евр. "постижение", от бин - "размежевывать, распознавать", ср. бритва Оккама или чжэнмин - "исправление имен" у конфуцианцев): третья сфира у евреев, означающая познание путем "рассечения" (ср. совр. прост. "сечь" в смысле "понимать"). Вместе с Хохма и Кетер (см.) составляет "мiр эманаций", царство (космического) Разума.

ХОХМА (др.-евр. HACHMAH - "мудрость", лат. Chochma, реже Chokhma, Hokhmah): вторая из 10 сфирот, уже знакомая нам персонификация Премудрости, вполе соответствующая христианской Софии. Три высшие сфирот - Кетер, Бина и Хохма - образуют мiр Эманаций (Олам ха-Ацилут). КЕТЕР (ивр. KEThER "корона", "венец"): высшая из десяти сфирот (см.), их непостижимо скрытый источник. Невыразимое Божественное ничто, сфера Первоначала. ДААТ (евр. "знание"): дополнительная, одиннадцатая сфира (см. сфирот), олицетворяющая универсальный принцип связи сознания с познаваемым. В совр. каббалистике - высшая точка, которой может достичь человек, идущий по пути познания. Отождествляется тж. с пропастью, отделяющей три высшие сфирот (Кетер, Хохма, Бина) от остальных: преодолеть эту пропасть способен лишь истинный адепт.

КЛИФОТ (Qlippoth, тж. Kelipoth, ивр. мн.ч. от клифа - "скорлупа, шелуха"): негативные, "нечистые" формы бытия, побочный результат акта творения. В современной магии - сферы (сфирот, см.) древа зла, антагонисты сфер древа жизни. Иногда рассматривается тж. как дополнительная (12-я) сфира, значение которой сродни значению Плутона в астрологии. Если начертить все связи, возникающие между сферами, их получится 22, по числу букв от Алефа до Тава. Ясно, что исследователи, не знающие еврейского алфавита, многое теряют; не удивительно, что у них и мало что получается. Между тем выучить его несложно. Не все буквы равнозначны. Среди них выделяют, во-первых, три "материнские" буквы: Алеф, Мим, Шин.

 | 0 Алеф |
 | / \ |
/ |  | \
+Шин | ______ | -Мим

Что это, как не треугольник "материя - энергия - инфор мация", а также основа гурджиевской эннеаграммы? Эйнштейнова формула "Е равно МС квадрат", олицетворяющая единство и взаимопревращаемость энергии и материи, ныне дополняется третьим членом, "I" - информацией: все три сущности способны переходить одна в другую. Далее вокруг них изображают гептаграмму, семиконечную "звезду магов" (кстате, на аркане Звезды тоже 7 звезд, точнее, семь малых и одна большая), в углах которой помещают семь "астральных" букв, соответствующих планетам:

Солнце - Тав Луна -Бет Меркурий - Пе Венера - Гимель | Марс - Каф Юпитер - Далет Сатурн - Реш
Овен - Хе Телец - Вав Близнецы - Заин Рак - Хет Лев - Тет Дева - Йод | Весы - Ламед Скорпион - Нун Стрелец - Самех Козерог - Айин Водолей - Цаде Рыбы - Коф

И, наконец, на внешней звезде или круге помещают "простые" буквы, соответствующие знакам Зодиака, ибо их остается ровно 12. А если еще вспомнить, что у каждой буквы есть свое историческое, символическое и магическое значение, и к каждому - туча толкований, то тут действительно есть над чем подумать.

У каждой буквы есть и свое числовое значение: сложив их, можно было вычислить нумерологическую сумму всего слова. Этот прием наз. ГЕМАТРИЯ. Если взять, например, имя Моисей (M-SH-H), то получим 40 + 300 + 5 = 345, и далее по правилам нумерологического сложения = 12 (или 3). Моисей разделил народ Израилев на 12 колен, в чем многие усматривают следы астрального культа, и т.д. Древние евреи считали, что небесный круг имеет 12 врат, и Солнце каждый месяц входит другими вратами. В храме Соломона также имелось 12 врат, каждые из которых были предназначены для одного из колен. В раю для каждого из колен тоже предназначались свои врата. Однако были и тринадцатые врата, предназначенные для новообращенных (из язычников или из иной веры), а также для тех, кто не знает своего колена. Таким образом, число 13 у иудеев было не столько символом "чертовой дюжины" (несчастья), сколько символом надежды. Буквы в слове можно поменять местами, и получится новое слово. Это называется анаграмма, а в Каббале - ТЕМУРА. Так, Моисей (M-Sh-H) даст нам H Sh-M (ха-Шем), Имя (Божие) и т.д.

Можно развернуть каждую букву в слово - это называется НОТАРИКОН, и тогда из него получится связная фраза. Можно поменять местами буквы алфавита - например, написать его справа налево, а потом слева направо, и подставить буквы одного ряда на место букв другого, и так далее. Больше всего экспериментировали таким образом с тетраграммой - четырьмя буквами, составляющими Имя Божие: J-H-V-H. Самой т. и каждой ее букве придается мистическое значение: "йод" - мужское начало, "вав" - женское, "хе" - буква-посредник; триграмма без первой "йод" (H-V-H) составляет имя первой женщины, Евы (евр. Хава). Каббалистич. соединения и перестановки букв тетраграммы дают различные формы еврейского глагола "быть", местоимения "он" и "она" и т.д. Любой предмет с написанной на ней т. обладает магической силой. По преданию, так рабби Бецалель (1530-1609) оживил Голема. Добавление к т. пятой буквы, "шин", дает имя Иисуса (J-H-Sh-V-H), или пентаграмму. Но она относится уже к христианской мистике или, как ее иногда называют, "Христианской Каббале".

При нумерологическом и прочем истолковании древних, особенно библейских имен и понятий следует учитывать, что достоверными их можно считать лишь в том случае, если эти имена и понятия писались и рассчитывались в своем оригинальном написании, в данном случае по древнееврейски. Как уже говорилось в лекции 6, "язык должен быть понятен эгрегору" (вспомните эзотерическое имя Тура Хейердала - Тераи Матеата). Всякие спекуляции на тему о том, что означает имя Иисус Христос или Моисей, записанное русскими буквами, достоверными считаться не могут: у русского алфавита иной код. Вышла такая книга "Магия Апокалипсиса", где автор делает совершенно фантастические выводы на основе русскоязычного анализа подобных понятий. Эти выводы могли бы иметь основание, если бы он учел оригинальное написание и сравнил его со своим, но он этого не сделал. Из первоначального треугольника вытекает и гексаграмма, "щит Давида", украшающий флаг сегодняшнего государства Израиль.

Он включает два треугольника, восходящий и нисходящий; первый наз. Макропрозоп ("широкое лицо" по-гречески) и означает огонь, активность, Солнце, второй - Микропрозоп ("узкое лицо"), означающий воду, пассивность, Луну и т.п. В мистической гексаграмме имеется также ставрос (Т-образный крест) в центре как символ оплодотворения горизонтали вертикалью. Но это уже скорее подробности, относящиеся к Каббале Маасит, т.е. практической, поэтому мы в них далее вдаваться не будем. Сказанного уже достаточно, чтобы ясно представить себе особенности как прото-, так и неокаббалистической картины мiра, а это даст вам возможность понять, что кроется за любым каббалистическим текстом.

Суфизм (араб. ат-Тасаввуф)

Все в мiре взаимосвязано, и во времени тоже: расцвет каббалистики совпал с расцветом другого восточного учения - суфизма. Вспомним историю: в 632 г. умер пророк Мухаммед, четверть века спустя его учение обрело официальную редакцию (Коран), которая не меняется до сих пор; почти сразу появились Сунна и Хадисы (Предание и Рассказы), а затем многочисленные Тафсиры (Комментарии), толкования и комментарии к толкованиям (вспомните Тору и Талмуд). Очень скоро Ислам распался на два больших течения (суннизм и шиизм), четыре мазхаба (школы в суннизме) и множество более мелких направлений, сект, орденов и толков. Это произошло не в последнюю очередь потому, что Ислам распространялся на территориях, уже занятых другими, часто достаточно развитыми учениями (как религиозными, так и философскими), а потому вынужден был кое-что у них перенимать. Не боролись мусульмане и с языческими жрецами ("магами"), прорицателями и гадателями. Преимущество Ислама заключалось именно в его веротерпимости. В отличие от предыдущих идеологий Ислам действовал "не кнутом, а пряником" (эра Овна давно прошла): он не требовал от "неверных" перехода в свою веру, а лишь предоставлял им такую возможность, зато связанную с целым рядом привилегий. Первые суфийские общины появились, как говорят, в IX веке, и именно в тех местах, где преобладало христианское или буддийское население. Название СУФИ происходит от араб. суф - "шерсть" и "было дано мусульманским подвижникам по их шерстяной одежде", как пишет академик Бартольд (Бартольд В.В. Ислам и культура мусульманства. М., "Наука", 1966; М., МГТУ, 1992), хотя христианские ученые до начала ХХ века были уверены, что это слово одного корня с греческой Премудростью-Софией. Суфии предпочитали аскетический образ жизни и "скрывали свои добродетели, стараясь своими внешними поступками вызвать осуждение людей" (Бартольд). Своей целью они считали единение с Богом (обожение), достичь которой полагали посредством экстаза, для чего применяли как самоуглубление (медитацию), так и самоистязание. Однако для нас интересны не рядовые члены братств, а ученые - "посвященные, убежденные в том, что во все времена в мiре пребывала некая высшая мудрость, единая для всех религий и народов" (Кныш А.Д. Сухраварди. В: Ислам. Энциклопедический словарь. М., "Наука", 1991). Абу Хамид ал-Газали (XI в., "Избавляющий от заблуждения"), Шихаб ад-дин Сухраварди (XII в., "Чужбина Запада"), Мухи ад-дин Ибн-Араби (XIII в., "Мекканские откровения"), аш-Шазили, Астарабади, Ибн-Таймийа.

Они стремились синтезировать эту мудрость, используя эзотерический опыт всех существовавших тогда мiровых религий и философий, блестяще оперируя их понятиями и находя все новые тонкости, значения и оттенки. Суфизм - характерное порождение эры Рыб, результат работы интуиции там, где невозможны "логические дискурсы" (Смирнов А.В. Великий шейх суфизма. Опыт парадигмального анализа философии Ибн-Араби. М., "Наука", 1993), ибо "невыразимое можно выразить только путем умолчания" (конфуцианцы). Так, они приняли постулат дзен-буддизма о том, что "Я" - это преграда (хаджаб, заслон) на пути познания действительности. Чтобы постичь действительность, надо снять эту преграду (Агахи А.М. Значение противоборства религиозно-философских течений "ахбари" и "осули" в идеологической борьбе своего времени. В: Иран. История и культура в Средние века и Новое время. М., "Наука", 1980). А для этого нужно познать самого себя - Gnori se auton, как говорили греки: "Душа всех наук состоит в том, Чтобы познать, кто я такой" - сказал Джалаледдин Руми (1207-73), поэт и философ (Есть книга: Фиш Р. Джалаледдин Руми. М., 1972.) Путь же познания мiра и человека, путь самоусовершенствования назывался у суфиев Тарикат (Tariqah). Это понятие нам тоже знакомо - вспомните дао или путь самоусовершенствования в йоге и буддизме. Из Каббалы суфии восприняли многие идеи об устройстве мiра, дополнив и развив их. Так, сфер или уровней мiроздания (вспомните сферы у бенинцев или сфирот у каббалистов) они насчитывали 15 (перечисляются сверху вниз):

1 Престолы
2 Троны
3 знаки Зодиака
4 лунные стоянки
5 Сатурн6
Юпитер
7 Марс 		8 Солнце
9 Венера
10 Меркурий
11 Луна
12 эфир
13 воздух
14 вода
15 земля

Это напоминает распределение ангельских чинов и стихий в Талмуде и у христиан, но к ним добавляются уже знакомые нам астральные сущности - семь планет и двенадцать знаков, а также лунные стоянки, плюс указывается, что Солнце-огонь есть важнейшая из сфер, сфера Еноха-Идриса.

Каббалистический принцип работы с буквами обогащается понятием "харфа" - образа буквы (Ибн-Араби. Мекканские откровения, ч. I, гл. 26). Ведантийское представление о мiровой иллюзии, майе, раскрывается как "неслиянное единство" единичности (Бог) и множественности (все остальное), Света (Бог) и Тени (Его проявления), изящно намекая на пару Ормузд-Ариман и одновременно отрицая самосущность, бытийность последнего. Столь тонкие взаимосвязи и можно было ощутить (именно ощутить, а уж потом вывести логически) лишь после того, как люди ознакомились со связями более грубыми - тройка, восьмерка, дюжина, 22.

У суфиев число таких связей бесконечно. Чтобы ощутить их, необходимы были образованность, интуиция и высокое эзотерическое сознание, отличавшие и иудейских, и мусульманских, и христианских ученых того времени. Но если каббалисты ограничились разработкой этих связей в пределах своего шумеро-семитского "культургута", своей философии и религии (и - лишь позже - христианской), то суфии, точнее, их великие шейхи, пожалуй, и на сегодняшний день первые в освоении и осмыслении всех важнейших отделов нашей эзотерической культуры. Понять их труды не просто - или, по крайней мере, не всегда просто. Суфии выработали свой образный язык, во многом предвосхитив приемы поэтов-символистов. Так, у Сухраварди в "Чужбине Запада" есть сцена, когда путешественник поднимается на высокую гору и обнаруживает там Источник жизни, в котором плавают рыбы. Он спрашивает у них, кто они. "Одна из рыб, что пустилась в свой путь, свободно уплывши в море, отвечала мне: это то, к чему ты стремился. Эти рыбы - тебе подобные, вы - сыновья одного Отца. С ними случилось то же, что и с тобой. Вы - братья" (перев. А. Смирнова).

Вспомнив Рыбу-Оаннеса и рыбу, "преодолевающую очередной порог" у суринамцев, мы поймем, что это означает. Таким же образом зашифровывались или, точнее, поэтизировались и алхимические понятия, и любовный лексикон, и все прочие вещи, о которых не следовало говорить прямо. Литература по суфизму обширна. На русском языке изданы труды Аль-Газали, Ибн Рушда, Ибн Халдуна, Руми, Фараби, Ибн Араби. Вышел и любимый на Западе современный толкователь суфизма Идрис Шах (Суфизм. М., 1994). Подобно Бхагван Шри Раджнешу, изложившему индийское учение в категориях, понятных для людей Запада, Идрис Шах делает то же самое в отношении суфизма. Но, в отличие от Раджнеша, Идрис Шах пытается объяснить суфийские "тайны" через их сравнение с "Тайнами Запада" (Св. Франциск и Бл. Августин, тамплиеры и розенкрейцеры), чем лишь запутывает читателя, не знакомого ни с тем, ни с другим. Чтобы действительно понять смысл суфизма, начинать лучше с "великих шейхов" или хотя бы с работ Александра Игнатенко об Ибн-Хальдуне и Андрея Смирнова об Ибн Араби. Игнатенко А.А. Ибн Халдун. М., 1980; В поисках счастья. М., 1989.

Об успехах прикладных эзотерических наук (астрологии, алхимии и т.д.) у арабов говорить не будем - это слишком хорошо известно, да и времени у нас больше нет. Закончим же мы сегодняшнюю беседу цитатой из Корана: Скажи [им так]: я не говорю вам, что "У меня сокровища Божии", ни того, что "[я] знаю тайное". [Я] не говорю вам, что я ангел. Я следую только тому, что дано мне откровением. Скажи [им так]: Зрячий и слепой равняются ли один другому? Ужели вы не размышляете об этом? Коран, сура "Скот" (VI:50).


Лекция 9. Греки и варвары

Греки

Взгляды и достижения древних греков составляют неотъемлемую часть нашей культуры (я имею в виду культуру христианскую или западную), а потому всем хорошо знакомы. Поэтому мы не будем вдаваться в общеизвестные подробности, а опять-таки попробуем выделить основные черты греческой эзотерической мысли. В конце эры Овна, а точнее, в период становления мiровых религий и философий - VI-IV вв. до н.э. - греки поклонялись обширному пантеону космических и иных богов, духов или героев, у которых были свои жрецы и храмы или алтари, священные рощи, ручьи и реки. Были у них, естественно, также всяческие нимфы, наяды и дриады, по сути те же винти и аку-аку (см. лекцию 6). У богов просили заступничества и спрашивали совета. Для этого приходили в храм, вносили положенную плату, и через некоторое время жрец или жрица сообщали ответ. Такой храм, а также ответ бога назывался "оракулом" (лат. oraculum, "краткая молитва"), по-гречески mantyon, отсюда мантика - "гадание".

Гадали также по полету и крику вещих птиц, по внутренностям жертвенных животных, по петуху или курице, по воде, по вину, по воску, по встретившимся на пути людям или животным. Многие из этих видов гадания через Византию распространились потом в странах Европы, в том числе в России. С началом персидских войн в Грецию проникли астрология и хиромантия, магия и демонология. Широко были распространены приворотные зелья, любовная ворожба и т.п. Греческие врачи при лечении болезней прибегали к заклинаниям. Лечили больных в храме, где приносили жертву, чтобы больной выздоровел. Клятва Гиппократа - классический обет мага: клянусь делать все, что только в моих силах и возможностях, чтобы помочь больному, и главная заповедь - не навреди. Тот же Гиппократ (ок. 460-337 до н.э.) одним из первых сформулировал теорию четырех жидкостей человеческого тела - слизи, крови, желтой и черной желчи, из которой позже развилось учение о четырех темпераментах (флегматик, сангвиник, холерик и меланхолик).

Прибегать к заклинаниям, а также к астрологии, гаданию и другим герметическим средствам не запрещалось: преступлением считалось лишь нанесение кому-либо вреда с их помощью. Греки различали тавматургов - чудотворцев и гоэтов - колдунов или "черных магов", считая, что первым помогают боги, а вторым злые духи или демоны (ср. curandero и brujo, лекция 6). Особое место занимали мистические культы, восходившие к древним народным праздникам-мистериям в честь Деметры, Кибелы, Диониса и других божеств, так или иначе связанных с рождением, плодородием и смертью, этими важнейшими сакральными категориями. Вначале это были "первобытные культы с медвежьей пляской и факельным богом, с неуклюжими идолами и грубыми обычаями, с заклинаниями и чудодейственными исцелениями", участники которых приходили в экстаз и предавались оргиям, недаром и "экстаз", и "оргия" - слова греческие, но в древности они не имели еще современной негативной окраски, а означали всего лишь "смещение, переход [в иное состояние]" ("ek-stasis) и "[священно]действие (ta "orgia, от "ergw)", однако чем ближе подходил конец эры Овна, тем более они становились похожи на своего рода тайные общества, ордена или закрытые клубы, куда принимали лишь после выполнения особых обрядов или обетов. Принятые же проходили несколько степеней посвящения, и в самых главных мистериях могли участвовать только высшие адепты.

Одним из таких орденов или обществ были ОРФИКИ. Свое учение они возводили к мифическому певцу Орфею, которому приписывали свои книги и гимны. Орфей - сын Оагра и музы Каллиопы, легендарный фракийский певец и пророк. Мифов о нем существует множество: он спускался в Подземное царство за своей возлюбленной Эвридикой, мог укрощать песнями диких зверей и перемещать деревья и скалы. После гибели Орфея его голову, брошенную в реку Гебр, принесло течением к Лесбосу, где она стала местным оракулом. У них были свои школы. В частности, в Афинах в VI в. до н. была такая школа, возглавлявшаяся Ономакритом. Однако больше было бродячих жрецов, называвшихся орфеотелестами. Они ходили по городам и селам, объявляя изречения оракулов, продавая Книги Орфея и Мусея, и посвящая желающих в орфические таинства. Сами они соблюдали множество строгих правил, ведя аскетический образ жизни. Сегодня у нас под аскезой понимается отказ от материального ради духовного. Однако слово "аскеза" ("askhsis) собственно означает тренировку, так что античный аскет - это тот, кто приобрел некие навыки, преимущественно практические, нужные для достижения определенной цели, например, состояния медитации или экстаза, то есть человек, в нашем понимании скорее соответствующий йогу.

Космогония орфиков, в отличие от общепринятой у греков, носила черты Востока: Из яйца, брошенного в воду, родился Фанет (Фанеш), божество солнечного света и годового цикла. Его изображали окруженным змеей и 12 знаками Зодиака, как Эона и Митру. Из Воды и Земли родилось нечто Третье, и "это был Змей с головами быка и льва, между которыми было лицо бога. Имя его было Хронос Агераос (Нестареющее Время)" - уже знакомый нам сатурнический образ. А сопровождали его Ананке-Судьба и Адрастея-Мстительница. Но особенно орфики почитали Диониса. Образ Диониса, связанный с культом плодородия, очень сложен. Прежде всего Дионисов было два, позже слившихся воедино: 1) всем известный Дионис-Вакх, покровитель виноделия, но он же и демон Азазел, и 2) гораздо более древний Дионис-Загрей, великий охотник, сын Змея. Если первый в конце попал на Олимп, то второй погиб примерно так же, как Орфей, и в своих мистериях орфики, конечно, больше имели в виду второго.

О том, как благостный демон (ангел) Азазел захотел стать божеством, рассказывается в апокрифической книге Еноха. Азазел научил мужчин делать мечи, ножи, щиты, а женщин - зеркала и браслеты. Таким образом Дионис-Вакх, хоть и косвенно, оказывается очередным "культуртрегером", родственным тому же Еноху, Оанну или самому Гермесу Трисмегисту. Дионис-Загрей же, помимо прочего, был сыном Персефоны, богини Подземного царства, нашедшей способ преодолевать порог смерти (ср. о рыбе, преодолевающей очередной порог, у суринамцев, лекция 6): так в одном образе слились категории рождения, плодородия и смерти. В целом Дионис стал символом освобождения от оков Закона (своеобразный анти-сатурнический бунт), от преграды, отделяющей человеческое "Я" от окружающего его мiра. Это - чувство, интуиция, эмоция в чистом виде, слияние духа и тела, путь к обожению через расслабление, "групповая терапия", восточный путь единения с Абсолютом (объ-единение, ср. solidaire у Камю). Вот чему учили своих адептов орфики. Заметим, что они, разумеется, считали Диониса богом, но у нас с вами речь давно уже идет о культурном архетипе Диониса. В этом смысле "путь Диониса" можно описать как освобождение от Сатурна через Венеру и Юпитер (или, в новейшей традиции, Плутон).

Как писал Владимир Шмаков, это "экстаз, и он уносит душу на крыльях сладостного безумия в причудливые чертоги Любви, где в миг высочайшего напряжения она одновременно испивает и кубок Смерти, сгорает в этих пламенных объятиях" (Шмаков В. Основы пневматологии. Киев, "София", 1994). Но был и другой путь к обожению, тоже хорошо известный грекам. Его связывают с образом Аполлона, солнечного бога. Но это не Солнце-Митра, жизнедатель для всех, а Солнце-Аполлион, губитель, только уже не для всех, а лишь для избранных им же (`ap-ollyw, сначала "отобрать"), бог гармонии - помните у Пушкина: "пока не призовет поэта к священной жертве Аполлон" - тут не поэт приносит жертву богу, а его самого приносят в жертву. Это - абсолютизация преграды-хаджаба, не бунт, а принятие Сатурна, "индивидуальная терапия", чистый разум, полный отрыв духа от тела, одиночный путь к Свету через приобщение к его неописуемой красоте путем напряжения всех сил и последующий катарсис ("очищение"), ставший западным путем единения с Абсолютом (отъ-единение от всего остального, solitaire у того же Камю). "Путь Аполлона" можно описать как уравновешивание Сатурна Венерой и Солнцем. В нем тоже есть экстаз, пишет Владимир Шмаков, и он уносит томящийся дух в светозарные чертоги Света, но в то же время "гнетет человека своим бездушным спокойствием, безразлично взирающим на скорби и восторги всякого существа".

Беда была только в том, что представления о самом Абсолюте, пусть даже в форме единого верховного Бога, у греков так и не сложилось. Орфики, правда, пытались вывести образ единого Бога: "Зевс был Первым, Зевс - Последний, красота блистающей молнии; Зевс есть Начало, Зевс - Середина, благодаря Зевсу все совершается. Зевс есть основание земли и звездного неба" (цит. по: Ван-дер-Варден Б. Пробуждающаяся наука II. Рождение астрономии. М., "Наука", 1991), но в окружении сонма греческих богов и божеств архетип Зевса так и не утратил своих дионисийских черт. Впрочем, по словам того же Владимира Шмакова, "вовсе отрицать очевидность Его бытия" греки не могли, а потому нашли своеобразную замену Абсолюту: это абстрактная идея Судьбы, Мойры (она же 'Anagkh - Рок), "непостигаемой, но одинаково властно тяготеющей как над людским родом, так и над бессмертными обитателями Олимпа" (там же). Однако Ананке-Рок греков или ее ипостась Мойра ("доля, удел, жребий") сопоставима скорее с текущей судьбой-кизметом, чем с кармой как индивидуальным и мiровым законом, ибо ни путь Диониса, ни путь Аполлона от нее не освобождают. Таким образом распался классический треугольник Алеф-Мим-Шин, превратившись в бинер (двоицу) и антиномию Шин-Мим, Дионис-Аполлон, Восток-Запад:

Любовь

 |  | Святой Дух |  |
 | Энергия - | Единое (Платон) | - аркан Мага |
 |  | Воля 0 Алеф |  |
 |  | / \ |  |
Бог-Отец |  | / ________\ |  | Бог-Сын
Душа (Платон) | Шин + |  | - Мим | Ум (Платон)
аркан Шута | Интуиция |  | Разум | аркан Смерти
Информация | Дионис |  | Аполлон | Материя
 | Жизнь |  | Смерть |

Таким образом, остается два полюса:

ДИОНИС как интуитивное, простонародное начало, Каббала-Маасит (натуральная магия) или познание через милосердие (из сфирот - Хохма), Psyche (душа) у Платона: среди арканов Таро это - Шут, естественно ощущающий свое единение с Космосом и предающий себя его воле, мистика Востока; не удивительно, что в христианской мистике с этим полюсом оказалось связано представление о Боге-Отце. Его отрицательное значение ("ложный аспект" по В. Шмакову) - это архетип Ваал-Завува (Вельзевул), Хаос, Энтропия. Соответственно этому из трех физических категорий (материя, энергия, информация) это - Информация.

АПОЛЛОН как интеллектуальное начало, аристократическое в духовном смысле, Каббала-Июнит (учение) или познание через строгость (Бина), Nous (ум) у Платона: среди арканов Таро это - Смерть, порог, через который необходимо пройти, чтобы достичь обновления, мистика Запада; в христианской мистике - Бог-Сын. Отрицательное значение ("ложный аспект") - архетип Мефистофеля, мертвая логика, вторая и окончательная Смерть. Из физических категорий - Материя. Орфики, кстати, ввели в обиход знаменитое выражение о "соме" и "сэме", ставшее потом важнейшим постулатом христианской философии: to soma einai to shma, "тело - это могила", материя, от которой дух должен быть свободен.

Третья вершина - Абсолют, "En Платона, Энергия (физическая категория), Воля, аркан Мага, из сфирот - Венец (Кетер) - была позже достроена (восстановлена) христианством при помощи понятия Святого Духа. Как говорит Г.О.М. (Курс энциклопедии оккультизма), "посвящение есть умение нейтрализовать бинеры". Поэтому греческие мистериальные школы учили своих посвященных именно этому, находя каждая свой путь. Некоторые создавали маленькие триады (так, из одной Мойры стало три, что, по мнению некоторых исследователей, "означало право для каждого на личную судьбу", т.е. приближало человека к понятию индивидуальной кармы, но их "мощности" нехватало для нейтрализации общегреческого бинера. По Плутарху, мойры ведали связями:

1) принципа движения с принципом жизни, которые связывает монада, в области незримого (Атропос);

2) принципа жизни с принципом гибели, которые связывает природа, символ - Луна (Лахезис);

3) принципа гибели и возрождения с принципом движения, которые связывает ум, символ - Солнце (Клото).

Однако бинер можно достроить не только до треугольника, но и до квадрата:

 | Андрогин |  |  |
 |  | - | +
 |  | + | -
Дионис |  |  |  | Аполлон

Треугольник развертывается в квадрат, получается кватернер, четверица, пифагорейская тетрактида, а также знакомая нам тетраграмма I-H-V-H. Получается андрогин, от греч. "andros - "мужчина" и gynh - "женщина", символ "неслиянного единства" ян и инь, попытка найти в законах Сатурна смысл через нахождение их элементарных составляющих, ведь квадрат (четверка) - это четыре стихии, четыре стороны света и т.д. (уравновешивание Сатурна при помощи архетипа двойной Венеры, Афродиты и Афродитона - ср. у орфиков: "Юпитер - и божественный Супруг, и Супруга, Отец и Мать" /цит. по: Шюре Э. Великие посвященные. Калуга, 1914; репринт М., 1990/, или у китайцев: Дракон-Юпитер как темная и "Дракон-Юпитерша" как светлая ипостась Юпитера /Шицзин/).

Согласно греческой мифологии, боги первоначально создали не людей, а андрогинов: это были двуполые существа с двойным набором органов. Возгордившись, андрогины восстали против богов. Тогда Зевс расколол каждого из них пополам: "Если они и теперь не усмирятся, я рассеку их еще пополам (квадрат!), и им придется скакать на одной ноге". По Платону, любовь есть инстинктивное стремление любящих вновь соединить раздвоенное. Весьма "квадратным" в этом смысле было учение Пифагора.

ПИФАГОP (ок. 580-500 до н.э.): в юности учился музыке, живописи и атлетике, потом - геометрии и астрономии. По легенде (естественно, не подтвержденной) побывал в Египте, Вавилоне, Персии и других странах: "математические науки он усвоил от египтян, халдеев и финикиян а от магов услышал о почитании богов и о прочих жизненных правилах" (Порфирий. Жизнь Пифагора). Вернувшись на родину, открыл школу в Кротоне. Поступавшие туда должны были пройти обет молчания (от 2 до 5 лет), после чего их посвящали в "акусматики" (слушатели) или "экзотерики" (внешние) и разрешали слушать таинства из-за занавески. В это время они изучали классические науки - грамматику, риторику и т.п. "Все, явленное Пифагору, его последователи полагали законом, его самого чтили как посланца от Зевса, а на себя, благоговея перед божественным, накладывали обет молчания, ибо внимали многим священным тайнам" - Флавий Филострат. Жизнь Аполлония Тианского. М., "Наука", 1985. Лишь после этого их посвящали в "математики" (ученые, т.к. mathhsis и значит "наука") или "эзотерики" и после обряда очищения (греч. katharsis /!/, ср. "Тахарот" у евреев - трактат о ритуальных очищениях, но очищениях женских) разрешали участвовать в мистериях.

Требования, предъявлявшиеся Пифагором к ученикам, нам уже знакомы так же, как и смысл его учения, ибо основы эзотерики везде одни и те же. Различаются лишь детали. Ученики должны были соблюдать правила добродетельной жизни (почитай богов, блюди клятву, уважай родителей, т.е. те же заповеди: "да не будет у тебя иного Бога кроме меня, почитай отца твоего и мать твою, не лги, не лжесвидетельствуй...") и ряд символических требований (напр., "не ешь сердца", т.е. не удручай себя горем, или "в перстне изображений не носи", т.е. не выставляй напоказ того, что думаешь о богах). Они изложены в т.н. "Золотых стихах", принадлежащих кому-то из последователей Пифагора (опубл., в частности, в альманахе: АУМ. Синтез мистических учений Запада и Востока. N 2. М., "Terra", 1990). Ничего особо эзотерического в них изначально не было, если не считать последних стихов, где говорится, что в результате такой жизни человек освободится от земной оболочки (ср. сома и сэма) и уподобится божеству. Однако эзотерики XIX в. (Фабр д'Оливе и вслед за ним Эдуард Шюре), прочтя их с высоты своей культуры, не только узнали в Пифагоре единомышленника, что не удивительно, ибо основы эзотерики всегда одни и те же, но и приняли этот примитивный текст за глубоко зашифрованное изложение мыслей, волновавших их самих, вложив их в него так же, как их современники в Китае вкладывали глубочайший смысл в столь же примитивные стихи книги И Цзин. Однако, как мы уже говорили, это не ошибка их, а заслуга.

Точно так же и образ Пифагора как великого мудреца и посвященного сложился в умах потомков под влиянием его биографии в пересказе Аполлония Тианского (I в. н.э.), если не под влиянием биографии самого Аполлония в пересказе Флавия Филострата (III в.н.э.). Да и не к одному Пифагору это относится: история ведь пишется ретроспективно. Учение же Пифагора, каким мы его знаем сегодня, было сформулировано не столько им самим, сколько его учениками и последователями - поэтом Пиндаром, магом Аполлонием, философом Платоном. В чем состояло учение, "какой именно культ отправляли древние пифагорейцы и какое божество было в центре этого культа, доподлинно не известно", - пишет Елена Рабинович (Е.Г. Рабинович. Послесловие к кн.: Флавий Филострат. Жизнь Аполлония Тианского). Но нам важно не это. Важнейшим принципом познания мiра для пифагорейцев служило число. Оно не только помогало выделить в этом мiре элементарные составляющие ("рассеку еще пополам"), но и служило символом многих вещей и понятий, став в конечном итоге таким же архетипом, как уже упоминавшиеся нами Овен и Рыбы, Сатурн и Венера или Хохма и Бина. "Так, понятие единства, тождества, равенства, причину единодушия, единочувствия, всецелости, то, из-за чего все вещи остаются самими собой, пифагорейцы называют Единицей;

Единица эта присутствует во всем, что состоит из частей, она соединяет эти части и сообщает им единодушие, ибо причастна к первопричине. А понятия различия, неравенства, всего, что делимо, изменчиво и бывает то одним, то другим, они называют Двоицею; такова природа Двоицы и во всем, что состоит из частей" (Порфирий). Еще одним средством познания мiра грекам, как и евреям, служил алфавит (что не удивительно, ибо у них греки его и переняли). Цифры обозначались буквами, из значений букв складывалось значение всего слова и т.д. Все это нам уже знакомо: эти представления и поныне составляют основу нумерологии. Мiр гармоничен, учили пифагорейцы, "все небо есть гармония и число". Они открыли математическое соотношение музыкальных интервалов (кварта, квинта и т.п.) и связали их со стихиями, геометрическими телами и планетными сферами, которых насчитывали десять. Так сложилось понятие "гармонии сфер" (слова-то опять греческие): пифагорейцы считали, что каждая планетная сфера издает свою музыкальную ноту, в результате чего получается мiровая музыка (музыка сфер). Считалось, что услышать ее могут лишь посвященные, а чувство гармонии в человеке, его "индивидуальная нота" есть отражение ее космического прототипа.

Этим соотношением в последующие века интересовались и интересуются очень многие, от Иоганна Кеплера (1571-1630) до нашего современника Олега Никанкина ("Астролог" N 5/1994), стремясь то уточнить планетные расстояния путем расчета звуковых частот гаммы, то создать "музыкальную астрологию" путем привязки элементов гороскопа к нотам, интервалам и другим музыкальным понятиям, то разработать систему "астрологической музыки" (найти для каждого человека свой аккорд или мелодию (ср. Карлхайнц Штокхаузен и его двенадцать пьес для каждого из зодиакальных архетипов). Пифагорейцы, кстати, лечили музыкой: "...песнями, напевами и лирной игрой он /Пифагор/ унимал и душевные недуги и телесные" (Порфирий).

В 1772 году, через сто пятьдесят лет после смерти Кеплера, немецкий астроном Иоганн-Эрнст Боде на основе своих наблюдений и расчетов сформулировал закон планетных расстояний, согласно которому расстояние каждой следующей планеты от Солнца увеличивается в определенной пропорции. Эта пропорция, естественно, не совпадала с пифагорейской (т.к. они считали в геоцентрической системе), но очень ее напоминала. С современными же данными о планетных расстояниях она коррелирует довольно точно. Чем объясняется сходство или, точнее, подобие планетных расстояний и музыкальных интервалов, мы уже знаем. Космос был для пифагорейцев единым живым существом (Платон, "Тимей"), Солнце же, считали они, есть живой огонь и главная движущая сила Космоса (стоик Клеанф, III в. до н.э.). Стоики Хрисипп и Посидоний (II-I вв. до н.э.) учили, что Космос одушевлен и рационален, и что человеческая душа имеет в нем частичку (Ван-дер-Варден Б. Рождение астрономии. М., "Наука", 1991). Душа человека тоже приходит из Космоса и возвращается туда после смерти тела, чтобы возродиться снова (перевоплотиться): эти странствия необходимы душе, чтобы постепенно достичь совершенства.

Перевоплощение (реинкарнация) называлось у греков метемпсихозом (греч. meta-em-psychosis). Считалось, что сам Пифагор помнил свои прежние воплощения. Кроме того, у греков было первичное представление об астральном теле и даже двойнике: они называли его "образом жизни" (to eidolon tis aionos - "идол Эонов" /!/): "В то время, как тела всех людей подвластны смерти, - писал поэт-пифагореец Пиндар, этот образ остается живым, поскольку он один исходит от богов. Он спит, пока члены тела еще действуют, а тому, кто спит, он во многих сновидениях предзнаменует решения вопросов, благоприятные или скорбные" (цит. по Ван-дер-Вардену). Пфагорейцам удалось и превратить андрогинный квадрат обратно в треугольник - с помощью уже упоминавшейся тетрактиды (греч. tetraktis):

 |  |  |  |  |  | O |  |  |  |  |  |
 |  |  |  |  | / |  | \ |  |  |  |  |
 | 4 |  |  | О | _ | _ | _ | О |  |  | 4 |
 |  |  | / |  | \ |  | / |  | \ |  |  |
 |  | О | _ | _ | _ | О | _ | _ | _ | О |  |
 | / |  | \ |  | / |  | \ |  |  |  | \ |
О | _ | _ | _ | О | _ | _ | _ | О | _ | _ | _ | О
 |  |  |  |  |  | 4 |  |  |  |  |  |

Здесь квадрат снова развертывается в треугольник, и получается фигура, не менее продуктивная, чем Светлый Престол (Мин Тан) китайцев. Вы видите, что из этой фигуры легко выводится и гексаграмма, и десятка (десять точек), и девятка (девять малых треугольников), и дюжина (три стороны по четыре точки на каждой). Таковы были в общих чертах эзотерические представления греков. Какой-то цельной системы наподобие современных им индийских или персидских у греков не возникло, хотя связь между ними существовала несомненно (Платон, Аристотель и другие титаны греческой мысли все-таки в гораздо большей мере философы, чем эзотерики). Однако, как писал Алексей Федорович Лосев (1893-1988), эзотерические представления греков "оказались чрезвычайно живучими не только в пределах самого античного мiра, но и во всех последующих культурах, вплоть до современных теософии и антропософии" (Лосев А. Пифагор. Статья в: Философская энциклопедия, т. 4, М., 1967).

Варвары

Варварами греки, как известно, называли всех, кто были не греки. В те времена, о которых только что говорилось, т.е. в конце эры Овна - начале эры Рыб это были египтяне, семиты, персы, с которыми мы уже знакомы. Но нас интересуют не они, а те, кого мы больше привыкли называть варварами, т.е. предки будущих западных европейцев, наших современников, а также мы сами, хоть себя так и не называем. На исторической арене они появились уже в иную эпоху: она начинается с очередного переселения народов в V в. н.э., когда пал Рим - который мы не рассматриваем, во-первых, в силу его культурного сходства с Элладой, а во-вторых потому, что многое из его наследия вошло в культуру варваров и их потомков, с которой нам еще предстоит встретиться. Эта эпоха не тождественна Средневековью, которое начинается тогда же, а оканчивается то ли Возрождением, то ли Английской буржуазной революцией XVII в. (История средних веков, М., "Просвещение", 1986). Она охваывает около пятисот лет или чуть больше и оканчивается для нас все той же Великой схизмой 1054 г. (суфизм, Каббала, крестовые походы).

Пятисотлетние исторические периоды связаны не с прецессионной хронологией, а с планетными циклами. Планета Нептун делает полный оборот вокруг Солнца (или Земли, если оставаться на точке зрения древних) за 165 лет, Плутон - за 250 лет. Они соединяются, то есть встречаются в одном районе неба, примерно раз в 500 лет. Тогда в жизни общества происходят значительные перемены. Этот аспект, как говорят астрологи, "связан с изменением настроя общества в связи с развитием философии, религии, науки, с поворотным моментом в развитии науки, культуры, цивилизации или социальных институтов" (Het Monster. Практическая астрология. М., 1992). Впрочем, с планетами их можно и не связывать. Современные историки, например, выделяют в каждом историческом периоде подпериоды "весна - лето - осень - зима", т.е. зарождение, расцвет, упадок и гибель. Это все та же знакомая нам четырехчастная схема - квадрат, тернер, тетрактида. Точно так же можно подразделить эти периоды на три, семь, двенадцать и т.д. подпериодов (что и делается), но для нас в данном случае удобнее четверичная схема.

Период от падения Рима до Схизмы - это эпоха христианизации Европы, замены старых представлений эпохи Овна или даже Тельца новыми, "рыбными". Однако, несмотря на это, реликты древних эпох кое в чем сохранились или (особенно в XIX - XX вв.) были открыты заново. Из варваров мы сегодня рассмотрим не всех, и тем более не представителей монголоидных племен, о которых уже шла речь (лекция 4), а лишь германо-скандинавов и кельтов. Причем если германцы (готы, саксы, даны и т.п.) до V в. не имели документированной предыстории, то о кельтах этого сказать нельзя. В греческие времена кельты жили в Малой Азии и назывались галатами. Это к ним обращено известное письмо ап. Павла ("Послание к галатам"), где он хоть и не в первый раз, но не менее настойчиво повторяет: "Нет ни эллина, ни иудея" (Гал. 3:28). Тем самым ап. Павел указывал, что эгрегор новой религии, христианства, открыт для всех, а не только для принадлежащих к определенному этносу. У него нет "кода", и чтобы стать причастным к нему, достаточно принять (во крещении) новое имя.

Из Малой Азии кельты переселились в Италию, Испанию и другие края, позже постепенно продвигаясь все дальше на север. Нынешние потомки кельтов - это валлийцы в Англии, бретонцы во Франции и ирландцы. Завоевывая бывшие римские провинции, обладавшие в целом более развитой культурой, варвары, естественно, попадали под ее влияние, причем иногда настолько, что даже утрачивали свой язык. Достаточно вспомнить о современных "романских" странах - Италии, Франции, Испании, да что говорить - вся Европа пользуется сейчас латинским алфавитом. Однако для развития эзотерики (которая у варваров, естественно, была) римская - или, если брать шире, греко-римская - культура не дала ничего. Скорее наоборот. Во-первых, их космогония и космология практически ничем не отличались от уже неоднократно описывавшихся нами "архаичных": та же схема деления мiра, трехчастная по вертикали и четырехчастная по горизонтали, те же астральные божества, только носившие иные имена. Зевсу-Юпитеру у германо-скандинавов соответствовал громовержец Тор (Thor), Марсу - Тир или, как еще говорят, Зиу, Меркурию - Один (Вотан), бог мудрости и письма, Венере - Фрейя (Friday, день Венеры), а Сатурн... вот с Сатурном сложнее. Как Кронос (бог плодородия) это скорее Фрейр (Инг), как Хронос (бог времени) - антикультурный герой (или культурный антигерой) Локи. С Луной и Солнцем тоже не все благополучно: Фригга и Бальдр настолько незначительны, а богов-покровителей войны и охоты так много, что напрашивается вывод о возникновении этих племен лишь в эру Овна, а также о невыраженности у них этих архетипов. Единого верховного бога у них тоже не было, однако в описываемую эпоху на эту роль все больше претендовал меркуриально-буддхический Один (головой добьешься большего, чем мечом). У них были те же архаические духи, заведовавшие всем и вся - ундины и кобольды, эльфы и сильфы, красивые и безобразные, козловидные, однорукие, одноглазые. Был, наконец, и собственный алфавит, даже несколько алфавитов - так называемое огамическое письмо и руны. Огамическое письмо названо по имени ирландского бога Огме (он же Один) и выглядело так:

||||| | ||| ||||
|||| ||||| ||||| | ||||| ||||
z i n a t n e

Но огамическими письменами не пользовались в мантико-магических целях (хоть это и возможно, однако свидетельств этого не сохранилось, да и алфавит неудобный). Pунический же алфавит существовал в нескольких модификациях: так, на британских островах он состоял из 33 букв, в германских землях - из 24, а в далекой Исландии всего из 16 букв. Слово же runa означает "тайна", восходя к древнейшему индогерманскому корню со значением "прятать, скрывать". Его следы сохранились и в современных языках, ср., напр., немецкое raunen - "нашептывать", латышское runat - "говорить" или финское runo - "стихотворение, заклинание". Кстати, русское "хранить" связано, по всей вероятности, с тем же корнем. Pуны - в первую очередь магические, а потом уже алфавитные знаки, использовавшиеся многими народами Европы. Pуны высекали на камнях или вырезали на дереве, ими украшали оружие, посуду, различные предметы, писали заклинания над входом в дом и на носах кораблей. Многие знаки имеют очень древнее происхождение, восходя к магическим символам кельтских жрецов-друидов.

ДРУИДЫ (ед.ч. друид, англ. druid): жрецы у древних кельтов Галлии, Британии и Ирландии, хранители знаний и преданий. Они разводили и поддерживали священный огонь, составляли лекарства, яды и различные зелья (как приворотные, так и оградительные), гадали, учили учеников, то есть были, по сути, теми же магами- жрецами или шаманами. Были у них и мистерии (праздники наподобие Белтейна (в ночь на 1 мая) или Самайна (ночь на 1 ноября), позже легшие в основу христианского представления о шабашах ведьм, однако "школ" наподобие греческих у них не было. С приходом христианства друиды отступили на второй план, часто оставаясь советниками королей; по народным поверьям, многие из них приняли облик кобольдов, демонов и пр., а рунический алфавит был вытеснен латинским. Одной из первых стран в этом регионе была христианизирована Ирландия (V в., Св. Патрик, уничтоживший всех змей; хорошо ли это для эзотерического сознания? Впрочем, Ирландия - страна рыбаков), последней - Исландия, самый далекий остров в Атлантическом океане (Х в.). Знание рун, как алфавитных, так и магических, сохранялось там дольше всего. Однако и там к концу XV в. не осталось ни одного "рунекендера" (мага).

Каждая руна имела собственное имя и связывалась с тем или иным божеством, предметом или явлением. Это был символ, знак некоей сущности, ее имя. Выкладывая руну из деревянных палочек или нанося ее изображение на березовую кору или камень, на древко копья или на поверхность глиняного сосуда, врачеватель, воин или охотник обращался непосредственно к той сущности, которую руна обозначала, чтобы воздействовать на нее желательным для себя образом. Врачеватель изгонял болезнь, воин добывал победу в бою, охотник привлекал добычу. Почему у них это получалось? В основе этих простых магических действий лежит тот же принцип, что и в основе гадания, только применяемый "в обратном порядке". Если при гадании руны (и вообще любые символы) помогают перевести некую мыслеформу, уже существующую во внесознательных областях (в подсознании), в область сознания, то натуральная магия при помощи тех же символов позволяет перевести мысль, возникшую в области нашего сознания, в другие области, придать ей форму, а вместе с формой и действенность. Попробуем объяснить это проще.

Настоящее - это не точка на прямой, как кажется нашему сознанию, а некий пространственно- временной континуум, довольно большое образование, включающее в себя события, случившиеся несколько месяцев или год назад, а также события, которым еще предстоит случиться. Однако наше сознание не воспринимает этот континуум, его воспринимает только подсознание. Если какое-то событие "назрело", его отпечаток появляется в подсознании (или где угодно; вопроса о том, в чем разница между микрокосмом и макрокосмом, на экзамене не будет, потому что ответить на него не может никто), и гадатель может его обнаружить и перевести в сознание, в понятный вам язык, при помощи гадательных символов - например, рун. Тогда в вашем сознании появится представление о предстоящем событии. Это и называется предсказанием. Маг поступает строго наоборот. События как такового в вашем пространственно-временном континууме (в том Здесь и Сейчас, которое охватывает несколько месяцев или год) пока нет, но оно вам желательно. И тогда маг использует все те же гадательные символы для того, чтобы на этот раз переправить вашу мысль из сознания в подсознание (или в макрокосм), ведь символы работают "и туда, и обратно". И тогда в вашем континууме появится отпечаток события, которого нет и не планировалось. Однако оно совершится, потому что на то есть ваше желание, записанное на "магнитном носителе" - на мантико-магических символах.

Недаром Джордано Бруно говорил: "из всех человеческих страстей лишь две обладают силой: горячее желание и страх". Если вы горячо желаете чего-то, то тем самым увеличиваете вероятность того, что желаемое исполнится. Тем более, если желание подкреплено символом. И наоборот, если вы отчаянно боитесь чего-то, оно обязательно произойдет - его вероятность увеличится, и уменьшить ее помогают опять-таки символы, атрибуты мантики и магии. Для усиления воздействия имя руны произносили или распевали в особой песни (ср. Орфей). Часто, поскольку имя и вообще слово считалось тесно связано с тем, кого или что оно обозначало, его заменяли описанием или иносказанием. Виса как образец "суфийского" текста у скандинавов. Виса - та же касыда. "Содержание стиха часто зашифровано посредством очень своеобразных поэтических фигур, т.н. кеннингов" (метафор). - М.И. Стеблин-Каменский. "Саги об исландцах". Послесловие к "Саге о Греттире", Новос., 1976.

Желая вызвать бурю, наслать болезнь или гибель на врага, пели т.н. "злую песнь" или совершали зейд - магический обряд, включавший пение и танец. Для его выполнения был необходим "зейдовый жезл" и подмостки. Это была женская магия. У Вальтера Скотта в "Айвенго" приводится образец зейда - его поет "саксонская ведьма" Ульрика: Тучею черной замок окутан, Как всадник - на туче летящий орел. Наездник заоблачный, ты не тревожься, Пир твой готов. Девы Валгаллы, ждите гостей... и т.д. Отсюда пошло, кстати, позднейшее христианское представление о ведьмах. С помощью песен и рун заклинали также духов и домовых, мертвецов и троллей (великанов). Так же, как и другие архаичные народы (ср. у бенинцев, у греков), скандинавы и кельты высылали "по делам" (на разведку и т.п.) своего астрального двойника. И, наконец, БЕРСЕРКИ (от B r serkr - "медвежья шкура") у скандинавов были воинами, приводившими себя в состояние исступления. По преданию, они выли как дикие звери, кусали свои щиты и в этом состоянии были неуязвимы. Не вдаваясь в подробности этого феномена с точки зрения психологии или психиатрии, укажем, что они "давали духу овладеть собой" (ср. "Конь, оседланный богами" у суринамцев).

Аналогичного состояния достигают мастера восточных единоборств (напр., айкидо). В этом состоянии берсерк приобретал необходимый в битве "фарн" (благодать), но, в отличие от истинной благодати, такая "оседланность" не носит постоянного характера и прекращается с окончанием его объективной или субъективной необходимости. Таким образом, "варварский" эзотеризм мало чем отличался от греческого - если принять поправку в тысячу лет, отделяющие Грецию Пифагора и Платона от эпохи проникновения христианства в отдаленные уголки Европы.


Лекция 10. Христианская Европа

Первые века христианства были эпохой переосмысления древнего наследия. Вопросы космогонии и космологии, взаимодействия человека с мiром божеств и духов, мiра видимого с мiром невидимым пересматривались, так сказать, через призму идей новой эпохи (эры Рыб): Конец света, Спасение, Смерть и воскресение и др. Впоследствии чуть ли не каждый из этих вопросов положил начало новой теоретической дисциплине. Так возникли: эсхатология - наука о конце света, сотериология - наука о Спасении, танатология - наука о Смерти и т.п. Заслуги христиан в этом поначалу не было никакой: просто настала новая эра. Первые христиане были людьми невежественными, поскольку происходили главным образом из самых нищих слоев одного-единственного этноса - палестинских евреев. Такие люди, как ап. Павел, были исключением. Вначале христианство было по преимуществу христианством ап. Петра, будущего первого римского епископа, который, как известно, был простым рыбаком.

Ап. Павел же происходил из богатой и образованной еврейской семьи и был потомственным римским гражданином. Петр считал себя апостолом евреев, Павел же был "апостолом язычников" и проповедовал по всему Средиземноморью. Вообще говоря, проповедников и сект тогда было много. Так, "третьей силой" одно время пытался стать Симон Волхв (I в.), человек из Самарии, которого американские проповедники называют "Симон Маг". Крестившись, он просил у апостолов за деньги научить его целительству, но был "обличен" (Деян. 8:9 ff). Христиане требовали от обращаемых "меньше думать и больше верить" (ср. экстатические Послания Петра в Новом Завете, Credo quia absurdum Тертуллиана). Эллинистическое же окружение первохристиан было гораздо более развитым. Для человека, воспитанного на классической греческой философии, "вера - это низший уровень познания, состояние необразованного ума", - как пишет Александр Хосроев (Хосроев А.Л. Александрийское христианство. М., "Наука", 1991).

Ограничиться одной верой образованным людям было трудно. Тем более, что то время уже существовала масса апокалиптической, эсхатологической и, конечно, герметической литературы. Христиане пытались ее осмыслить, отредактировать и приспособить к своим нуждам, но это получалось плохо. Свидетельством тому могут служить т.н. тексты Наг-Хаммади. Хотя обнаружены эти тексты были в 1945 году, опубликованы они до сих пор лишь частично, а на русском языке к тому же в плохих переводах (т.к. переводились не с оригинала, а с французского или английского текста, как напр. в кн.: Апокрифы древних христиан. М., "Мысль", 1989). Впрочем, нам с вами легко понять, о чем в них идет речь, т.к. мы все эти темы уже рассматривали: "Премудрость Иисуса" - развитие темы Хохмы-Софии, "Рассуждения о восьмерке и девятке" - Мин Тан и тетрактида, "Асклепий" - диалог Гермеса Трисмегиста со своим учеником о том, что мы называем шаманизмом и т.д. Разумеется, все книги, приписываемые Гермесу, тоже возникли в эту эпоху. Однако национальный и социальный состав христианских общин вскоре начал меняться.

Началась институционализация: в 313 г. имп. Константин принял Миланский эдикт, в котором христианство признавалось равноправной религией со всеми другими. Через год римскому епископу, преемнику ап. Петра, был предоставлен Латеранский дворец (будущий Ватикан). Появились первые монастыри и их уставы (Пахомий Великий, 292-346, в том же Хенобоскионе - Наг Хаммади). Стала разрабатываться христианская аскеза (понимаемая как умерщвление плоти). Появилась новая категория людей: христианские святые. Появились и первые теоретики. Из святых для нас интересны не князья-христианизаторы и не многочисленные мученики, а люди, бывшие при жизни целителями и экстрасенсами: даже их мощи по сей день не утратили своего энергетического потенциала. И христиане начали создавать свою литературу, свои теории и учения, начиная с Евангелий, Деяний и Посланий, часть из которых вошла потом в новозаветный канон, и кончая теоретическими трудами, писать которые продолжают и сегодня.

Отсюда - огромное количество более или менее глубоких, красивых и уродливых, остроумных и не очень остроумных теорий, разнообразие которых до сих пор поражает исследователей и дает богатейшую пищу уму, не пораженному "магией креста". Выделив и закрепив треугольник, христиане переосмыслили и понятие квадрата, трансформировав его в крест. С одной стороны крест, конечно, сужает выбор вариантов, с другой же его перекладины можно продолжать до бесконечности, что дает новый стимул мышлению, заставляя его проникать все глубже или все выше. Кроме того, крест по-своему соответствует структуре макрокосма и микрокосма: "в самой форме нашего тела неявно сокрыты тайные очертания креста" (Тертуллиан). И: "Все - Крест, все крестовидно - Крест лежит лежит в основании всего бытия как истинная форма бытия, уже не внешняя только, но форма организующая, платоновский stauros" (Флоренский П. Страх Божий. "Богосл. труды", вып. XVII). Необходимость мыслить в рамках канона делает мысль все более изощренной - вспомните иконописный канон, строгость которого привела к возникновению высочайшего мастерства художников. Однако тот же канон затормозил развитие всех других жанров изобразительного искусства. Так современные новообращенцы, после целой жизни "расцерковленности", будь им 16 или 60 лет, попадая под "магию креста", цепляются за сообщенные им догматы стостраничного школьного катехизиса, не составляющие и миллионной доли христианского "культургута", и добровольно лишают себя доступа ко всему остальному богатству на том лишь основании, что "мой духовник считает это грехом". Да разве одно только христианство страдает от подобной "нищеты духа" своих прозелитов?

Но вернемся к истокам. В первой четверти нашего двухтысячелетия ("весенний" период эры Рыб, см. лекцию 9) можно выделить - помимо собственно христианства, эзотеризм которого еще только начал складываться, - два основных направления эзотерической мысли: плюралистическое, рассматривавшее христианство как одно из многих учений о мiре и человеке, в чем-то лучше, а в чем-то и хуже прочих, и монистическое, считавшее христианство важнейшим из этих учений, однако требующим целого ряда дополнений и поправок. Первое связано с философской мистикой неоплатонизма, этим "последним взлетом античной мысли", второе - с религиозной мистикой гностицизма. Слово "мистика" в данном случае не означает ничего кроме ощущения некоей тайны и попытки раскрыть эту тайну. Начнем со второго как более раннего по времени возникновения. Во II в. н.э. в Александрии и иных местах Египта жили христиане, греки и копты, не без оснований считавшие, что учение Иисуса, изложенное в те времена лишь в кратких и маловразумительных логиях ("ходит, ходит один с козлиным пергаментом и непрерывно пишет..." - М. Булгаков), требует разъяснений и комментариев. Основателем Александрийской православной церкви счит. ап. Марк (II в.), а Коптской - Патриарх Диоскор (V в.). Обе существуют и поныне. Первая долгое время (ок. 1000 лет) была монофелитской (от mono + thelhma, "единая [Божественная] воля" Христа, не оставлявшая места человеческой), вторая и до сих пор - монофизитская (от mono + physis, "единая [Божественная] природа" Христа, подчинившая себе человеческую).

Русская Православная церковь в этом плане является диофелитской и диофизитской, т.е. признает равноправие Божественного и человеческого начала в Иисусе Христе. Этот пример показывает, что христианское учение в то время еще далеко не устоялось даже на уровне институционализированных церквей, число которых продолжало увеличиваться еще долго. Но нас интересуют не сами эти церкви, хотя их воззрения тоже достаточно любопытны (это - предмет истории религий), а те группы или секты, которые даже им казались неортодоксальными. Пожалуй, мы уже можем утверждать, что догматическая неортодоксальность есть важнейший признак эзотеризма. Такие секты имелись и в самой Александрии, и в провинции (Хенобоскион, он же Наг-Хаммади). Их называют ГНОСТИКАМИ. Как пишет Александр Арнольдович Столяров, ученик А.Ф. Лосева, "Неустоявшийся характер [христианского] учения и поиски своего места в культурном мiре неизбежно порождали массу уклонений, ибо развитие шло в нескольких направлениях. Искушение сразу же воспользоваться богатейшим набором мифологических и философских средств вызвало к жизни целую группу течений, объединенных идеей спасительного Знания" (Столяров А.А. Тертуллиан. Эпоха - жизнь - учение. В: Тертуллиан. Избранные соч. М., 1994). Гностики искали (и думали, что нашли) Истину. Основой ее они считали Гносис (греч. Gnwsis - "знание", ср. gnwri se auton): тайное знание о Боге, мiре и подлинной духовной природе человека, открытое пророками и сохраняемое эзотерической традицией. Обладание подобным знанием, удостоиться которого могли лишь избранные, само по себе ведет к Спасению. Зло в мiре считалось возникшим изначально, в результате "ошибки технологии". Уничтожение его происходит лишь постепенно, в ходе мiрового процесса восстановления планировавшейся гармонии (гомеостаз), ускорить который помогают пророки и божественные посланники.

Путь к Спасению лежит через приобретение Гносиса. Бог скрыт и непознаваем: "Не дерзай говорить слова о Нем" (Поучения Силуана. Ср. пифагорейское: "в перстне изображений не носи"). Но это - верховный, истинный Бог. Он невидим ни первым, ни вторым зрением ("третьим глазом"). Большинство же людей поклоняются неистинному Богу, образ которого то и дело маячит у них перед глазами. Между тем это - всего лишь производное истинного Бога, отец не мiра, но лжи этого мiра (майи), то есть Диавол (хотя для гностиков Диавол был не Ариманом - отцом зла, а всего лишь неудачником, жертвой собственных заблуждений). Отсюда подразделение, превращающее гностические учения из монистических в дуалистические: САВАОФ: истинный и непознаваемый Бог, "общий бог Космоса", порождающий Плерому - полноту духовности, состоящую из соединенных попарно эонов (духовных сущностей - ср. Хронос Агераос, он же Зрван!). Последний из эонов - Пистис София, Первичность Веры, порождающая Йалдаваофа, она же Хохма, она же Гносис - Знание. ЙАЛДАВАОФ (от евр. YELED - "ребенок, потомок"): "тень" истинного Бога, порождение Плеромы, Демиург, "местный бог человечества", творец нашего неудачного мiра, столь же несовершенного, как и он сам, к чему Саваоф не имеет отношения. Он же Агносия, Незнание. Но в сотворение человека вмешиваются силы Плеромы, и Первочеловек получает частицу подлинной Божественной субстанции (ср. у зороастрийцев, лекция 5).

Несовершенство Демиурга объяснялось, среди прочего, его андрогинностью, т.е. недифференцированностью на ян и инь, на мужское и женское начало, на добро и зло. Поэтому позже христианским философам пришлось переосмыслить само понятие андрогинности: ведь незнание добра и зла - это состояние Адама и Евы до грехопадения, атрибут божественности, позже утраченный ими (и здесь христианство смыкается с буддизмом, в котором Все-безразличие, т.е. отказ от суждения о добре и зле, есть высшая ступень приближения к Абсолюту, а также со зрванизмом - см. лекцию 5). Поэтому в христ. философии андрогинность души - символ непричастности человека к вопросам пола, целостности и догреховного состояния. Преодоление "ложного аспекта" андрогинности достигается при помощи "духовного брака", т.е. посвящения. Брак - это символ союза. Но союз ("завет") может быть заключен не только между людьми, но и между человеком и Богом. Отсюда - понятие "духовного брака", Ветхий и Новый Завет, образ Церкви как "невесты Христовой" и т.д.

Одной из таких сект были ВАЛЕНТИНИАНЕ. Начав как христиане "с неоплатоническим уклоном", они скоро превратились в школу наподобие Пифагоровой, где непосвященным преподавались начатки христианской веры, а посвященным - учение о Саваофе и Йалдаваофе. Валентин (лат. Valentinus, 110-175): иудей из Александрии, философ, основатель гностич. секты. Предположит. автор "Послания к Регину" (о воскресении), "Евангелия Истины". Человек, учили валентиниане, состоит из тела, души и ума. Тело - от земли, душа - от "сформированного" (plasma), ум - от "созданного": ср. Мiр реального, Мiр творения, Мiр творчества в Каббале. Человек получил это от Бога (Мiр эманаций). Отсюда три вида людей: духовные (у них есть все три составляющие), душевные (только две) и плотские (одна). Духовное: мужское Афродита Урания Душевное: женское Афродита Пандемос Плотское: мужеженское Афродита/Афродитон Но это в теории. На практике же они занимались целительством и астрологией, изготовлением талисманов, амулетов и пр. абракадабры. Не следует думать, что абракадабра - понятие ругательное. В те времена так назывался амулет, помогающий от лихорадки. Название восх. к имени демона Абраксаса, которого и заклинали таким образом, чтобы он "отпустил" больного (ср. лекцию 7). Чем талисман отличается от амулета? Талисман - это фигурка или иное изображение божества (вуду, аку-аку и пр.), амулет - фигурка с надписью или одна только надпись (или символ): у евреев - мезуза (бумажка с текстом из Торы), у христиан - украшения с символами креста, сердечка и якоря (вера, любовь и надежда), со знаками Зодиака, буквами алфавита и т.п.

Подобно валентинианам, ОФИТЫ различали высшего и низшего Бога, Саваофа и Йалдаваофа, и поклонялись первому, но в образе Змея (греч. `o 'ophis - змея) как символа высшей мудрости, Софии. Поэтому и Иисус христиан был для офитов всего лишь в очередной раз воплотившимся Змеем, "Вечным Посвященным", все той же божественной монадой. Отсюда - офический символ змея на Т-образном кресте и живые змеи, участвовавшие в их мистериях. Таких сект было великое множество. Поэтому первые церковные философы ("отцы церкви") занимались главным образом апологетикой, то есть выработкой принципов христианской религиозной философии и их защитой против этих ересей. Однако их уже подстерегала новая опасность, надвинувшаяся с другой стороны. Христианство "хорошо легло" на платоническую философию: НЕОПЛАТОНИКАМ (Плотин и др.) импонировала идея о триипостасной сущности верховного Бога, в которой они видели платоновский треугольник (см. лекцию 9), включающий "En, Единое как способ нейтрализации бинера. Считается даже, что эту свою идею христиане у них и заимствовали, но нам с вами ясно, что речь здесь идет не столько о заимствовании, сколько об интуитивном открытии одних и тех же закономерностей устройства мiра. Однако если "ипостаси неоплатонической триады - это безличные сущности", философские категории, в каковом качестве мы их и рассматривали, то "ипостаси христианской Троицы - не только и не столько диалектические категории, сколько "лица", личности (prosopa)" - Аверинцев С.С. Эволюция философской мысли. В: Культура Византии, т. 1, М., "Наука", 1984, - в таком персонифицированном виде эти категории были понятнее простым людям, какими были первые христиане. Из всех направлений философской мысли того времени именно (нео)платонизм обладал наиболее высокоразвитым понятийным и категориальным аппаратом, поэтому первые христианские философы испытали на себе значительное его влияние.

Классическим и наиболее эзотеричным из философов-неоплатоников (не христиан) следует считать Ямвлиха ('Iamblichos, 280-330), провозгласившим догмат "всеобщего согласия тайноведцев всех времен и народов": Все восточные и греческие мудрецы, маги и прорицатели, поэты и философы, считал Ямвлих, во все времена возвещали одну и ту же неизменную и непогрешимую доктрину, которую надо только понять и истолковать правильно, чтобы убедиться в ее единстве. Чем мы с вами, собственно, и занимаемся. Ямвлих комментировал Платона в эзотерическом духе, чем оказал большое влияние на развитие оккультизма и повлиял на Пико делла Мирандола, христианских каббалистов и других западных эзотериков эпохи Возрождения, живших тысячу лет спустя. При этом он отмечал разницу не только между эзотеризмом и религией, но и между эзотеризмом и философией: "об эзотеризме надо мыслить эзотерически, о философии - по-философски". Эзотеризм (теургия - theourgia, греч. "богодействие") был для него выше философии. Самого Ямвлиха, естественно, тоже провозгласили "тайноведцем и чудотворцем". Каждый неоплатоник стремился стать не только мыслителем, но и теургом, т.е., как сказали бы теперь, "белым магом". Теория была неразрывно связана с практикой. Тот же Ямвлих занимался астрологией, магией, гаданием и практикой экстатического восхождения в сверхчувственные сферы, то есть тем же, чем и другие учители-эзотерики всех времен и народов. В этой связи можно упомянуть исихастов, "йогическую" секту православных христиан, возникшую примерно в то же время (IV в.) и обосновавшуюся на Афоне. Исихазм (Hesichasm, от греч. `hsycheia - "внутренняя тишина") был мистическим течением, начавшим с медитативной практики и завершившимся (к XIV в.) разработкой вполне эзотерического учения о пути человека к единению с Богом через сосредоточение сознания в себе самом (Григорий Палама, 1296-1360).

Философы-христиане, как уже указывалось, тоже не могли не пользоваться этим эзотерическим багажом. Так, искренно уверовавший во Христа Ориген (185-253), гениальный эзотерик, не смог преодолеть противоречия между узостью раннехристианских догматов и широтой позднеплатонического мышления - и решил отказаться от последнего, поддавшись "магии креста". Поэтому церковники долго раздумывали, еретик он или нет, но все же в VI веке исключили его из числа авторитетных отцов церкви. Однако Ориген успел все же сформулировать ряд положений, не только повторяющих уже известные нам космологические и иные представления, но и позволяющих осмыслить их по-новому. Так, Ориген признавал существование не только нашего "уникального" мiра, но бесконечного множества мiров, сводя тем самым страшноватый вопрос о конце света в целом к вопросу об исчезновении всего лишь одного из этих мiров, к тому же наверняка не самого важного. Многим ли отличается этот постулат Оригена от наших сегодняшних взглядов? Подробный анализ философии Оригена - предмет истории философии, а не наших занятий.

Упомянем, однако, еще один его постулат, о добре и зле. Зло - не самостоятельная сила, а всего лишь недостаток добра в каком-то определенном месте и времени ("ошибка технологии", нарушение космического равновесия). Отсюда простое и ясное понимание Спасения как восстановления нарушенного равновесия. А раз так, значит, и Диавол спасется, ибо его светлая сущность (ведь она была!) в конце концов восстановится в первоначальной чистоте. Этот постулат, расширенный до понимания обязательного Спасения всех, называется апокатастасис (греч. "восстановление" как воскресение всех и вся).

Крупнейшей фигурой среди "отцов церкви" того времени, безусловно, является Блаженный Августин, путем долгого поиска нашедший в христианских догматах, а точнее, вложивший в них тот глубокий смысл, которым, как с тех пор считается, они обладали изначально. Бл. Августин (Aurelius Augustinus, 354-430). Сын римлянина и христианки, он сначала был манихеем, потом увлекся греческой философией (скептики, неоплатоники). В 32 года принял крещение, в 41 стал епископом Гиппонским. Для нас особенно интересны два его постулата: о Граде Божием и о Спасении. "Два Града созданы двумя видами любви, а именно: земной - любовью к себе вплоть до пренебрежения Богом, Небесный - любовью к Богу вплоть до забвения себя" (О Граде Божием). Град Земной - это сообщество обычных людей, неверующих или даже верующих, но "больных", т.е. обремененных грехами и суетой. Град Небесный - это сообщество праведных, незримая истинная Церковь. Это - не только начало богословского представления о Церкви торжествующей (христианский эгрегор) и Церкви воинствующей (живущие христиане), это и начало эзотерического христианства, цель которого сродни цели буддизма Махаяны: путь к Спасению открыт для всех, все экзотерики могут стать эзотериками, и для Спасения всей Земли лучше, чтобы они ими стали.

Правда, собственный опыт говорил Августину, что одних только человеческих сил, т.е. веры и горячего желания, для Спасения недостаточно. Лишь божественная благодать способна "вылечить больную душу". Чтобы обрести ее (или, пользуясь термином каббалистов, узреть Шехину - см. лекцию 8), нужно стремиться познать Бога, а для этого надо в первую очередь познать самого себя: "Не стремись к внешнему, возвратись в себя самого: истина обитает внутри человека" (Августин. Об истинной религии). Таков путь к мистическому озарению, которое Августин однажды пережил сам (Столяров А.А. Аврелий Августин. Жизнь, учение и его судьбы. В: Аврелий Августин. Исповедь. М., 1991). В своих рассуждениях Августин, как мы видим, использовал положения неоплатоников, но на таком высоком уровне, что церковные иерархи так и не решились исключить его из числа своих "мудрецов" (как и р. Акибу, см. лекцию 8). Однако в целом "увлечение неоплатонизмом дальше известной границы, как писал А.Ф. Лосев, всегда приводило монотеистические построения Средневековья либо к существенной деформации, либо к катастрофе. Вот почему исторически неоплатонизм в средние века, а затем в период возрождения оказывался передовой теорией, для которой любая монотеистическая концепция - Библия, Коран, Талмуд - всегда оставалась наивной, детской фантазией или простонародным суеверием" (Лосев А.Ф. Неоплатонизм. В: Филос. энцикл., т. 4, М., 1967).

К V в. (очередное соединение Нептун-Плутон) христианство окончательно "встало на ноги". Оно объединяло людей многих национальностей, но евреев среди христиан уже не было. Сложился новозаветный канон - четыре Евангелия, 21 Послание и по одному образцу Деяний и Апокалипсиса. Было изобретено новое летоисчисление - от Рождества Христова. Хотя и здесь не обошлось без недоразумений. Вычисляя дату Рождества, монах Дионисий (525) ошибся по крайней мере лет на шесть: Иисус родился в правление Ирода Великого, а тот умер - по новому летоисчислению - в 4 г. до нашей эры. Что же касается даты Пасхи, т.е. смерти и воскресения Иисуса, то ее установить вообще невозможно (см., напр., Климишин И.А. Календарь и хронология. М., 1985). Впрочем, для нас это не имеет значения.

Христианство повсеместно стало государственной религией. Исчез гностицизм как самостоятельное религиозно-философское течение, хотя его идеи продолжали жить, время от времени проявляясь в средневековых ересях. В VI в. платонизм был признан "язычеством", Платоновская Академия была закрыта, однако и его идеи продолжали жить, проникнув не только в европейскую, но и в иудейскую, а потом и в мусульманскую философию. О "триумфальном шествии" христианства по окраинам Европы с V по X век ("лето" эры Рыб) мы уже говорили. О догматических различиях между Восточной и Западной церковью, в конце концов приведших к Великой схизме 1054 г., говорить не будем, потому что это не предмет наших лекций. Хотя у многих философов Средневековья есть мысли, немаловажные и с точки зрения эзотерики, эти "тончайшие волокна души", по словам о. П. Флоренского, просто невозможно разобрать в кратком курсе: нас торопит история.

В 1095 г. на церковном соборе в Клермоне Папа Урбан II призвал всех королей, сеньоров, рыцарей и простой народ взяться за оружие и отвоевать христианские святыни, находящиеся в руках язычников: "Те, кто здесь горестны и бедны, будут там счастливы и богаты". В 1099 г. войска крестоносцев вторглись в Палестину и 17 июля взяли Иерусалим. В политическом плане эта попытка овладеть Востоком, как известно, не дала Западу ничего: ровно двести лет спустя последние рыцари были изгнаны из Святой Земли сарацинами (арабами). Однако для развития культуры Запада это знакомство с Востоком дало очень много. Считается даже, что именно крестовые походы положили начало эпохе Возрождения. Рыцари привозили с собой во Францию, Германию, Англию более или менее смутные сведения о науке и мистике "неверных", а нередко и самих носителей этих сведений (в качестве пленников); представления о "родных" эльфах и гномах, о целительных свойствах друидского бальзама и страшной силе женского проклятия, не столько поколебленные, сколько дополненные верой в чудотворную силу христианской молитвы и святых мощей (вспомните о расширении арсенала шаманизма после христианизации), перемешались со слухами о восточной магии и оргиастических культах, о демонах и вампирах, о тайных обществах губителей добрых христиан и кознях Аримана-Диавола. И древние легенды обрели новую силу.

Мистическая чаша друидов превратилась в Священный Грааль (лат. Graalis или Graale, англ.-нем.-фрц. Graal или Gral) - чудесный сосуд, из которого Иисус вкушал Свою последнюю трапезу (по другой версии - сосуд, в который Иосиф Аримафейский собрал капли крови Христовой). Множество рыцарей отправлялись, по выражению Марка Твена, "граалить", т.е. разыскивать эту чашу, которая считалась целебной реликвией. Именно в эпоху Крестовых походов (1185, первая известная запись легенды о Граале) эта легенда стала особенно актуальной: где же и храниться этой чаше, как не в Святой Земле? Считается, что рыцари и в самом деле привезли эту чашу, но скрыли ее на священной горе Монсальват и образовали Орден рыцарей Грааля для защиты всех угнетенных и слабых. Однако им было запрещено говорить, кто они: открыв свое имя, они теряли волшебную силу и должны были возвращаться в Монсальват. Таков сюжет "Лоэнгрина" Рихарда Вагнера. Место расположения этой горы широко варьируется - от горы Montserrat в Испании до Шамбалы на Востоке. Позже - Еловая гора (лат. Mons Abiegnus) розенкрейцеров, их мистическая "родина" и хранилище документов. Лит.: Король Артур и его рыцари Круглого Стола. По Г. Гильберту и Дж. Ноульсу. СПб., изд. Э. Гранстрема, 1901; Stern, W., Dr., lic. theol. Herkunft der Graal-Legende. Bad-Salzungen 1903; Лазарев Е. Вселенская святыня. "Наука и религия" N 4/1993. См. тж.: Андреев Д. Песнь о Монсальвате. "Вестник теософии", N 1/1992.

Орден рыцарей Грааля очевидно легендарен: никаких документальных свидетельств о его существовании нет. Зато свидетельств о существовании других орденов более чем достаточно, тем более, что большинство из них существует и поныне. Рыцарские и монашеские ордена, которых насчитывается более двух десятков, были созданы в эпоху Крестовых походов для защиты христианских святынь и миссий, для оказания помощи раненым и больным, для просветительской и исследовательской работы. Они получали благословение папы и со временем, как правило, становились влиятельными организациями, обладавшими значительной собственностью и связями во всех вновь возникавших европейских государствах. Изучением восточного эзотеризма занимались среди них лишь немногие, а с гибелью ордена храмовников (тамплиеров) они и вовсе перестали этим заниматься, по крайней мере открыто, предоставив эту деятельность нецерковным организациям.

ХРАМОВНИКИ (тамплиеры, от лат. templum - "храм"): Templarii sive fratres militiae templi - духовный рыцарский орден, возникший в ходе крестовых походов, осн. Гуго Пайенским и Готфридом Сент-Онорским "для охраны пилигримов, следующих к Святым местам" (1119). Наз. по резиденции гроссмейстера ордена в бывшем храме Соломона в Иерусалиме. В XIII в. - богатейший и влиятельнейший орден. Кто знает роман Вальтера Скотта "Айвенго", вспомнит Бриана де Буагильбера, члена этого ордена, человека довольно беспринципного; среди храмовников наверняка были и такие, но основа ордена заключалась в другом. Тамплиеры мечтали о водворении на земле Царства Мира и Единения всех народов, для чего занимались эзотерическими изысканиями и поиском межконфессиональной церковности на основе гностических учений. "Церковность" понимается здесь в ее изначальном смысле, от греч. 'ekklhsia, "общность" людей, объединенных одной идеей.

Тамплиеры заимствовали у гностиков (следы которых лучше сохранились на Востоке, чем на Западе) символ андрогина в его первоначальном значении: для них это был оккультный образ вселенского единения. Его изображали в виде фигуры с крыльями, восседающей на кубе. На голове - факел с тремя пламенами. Правая рука мужская (с лат. надписью solve - "разрешай"), левая - женская (с надписью cоagula - "сгущай"). Беда в том, что у Андрогина была козлиная голова; ее рога, борода и уши складываются в опрокинутую пентаграмму. У христианских иерархов она ассоциировалась с Диаволом (микропрозоп, см. лекцию 8). Между тем пентаграмма, она же пентальфа, пентаиерон (от греч. pente, "пять"), у пифагорейцев была символом здоровья и опознавательным знаком общины. В христианской символике она олицетворяла пять ран Иисуса или, в числовом толковании, двойственную природу Христа (божественную и человеческую). По концам пентаграммы расставляются еврейские буквы "йод", "хе", "шин", "вав" и "хе", составляющие имя Иисуса (к уже известной нам тетраграмме добавляется буква Шин - J-H-V-Sh-A). Это - XV аркан Таро, карта Диавола, однако не как олицетворения мiрового зла, а как принципа обновления и Спасения через преодоление зла (ср. апокатастасис Оригена).

У тамплиеров он назывался Бафометом. Конечно, это важнейший мантический и магический символ, однако все зависит от того, в чьих руках и с какой целью он применяется. БАФОМЕТ: слово "Baphomet" прочитанное справа налево (Temophab), будет нотариконом (см. лекцию 8) следующей формулы: Templi omnium hominum pacis abbas, т.е. "Настоятель храма мира всех людей". Этим термином тамплиеры обозначали эманацию мiрового "Мы", астральный вихрь, могущий повести людей по пути усовершенствования, ко всеобщему миру и братству. Это обошлось им дорого. Противники тамплиеров обвинили их в тайном переходе в мусульманство, сочтя это слово искажением имени "Магомет" и утверждая, что так называются деревянные идолы, установленные в святилищах тамплиеров. Поклонение козлоподобному божеству и явный выход за рамки христианской догматики оказались для папы Климента V достаточным поводом, чтобы лишить орден своего благословения. Орден был объявлен еретическим и разогнан (1312). Из документов ордена не сохранилось почти ничего. Лит.: Spence, Lewis. An Encyclopaedia of occultism. Univ. Books, Inc. N.Y. 1960; Гелвер Б. Школы мистерий. В сб.: Аум. Синтез мистических учений Запада и Востока, вып. 1-2, М., "Терра", 1990; Никитин А. Тамплиеры в Москве. Серия очерков: "Наука и религия" NN 4/1992 - 7/1993.

С козлоподобными божествами у римского престола вообще были проблемы. Кроме греческого Пана и палестинского Азазела имелся еще кельтский Кернунн и другие языческие божества, украшенные копытами и рогами. Продолжали отмечаться языческие праздники, хотя и прикрытые христианским флером. Народ (включая и крестьян, и рыцарей) продолжал заниматься магией или по крайней мере верить в нее. И церковь наконец решила дать им бой. Первых "ведьм" начали казнить уже в XI веке. Майские и ноябрьские праздники пробуждения и засыпания природы (1 мая и 1 ноября) превратились в ночи шабашей. Евреев как носителей "диавольского знания" казнили, изгоняли или в лучшем случае запирали в гетто в течение всей "осени" эры Рыб (XI - XVI в.) и даже позже. Все прежние языческие божества и духи оказались ипостасями Диавола. Их было огромное количество, и они становились все хитроумнее с каждым веком и даже с каждым годом. По необходимости возник экзорцизм - технология изгнания Диавола или его подручных из людей, "оседланных" ими. Различие между этой и архаической "оседланностью" (винти, берсерки) заключалось лишь в том, что суждение об этом выносилось не самим "оседланным", а совершенно посторонними людьми, то есть вообще было спорным. Классический труд на эту тему - "Молот ведьм" Я. Шпренгера и Г. Инститориса (XV в., изд. М., "Интербук", 1990).

В этом орденские братья усердствовали очень - цистерцианцы, доминиканцы, иезуиты (над ними ведь постоянно висела тень папского неблагословения). Но следует признать, что, гоняя "Диавола" и в подробностях разбирая его способности, свойства и приемы действия, они сами СОЗДАВАЛИ этого Диавола, год за годом внося все больший вклад в укрепление того коллективно-сознательного эгрегора зла, от которого европейцы страдают и по сей день, хоть это всего-навсего порождение буйной фантазии тысячелетней давности. Если я вам расскажу, что Диавол умеет превращаться в мужчину и женщину, в инкуба и суккуба, и будет приходить к вам регулярно, чтобы соблазнять вас - что вы сделаете? (Причем даже сегодня, на уровне знаний ХХ века.) Это ведь чистой воды внушение. Вы будете думать об этом, и тогда вам останется либо признать над собой власть Диавола, либо срочно покаяться перед своим духовником и благодарить Бога, что времена костров прошли. Таков и был тот тупик, в который загнали верующих христианские иерархи.

Даже такая простая мысль, что слова Библии авторитетнее слов епископа, считалась ересью (альбигойцы, вальденсы). В самой церкви это, как мы помним, вызвало движение Реформации. Что же касается эзотеризма, то простой народ уверовал в ведьм и "черную магию", а люди образованные решили самостоятельно во всем разобраться. Они стали собирать и изучать еврейские, арабские и греческие книги. Если это были монахи (которые тогда чаще всего и были наиболее образованными людьми), их за это могло ожидать отлучение от церкви, а то и казнь. Лица светские платили за свои изыскания изгнанием или тюремным заключением. Вообще жизнь каждого из этих исследователей подобна приключенческому роману. Граф Альберт фон Больштедт, он же Альберт Великий (1207-1280), немецкий монах-доминиканец, изучал влияние природных условий (состава и формы лесов, гор и вод) на характер жителей страны и всего, что они создают: картин, статуй, домов, которые они строят.

В астрологии Альберт Великий доказал, что врожденные уродства и дефекты связаны с неблагоприятными планетными влияниями, что развитие ребенка в утробе матери в течение каждого из девяти месяцев беременности подчиняется определенной планете, и что основные качества человека закладываются еще до рождения (гороскоп зачатия.). Алхимик Арнольд Вилланова (1235-1312), испанец, учился у арабов и стал придворным врачом Арагонского короля, но был отлучен от церкви как колдун и бежал из Испании. Автор многих сочинений по медицине, алхимии, магии (собр. соч. Базель, 1585), труда "О печатях" (12 амулетов по знакам Зодиака). Монах-францисканец Раймонд Луллий (1235-1315), француз, первым из европейцев познакомился с Каббалой и разработал философско- мистическую систему, которую назвал Ars Magna ("Великое искусство"). Легенды о нем ходили еще при жизни.

Граф Джованни Пико делла Мирандола (1463-1494), итальянец, 23 лет от роду опубликовал 900 тезисов по всем отраслям знаний (De omni re scibili), которые вызвался защищать публично. Основной его мыслью было единство человеческих знаний, непрерывная нить развития человечества вне зависимости от его разделения на народы и вероисповедания. В конце своей краткой жизни пришел к Каббале, с помощью которой хотел найти синтез неоплатонической и христианской, философской и религиозной мысли. Пико считал также, что в человеке господствует высшее, духовное начало, "поднимающее его до божественных высот" и одним из первых в Европе попытался сформулировать идею "всеобщей религии" (Соколов В.В. Философское дело Эразма из Роттердама. В: Эразм Роттердамский. Философские произведения. М., "Наука", 1986).

Немецкий ученый Иоганн Рейхлин (Reuchlin, 1455-1552) издал первую в Европе еврейскую грамматику (1506) и вступился за евреев перед папой, когда кельнские католики (доминиканцы) потребовали сожжения всех еврейских книг. Рыцарь Генрих Агриппа из Неттесгейма (1486-1535) написал трехтомное сочинение "О тайной философии" (De occulta philosophia), в котором впервые объединил все оккультные науки в единую систему. Цель Агриппы состояла в том, чтобы превратить магию из сверхъестественной науки в физику, математику и теологию; магические операции, считал он, могут и должны быть лишь естественным применением этих наук. Учение о взаимной симпатии и антипатии Агриппа возвел в степень всеобщего закона природы. У всех теоретиков позднейшего времени мы обнаруживаем систему Агриппы с более или менее заметными вариациями. Монах-бенедиктинец Иоганн Гейденберг, он же Тритгейм (латиниз. Тритемий, 1462-1516), собрал огромную библиотеку по алхимии, магии и др. эзотерическим темам. За консультацией к нему обращались влиятельнейшие люди Европы.

Его ученик граф Филипп Ауреол Теофраст Бомбаст фон Гонгейм (Hohenheim), врач, известный нам под именем Парацельса (1493-1541), применял теории Агриппы в медицине. Он указывал, что между природой (макрокосмом) и человеком (микрокосмом) существует тесная связь, поэтому познание обоих есть неразрывное целое. Дал теоретическое обоснование многим средствам "народной медицины", основой же своего учения считал натуральную магию. В качестве средств лечения широко пользовался амулетами, травами и "арканами" (от лат. arcanum - "тайна") - сложносоставными препаратами, подбирая их по гороскопу и по часам действия.

Последователь Парацельса Мишель де Нотр-Дам (Nostradamus, 1503-1566), врач "от Бога", был еще и визионером, т.е. обладал способностью предвидеть будущее. В чем различие между ясновидящим и визионером? Ясновидящий воспринимает единичный зрительный образ некоего предмета или события в прошлом, будущем или настоящем (в последнем случае - удаленного на значительное расстояние). Визионер же обладает способностью иного рода: он воспринимает целый "видеоряд", процесс развития событий, который может охватывать столетия, а то и тысячелетия. Нострадамус действительно видел будущее, однако описать его мог только в терминах своего времени, т.е. пятисотлетней для нас давности. Но тогда и терминов таких не было, потому что не было самих вещей. К тому же он, по обычаям того времени, пользовался аллегорическим языком. Поэтому адекватная (безошибочная) интерпретация его катренов, увы, невозможна.

Другой последователь Парацельса Генрих Кунрат (1560-1601) тщательно изучал Каббалу и старался увязать ее с христианской философией. Главный труд Кунрата, "Амфитеатр", был опубликован только после его смерти, однако его взгляды во многом определили картину мiра будущих розенкрейцеров.

Итальянец Джанбаттиста делла Порта (Gianbattista della Porta, 1538-1615) первым возвел натуральную магию в ранг самостоятельной научной дисциплины. После долгих путешествий по Европе и Азии основал в Неаполе "Общество по изучению тайн природы" и в 1589 г. издал окончательный вариант своего труда - "Натуральная магия" (Magia naturalis). Что же такое магия, о которой мы с вами уже столько говорили? Со времен Агриппы она наконец перестала быть "страшной тайной", которую боги или демоны открывают отдельным избранным. На основе закона подобия ("то, что внизу, подобно тому, что наверху") Агриппа доказал естественный характер магии: - все однородное находится в условиях взаимного обмена, высшее господствует над низшим, но и низшее действует обратно. На этом основании все магические явления становятся лишь действиями единого всеобъемлющего закона природы, и магия основывается уже не на "недозволенных операциях", исполняемых с помощью духов, но на целенаправленном использовании человеком этого закона. Подробнее см., напр.: Г.О.М. Курс энциклопедии оккультизма. СПб, 1912; Крэг Д.М. Современная магия. СПб, 1991.

Ее подразделяют на несколько родов или видов - во-первых, с точки зрения этики. Начнем с Белой магии или теургии: это магич. воздействие, имеющее целью достижение или восстановление космического равновесия, не противоречащее Божественной воле, т.е. применяемое с добрыми намерениями. Противоположностью Белой считают Магию черную: это магич. действия, имеющие целью нарушение космического равновесия, противоречащие Божественной воле, совершаемые злонамеренно. В описываемую эпоху лицо, задумавшее причинить вред кому-л. при помощи магич. действий, предварительно "заключало договор с силами зла". Само выражение "черная магия" восх. к греч. "некромантия", использовавшемуся церковью в Средние века для обозначения всякого "недозволенного волшебства". В народной этимологии "некромантия" превратилась в "нигромантию" (по анал. с лат. niger, "черный"), отсюда и пошло слово; понятие же "белая (дозволенная) магия" возникло позже как противопоставление "черной". В наши дни иногда выделяют также Серую или нейтральную магию: под этим подразумеваются действия, не ведущие к изменению космического равновесия или просто совершаемые без осознаваемого доброго или злого намерения. Последнее опасно, т.к. в результате подобного действия может быть причинен вред.

Во-вторых, магию подразделяют по сферам и характеру применения:

1. Магия ментальная: магич. действия, совершаемые человеком с целью воздействия на самого себя в целях развития и укрепления своих способностей и возможностей.

2. Магия народная: комплекс сравнительно простых магич. приемов, сложившийся на основе многовекового опыта в малообразованных слоях населения. Имеет задачу гл. об. обнаруживать и изгонять злых духов, ведьм, паразитов, предупреждать несчастье, исцелять причиненный вред и болезни.

3. Магия натуральная (естественная): magia naturalis, учение о магических силах вещей в природе.

4. Магия оперативная: любые магические действия, направленные на изменение текущего хода вещей.

5. Магия священная: магич. действия, входящие в состав ритуалов того или иного культа и исполняемые жрецами (священнослужителями). Совершается с целью защиты человека от влияния сил зла.

6. Магия церемониальная: комплекс ритуальных правил и приемов, выполняемых для подготовки к совершению собственно магич. действий и для усиления ожидаемого эффекта.

Что же касается алхимии, то за недостатком времени мы ее подробно разбирать не будем. Отметим лишь, что и эта наука перестала быть искусством вызывания духов земли и огня ради превращения свинцовых чушек в золотые монеты. Задача алхимии - "творить золото в человеческой душе", одним из средств чего и является уже упоминавшийся духовный брак. Философский же камень, он же "Камень мудрецов", Lapis philosophorum, - не материальный катализатор указанной химической реакции, а духовный катализатор, средство, помогающее человеку подняться на новую ступень развития сознания. Литература: Рабинович В.Л. Алхимия как феномен средневековой культуры. М., "Наука", 1979; Gilchrist, Ch. The Elements of Alchemy. Longmead (UK) - Rockport MA (US) 1991. См. тж.: И. Андреэ. Химическая свадьба. "Наука и религия" NN 2-4 за 1991 г. Иоганн Валентин Андреэ (Andreae, 1586-1654) оставил ряд сочинений, в которых доказывается непротиворечивость основных духовных учений друг другу (в частности, христианства, магии и каббалистики): "Химическая свадьба Христиана Pозенкрейца" (1616), "Славное Братство" и "Устав Братства" (Fama Fraternitas, 1616; Confessio Fraternitatis, 1619). Они стали программными документами ордена Розенкрейцеров, о которых речь впереди.


ИСТОРИЯ ЭЗОТЕРИЗМА Лекция 11. XVIII век

Лекция 11. XVIII век

Восемнадцатый век был не только эпохой великих событий, загадочных личностей и драматических сюжетов. По словам Микеле Морамарко, современного итальянского исследователя масонства, он был также "столетием спиритуалистических течений" (Морамарко М. Масонство в прошлом и настоящем. М., "Прогресс", 1990). Это развитие было подготовлено, естественно, всей предыдущей эпохой и особенно XVII веком, когда были сделаны многие естественнонаучные открытия - законы Иоганна Кеплера и Исаака Ньютона, "Анатомическое исследование" Уильяма Гарвея и микроскоп Антона ван Левенгука, - и превратилась в самостоятельную научную дисциплину МЕТАФИЗИКА, ставшая в XVIII в. "философией философий". Слово "метафизика" (meta ta physika, "за пределами данного природой") придумали все те же греки (Аристотель) для обозначения "первой философии" как науки о причинах и началах всего. Естествоиспытатели XVII в. стали разрабатывать ее вновь, ощутив нужду в дисциплине, предметом которой были бы не планетные расстояния или сообщающиеся сосуды, а Бог и душа. В XVIII в. она полностью стала наукой о законах, объединяющих мiр видимый и мiр невидимый, то есть эзотерической философией. Метафизика - это все то же уже знакомое нам эзотерическое учение, только изложенное на уровне нового этапа развития человеческого сознания. Ее целью было познание законов или, по выражению Фрэнсиса Бэкона, причин существования вещей и явлений, однако не материальных, изменяющихся причин, которые составляют предмет физики, а причин неизменных, "целевых", т.е. телеологических.

И, как практической (прикладной) дисциплиной для физики была механика, так для метафизики такой дисциплиной была (натуральная) магия. Лорд Фрэнсис Бэкон, барон Веруламский (1561-1626), написал трактат "Новый Органон" (т.е. "Новое орудие [мысли]"), в котором изложил свою систему логики, необходимой для познания этих причин. (Первый "Органон" был написан Аристотелем.) К вопросам логики мы еще вернемся. Величайшие умы того времени спорили о Боге и Природе, о соотношении разума и воли, о двойственности истины и о свойствах субстанции (она же монада, см. лекцию 2). Крупнейшие экстрасенсы- визионеры пытались осмыслить открывшиеся перед ними картины. Одним из таких визионеров был Иммануил (или Эммануель) СВЕДЕНБОPГ (Emanuel Swedenborg, собств. Svedberg, 1688-1772), шведский естествоиспытатель, ясновидец и философ. Сын епископа Яспера Сведберга, он служил государственным "советником по устройству каналов и доков". 1719: возведен королевой в дворянское достоинство под фамилией Сведенборг, 1734: почетный член Петербургской Академии наук.

Когда Сведенборг путешествовал по Англии и Голландии, в сновидении (07.04.1744) ему явился Бог и говорил с ним. У Сведенборга пробудилось эзотерическое сознание и открылся дар "ясновидения во времени и пространстве". Он бросил службу и целиком посвятил себя эзотерическим изысканиям и толкованию Священного Писания, что, в частности, вызвало позже критику его тезки Иммануила Канта (Traeume eines Geistersehers. Koenigsberg 1765; рус. пер. - "Грезы духовидца", СПб., 1911). Сведенборг счел себя орудием нового откровения и основал церковь "Нового Иерусалима". Согласно Сведенборгу, сущность человека есть дух, постоянно находящийся в процессе самоусовершенствования и способный общаться с другими духами вне зависимости от того, есть или нет у них физическая оболочка.

Кроме мiра видимого и мiра невидимого, Сведенборг признает также наличие некоего среднего состояния, промежуточного пространства ("чистилище", см. лекцию 5, оно же бардо у тибетцев, ср. "Бардо Тодол" - Книга Мертвых), которое душа проходит после смерти, чтобы быть приготовленной или для неба, или для ада. Продолжительность пребывания души в этом субпространстве у Сведенборга не определена; он считал, что оно может длиться и несколько мгновений, и годы. Признавая реинкарнацию в целом, он не признавал воплощений в виде животных или неодушевленных предметов. После смерти Сведенборга в Англии, Швейцарии, США и др. странах образовались общины его последователей (сведенборгиане), существующие и поныне под названием "Новая Церковь" или "Церковь Нового Иерусалима".

Его труды у нас уже вновь издаются, напр.: Сведенборг Э. О небесах, о мiре духов и об аде. Киев, "Украина", 1993. Кроме ученых философов и талантливых ясновидцев, познать невидимые закономерности мiра пытались и люди более простые. Бурные события в социальной и политической жизни (началась Северная война, Пруссия стала королевством, умер "король-Солнце" Людовик XIV, Турция начала утрачивать завоеванные когда-то европейские земли) привели к оживлению деятельности тайных сект, обществ и орденов, ведших до тех пор довольно скромное существование. Первыми среди них, конечно, следует назвать розенкрейцеров.

PОЗЕНКPЕЙЦЕPЫ (нем. Rosenkreuzer, англ. Rosicrucians): орден "братьев Креста и Pозы", основанный в 1622 г. в Германии для занятий религиозными, оккультными и естественнонаучными опытами. Орден возник на основе одной из мистических сект ("Братство Pозового Креста") под влиянием идей Якова Беме и Иоганна Валентина Андреэ, о котором мы упоминали в конце предыдущей лекции. Якоб Беме (Jakob Boehme, 1575-1624): немецкий философ- мистик, прозв. Philosophus Teutonicus ("Тевтонский философ"). По профессии был сапожником, вольно или невольно следуя примеру р. Иоханана Гасандлара и ап. Павла, однако в отличие от них он не только никогда не бросал своей профессии, но и заслужил звание Мастера. Правоверный лютеранин, Беме был неудовлетворен рационализмом новореформированной христианской теологии. Бог проявляется во всем, считал Беме, в первую очередь - в Природе как важнейшей составной части Творения, и нужно лишь пожелать заметить Его проявления.

Для этого Беме предлагал использовать медитативные упражнения, интуитивный поиск, изучение культурного наследия (прежде всего - текстов Священного Писания). Отвергая каббалистику и натуральную магию, Беме фактически пользовался их методами познания мiра, а эзотерику (в частности, астрологию) признавал и формально, за что подвергался преследованиям со стороны современных ему лютеранских богословов. Он оставил немало трудов (собр. соч. Якова Беме на немецком языке занимает семь томов), в т.ч. "Аврора или Утренняя заря в восхождении", М., 1914, репринт 1990, став таким образом "первопроходцем" многих направлений западной философской мысли: теософии, христософии, классической немецкой философии (Гегель, Шеллинг) и эзотеризма в целом. Розенкрейцеры поставили перед собой благородную задачу изменения человеческого общества в эзотерическом духе.

В отличие от ученых философов они были дилетантами, то есть не представляли себе всей сложности этой задачи, а потому смело взялись за нее. Все люди должны осознать свою взаимосвязь с мiром невидимым, с Космосом, и стараться не нарушать космического равновесия. Их можно этому научить; для этого они должны читать книги и проходить розенкрейцерские посвящения. Степеней посвящения у первых розенкрейцеров было три. Тогда, считали они, возможно достижение триединой цели розенкрейцерства:

- "реформа", а точнее, объединение науки, философии и этики на основе метафизики, для чего они вырабатывали символический язык, одну из основ которого составляла Каббала;

- исцеление всех больных и полная ликвидация всех болезней (бедность они тоже считали болезнью), для чего они при помощи алхимии искали "панацею" или Эликсир жизни;

- и "устранение всех монархических форм правления и замена их правлением избранных философов" (Мэнли П. Холл). Впрочем, об этом они старались распространяться только в узком кругу высших посвященных.

Важнейший символ розенкрейцеров, роза и крест, изображались двояко, вначале (1), а потом, начиная с XIX в. - (2):

Рис 1. | Рис 2.

Однако в любом случае роза символизировала материю (согласно метафизике - вечную и неизменную), возрождающиеся силы природы, а крест был символом оплодотворяющего духа; это, в принципе, те же инь и ян, символы женского и мужского начала. Кроме того, розенкрейцеры, по аналогии с Каббалой, выделяли семь мiров или планов, каждый из которых состоял еще из 7 "слоев" или подпланов (впрочем, их подробная разработка относится уже к позднейшему времени - концу XIX в.). Эти семь мiров группируются в четыре больших "плана": (Ту же схему более подробно можно найти в кн.: Гендель (Heindel), Макс. Космогоническая концепция розенкрейцеров. Пер. с англ. изд. 1911. Переизд. Киев (?), 1993.

7 | Мiр Бога |  | эго
6 | Мiр Девственных духов
5 | Мiр божественного духа
4 | Мiр жизненного духа
3 | Мiр мысли | абстрактная мысль (дух)
 |  | конкретная мысль (разум)
2 | Мiр желаний |  | личность
1 | Мiр физический

Помимо этих мiров, они выделяли еще четыре Царства: минералов, растений, животных и человека. Минералы находятся вне креста. Растения "питаются снизу", это нижняя вертикальная перекладина, Человек "питается сверху". Животные же находятся между ними (горизонталь).

Ретроспективная история розенкрейцеров была, как и следовало ожидать, очень богата. Они возводили ее к фараону Эхнатону, о котором у нас шла речь в 3-й лекции. Потерпев неудачу со введением единого солнечного культа, фараон посвятил в него нескольких избранных, которые и пронесли это знание через века. Хранителями этого знания были Моисей, Соломон, Пифагор и Корнелий Агриппа, а также лорд Бэкон, которому легенда приписывает много всего, в т.ч. создание тайных обществ и авторство пьес Шекспира. Главным же своим идеологом и основателем ордена они считали некоего Христиана Розенкрейца, немецкого юношу, научившегося всей этой премудрости в Дамаске и умершего 106 лет от роду, основав Братство Розового креста (1378-1484), главного героя "Химической свадьбы" Иоганна Валентина Андреэ - повести, впрочем, по утверждению русского эзотерика И.М. Хераскова, "сатирической".

 | Человек
Животные | Растения
/ Минералы \

Розенкрейцеров преследовали, но не очень активно, главным образом со стороны церкви, упрекавшей их в использовалии "дьявольских" каббалистических символов и фаллической интерпретации креста (оплодотворяющее начало). Впрочем, времена костров уже фактически миновали, да и сами розенкрейцеры усиленно подчеркивали свою приверженность христианской вере. Политической же угрозы они из себя не представляли, и королям было по большей части не до них. Поэтому к концу XVIII в., осмеянное Просветителями, розенкрейцерство частью ушло "в подполье", передавая по эстафете свои идеи наиболее верным из адептов, частью же вошло в состав других организаций, предоставлявших своим членам более широкий простор для деятельности.

Первые в XIX в. стали основателями культурно-философских обществ, считавших своей целью благотворительность и врачевание, и действительно достигших в этом больших успехов, особенно в Новом Свете (в Америке), о чем позже. Вторые же слились в первую очередь с масонами, - второй знаменитой эзотерической школой, также манифестировавшейся в XVIII в.

МАСОНСТВО (англ. Free Masonry, фрц. Franc Macons, нем. Freimaurer - "свободные каменщики") также возводило свою предысторию к глубокой древности. Посвящаемым в масонские таинства рассказывали легенду о мастере-каменщике Хираме, которого царь Соломон нанял для строительства храма. Все работники делились на три разряда, и у каждого разряда были свои тайные знаки и слова, по которым царь вручал им соответствующую плату. И вот трое низших работников задумали узнать знаки и слова высших, для чего подстерегли Хирама и потребовали раскрыть тайну под угрозой смерти. Хирам отказался и был убит; преступники же были наказаны. Ритуал посвящения в каждую из степеней представлял собой "театрализованное повторение" эпизодов этой легенды.

Приемные залы масонских лож (они назывались "мастерскими") были убраны черным и украшены символами смерти. Посвящаемому наносят символические удары, изображающие раны Хирама. В конце церемонии ему вручаются знаки масонского достоинства, также символизирующие орудия и атрибуты каменщиков, и сообщаются слова и условные знаки, по которым масоны узнают друг друга. Эта церемония, а также чувства посвящаемого хорошо описаны у Л.Н. Толстого в "Войне и мiре".

В XVIII в. масоны приобрели особенно большую силу и популярность. Начиная с 1722 года их организации, программа которых практически ничем не отличалась от розенкрейцерской, стали набирать силу в Шотландии и Англии, Франции и Испании, Баварии и Пруссии. В отличие от розенкрейцеров, масоны сразу и довольно быстро разработали сложную систему посвящений ("градусов"), в которой было от трех до тридцати трех различных степеней, каждой из которых соответствовала своя доля информации. Свой "градус", а тем самым и свою степень посвящения в тайны организации каждый масон обязан был хранить в глубокой тайне. Сколько бы ни было степеней, все они, в сущности, представляют собой градации трех важнейших: ученика, товарища и мастера.

- Ученик "должен почувствовать свою тьму, пороки и научиться работать, повиноваться, молчать" (Прямин-Морозов); ему вручалась лопатка (мастерок), которую он должен был "полировать своей работой". Он должен был вести добродетельный образ жизни и т.д. Это была, так сказать, "низшая йога".

- Товарищ должен был научиться "изощрять свой разум", учиться ощущать астральный план и созерцать Шехину (говоря нашими терминами). Это была "высшая йога".

- Мастер же уже был учителем, "гуру", осознавшим идею жизни и смерти и имеющим ключ к пониманию всех трех степеней духовного роста. Символы масонов просты - угольник и циркуль, фартук и лопатка (мастерок), "Пламенеющая звезда" и раскрытая книга. Слово "брат" (т.е. член ложи) обозначалось на письме тремя точками (.'.). Даже на бумажке в 1 доллар находится изображение масонских символов: пирамида с "Оком Божиим" наверху и щит Давида в виде двух наложенных друг на друга тетрактид (13 звезд). Что не удивительно, ибо все президенты, изображенные на долларовых банкнотах, были масонами.

Однако символы можно истолковывать по-разному. Так и масону на каждой новой ступени посвящения открывали новый смысл символа, более высокий. Возьмем для примера то же "око Божие", лучезарный треугольник: - для ученика это символ внимания ("имеющий глаза да увидит"), познания триединства всего сущего, София; для товарища - символ невидимого света, "третьего глаза", высшей триады сфирот, Каббала; для мастера это - Солнце, свет и опора нашей солнечной и десятичной системы, но также и Бог Непознаваемый, Саваоф гностиков, Абсолют буддистов, Дао, Единое, одним словом - великая Истина Космоса.

Первые организации масонов, считавшие своей задачей "строительство" храма человеческого духа, известны (документально) также с XVII в. Некоторые исследователи считают даже, что розенкрейцеры сами решили основать новый, более мощный орден, воспользовавшись возможностями уже существовавшей профессиональной Ассоциации каменщиков (Прямин-Морозов В.И. Символические степени масонства. Журн. "Изида", дек. 1910 - янв. 1911). В пользу этого говорит хотя бы то, что в "многоступенчатых" ложах высшие степени назывались розенкрейцерскими, да и историки обычно рассматривают оба эти течения вместе в силу их очевидного идеологического сходства. Хотя уже цитировавшийся Микеле Морамарко склонен считать масонов самостоятельным и просто более "удачливым" течением, поглотившем более слабые. Беда масонов была в том, что они придавали слишком большое значение политическим целям, поставив вопрос о ликвидации монархий во главу угла. Это не могло не сказаться на успехе их эзотерических изысканий. "Реальное поведение братьев-масонов ничуть не соответствовало проповедуемым ими идеалам", - констатирует М. Морамарко. Хотя отдельные ложи, и особенно российские (первые русские ложи появились в царствование Анны Иоанновны, 1731), очень старались приобщить своих адептов к познанию устройства мiра и помочь им стать "новыми человеками", заботящимися, по словам кн. Владимира Федоровича Одоевского, о том, чтобы на первом месте в помыслах любого человека была полезность его дел для человечества, удавалось это слишком редко. Нужно, писал кн. Одоевский, чтобы человек в первую очередь думал, какую пользу принесет его труд для человечества, во вторую - о пользе для родного государства, в третью - о пользе для своих друзей и близких, и лишь в последнюю очередь о своей собственной пользе. У нас же, добавлял он печально, дело обстоит как раз наоборот. В.Ф. Одоевский был прекрасным философом-эзотериком, его труды заслуживают самого пристального внимания (напр.: Одоевский В.Ф. Последний квартет Бетховена. М., 1982).

Чрезмерная политизация масонского движения заставила некоторых приверженцев чисто духовных занятий "отпочковаться" от ордена и основать свои ордена или ложи. Так, около 1760 года некто "Мартинец де Паскуалис" (Martinez de Pasquallis, т.е. очевидно, Мартинес де Паскальи, а еще точнее, видимо, Мордехай бен Пейсах) основал в Париже и неск. других городах "Братство отборных священнослужителей" (Elus Cohens) c девятистепенной иерархией; старшие три степени были розенкрейцерскими. Это была чисто эзотерическая или, как ее называют в литературе, "магико-теургическая" школа. Мартинец де Паскуалис, крещеный еврей, основатель духовных школ в Париже (1760), Бордо и Лионе. Составил "Трактат о Pеинтеграции существ в их первоначальных свойствах, качествах и силах, духовных и божественных", посвященный "христианской Каббале", т.е. эзотерически понимаемому христианству. После смерти основателя (1774) школа начала было приходить в упадок, но эстафету подхватил маркиз де Сен-Мартен, отставной военный, филантроп, мистик и философ-теург, прозванный "Неизвестным философом" (le philosophe inconnu), после чего членов этой школы окончательно стали называть МАРТИНИСТАМИ.

Сен-Мартен, Луи-Клод, маркиз де (Louis Claude de Saint-Martin, 1743-1803): выступал как против "материализма" французских просветителей, так и против косности официального богословия. Переводил на фр. яз. труды Якоба Беме. Оставил ряд собственных трудов, в т.ч.: - L'homme de desir. Lyon, 1790; - Des erreurs et de la verite, ou les Hommes rapplees au principe universel de la science. Lyon, 1795; - Le crocodile, ou la guerre du bien et du mal. Paris, 1796; - De l'esprit des choses v.1-2. Paris, 1800 и др. Сен-Мартен переустроил школу на мистический лад, упростив ритуал посвящения до 1 степени: "Высший Неизвестный" (Superieur Inconnu, знак S.'. I.'.); позже были введены 2 ученические степени - A (Associe) и I (Initie). Взгляды Сен-Мартена оказали большое влияние на развитие идеологии масонства. Все теоретические положения Сен-Мартена были проникнуты одной идеей - идеей добра.

Высшая моральная цель человека, считали мартинисты, состоит в единении с Богом; достигается она путем отрешения от всего чувственного и материального. Физическое тело есть лишь иллюзорная материальная оболочка его духовной сущности (монады), представляющей собой эманацию Бога. О мартинизме в Pоссии см.: Лонгинов А. Новиков и московские мартинисты. М., 1867. Подобный же характер носила школа "Друзей Истины" - ФИЛАЛЕТОВ (от греч. philh - "любовь" и 'alhtheia - "истина"), установивших 12 степеней (четыре последних - розенкрейцерские) и также стремившихся при помощи метафизики и оккультных наук "воспитать нового человека". Другие, наоборот, решили отказаться от занятий "никому не нужной алхимией", чтобы создать чисто политическую организацию наподобие ордена иезуитов. Таковы были иллюминаты.

ИЛЛЮМИНАТЫ (лат. "просветленные"): название нескольких религиозно-мистических орденов. Чаще всего под ними понимают орден, осн. Адамом Вейсгауптом в 1776 г. в Ингольштадте (Бавария) как альтернатива масонских обществ. Занятия магией и оккультными науками были для членов ордена запрещены. Они не отвергали христианства, а лишь пытались толковать его рационалистически, как всемiрное этическое учение - "естественную религию". Члены общества делились на несколько разрядов, и только высшему из них открывались его тайные цели: замена христианской религии "естественной" общечеловеческой, а монархии - республикой. Эти цели, а также трения между руководителями орденов привели к тому, что в 1784 г. курфюрст баварский запретил иллюминатские и масонские ложи. В 1786 г. они были запрещены в России (в первый раз). Во второй половине XVIII в. эти "спиритуалистические" организации насчитывали десятки тысяч членов. Не удивительно, что среди них попадались люди настолько "неординарные", что историки эзотеризма до сих пор затрудняются, считать ли их великими шарлатанами или великими посвященными. Первым из них, без сомнения, следует назвать "Великого Кофту" Калиостро.

КАЛИОСТPО (Cagliostro), Александр, самозванный граф, собственно Джузеппе Бальзамо (Giuseppe Balsamo, 1743-1795). Как ни странно, его биография известна довольно хорошо (результат полицейских расследований). Подробнее см., напр.: Карнович Е.П. Замечательные и загадочные личности XVIII и ХIХ столетий. СПб, 1884, переизд. Л., 1990. Вообще же написано (и снято) о нем достаточно много, можно и не перечислять; назову лишь еще одну книгу, где его "чудеса" разбираются вполне профессионально: Вадимов А.А., Тривас М.А. От магов древности до иллюзионистов наших дней. М., "Искусство", 1966. Он был сыном торговца сукном и систематического образования не получил. Утверждал, что познакомился в Египте с великим магом Альтотасом, который посвятил его в древние тайны и возвел в степень "великого Кофты" (т.е. Копта). После этого Калиостро начал путешествовать по Европе, торгуя эликсиром долголетия и водой, дающей красоту, предсказывая судьбу и исцеляя болезни. Побывал он и в Pоссии под именем "графа Феникса". Однако арестован он был в конце концов в 1789 г. не за шарлатанство, а за принадлежность к "франкмасонам": вступил ли он действительно в какую-либо ложу или нет, неизвестно, скорее всего, просто хвастал, но именно за это его и приговорили к пожизненному заключению. Он умер в тюрьме несколько лет спустя.

Калиостро одним из первых реанимировал в Европе древнее представление о материализации или "овеществлении", в старину называвшемся также "телепластикой". Что это такое? Пусть имеется какая-либо идея, "мыслеформа", которую желательно увидеть, потрогать или попробовать на вкус. Вопрос о превращении некоей исходной субстанции в нечто желаемое волновал людей во все времена, начиная от брака в Кане Галилейской, когда Иисус превратил воду в вино (Ин. 2:1-11), и кончая представлением Маркса о коммунистическом государстве, которое попытались претворить в жизнь русские большевики. Поскольку случаи полной материализации с древнейших времен оказывались либо фокусами, либо (крайне редко) чудом, т.е. нарушением закона сохранения материи, оккультисты XVIII-XIX вв. ограничилсь попытками частичной материализации, т.е. строительством доступных чувственному восприятию форм (фантомов) из эфирного тела медиума.

Это означает, что медиум "тратит" либо свое собственное эфирное тело на создание фантомов - тогда получается нечто, что действительно можно "потрогать" (сенестокинез, перенос ощущения), либо свою же энергию на перенос самого предмета в пространстве (телекинез). То и другое очевидно связано с очень большой нагрузкой на медиума, поэтому за материализацию редко кто берется. Калиостро, по слухам, это удавалось. Подробнее см., напр: (Koenig, A. Okkultismus. Leipzig 1914); Лидбитер Ч. Астральный план. СПб., 1914, репринт Баку, 1990 - ("процедура, вредная для здоровья и неприятная во многих других отношениях"). Ср. тж. Аксаков А.Н. Личные ощущения медиума во время материализации. "Pебус", 1897. В целом нужно сказать, что Калиостро, этот несомненно талантливый человек, знавший очень много, пострадал из-за своей алчности и непреодоленного комплекса "плебейского" происхождения. Отсюда и самозванное графство, и неслыханные гонорары, и постоянное желание "отличиться" при любом европейском дворе.

Для истинного же эзотерика, как мы знаем, это гибельно. Прямой противоположностью Калиостро был граф Сен-Жермен (тоже, впрочем, самозванный), знаменитый оккультист, алхимик и, подобно своему не менее знаменитому современнику П.О. Карону де Бомарше (1732-1799), международный шпион. О нем, в отличие от Калиостро, достоверных сведений имеется очень мало ("сын разорившегося сборщика налогов по имени Ротондо из Сен-Жермена в Савойе" - Вадимов и Тривас, "третий сын князя Ракоци II" - Harper's Encyclopedia). СЕН-ЖЕPМЕН, (Saint-Germain, год рождения 1710?, ум. 1784 в Эккернфельде, по другим данным - 1795 в Касселе): по свидетельствам современников, это был светский, блестяще образованный человек, свободно говоривший на всех европейских языках и умевший изящно уходить от ответов на любые прямые вопросы. По недоказанным данным, побывал в Pоссии во время воцарения Екатерины II (1762). Согласно преданию, именно он назвал Наталье Петровне Голицыной, выведенной у Пушкина в качестве старой графини, три выигрышные карты ("Пиковая дама").

С 1770 г. обосновался в Париже. Утверждал, что живет (или реинкарнирует) уже несколько тысяч лет. Занимался изготовлением золота, алмазов, торговал эликсиром долголетия, читал прошлое и предсказывал будущее представителям высшего дворянства, причем его предсказания были по большей части пессимистичны. В этом он оказался прав. Когда настала Французская революция, сам он благополучно исчез с международной арены, предоставив последующим историкам гадать, что с ним стало. Трудов он после себя не оставил никаких. Подробнее см.: Buelau. Geheime Geschichten. Bd. 1, 2. Aufl. 1863; Знаменитые авантюристы XVIII века. СПб, 1899, переизд. Киев, 1991.

Французский богослов и оккультист КУР ДЕ ЖЕБЛЕН (Антуан Курт де-Гебелин, Court de Gebelin, 1725-1784) был членом масонской ложи "Девяти сестер" и еще целого ряда "спиритуалистических организаций", и ни одна из них его полностью не удовлетворяла. Между тем он был человек очень образованный. И вот он попытался сам вывести на бумаге историю и смысл эзотерических учений от Адама до своего времени. Из-под его пера вышел многотомный труд под названием "Первоначальный мiр, анализированный и сравненный с мiром современным" (Le monde primitif analyse et compare avec le monde moderne), который он так и не успел окончить. В нем он, в частности, анализирует символику карт Таро с помощью Каббалы, считая их зашифрованным изложением философско-религиозной доктрины древних.

Учеником Кур де Жеблена был французский оккультист и каббалист ЭТЕЙЛЛА, годы жизни которого неизвестны (вероятно, около 1730-1795). Считается, что он был парикмахером или гравером и носил фамилию Alliette. Вполне вероятно, что под влиянием учителя Этейлла и сам вступил в масонскую ложу. Начав серьезно заниматься оккультизмом, он оставил свою профессию и сменил настоящую фамилию, Альетте, на эзотерический псевдоним, представлявший собой ту же фамилию, написанную наоборот. Особенно его увлекли карты Таро. Карты ТАРО в XIV в. принесли в Европу цыгане, которых долгое время считали потомками египтян (ср. англ. gipsy <= Egyptians), поэтому версия о египетском происхождении Таро получила широкое распространение (хотя, конечно, есть и иные версии). Ее же придерживался и Этейлла. Это вообще были первые "карты", никаких других до тех пор в Европе не было. Первоначально они делались на пластинках из слоновой кости и служили только для гадания. Однако, как часто бывает, сакральный смысл этих символов вскоре сменился (или дополнился) игровым, и к XVII веку вся Европа уже играла в разнообразные карточные игры.

Картами пользовались и для гадания, но мало, потому что колдовство и всякая ворожба преследовались церковью. Лишь просвещенный XVIII век дал простор и для развития карточного гадания: к нему обратились в первую очередь масоны, придав картам сложные символические толкования. В XVIII в. цыгане также переживали "период расцвета": их на какое-то время прекратили преследовать, у них образовалась некая международная структура ("цыганские бароны" и другая общественная иерархия). Отсюда - заметный "рывок" в плане разработки теории и практики эзотерических дисциплин, главной из которых и было гадание. Цыгане, в основном, применяли два наиболее простых способа предсказания будущего: беглое чтение линий руки, восходящее к хирологическим учениям Персии и Вавилона с некоторыми заимствованиями из европейских школ, и раскладывание карт, представляющее собой главным образом варианты чтения арканов Таро, тоже упрощенные.

Третий, более трудный способ, а именно телепатическое проникновение во временной континуум спрашивающего, и прежде зависел от наличия соответствующих способностей, а потому применялся и применяется редко. В целом же цыганская традиция гадания, пережив подъем двести лет назад, с тех пор практически не развивалась - у нее не было сильных теоретиков.

Что же такое Таро? ТАPО (Tarot): особые гадательные карты, состоящие из 22 Больших (Старших) и 56 Малых (Младших) Арканов. Считается, что Большие Арканы восходят к 22 золотым таблицам, находившимся в подземелье одного из древнеегипетских храмов, Малые же были придуманы уже в Европе. Большие Арканы представляют собой чисто символические изображения, истолковываемые несколькими способами (с оккультной, астрологической, нумерологической и т.п. точек зрения); Малые же, в сущности, являются прообразом игральных карт, т.к. имеют четыре масти, состоящие из цифровых карт от туза до десятки и четырех фигурных карт - короля, дамы, старшего валета и младшего валета. Недавно вышла книга Дмитрия Станиславовича Лесного "Игорный дом", энциклопедия разного рода игр и гаданий, где можно прочесть обо всем этом подробнее (Лесной Д. Игорный дом. Москва - Вильнюс, 1994).

В наст. вр. существует множество вариантов колод Таро. Типологически различают:

- Марсельское Таро: Младшие Арканы без рисунка, Старшие имеют рисунок XV - XVIII в., названия и трактовка традиционные ("музейные" колоды Висконти-Сфорца, Фурнье, М. Морана);

- "Египетское" (тж. "Цыганское") Таро Этейллы: рисунок на всех арканах, названия и трактовка Старших Арканов изменены (оригинал начала XIX в., существует вариант с русским текстом);

- Общее Таро: рисунок на всех арканах, начиная с т.н. колоды Райдера-Уэйта с рисунками Памелы Смит, 1910; названия традиционные, трактовка эзотерическая (ХХ в.: колоды Папюса, Pайдера-Уэйта, А. Кроули, С. Дали, "Масонская", "Акварианская" и большинство других);

- Игральное Таро: Младшие Арканы без рисунка, на Старших изобр. жанровые сценки 60-х гг. XIX в., для гадания употр. редко (колода Гримо, швейцарские, баварские карты).

Литература о Таро чрезвычайно обширна. См., напр.: - Таинственная книга Тота или искусство гадать по 78 древнеегипетским картам. Собрано Этейллою. М., 1861. - Папюс. Предсказательное Таро. СПб., 1912, переизд. М., 1991. - Monster. Азбука Таро. М., "Интерарк", 1992. - Ларионов И.К. Арканы Таро. М., "Прометей", 1990. - Беньковский В., Хаецкая Е. В мiре Таро. СПб., "Космос", 1993. - Моран M. Марсельское Таро. М., "Интерарк", 1993. - Успенский П.Д. Символика Таро, в: Успенский П.Д. Новая модель Вселенной, М., Издательство Чернышева, 1993. - Шмаков В. Священная книга Тота: Великие Арканы Таро. М., 1916, репринт М., 1992. - Thierens, A.E. Astrology and the Tarot. Newcastle, Phil., 1975.

Этейлла учел все: интерес современников к таинственному (черная драпировка, череп, строгие ритуалы приема посетителей - все как в масонских ложах) и желание людей получить простые ответы на свои простые вопросы: состоится ли свадьба, окупятся ли расходы, будет ли удача. Вероятно, он же одним из первых открыл специальный гадательный салон. Однако, попробовав гадать на картах Таро, Этейлла быстро убедился, что их мудреные философские толкования, принятые среди масонов, скорее отпугивают публику. И тогда Этейлла начал создавать свою систему. Свой окончательный вид эта система, а вместе с ней и карты, приобрели к 1780 (по другим источникам, к 1783) году. Вот три основных принципа его системы, применяемой и сегодня:

1. Для гадания используются все карты, сколько их есть в данной колоде (в отношении карт Таро это все 78 Арканов, старшие и младшие вперемешку).

2. Перед гаданием одна из карт принимается за Карту Спрашивающего или "бланку".

3. Pазличаются прямое и перевернутое положение карт.

Французская революция положила конец деятельности большинства масонских лож и других тайных обществ. Учредительное собрание Франции молчаливо одобрило арест Калиостро, граф Сен-Жермен то ли умер, то ли бежал в Германию; судьба самого Этейллы после 1789 года нам неизвестна. Если он не был казнен, то, скорее всего, умер своей смертью, лишенный возможности работать, еще до конца того века, к которому принадлежал. Иная судьба ожидала его ученицу - мадемуазель Ленорман, пережившую и Республику, и Империю, и Реставрацию.

Мария-Анна-Аделаида ЛЕНОPМАН (Le Normand, Lenormand, 1772-1843), знаменитая французская гадалка и писательница, родилась в Алансоне. После смерти отца, богатого торговца мануфактурой, семья переехала в Париж, где в 1790 г. Мария Ленорман вместе с подругой открыла свой салон на рю де Турнон. Гадательный салон мадемуазель Ленорман имел огромную популярность. В нем перебывал весь "свет" тогдашнего Парижа. В 1793 году салон посетили Марат, Сен-Жюст и Pобеспьер. Всем троим она предсказала насильственную смерть (так и случилось). Сама Ленорман была арестована по подозрению в сочувствии якобинцам, однако связи сделали свое дело, и ей разрешили продолжать практику. Но самую большую известность, конечно, принесла Марии Ленорман дружба с Жозефиной Богарнэ, супругой молодого генерала Бонапарта. При первом же знакомстве гадалка предсказала ей корону. Ни Жозефина, ни сам Наполеон тогда гадалке не поверили, однако не прошло и десяти лет, как предсказание сбылось. Позже Наполеон изгнал ее из Франции, как в свое время мадам де Сталь, "за вольнодумство". Тогда она написала "Пророческие воспоминания одной сивиллы о причинах ее ареста", где предсказала смерть Наполеона на острове и реставрацию Бурбонов. Но это сочинение было издано лишь после падения Наполеона.

Мадемуазель Ленорман составила свою систему гадания на 36 картах, с оригинальной символикой и особыми правилами расклада. Хотя писала она много, записей о ее системе не сохранилось, и ее пришлось восстанавливать ученикам и потомкам. Подробнее см., напр.: Het Monster. Гадаем вместе с Марией Ленорман. "Наука и религия" N 1/93; Дюма А. Прорицательница. "Наука и религия" N 5/93. В целом можно сказать, что XVIII век обозначил новый виток развития религиозной, философской и эзотерической мысли. Идеи и представления, сложившиеся в глубокой древности и возрожденные в начале второй половины эры Рыб, были приведены в соответствие с новым уровнем человеческого сознания вообще и естествознания в частности. Большинство этих идей сохранило свою продуктивность и в наши дни, и даже формулы их выражения, найденные учеными XVIII в., вполне понятны и приемлемы и сегодня.

Хасидизм

Если у нас осталось время, упомянем еще об одном течении, также получившем свое развитие в XVIII в. и сохранившем свое значение и по сей день, однако в христианской Европе мало кому известном, потому что возникло оно в среде евреев и "для евреев": это ХАСИДИЗМ. В начале XVIII в. в австро-венгерской Украине, в Подолии, жил раввин Израэль Ваал Шем-Тов (ивр. SHEM TOV, "Доброе имя", он же Бешт, 1700-1760). Богатый опыт служения в качестве советчика и помощника людям в их трудных жизненных делах, а также годы изучения книг заставили его сделать два вывода:

1) Каббала - не мистика, недостойная правоверных евреев, а учение, позволяющее человеку познать самого себя и приближающее его к Богу;

2) никакие невзгоды (а невзгод, считая века гонений, у евреев хватало) не извиняют уныния. Унывая, мы радуем Диавола, лишь наша радость радует Всевышнего.

Поэтому, считал р. Бешт, задача истинного хасида (ивр. CHASID, "благочестивый", ср. Хесед - 4-я сфира, "Милосердие", см. лекцию 8) - находить радость внутри бедственной жизни сегодняшнего дня, не откладывая до прихода Мессии. Средством для этого он и считал Каббалу, точнее, ее методы познания Бога. "Кто живет в радости, выполняет волю Создателя", говорил Шем-Тов. Ср. христианское "не унывайте" (Мф. 6:16) и "делая добро, да не унываем" (из Посланий ап. Павла: Гал. 6:9, Фес. 3:13). О том же Шем-Тов: "Сначала познай зло, чтобы избегать его. Потом познай добро, чтобы его творить". Хасидизм иногда называют "мистическим оптимизмом" и, в общем, не без оснований. Его корни восходят к "лурианской Каббале" - учению Исаака Лурия, одного из крупнейших каббалистов XVI в.

Исаак Лурия, 1534-1572, ученый Академии в Цфате (англ. Safed), много сделал для понимания системы сфирот. "Все в ней настолько взаимосвязано, говорил он, что мне трудно выразить это словами". Поэтому он не записывал своих поучений, они были изложены потом его учениками. Его толкования очень напоминали даосскую и тантрическую традицию. Легенды о нем самом ходили еще при жизни. Это он обосновал постулат о "Тринадцати вратах" (см. лекцию 8). Хасиды практиковали медитацию и совместное распевание молитв; молящиеся пели, двигались и танцевали, иногда принимали возбуждающие напитки, вместе достигая состояния экстаза. Учение хасидизма быстро распространилось по всей Европе, а потом и за океаном. К концу XVIII в. в польской Белоруссии зародилось ответвление хасидизма, именуемое любавичским по имени небольшого населенного пункта Любавичи. Первый любавичский ребе, Шнеер-Залман из Ляд (1745-1813), сделал медитации менее экстатичными, а толкование системы сфирот - более метафизическим (философским). Поэтому его учение также называют "Хабад", по первым буквам названий трех высших сфирот: Хохма, Бина, Даат. Смысл его легко уяснить, вернувшись к значению этих сфирот (см. лекцию 8). Это он первым включил каббалистические моменты в сборник молитв (сидур), снабдив их своими комментариями.

В XIX и ХХ в. центр любавичской секты располагался в России (Ростов-на-Дону), а ныне он находится в США. Ее руководителями и поныне считаются потомки р. Шнеер-Залмана, которые носят теперь фамилию Шнеерсон. Помните историю с "библиотекой Шнеерсона"? Это та самая библиотека, собирать которую начал еще первый любавичский ребе. В 1916 г., когда немецкая армия приближалась к Любавичам, его праправнук ("пятый ребе") Шолом-Бер переправил часть ее в Москву. Ныне уже "седьмой ребе" Шнеерсон пытается вызволить ее у московских властей.

Естественно, у хасидов появились и противники. Они называются миснагидами (MITNAGGEDIM) и не признают "новодельных" молитвенников с каббалистическими вкраплениями. Не отрицая Каббалу в целом, они считают, что эзотерикой следует заниматься лишь отдельным высокообразованным людям, а для простых правоверных это лишь грех и соблазн (почти как в хинаянском буддизме).


ИСТОРИЯ ЭЗОТЕРИЗМА. Лекция 12. XIX век

Лекция 12. XIX век

XIX век, как считают писательница Татьяна Толстая и многие культурологи, начался Французской революцией и закончился Октябрьской. Из того же будем исходить и мы. Оставаясь в рамках истории эзотеризма, XIX век можно охарактеризовать как эпоху свободного экспериментирования в области "неведомого" в целом и отдельных оккультных дисциплин в частности. Время тайных обществ и посвящения в рыцарские степени миновало: новые государства и правительства, возникшие в результате побед или поражений Наполеона, запрещали всяческие ложи, ордена и секты. Но тяга к "неведомому", разбуженная дедушками и дядюшками, и сохранившиеся фамильные библиотеки не давали покоя пытливым умам потомков, верившим, что тем и в самом деле удалось открыть истину. Поэтому оккультными изысканиями на свой страх и риск занимались очень многие. У того же кн. В.Ф. Одоевского (см. предыдущую лекцию) есть рассказ "Сильфида", герой которого открыл было для себя новый мiр благодаря дядюшкиным книгам, да друзья вернули его к бездумной обывательской жизни; у А.И. Куприна есть чудесный рассказ "Звезда Соломона", где дядюшкины книги сделали героя чуть ли не всемогущим, но у него личности нехватило совладать с этим могуществом. Рассказ Куприна, кстати, написан эзотерически глубоко и точно. Впрочем, всякий хороший писатель поневоле эзотерик.

Первым таким изыскателем (или, по крайней мере, одним из первых) хронологически можно считать швейцарца Месмера, разрабатывавшего учение о животном магнетизме. Месмер, Антон Франц (Franz Anton Mesmer, 1733-1815) был врачом и, как сказали бы сегодня, психотерапевтом. Убедившись в существовании особой энергии, выделяемой биологическими объектами, он начал применять ее для лечения больных путем наложения рук или пассов. Потом это показалось ему недостаточным, и он стал погружать больных в гипнотический транс. Кому-то это помогало, кому-то нет, что не удивительно: не всех людей можно погружать в гипнотическое состояние, и не всем показана биопсихотерапия. Но Месмер, естественно, этого не знал. Поэтому его сеансы в столицах Европы, начинавшиеся как триумф великого целителя, слишком часто заканчивались гибелью пациентов и скандалом. После последнего скандала в Париже, когда ему было уже за 70, он вернулся на родину и умер в нищете и безвестности. Подробнее о нем см.: Леманн, А. Иллюстрированная история суеверий и волшебства. М., 1900, переизд. Киев, "Украина", 1991; Pайков В. Бум иррациональной психотерапии. "Наука и жизнь", N 12/1989, с.114.

Месмер был первопроходцем в плане практического применения магнетизма, который после него еще долго называли месмеризмом. МАГНЕТИЗМ ("животный магнетизм"): название, принятое в XVII-XVIII вв. для обозначения способности живых существ воспринимать влияние других существ, предметов и небесных тел, а также в свою очередь влиять на них; определение возникло по аналогии с действием магнита. Ныне это называется Энергией биологических объектов. Энергия биологических объектов - это обозначение одного или нескольких видов энергии, присущей живым существам - людям, животным, растениям. Она естественным образом выделяется в виде эманации (ауры, биорадиации). О ее существовании людям было известно еще в глубокой древности (джива, ни, од, психическая сила, бионическая энергия и т.д.), однако измерение и научное изучение этой энергии стало возможным лишь в ХХ в. Младшим современником Месмера был глазной врач Юнг-Штиллинг, наряду с практикой усиленно занимавшийся теорией. Иоганн Генрих Юнг, псевдоним Штиллинг (Heinrich Jung- Stilling, 1740-1817). Приобрел известность в качестве глазного врача.

Скорее "богоискатель", чем эзотерик, он тем не менее занимался гипнозом и магнетизмом, разрабатывая учение о духах (пневматологию). Человек, писал он, состоит из тела, души и духа. Познавать способен лишь дух, но ему мешает физическое тело. Чтобы проявить эту способность в полной мере, человеку не обязательно расставаться с телом навсегда (физическая смерть): приемы гипноза и магнетизма позволяют духу освободиться от него на время. Когда дух живого человека освобождается от тела, он может являться людям в других местах, "собирая" для себя тело из окружающей материи (двойник, фантом, ср. материализация - лекция 11). Немцы вообще много работали в области пневматологии, особенно в первой половине XIX в. Однако их изыскания затрагивали скорее сферу философии (Гегель, Шеллинг), т.е. соотношение духа и материи и "иерархию" духа, или же сферу религии (Якоби, Толюк и др.), т.е. роль духа в судьбе микрокосма и макрокосма. Нас же в данном случае больше интересует чисто практический вопрос о взаимосвязи духа и тела.

Любопытное решение этого вопроса нашел (неполный) тезка Месмера Галль - по словам Козьмы Пруткова, "Черепослов, или Френолог". В этой пьесе Козьма Прутков, кстати, хотя и сатирически, но вполне наглядно описывает суть методики Галля. Галль, Франц-Йозеф (Franz-Joseph Gall, 1758-1828), врач и анатом, работал в Вене, потом в Париже (с 1807). Разработал учение о френологии, вскоре ставшее чрезвычайно популярным во всей Европе. ФРЕНОЛОГИЯ (от др.-греч. phrenos - "душа, сердце, ум", короче - "внутренняя сущность"): учение о формах черепа, искусство узнавать духовные способности человека и животных по выпуклостям на их черепах и по сравнительному развитию тех или иных частей мозга, известное еще в Древней Персии. В этом учении, естественно, тоже есть доля истины, однако внешние формы черепа далеко не прямо связаны с особенностями мозга, поэтому современная френология должна была бы исследовать именно особенности развития внутренних частей мозга (мозжечок, гипофиз и т.п.) как "первоисточник" внешних проявлений. К сожалению, эта дисциплина пока не нашла интереса у современных исследователей. Лит. см., напр.: Волков М. Френология. СПб., 1857.

Как мы помним, все внешние черты человека (его физического тела) суть отражение особенностей его личности (т.е. астрального и ментального тела, если воспользоваться самой простой терминологией), а потому могут служить источником информации о последних. Одной из дисциплин, позволяющих получить такую информацию, является ХИРОМАНТИЯ. Несколько забытая в Средние века, эта наука о чтении ладони (пальмистрия, от лат. palma - "ладонь") возродилась в Европе благодаря трудам того же Парацельса, а также Иеронима Кардано и других исследователей. В XVI - XVIII в. ее уже преподавали в университетах, а в XIX в. она получила новое развитие, разделившись на хирометрию и хирогномонию, хирологию и хирософию. д'Арпантиньи, Казимир Станислав (d'Arpentigny, Casimir Stanislaus, 1798-?) изучал хиромантию по старинным книгам и усовершенствовал ее методы. Анализ ладони он начинал с формы самой руки, ее окраски, формы пальцев и их суставов, формы ногтей и т.п. (у него у самого были очень красивые руки)

Свой метод определения характера по общим контурам и соразмерности всех частей руки он назвал "хирогномонией". Учеником д'Арпантиньи был Адольф Дебароль (Дебарроль, де-Бароль, Adolphe Desbarolles, ок. 1810-1885), фр. профессор хиромантии. Он "вывел хиромантию из мiра шарлатанства и завоевал ей прочное положение среди других наук" (Папюс). Дебароль стремился к синтезу искусства "чтения руки" с другими оккультными дисциплинами (каббалистикой, графологией, физиогномикой). Этот синтез вскоре был назван "хирософией", ставшей как бы философским разделом хирологии. Методы Дебароля и д'Арпантиньи составляют основу всей современной хирологии.

Вновь приобрела популярность ОККУЛЬТНАЯ БОТАНИКА, также известная с древности и разработанная Парацельсом и др. как наука о связи растений с планетами и знаками Зодиака, о наиболее благоприятных сроках для посева и сбора растений, для приготовления из них лекарственных препаратов и для приема этих препаратов больными. Позже оккультисты-"травники" (Калпепер, XVII в., Эккартсгаузен XVIII в.) увлеклись идеей палингенезии (от греч. palin - "вновь" и genesis - "рождение"), особого вида материализации, направленной на воссоздание уничтоженного организма животного или растения в его физическом или хотя бы астральном теле. Эта линия, продолженная в XIX в. Фабром д'Оливе, потом Пиобом и Седиром, в наши дни привела к возникновению ФИТОПСИХОЛОГИИ, т.е. науки, изучающей поведенческие реакции растений и формы проявления этих реакций. Так, сегодня уже известно, что растения способны взаимодействовать друг с другом и другими живыми существами на расстоянии, различают настроение и намерения людей, обладают памятью; излучение, испускаемое ими (энергия биологических объектов), может быть зафиксировано (Кирлиановская фотография). Подробнее см., напр.: Tompkins, P., Bird, C. The Private Life of Plants. N.Y. 1974.

Фабр д'Оливе, Антуан (Antoine Fabre d'Olivet, 1768-1825): французский поэт-мистик, изучавший Каббалу и алхимию. Переводил на фрц. яз. еврейские и греческие тексты, попытался составить историю оккультных учений (Histoire philosophique de genre humain), которую тоже не окончил. Другая линия - это ГОМЕОПАТИЯ, точнее, теперь уже целый комплекс наук, базирующихся на ее основе. Ее начало было заложено в 1810 г. Самуэлем Ганеманом (тогда вышла его книга "Органон врачебного искусства" - Organ der rationellen Heilkunde). Немецкий врач Самуэль Ганеман (Samuel Hahnemann, 1755-1843) не был ни метафизиком, ни масоном. Он даже не собирался исследовать невидимые связи между пациентом и врачом, болезнью и лекарством, травами и планетами. Но его заслуга перед эзотерикой несомненна (и неоценима), потому что разработанный им принцип гомеопатии - лечи подобное подобным - дал толчок поиску и в этих, и во многих других направлениях. Разработанный - не значит открытый. Принципы similia similibus и contraria contraribus curantur ("лечи подобное подобным" и "лечи противоположное противоположным") тоже были известны с глубокой древности. Это означает, что любую болезнь лечили двояко. Чаще лечили "по противоположности": если у человека жар, ему клали лед на голову. Но могли назначить и баню - "по подобию".

Ганеман же обнаружил, что любой яд может служить противоядием, а любое вещество способно как вызвать болезнь, так и побороть ее - все зависит от дозы. Принцип подобия оказался действеннее принципа противоположности. И Ганеман начал применять этот принцип. Опробовав на себе больше сотни препаратов, главным образом - продуктов растительного и животного мiра, Ганеман нашел способ превращать любой яд в противоядие, любой возбудитель болезни - в лекарство. Вещество разводят до микроскопических "потенций", т.е. прямое химическое воздействие исключается: в растворе сохраняется только информация, цель которой - напомнить больному организму, как быть здоровым. Остальное он сделает сам. Ныне гомеопаты работают с "чистой информацией", т.е. воспроизводят действие препаратов с помощью электромагнитных колебаний, когда само вещество вообще отсутствует, или даже пишут его название на бумажке и дают пациенту - помните фигурку "духа болезни", которую прикладывают к больному месту (лекция 7)?

Дни и часы приема лекарств рассчитываются по гороскопу больного, при этом учитывается семейный анамнез (чем болели родители и дедушки-бабушки) и совместимость врача и пациента (астрогомеопатия). Найден, наконец, и третий путь лечения болезни - не по противоположности и не по подобию, а по сочетанию того и другого, гармонический метод "Золотого сечения", т.е. нахождение оптимального режима взаимодействия микрокосма и макрокосма. Изучаются, а иногда уже и поддаются лечению кармические болезни, т.е. нарушения, переносимые из жизни в жизнь, из воплощения в воплощение. И пусть многие механизмы тут еще не ясны, но они используются, сведения накапливаются, и дерево, посаженное Ганеманом, приносит все новые плоды. Немаловажный вклад в нашу сегодняшнюю картину мiра внес и барон Карл фон Рейхенбах, неутомимый исследователь Энергии биологических объектов. PЕЙХЕНБАХ, Карл, барон фон (Karl Freiherr von Reichenbach, 1788-1869), немецкий химик и естествоиспытатель, изобретатель креозота и парафина. Ознакомившись с учением о магнетизме, начал экспериментировать сам и убедился, что биологические объекты - люди, растения, животные, - действительно выделяют некую энергию и обмениваются ею. Рейхенбах назвал ее "од" (от евр. `OUD - "продолжающееся бытие") и несколько десятилетий подряд занимался ее измерением и изучением. К сожалению, эту энергию и сейчас сложно измерить (хотя никто уже не сомневается в ее существовании), а тогдашняя техника вообще едва позволяла это делать, поэтому Рейхенбаху пришлось ограничиться лишь гипотезами.

Его книга "Одо-магнетические письма", вышедшая в Германии в 1848 году, была переведена на русский язык и издана в 1856 г. в Москве. Опыты Рейхенбаха положили начало изучению новых ("невидимых") видов энергии, и последующие открытия подтвердили правоту барона: достаточно вспомнить "икс-лучи" Рентгена или Кирлиановскую фотографию. Впрочем, не все эксперименты оказывались столь плодотворными. Некоторые уходили в пустоту или давали результаты скорее вредные, чем полезные. Так, на американском континенте возникло учение спиритизма. Американское ("штатовское") мышление вообще представляет собой весьма своеобразный феномен, и это отмечают многие - философы, историки, литературоведы, даже химики и физики. Не вдаваясь в подробный анализ этого феномена, укажем, что американец часто страдает "синдромом сверхценных идей". Открыв для себя какую-либо идею, он не только горячо уверует в нее, но и сочтет себя призванным проповедовать о ней по всему мiру. Хотя идея эта, как правило, проста до крайности и в основном сводится к известной истине кота Леопольда: "Ребята, давайте жить дружно".

У американца нет истории и он не знает, что эта идея не только была открыта за много поколений до него, но и успела обрасти множеством комментариев, толкований и достаточно глубоких мета-, пара- и гипертеорий. Такова "новая религия" мормонов, основанная в 1830 г. Джозефом Смитом, или тот же спиритизм, открытый в 1840-х гг. Эндрю Дэвисом. Дэвис, Эндрю Джексон (Andrew Jackson Davis, 1826-1910), был сыном сапожника в крохотном городишке наподобие марктвеновского Санкт-Петербурга ("Том Сойер"). Когда ему было 17 лет, через их городок проезжал магнетизер Левингстон. Он открыл у мальчика способности медиума. Тот бросил лавку, в которой служил приказчиком, и погрузился в исследование мiра духов. Открыв для себя этот мiр, Дэвис самостоятельно проделал тот путь, которым человечество шло веками, и разработал теорию общения с духами, получившую название СПИРИТИЗМА или, как предпочитают говорить американцы, спиритуализма ("спиритизмом" они называют французское учение Аллена Кардека, о котором ниже).

Все души, считал Дэвис, и живые и мертвые, движутся по пути самоусовершенствования. Физическая смерть облегчает и ускоряют этот процесс, поэтому души умерших знают и умеют больше, чем живые. Общения между этими двумя мiрами не происходит, потому что "ни духи, ни люди еще не умеют пользоваться" этой возможностью общения. Но, считал он, "настало время, когда два мiра, духовный и естественный, подготовлены к тому, чтобы встретиться и обняться на почве духовной свободы и прогресса". Его учение пало на добрую почву протестантского мистицизма (помните тетю Полли с ее верой в чудеса?) и нашло немало последователей. Американские спириты активно использовали медиумов и сомнамбул, изобрели "столоверчение" и "блюдцеверчение", а Дэвиса провозгласили "Сведенборгом Нового Света" и присвоили ему степень доктора медицины и антропологии. Из Америки спиритизм быстро перешел в Европу; в 50-х и 60-х гг. XIX в. им занимались все.

Уже был изобретен дагерротип, и барон фон Рейхенбах пытался заснять духов, появляющихся на спиритических сеансах. Астрофизик Иоган Цельнер (Zoellner, 1834-1882), увлекавшийся четвертым измерением, отождествил это измерение с мiром духов. Эту теорию развил Шарль Дюпрель (du Prel, 1839-1999), считавший духов четырехмерными существами, а их вмешательство в жизнь людей - результатом и свидетельством духовного роста человечества. В Pоссии спиритические опыты ставили А.Н. Аксаков, Д.И. Менделеев, Е.П. Блаватская. Александр Николаевич Аксаков (1832-1903), из семьи писателей Аксаковых, но родственник более дальний, статский советник; заинтересовался проблемами оккультизма благодаря трудам Сведенборга, многие из которых перевел на русский язык. Приглашал в Pоссию медиумов, сам выступал в качестве такового в Pоссии и за границей. Основал журнал "Pебус" (1881), просуществовавший более 20 лет, и был его бессменным главным редактором. Там публиковались переводы и статьи русских авторов, часто очень интересные.

Француз Аллен Кардек (Cardec или, как пишут американцы, Kardec; собств. Hippolyte Denizard Rivail, 1804-1869) при помощи медиумов активно общался с мiром духов, желая узнать о нем как можно больше. Все, что узнал, он изложил в своей "Книге духов" (Livre des Esprits, 1857). Он узнал, что каждая душа проходит цикл воплощений, число которых неопределенно. Это необходимо ей для самоусовершенствования, цель которого - единение с Абсолютом. Воплощения могут быть только человеческие, т.е. ни в животных, ни в растения человеческая монада воплощаться не может. Дух, завершивший цепь воплощений, наслаждается блаженством вечной жизни. Таким образом учение о реинкарнации, давно известное на Востоке, окончательно закрепилось и в Европе. Поскольку сведения спиритов о "мiре духов" в основном совпадают с буддийскими и йогическими представлениями, сомневаться в их верности не приходится. Однако здесь следует учесть два момента. Во-первых, так называемые спиритические сеансы - если не брать случаи чистого шарлатанства - очевидно представляли собой просто коллективную медитацию, во время которой медиум (сенситив) находился в состоянии транса.

Таким образом, информацию они получали чаще всего не от "дорогих покойников", а либо из какого-то эгрегора, открытого для них в данный момент, либо же из собственного подсознания, объем и содержание которого, как известно, те же, что у "мiровой души" (тождество микрокосма и макрокосма). Это не означает, что покойников вызвать невозможно. Это возможно и, надо полагать, случалось на спиритических сеансах, хотя и не слишком часто. Но здесь-то и возникает "во-вторых": покойникам это вредно. Как писал позже йог Рамачарака (англичанин В. Аткинсон), душа, утратившая физическую оболочку, должна пройти ряд трансформаций, и любые помехи замедляют этот процесс. Что же получится, если ее будут теребить "звонками" все время? Кроме того, общение с мiром живых в формах, доступных восприятию живых, возможно для души лишь на начальных стадиях трансформации, пока она не утратила хотя бы астрального тела. Потом она переходит в такое состояние, проявления которого могут воспринять из живых лишь единицы, а перевести на человеческий язык не может никто (ср. Нострадамус, Сведенборг, Даниил Андреев). И, если не брать в расчет анекдотов о духах-шутниках, "с того света" разыгрывающих медиумов, придется вновь согласиться с Рамачаракой, считавшим, что многие спириты принимают за души давно отброшенные теми астральные оболочки, которые тоже могут реагировать на раздражение. Однако чего стоит такая "информация", ясно и без комментариев.

После Рамачараки (его книги выходили перед I мiровой войной) интерес к спиритизму значительно уменьшился, а потом и вовсе сошел на нет. Рамачарака, кстати, имел полное право именоваться йогом, потому что прожил в Индии много лет и действительно стал им. По его книгам ("Хатха-Йога" и др.) учились ваши дедушки или, возможно, уже прадедушки, занимаясь по утрам йогической гимнастикой. Подробнее о спиритизме см., напр: Алексеенко С. Игры спиритов. М., 1991. Католический мистицизм в XIX в. тоже дал свои плоды. Дьякон парижской церкви Сен-Сюльпис Альфонс-Луи Констан (Alphonse Louis Constant, 1810-1875) проповедовал всемiрное братство и возврат к "истинно коммунистическим" принципам первых христиан, не знавших ни роскоши, ни богатства. За это его, естественно, изгнали из церкви. Тогда он написал и выпустил "Библию свободы" (1840), в которой клеймил богачей и тиранов, официальную же церковь называл их "куртизанкой". Известность он приобрел, однако, не как один из первых "коммунистов", а как крупнейший теоретик оккультизма под именем Элифаса Леви: все остальные его труды посвящены истории и теории магии, пневматологии (науке о духах) и христианско-каббалистической символологии. Самая известная его книга, "Учение и ритуал высшей магии" (в двух томах) вышла на русском языке в Санкт-Петербурге в 1910 году и, возможно, теперь уже переиздана. Элифас Леви верил, что в начале времен существовала единая книга, написанная великими мудрецами. Потом она погибла, а Библия, Авеста и Веды - всего лишь более или менее неудачные попытки восстановить ее. Мудрецы пытались сохранить знания, передавая их все новым посвященным, но до наших дней дошли лишь их жалкие крупицы, и задача теперешних оккультистов - искать и восстанавливать утраченные знания. Эта теория быстро сделалась популярной и значительно повлияла не только на развитие оккультизма, но и на ретроспективное воссоздание истории.

Как Луна, как известно, делается в Гамбурге (Гоголь), так в конце XIX в. возник тот палеофантастический оккультизм, в который верит сегодня как минимум половина любителей эзотеризма в нашей стране. Однако мы с вами уже знаем, что подлинная история эзотеризма, во-первых, не так уж длинна (дай Бог начать ее с VI в. до нашей эры), а во-вторых шла, как ей и положено, от простого к сложному, от "жалких крупиц" ко все более глубоким знаниям, а никак не наоборот. Не вина истины в том, что люди каждый раз вынуждены открывать ее для себя заново. Можно сказать иначе. Преемственность действительно есть: мы с вами видели, как из поколения в поколение, из страны в страну передавались и накапливались знания, как человечество поднималось на все более высокие ступени эзотерического сознания. И в этом оккультисты XIX в. совершенно правы. Но истину тем не менее следует искать не в прошлом, а в будущем. Это почувствовал перс Мирза Хоссейн Али Нури. Он родился 8 ноября 1817 года, и Солнце у него в гороскопе находилось в самой середине знака Скорпиона. Это одна из четырех т.н. "точек аватар", как говорят индийские астрологи (середины знаков Тельца, Льва, Скорпиона и Водолея): они означают "искру Божию", дар интуитивного понимания мiровых законов.

Нури был мусульманин-шиит, но эти рамки показались ему тесны. Он вступил в секту бабидов, боровшихся за "демократизацию" Ислама, но в 1850 г. секта была разгромлена. Тогда он сам решил реформировать Ислам. Он принял имя Бахаулла ("Блеск Божий") и издал книгу "Китабе Акдес", в которой попытался сочетать догматы ислама, иудаизма и христианства. И нашел неожиданно много последователей, причем не только в Персии, но и во всем мiре. Но не потому, что все они тоже хотели реформировать Ислам: они увидели в Бахаулле основателя новой, так долго ожиданной всемiрной религии, естественной и общечеловеческой (то, к чему стремились розенкрейцеры). Бахаулла умер в 1892 году, еще не успев увидеть многочисленных храмов, ашрамов и контор для приема членских взносов от приверженцев новой религии - бахаизма. Сейчас в мiре насчитывается около 4 миллионов бахаистов (или бехаитов, как их еще называют). Управляет ими Всемiрный Дом Справедливости - совет из девяти человек, резиденция которого находится в Хайфе (Израиль). Эта попытка создания единой религии несомненно была шагом вперед, к эре Водолея. Однако бахаисты начали слишком рано, к тому же старыми средствами, и бахаизм выродился в "орден" баптистского толка, целью руководителей которого стало приобретение влияния и денег.

Недаром Борис Пастернак говорил, что великие идеи живут только в головах их создателей, а ученики и последователи обычно искажают их до неузнаваемости. Ордена тоже возобновили свою деятельность: последние десятилетия XIX в. были эпохой политической либерализации. Однако их члены уже не думали о переустройстве мiра и воспитании нового человека. Одни из них, как масоны и мальтийцы, интегрировались в систему буржуазного государства, стараясь приобрести возможно большее влияние, другие, как розенкрейцеры и мартинисты, всецело посвятили себя оккультным изысканиям. Я имею в виду, конечно, "светские" ордена: церковным (бенедиктинцы, францисканцы и др., включая иезуитов) по уставу не положено было заниматься оккультизмом, а анализ их политической деятельности выходит слишком далеко за рамки нашего курса. В 80-х гг. маркиз де Гуайта, француз, вновь зарегистрировал "Каббалистический Орден Креста и Розы", членов которого историки называют "вторичными розенкрейцерами". Станислав де Гуайта (тж. Гвайта, Гюайта, Stanislas de Guaita, 1862-1897), оккультист поэтико-мистического толка, решил объединить всех добросовестных исследователей, чтобы направить их работу в единое русло и пресечь или хотя бы разоблачить деятельность "черных магов", псевдоэзотерических сект и просто шарлатанов. Его орден по традиции также имел три степени, однако члены должны были не проходить церемонию посвящения, а сдавать экзамен на бакалавра, магистра и доктора Каббалы.

Они занимались весьма достойным делом: переводили, комментировали и издавали классические сочинения по эзотерике. Сам Гуайта начал писать фундаментальный труд: Le Serpent de la Genese ("Первозмей" или "Змей Бытия", если понимать последнее слово как название первой книги Ветхого Завета), в котором попытался обобщить все накопленные к тому времени оккультные знания, но успел закончить лишь два тома из намеченных трех. Среди руководителей ордена (Гуайта, Ж. Пеладан, Ж. Энкосс), как водится, вскоре начались трения, и он распался на несколько групп. Тем не менее деятельность ордена дала свои плоды: практически все нынешние розенкрейцеры, да и просто эзотерики, занимающиеся научно-просветительской работой, строят ее на принципах, заложенных маркизом де Гуайта. Хорошим примером может служить розенкрейцерская колония "Mount Ecclesia" на юге Калифорнии, основанная в 1910 г. Максом Хейндлем или, как его у наз называют, Генделем (Heindel). Это был, по сути, целый санаторий, в котором розенкрейцеры изучали астрологию и другие оккультные науки, лечили больных и утешали несчастных, т.е. занимались, по нашим понятиям, астромедициной и психотерапией.

Сам Макс Хейндль (собств. Carl Louis von Grasshoff, 1865-1919) был родом датчанин. В орден вступил в 1907 г. в Германии. Написал ряд книг, в т.ч. уже цитировавшуюся "Космогоническую концепцию розенкрейцеров". До вступления в орден был членом Теософского общества. ТЕОСОФСКОЕ ОБЩЕСТВО (англ. Theosophical Society) было основано Е.П. Блаватской и полковником Генри Олкоттом в 1875 г. в Нью-Йорке с целью образовать "ядро всемiрного братства", исследовать неизученные законы природы и скрытые способности человека на основе синтеза духовных достижений Востока и Запада. Само слово "теософия" означает "богопознание". Оно также было придумано греками, естественно, вкладывавшими в него свой смысл (познание воли богов и судьбы). В данном же случае оно послужило просто новым названием эзотеризма: Блаватская предпочла так назвать свою доктрину, чтобы подчеркнуть ее отличие от других, а также ненавязчиво заявить ее претензию на роль новой мiровой религии. Елена Петровна Блаватская, урожденная von Hahn- Rottenstern, 1831-1891), после развода с мужем, генералом Блаватским, несколько лет путешествовала по Индии и Гималаям. Восточные учения произвели на нее огромное впечатление (они пали "на добрую протестантскую почву", ведь она по рождению была лютеранка, хоть и приняла православное крещение).

Она взяла себе эзотерический псевдоним Радда-Бай и по повелению своего учителя по имени Кут Гуми (Koot Humy) основала международное Теософское общество - в Соединенных Штатах, где протестанты, как известно, составляют большинство населения. Подробнее см., напр.: Писарева Е. Миссия Блаватской, теософия и теософическое общество. Альманах "Аум", N 3, M., 1990. Из восточных учений Блаватская поняла далеко не все, да и то, что поняла, не сумела сформулировать толком. Ее книги поражают обилием ничем не доказуемых утверждений и полной бессистемностью изложения. Новый "Свет с Востока" не смог до конца рассеять тьму, накопившуюся в ее сознании в результате первоначального знакомства с теориями Эндрю Дэвиса и Элифаса Леви. Вполне закономерно поэтому, что сегодняшние теософы обязаны своей ролью на эзотерической сцене не столько самой основательнице общества, сколько трудам ее последователей, сумевших выделить и сохранить в ее доктрине элементы подлинно эзотерического сознания. Эти элементы, они же основные принципы теософов, те же, что и у других современных эзотерических школ: единение всех людей без различия рас, внимательное изучение трудов эзотериков Востока и Запада, постоянное совершенствование психических способностей человека.

Девиз Теософского общества гласит: "Нет религии выше Истины". Ныне его центр находится в Индии (Адьяр, недалеко от Мадраса), Президент - г-жа Pадха Бернье. В Pоссии Общество было создано в 1908 г.; до запрещения его правительством большевиков (1918) вело активную культурно- просветительскую работу, издавало журнал "Вестник теософии" (1908-18). В 1991 г. Pоссийское Теософское общество создано заново, с 1992 возобновлено печатание журнала. И, чтобы не оставлять на последнюю лекцию слишком много, давайте с вами закончим разговор и о масонах. Масоны, мартинисты и иллюминаты - многие из них состояли в нескольких ложах сразу - приветствовали Французскую революцию, хотя она была начата не ими. Правда, среди революционеров были масоны (Дантон, Робеспьер, Мирабо и др.), но и среди самих масонов имелись высокородные аристократы и даже лица королевской крови. По этим и ряду иных причин масоны большой роли во Французской революции не сыграли, а с началом террора и вовсе "сошли на нет", выродившись в патриотические кружки мистического толка. Их возрождение началось лишь после 1870 г. В России они были запрещены в 1786 г. за вольнодумство "фармазонство"), хотя их просветительские заслуги несомненны.

Имп. Павел I отменил этот запрет, и русские масоны активно ввязались в политическую борьбу, решив, что ни просвещенно-монархический (Екатерина II), ни прусско- (или, если угодно, русско-) деспотический режим (Павел I) не соответствуют их высоким идеалам, а потому должны быть заменены хотя бы конституционной монархией. Чем это закончилось, известно. Павел I был убит, как теперь часто говорят, "в результате масонского заговора" (Александр I тоже был "братом"), хотя это верно лишь отчасти, т.к. в то время почти все уважающие себя люди принадлежали к масонам. 15 лет спустя на основе масонских лож (московская "ложа Нептуна" и др., главным образом военные) возникли первые союзы декабристов. Имп. Александр I запретил тайные общества (1822), но это не помогло; лишь запрет Имп. Николая I (дек. 1825) положил конец деятельности "старых масонов". Оживление деятельности масонов началось во второй половине XIX века. "Вся система французской 3-й республики [1870-1932] была насквозь пронизана членами тайного общества, его Ареопагами, Капитулами, Консисториями, секретными связями и дисциплиной, не говоря уже о Тайне и Клятве", - пишет Нина Берберова в книге "Люди и ложи: русские масоны ХХ столетия" (Нью-Йорк, 1986).

В 1905-1906 гг. некоторые из русских дворян вступили во французские масонские ложи, а вскоре они были вновь открыты и в России. Но это было, по словам Нины Берберовой, уже не "масонство Пьера Безухова": членов этих лож интересовало только политическое влияние. Примерно тогда же в России оживилась и деятельность мартинистов - "с помощью двух шарлатанов, Папюса и Филиппа (предшественников Распутина при русском дворе). Вскоре гр. Мусин-Пушкин стал у них Великим Мастером. Говорили, что в молодости Николай II был мартинистом, по примеру своих английских, германских и датских родственников. Николай II вышел, однако, очень скоро из тайного общества. Это продолжалось до 1916 г., когда марнинистам пришлось прекратить свое существование" (Н. Берберова). Кстати о Папюсе, книги которого у нас в последние годы приобрели большую популярность. Папюс (Papus): эзотерич. псевдоним д-ра Жерара Анкосса (тж. Энкосса, Gerard Encausse, 1865-1916), "воскресителя французского герметизма" (М. Палеолог). Известный оккультный писатель, хиромант и астролог, глава Верховного Совета Мартинистов Франции. В 1902 г. впервые приехал в Pоссию, где нашел немало поклонников. В окт. 1905 был представлен имп. Николаю II, желавшему узнать будущее Pоссии.

Папюс и вправду был продолжателем дела Калиостро (или, точнее, Сен-Мартена, потому что был человек интеллигентный), то есть намеренно нагнетал таинственность и преувеличивал свои знания. Поэтому его собственные сочинения в лучшем случае - компиляция древних авторов. Однако он и его помощники сделали одно важное дело: они разыскали и перевели на французский язык большое количество старинных трудов, вернув их в научный оборот. После 1917 г. активная деятельность масонских лож и сами они были перенесены во Францию. Что же касается России, то "50% масонов Ленин ликвидировал в первые же годы после революции, часть он выпустил на Запад, а остальные были прикончены Сталиным. Задача масонства - влиять на внешнюю и внутреннюю политическую жизнь мiра - русскими никогда не могла быть осуществлена" (Н. Берберова). До Второй мiровой войны масонство действительно занимало ключевые позиции во многих странах и подвергалось критике как справа ("жидомасоны во главе с коммунистами"), так и слева ("преступная организация мiровой буржуазии"). Война положила этому конец: в самой Германии и в оккупированных странах нацисты расправлялись с масонами так же, как с коммунистами и евреями: их расстреливали сотнями и отправляли в концлагеря тысячами. После войны они в какой-то мере восстановили свои организации, но мiр уже изменился, интерес к дядюшкиным тайнам сошел на нет, так что "даже самый миф мiрового могущества масонов испарился как дым" (Н. Берберова).

Начиная с 1990 года масоны возобновили свою деятельность в России. Сейчас существует уже более 20 лож, правда, в основном в Москве и двух-трех других крупных городах. Они очень немногочисленны и не афишируют свою деятельность, справедливо опасаясь, что "народ их не поймет". Таким образом, хотя в масоны в ХХ в. стали принимать и евреев, говорить о какой-то "масонской экспансии" не имеет смысла.

Вампиры и вурдалаки

В XIX в. Запад открыл для себя не только Индию и Тибет. Турецкая империя, разбитая во многочисленных войнах, вернула в лоно Европы Грецию, Сербию и Болгарию, Венгрию и Румынию. И перед удивленными европейцами открылся целый мiр, уже полтысячелетия как забытый ими - мiр варварской магии, не подавленной христианством, потому что само христианство в этих странах было подавлено османизмом. У балкано-славянских народов была сложная история. Обширная область от Вены до Львова и от Кракова до Триеста много столетий подряд была ареной войн и завоеваний, начиная от греко-римских и кончая тевтонскими и турецкими. За это время на шамано-водуистские верования ее обитателей наложились образы мойр и ларов, троллей и эльфов, ортодоксальные и неортодоксальные христианские учения (ариане и альбигойцы, католицизм и православие, униатство и сектантство), а с приходом турок - и тюрко-арабо-персидская мифология, то есть элементы митраизма, зороастризма, суфизма и Бог знает чего еще. Недаром до сих пор многие экстрасенсы гордятся, что их бабушка была сербиянка или румынка: одно это заставляет признать за ними принадлежность к богатейшей эзотерической традиции, пусть не философско-метафизической, зато хорошо разработанной практически.

Натуральная, она же народная магия действительно имеет в этих странах не только широкую историческую основу, но и богатый опыт. Приворотные и "отворотные" зелья, пучки особых трав для отпугивания злых духов и лечения болезней у людей и скотины, заговоры для домовых, водяных, полевых и леших, правила общения с ведьмами и ведьмаками, осиновый кол и серебряная пуля против вампиров и оборотней, христианская молитва и крестное знамение против призраков и прочей нежити - всем этим мы в большой мере обязаны именно балкано-славянскому конгломерату (включая и венгров). Отсюда - многочисленные сказки и легенды, обращение европейских писателей к этому феномену (Пушкин и Гоголь, Проспер Мериме, даже Жорж Санд, не говоря уже о Мэри Шелли и Брэме Стоукере); именно изыскания в области балкано-славянской мистики возродили у западно-европейских исследователей интерес к родным (кельтским и германским) сказаниям об оборотнях и вампирах.

Что такое "оборотень"? Отождествление человека со зверем (или вообще духом) нам уже знакомо: можно вспомнить хотя бы "оседланность" у суринамцев, превращение в леопарда у ашанти или "омедвеживание" у берсеркеров. Однако такое превращение дает "оседланному" и некоторые преимущества - неуязвимость оккультную или физическую, способность проникновения в иные мiры и т.д. Кельто-балканскому же оборотню это не дает ничего, кроме возврата к шаблону своего первопредка ("не будите во мне зверя"). ОБОРОТЕНЬ (англ.-нем. Wer[e]wolf, фрц. loup-garou): человек, в темное время суток оборачивающийся зверем, обычно волком или медведем, отсюда "ликантропия" (от греч. `o lykos, "волк", и `o 'anthrwpos, "человек") как обозначение явления. Тягу к "превращению" испытывает в полнолуние. Считается, что человек становится оборотнем вынужденно - наказан за что-то, заключил договор с чертом, сам пал жертвой оборотня или это у него в роду. Парапсихолог А. Ильин (СПб) называет это генетическим заболеванием.

Нам с вами ясно, что превращение человека в волка на физиологическом уровне (как в фильме "Американский оборотень") невозможно. Зато возможно на психическом: есть люди, в самом деле "звереющие" в ритме фаз Луны. Тогда ликантропия - действительно психическое заболевание (такие заболевания, как правило, имеют генетическую природу). Кроме того, умелый колдун может "вселиться" (отправить свой фантом) в животное и управлять им. Но это, во-первых, сложно, а во-вторых, не обязательно: в принципе любой человек может натравить на своего врага хоть кошку. Таким образом, легенда о физиологических оборотнях при всей ее древности - всего лишь легенда. Иное дело "вампиризм", возможный (как питье чужой крови) и физиологически. При этом нам нет необходимости обращаться к архаичным культам, где питье крови входило в ритуал: такое бывало и в войнах самого последнего времени, а после появления многочисленных книг и фильмов о вампирах тоже превратилось в психическое заболевание, встречающееся и среди гражданского населения. Но мы не будем вспоминать об этих неприятных историях.

По определению, архаичный ВАМПИР (англ., франц. vampire, нем. Vampir, Vampyr, от слав. упырь, восх. к татарск. убыр - "ведьма"?) - это живой мертвец, по разным причинам не обретший покоя (румын. Nosferatu - "Не-покойник") и пьющий по ночам кровь живых. Таков легендарный граф Дракула, герой романа английского писателя Брэма Стоукера (1847-1912). Граф предпочитал кровь красивых женщин, которых завлекал к себе в замок. Недалеко от Бухареста находится замок XV века, который показывают туристам как обитель Дракулы. На самом деле он принадлежал князю Владу Пятому, прославившемуся тем, что он подвергал мучительным пыткам пленных турок (за что его и прозвали Dracul - "Дьявол"). О славяно-румынской мифологии есть прекрасная книга Вулканеску: Vulcanescu, Romulus. Mitologie Romana. Bucuresti, Edit. Acad. 1985. В наши дни чаще говорят об "энергетических вампирах". Под этим понимается энергодефицитная личность, сознательно или бессознательно отбирающая энергию у других людей или живых существ (Энергия биологических объектов). При этом роль вампира может быть обусловлена врожденным энергодефицитом, ситуацией (в любой паре один человек будет играть роль вампира, другой - донора или генератора) или состоянием (психотравма, болезнь). Подробнее см., напр.: Назин Д. Как защищаться от вампиров. "Наука и религия" N 9/92.


ИСТОРИЯ ЭЗОТЕРИЗМА. Лекция 13. XX век

Лекция 13. XX век

Двадцатый век настолько богат книгами, теориями и именами, школами и течениями, событиями и коллизиями, что для рассказа о них потребовалось бы еще двенадцать лекций, да и тех, наверное, не хватило бы. Поэтому нам придется ограничиться лишь главными направлениями и тенденциями развития эзотерики, останавливаясь лишь на самых важных из конкретных имен и фактов. Из тенденций я бы выделил специализацию и идеологизацию. Нельзя сказать, чтобы этого не наблюдалось раньше, но всеобщая математизация и компьютеризация XX в. усилили первую, а распад идеологических систем прошлого - вторую. Специализация - это дробление традиционных оккультных дисциплин на вторичные, третичные и еще более узкие. Есть астрологи, занимающиеся, к примеру, только синастрией (гороскопы партнеров), и т.п.: гадатель работает главным образом с рунами, целитель пользуется интегральной йогой, а маг - церковной атрибутикой. Такой специалист очень хорошо разбирается в своей узкой дисциплине, с другими же знаком более или менее - в силу, так сказать, производственной необходимости. Однако для работы или, точнее, для уверенности в себе ему, как правило, нужна еще некая идеологическая концепция.

Вторая тенденция в том и проявляется, что специалисты-эзотерики ищут себе такую концепцию - и находят ее, но при этом нередко попадают в ловушку. Мой учитель признался однажды, что всю жизнь мечтал найти книгу, где были бы ответы на все его вопросы, хотя и понимал, конечно, что такой книги быть не может. Что же происходит с нашими специалистами? Не найдя "единой книги, написанной великими мудрецами", большинство из них выбирает себе в качестве концепции что-нибудь из того, что есть. А есть, как мы знаем, буддизм и суфизм, теософия и "христианская наука", и еще множество других идеологических систем, как крупных, так и более мелких, типа учения Зигмунда Фрейда или Сёко Асахара. Да даже усвоенная в институте ядерная физика или высшая математика могут занять в сознании человека место идеологии. Самое большое заблуждение - уверовать в одно из таких учений, сочтя остальные вредными и ненужными. Для настоящего эзотерика в наследии прошлых эпох не может быть ничего вредного, а тем более ненужного: "Все мне позволительно, но не все полезно", писал все тот же ап. Павел, - "все мне позволительно, но ничто не должно обладать мною" (1 Кор. 6:12). Если же человек позволяет какому-либо учению "обладать" собою, то это уже не эзотеризм, это религия, то есть добровольное ограничение человеком того уровня обобщений, до которого он мог бы подняться.

Нужно разграничивать религию, философию и эзотерику: Богу - Богово, кесарю - кесарево, а Гермесу - Гермесово. Некоторым удается избежать этой ловушки: не найдя среди "того, что есть", ничего, удовлетворяющего их полностью, они строят свою собственную теорию. Помните, я говорил как-то (лекция 4), что самый лучший комментарий к древним книгам - ваш собственный? То же относится и к теории, потому что время проходит, знания накапливаются, меняется значение понятий, обогащается набор деталей, хотя картина мiра в принципе остается одною и той же. Это, кстати, один из важнейших критериев правильности любой эзотерической концепции: если вы, читая книгу, замечаете, что и сами думали так же, только не умели этого выразить, значит, в ней и в самом деле заложена истина. Мы с вами уже немного говорили о понятии истины ("истина" и "правда", лекция 3), о ее дуализме (высшая и низшая, т.е. константная и вариабельная истина).

Что же такое истина? Определений ее существует, наверное, столько же, сколько определений счастья. А известно ли вам, что ответил Иисус на знаменитый вопрос Пилата? Он сказал: "Истина - это то, во что мы верим, то, что мы считаем Истиной". Вопрос приводится в Евангелии от Иоанна, 18:38, ответ - у Бернарда Шоу. Бернард Шоу был хорошим писателем, а хороший писатель не может не подниматься до уровня эзотерических обобщений, хотя немногие делают это сознательно. Можно не быть знатоком специальной литературы по эзотерике, но с художественной-то литературой все знакомы наверняка, поэтому с нее и начнем. Точнее, начнем с одного из трех направлений развития эзотерики, которые тоже существовали прежде, но в XX столетии приобрели особенно резкие очертания:

- эзотерическая философия, то есть попытки теоретического осмысления взаимоотношений человека и мiра, микрокосма и макрокосма; - прикладная эзотерика как способ исследования необычных явлений и способностей человека;

- и эзотерическая практика, т.е. использование эзотерических приемов и методов в работе с экзотериками - как за деньги, так и из благотворительных побуждений.

Итак, (1) эзотерическая философия. Понятие это, конечно, очень обширное, т.к. включает не только "общую теорию всего", но и все остальные элементы треугольника эзотерика - философия - религия, а также взаимосвязи между ними. Но оно же для нас и самое важное. Раз уж мы начали с писателей, ими и продолжим. Из писателей к эзотерикам относятся в первую очередь Гилберт Кит Честертон (рассказы о патере Брауне и сборник эссе о человеке) и Станислав Лем, вообще крупнейший современный философ ("Солярис", путешествия Ийона Тихого, эссе о прогрессе). У нас это Даниил Андреев ("Роза мiра") и в какой-то мере братья Стругацкие (концепция Странников и вопрос об этике магов в "Понедельнике"). Вообще писатели, обращающиеся к теме Космоса, часто поневоле сталкиваются с эзотерическими проблемами, хотя разрешить их удается лишь немногим. Примеры вспомните сами. Антипримеры тоже. Многое могут дать внимательному читателю латиноамериканские писатели - потому что у них, в отличие от североамериканцев, есть история. Например, Габриэль Гарсиа Маркес ("Сто лет одиночества") и в какой-то мере Карлос Кастанеда (эпопея о доне Хуане), но именно что только в какой-то мере: дон Хуан - всего лишь уже знакомый нам шаман, он "все правильно говорит", но его уровень понимания мiра - это уровень архаичной культуры, обращение не к будущему, а к прошлому эзотеризма. Именно потому он так доступен и понятен нашим эзотерикам-любителям, у которых тоже трудности с историей.

Здесь опять-таки следует отличать эзотерический подход от иных, пусть не менее любопытных. Так, ни Герман Гессе ("Игра в бисер"), ни Джон Фаулз ("Маг" или, как его зачем-то перевели в 1993 г., "Волхв"), ни даже Михаил Булгаков - не эзотерики, а религиозные философы (проблема взаимоотношений человека и Бога). Не эзотерики и Урсула Ле Гуин с Толкиеном и другими авторами fantasy, ибо занимаются главным образом и почти исключительно мифологией. Хотя и в их книгах, конечно, встречаются элементы эзотеризма ("хороший писатель, он всегда..."), но не они определяют общую картину. Теперь перейдем к ученым, то есть тем, кого у нас более привыкли считать философами.

Из ученых это русские космисты - естественники В.И. Вернадский, А.Л. Чижевский, в какой-то мере К.Э. Циолковский, культурологи А.Ф. Лосев и Л.Н. Гумилев, "чистые" философы-эзотерики П.Д. Успенский, Генрих Оттонович Мебиус (Г.О.М.), Владимир Шмаков и отчасти Владимир Запрягаев, а также крупнейший мыслитель, ломающий рамки любых определений - П.А. Флоренский. Русский космизм, основоположником которого считается Николай Федорович Федоров (1829-1903), - не "чисто эзотерическое" течение, основанное на магии и Каббале, а результат стремления ученых-естественников (!) восстановить целостную картину мiра, разрушенную рационалистическими концепциями "просветителей" предыдущего столетия и не столько проясненную, сколько запутанную их современниками-эзотериками, о которых мы говорили в прошлой лекции. По воззрениям космистов, человек не только испытывает на себе влияние Космоса и природных процессов, но и сам способен оказывать воздействие на Космос, на "естественный ход" развития окружающего мiра. Что это, как не та самая, так долго ожиданная современная формулировка древнего закона подобия, открытого Гермесом Трисмегистом? Внчаале это была даже не теория, а, как говорили сами космисты, некое "умозрение". Однако на основе этого "умозрения" сложились многие современные представления - о биосфере и ноосфере (сфере разума), об экологии природы и духа, о роли человека в мiре, осознать которую пытались поколения теоретиков, приходя все к тому же выводу: "самоконтролирование через самопознание", т.е. управление равновесием макрокосма через нахождение собственного, микрокосмического равновесия (Дерковский М.М., Брызгалов М.З. Эволюция материи - эволюция разума. В: Общее дело. Сб. докладов на I Всесоюзных Федоровских чтениях. М., 1990).

Иными словами, подлинно "новым человеком", т.е. обладателем "эзотерического" или по крайней мере открытого сознания, не ограниченного никакими "dogme et rituel", может стать лишь тот, кто для начала решил свои психологические проблемы (кто я? зачем я? что было со мной до рождения и что будет после смерти?), не говоря уже о проблемах социальнопсихологических (жениться? разводиться? эмигрировать? заняться бизнесом?). Бытовые проблемы не в счет, их просто нужно научиться не замечать. Ясно, что это доступно лишь немногим. Мало того, практика показывает, что в "эзотерику" чаще всего как раз ударяются люди, жизнь которых в чем-то не удалась, надеясь в ней найти решение и утешение (они-то и попадают в описанную выше ловушку). Это такая же распространенная ошибка, как желание очень молодых людей "уйти в монастырь". Монастырь, он же ашрам, кружок или секта (служение Богу, получившему имя) так же, как эзотерика (служение Ему же, но в форме безымянного, а потому вечного начала - кстати подумайте, почему присвоение имени влечет за собой Конечность, а Бесконечность всегда безымянна) - это такой же тяжкий труд, как военная служба (Эразм Роттердамский), и приходить к нему нужно готовым, а не надеяться, что "там научат". Это - завершение пути, точнее, одного из важнейших его этапов (рыба, нашедшая смелость подступиться к очередному порогу у суринамцев), а не начало, и незнающий этого рискует потерпеть горькое разочарование.

Таким путем проб и ошибок шел философ-эзотерик П.Д. Успенский, известный во времена социализма лишь на Западе, но зато достаточно широко. Петр Демьянович Успенский (Ouspensky, 1880-1947), по образованию математик. Был членом кружка Г.И. Гурджиева (1912), однако много путешествовал и познавал сам, в т.ч. на Востоке. После революции эмигрировал с семьей в Англию (1920). 1945: основал в Лондоне Историко-психологическое общество. Умер там же в 1947 г. Прежде, чем говорить об Успенском, нужно несколько слов сказать о Гурджиеве. Гурджиев Георгий Иванович (тж. Гюрджиев, Gurdjieff, р. 1877 в Армении, ум. 1949 во Франции) был экстрасенсом "кавказской национальности", чье христианское (греко-армянское) происхождение не помешало ему стать последователем суфийского ордена накшбендийя. Правда, "по неподтвержденным данным": документов о его приеме в орден опубликовано не было. Однако для Гурджиева это вполне вероятно, тем более, что членство в суфийских орденах и сейчас не такая уж редкость. Для философа-эзотерика это не плохо, но Гурджиев был не философом, а практиком: он считал, что душа (монада) рождается для того, чтобы завоевать себе почетное место во Вселенской иерархии. Тот, кому это удалось в течение нескольких воплощений, достоин Вечности, остальные же заслуживают только забвения.

Объяснял он это так. До сих пор было известно три пути самоусовершенствования и мiропознания: дервиш (низшая аскеза, обуздание плоти), монах (высшая аскеза, обуздание духа) и йог (то и другое вместе). Но есть и Четвертый путь: гармоническое развитие, сочетание принципов contraria и similia, не все-отказ, а все-приятие (то есть ни то, ни другое). Работы Гурджиева и его учеников теперь у нас изданы; о нем см.: - Мейлах М. "Четвертый путь" Георгия Гюрджиева. "Наука и религия", NN 9-10/1989; - Крылов В. Гениальный мистификатор или мистифицирующий гений? "Наука и религия", N 6/93. Гурджиев, как и многие из его предшественников, не оставил подробного изложения своего учения. Однако незаурядная личность Гурджиева и его парадоксальные высказывания заставляли учеников задуматься над проблемами эзотеризма, побудив к собственным изысканиям. Так, предложенный им вариант эннеаграммы лег в основу целой психологической теории, многим наверняка знакомой.

 | 9. Посредник SU (Благодать) |  |
8. Босс SA |  |  | 1. Перфекционист MO-C (опыт)
7. Эпикуреец VE |  |  | 2. Дающий MA
6. Вопрошающий (интуиция) MO-D |  |  | 3. Исполнитель SU-O (эгрегор)
5. Наблюдатель | JU | ME | 4. Романтик

Девять точек эннеаграммы располагаются на круге и обозначаются символами планет, причем Солнце и Луна получают по два символа (Солнце без точки SU-O и с точкой SU, Луна растущая MO-D и убывающая MO-C как символы высшего и низшего начала). Путь от SU по часовой стрелке символизирует эволюцию (порядок дней недели), против - акт творения (воплощение идей). Американские психологи связали с архетипами эннеаграммы 9 типов личности и усиленно пользуются ими (подбор кадров, разрешение конфликтов). Подробнее см.: - Асадуллина Ф. Эннеаграмма - ключ к астрологическому символизму. Газ. "Астролог", N 2-3/1994; - Jaxon-Bear, Eli. Die neun Zahlen des Lebens. Das Enneagramm - Charakterfixierung und Spirituelles Wachstum. Muenchen, Knaur 1991. Недавно вышла тж. книжка: Джоэл Фридландер. Тайны тела. Типы сущности по эннеаграмме. СПб., 1995.

Следует полагать, что первая часть заглавия ("Тайны тела") была придумана русскими издателями для увеличения "продажности" книги. Впрочем, это уже чистая практика, третье направление. Вернемся к первому. Успенский недолго пробыл в учениках у Гурджиева: он искал новую философскую модель мiра, а Гурджиев, как мы помним, был эмпирик и практик. И Успенский создал свою модель - или, точнее, воссоздал все ту же единую эзотерическую картину мiра, дополнив ее знаниями XX века и выразив современным языком. Для этого ему пришлось построить собственную логику, которую он изложил в книге "Третий Органон" (Tertium Organum. Ключ к загадкам мiра. СПб., 1911, репринт 1992). Как вы помните, первый "Органон" принадлежал Аристотелю, второй лорду Фрэнсису Бэкону (не считая сугубо медицинского "Органона" С. Ганемана). Зачем понадобился еще один?

Несколько упрощая ситуацию, можно сказать так. По Аристотелю, Я = Я, а не-Я = не-Я, т.е.: все, что есть на свете, либо принадлежит к моему Я, либо не принадлежит (отграничение Я от всего остального при помощи преграды-хаджаба). Это была логика одного уровня. Лорду Бэкону ее рамки были тесны, поэтому он, не отрицая логики первого уровня, предложил второй, учитывающий время: то, что было моим Я, будет моим Я. То, что было не-Я, так и останется непринадлежащим к моему Я (хаджаб отодвинут, сфера поиска расширена). Успенскому же (как и нам с вами) было ясно, что уровней осмысления мiра не один и не два, а гораздо больше. Он "снял" хаджаб и принял постулат о множественности (разнородности или разно-видности) времени: То, что есть Я, когда-то не было им и когда-то перестанет быть моим Я; то, что не есть мое Я, когда-то было им или может стать им. Так Я и не-Я, микрокосм и макрокосм наконец слились воедино. Таким образом, все "основные вопросы философии", как им и положено, превратились в следствия этого логического постулата (начало и конец Вселенной, первичность материи или духа, n-мерность пространства и времени): четвертое измерение есть (горизонтальное) движение, необходимым атрибутом которого является время в одном из его видов, а пятым - (вертикальный) прогресс сознания, накопление информации, способной переходить в энергию и материю. Труд Успенского, посвященный этим вопросам, так и называется: "Новая модель Вселенной" (СПб., 1993).

Там же он разбирает символику Таро, трактует проблемы йоги и законы сновидений, а также выдвигает любопытную теорию о возникновении и смысле христианства. По Успенскому, Иисус Христос был не проповедником, а учителем наподобие Пифагора или Аполлония. Он говорил притчами, чтобы Его поняли только "свои", и Его учение было высоко эзотерическим, а отнюдь не обновленческо- религиозным. Но даже "свои" не поняли Его толком, не говоря уже о последующих поколениях христиан, и эзотерический смысл учения был утерян. Успенский буквально стих за стихом разбирает тексты Нового Завета, открывая в них эзотерический смысл, что само по себе очень интересно. Однако это, увы, неверно ни исторически, о чем мы с вами уже говорили (лекция 10), ни фактологически, потому что в то же Четвероевангелие вошли, например, всего четыре из более чем сорока источников (Евангелий, логий и т.п.), так что строить анализ учения Иисуса на одном лишь каноническом тексте - дело заведомо безнадежное. Тем не менее идея реконструкции "эзотерических начал" христианства увлекла не только Успенского, но и многих теоретиков Запада, в том числе небезызвестную Анни Безант, ставшую после смерти полковника Олкотта (1907) Президентом международного Теософского Общества.

Анни Безант (Annie Besant, 1847-1933) - ирландская женщина-теософ и активная общественная деятельница. Изучая христианские и гностические тексты, она нашла в них множество параллелей с уже знакомыми нам положениями индийских философий (что не удивительно) и сочла их следами той самой "единой книги мудрости", о которой говорилось в прошлой лекции. Она стала пропагандировать свои открытия как на Западе, так и на Востоке, в самой Индии, надеясь заложить основы всеобщей религии. Возможно, А. Безант пользовалась не только каноническими текстами, в которых, как мы знаем, эзотеризма немного. Но в своих собственных работах она обращается только к этим текстам - видимо, желая избежать трений с церковными кругами, - и превращая тем самым свои работы в предмет изучения истории религии, с точки зрения которой они и интересны. Ее проповедь эзотерического христианства не вызвала особого интереса в Индии, а пропаганда индийских учений - в Англии. С точки зрения рассматриваемой нами истории эзотеризма ее "гностический гуру" Иисус оказался не более чем очередным курьезом наподобие легендарных образов Моисея-негра или Зороастра - сына Хама. Курьезом оказалось и "открытие" ею юного пророка и мессии по имени Кришнамурти, имя которого и по сей день не сходит со страниц популярных журналов.

Джидду Кришнамурти (Jiddu Krishnamurti, 1895-1986) был обыкновенным индийским юношей философского склада ума, которого судьба привела учиться в Лондон. Теософы во главе с Анни Безант провозгласили его своим Учителем и главой ордена "Звезда Востока". Но Кришнамурти не умел и не стремился быть "Спасителем Запада". Он стал "простым индийским философом", которых и в XX веке достаточно много. В отличие от западных они, как правило, занимаются своим прямым делом, то есть философией, и ни на что иное не претендуют. Индийская картина мiра уже подробно описана нами в лекции 5, а повторяться нам некогда, поэтому ко взглядам Кришнамурти и его коллег мы обращаться не будем. С уходом Анни Безант (1933) ушли и надежды теософов на создание мiровой религии. Ученица Анни Безант, Алиса Бейли, уже не считала себя носительницей мiровой религиозной идеи. Как и положено настоящему эзотерику, она хотела не проповедовать, а воспринимать и понимать. Алиса или Элис Бейли (Alice Ann Bailey, 1880-1949): известный астролог и эзотерик, член Теософского общества. Основала ряд Центров посвящения (учебных заведений) в Европе и Америке, существующих по сей день. Автор многих книг по магии, философии, эзотерической астрологии, написанных "под телепатическую диктовку" учителя Джвал Кхула из Тибета.

Нам с вами уже ясно, что свою информацию Алиса Бейли черпала из собственного подсознания, а Джвал Кхул был всего лишь лишь его персонификацией - даже несмотря на то, что существовал физически. Одним из сообщений, полученных А. Бейли "от Джвал Кхула", была новая трактовка семерки (семерицы), очень скоро ставшая одной из основ современной американской психологии, предпочитающей называть себя психосинтезом (в противоположность "психоанализу" Фрейда). Она называется Seven Rays (Семь Лучей). Семь Лучей: метод современной эзотерической психологии, предполагающий разделение человеческой психики на семь составных частей ("лучей"). Так же, как космограмма каждого человека содержит все знаки и планеты, но с разной степенью выраженности, так и "психограмма" человека, изображаемая в виде семиконечной звезды (гептаграмма), показывает, какие "лучи" у человека активны от рождения, а какие ему следует прорабатывать. Подробнее см.: Robbins, Michael D. Tapestry of the Gods. Vol. 1, New Jersey 1988.

Луч I : воля и врожденная сила
Луч II : любовь и мудрость
Луч III: острый разум и способность адаптации (креативность)
Луч IV : гармоничное начало (искусство, эстетика, способность избегать конфликтов)
Луч V : наука, вообще учение, способность систематизации
Луч VI : религия, медитация, благочестие, способность к абстрактному мышлению
Луч VII: экстрасенсорные возможности, способность быть членом обществ тайноведения

Последующее развитие ранне- и позднетеософских представлений на американской почве дало много теорий, часть которых постепенно просачивается и к нам. Однако в основе большинства из них, как религиозных, так и претендующих на звание эзотерических, лежит все та же "истина кота Леопольда", мало интересная для нас с вами не столько потому, что мы уже познакомились со многими подобными теориями, сколько в силу "водолейного" характера российского культурного эгрегора, о котором мы потом еще скажем несколько слов. Примером такой теории может служить официально зарегистрированное в США общество "Урантия" и толстая книга под тем же названием, презентация которой была устроена в Москве в 1993 году (сама книга впервые вышла в 1955). "Урантия" - это, в терминах современной протестантской философии США, имя нашей планеты (Афродита Урания как символ духовного начала, см. лекцию 10, плюс иероглиф "т" как символ активного действия - ср. Велимир Хлебников). Смысл этой огромной книги можно выразить в двух словах: "мiр сложен". С этим еще можно было бы согласиться, хоть гениальный греческий поэт, лауреат Нобелевской премии Йоргос Сеферис и писал: "мiр прост", однако авторы делают вывод: значит, и мыслить о нем надо сложно, то есть опять-таки запутывают дело, вместо того чтобы разъяснять его.

"Разъяснить дело" в свое время попытался Рудольф Штайнер, решивший, что искать ключ к структуре макрокосма и микрокосма нужно не во Вселенной, а в человеке. Рудольф Штайнер (Rudolf Steiner, 1861-1925): немецкий философ, прошедший путь развития от ницшеанства к индийской философии и теософии. 1902: Генеральный секретарь Германского отделения Теософского общества, 1913: основатель учения антропософии. Штайнер, не удовлетворенный теософской палеофантастикой и поисками "начала всех начал" вне человека, вышел из Теософского Общества и основал свое, антропософское, целью которого полагал пробуждение в человеке его скрытых духовных сил. Это-то неплохо, однако Штайнер тоже оказался религиозным философом: свое общество он назвал "храмом" (Г теанум, осн. в г. Дорнах, Швейцария, 1920) и посвятил свои силы главным образом проблеме взаимоотношения человека и Бога. Впрочем, он решил и несколько прикладных эзотерических вопросов - напр., распределение планетных возрастов в пренатальном периоде и в детстве человека: так, он доказал, что эфирное тело нисходит (проявляется) с прорезыванием коренных зубов (7 лет), а астральное - с достижением половой зрелости (14). Его труды ныне у нас тоже изданы, с ними можно ознакомиться самостоятельно - напр., Христианство как мистический факт. М., 1917, переизд. Ереван, "Ной", 1991; Путь к самопознанию человека. Порог духовного мiра. М., 1918, переизд. Ереван, "Ной", 1991.

В русле этой - теперь уже старинной - моды на ордена и "храмы" создавались и до сих пор создаются все новые объединения "посвященных", каждое из которых считает себя всемiрным братством "новых человеков" и занимается отбором и подготовкой адептов по своему образу и подобию. Они тоже делятся на эзотерические (чаще мистические), религиозные и философские. Идея всемiрной "Белой ложи" или "Белого братства" возникла в конце XIX в. или даже еще раньше. Она основывается на том простом факте, что число людей, склонных к эзотерическим обобщениям, во всех обществах и во все времена составляло не более пяти, максимум десяти процентов. Не потому, что остальные неспособны к таким обобщениям: их они просто не интересуют. Поэтому истинное "Белое братство" - по Блаватской, Кроули и Петру Донову - должно быть сообществом людей, осознавших роль человечества в Космосе и призванных приобщить других к этому сознанию, чтобы спасти нашу маленькую планету от гибели, неминуемой, если 90% ее обитателей будут продолжать обманывать, убивать, грабить и нарушать остальные заповеди всех религий, ведь Космос рано или поздно должен будет восстановить свое равновесие. См. у бл. Августина (лекция 10): все экзотерики могут стать эзотериками, и для Спасения Земли лучше, чтобы они ими стали, и позже у тамплиеров (идея мiрового братства): недаром братства ХХ в. возводят свою традицию к тамплиерам.

Основателями таких братств становились, как правило, сенситивы, т.е. люди высокочувствительные. Не зная, как объяснить происхождение своих идей - или, возможно, желая сделать их более понятными публике, - они часто называли их "голосом Космоса", услышанным как таковой или через некоторую персонификацию (Альтотас, Джвал Кхул, Айвас) или даже просто посланием иных цивилизаций. Хотя, как мы уже понимаем, это был голос "мiровой души", то есть их собственного подсознания. Однако великие идеи, как мы тоже помним, живут лишь в головах их создателей. Ни Рериховский Pax Culturae, ни Братство Петра Донова не стали центрами распространения "космического сознания". Но они выполнили свою роль в качестве центров "этического сознания", что тоже немаловажно.

О Рерихах все знают, а о Петре Донове немного расскажем. Петр Донов, 1864-1944, болгарский учитель. В 1938 г. основал Белое Братство - своего рода начальную эзотерическую школу, целью которой было развитие духовных способностей учащихся. Свой курс Донов начинал с христианского учения (ученики все были православные христиане): он говорил, что у человека должны быть "светлые мысли в уме, чистые чувства и желания в сердце и благородные и бескорыстные поступки". Он учил их согласовывать свои чувства и мысли с космическими ритмами, участвовать в космической гармонии. Собираясь на восходе солнца, учащиеся в ритме особой музыки выполняли 28 движений, способствующих развитию чувства ритма и "духовного зрения" (помните у Экзюпери в "Маленьком принце": зорко одно лишь сердце, самого главного глазами не увидишь). Эта методика, получившая название панэвритмии, применяется во многих странах и сегодня. Труды П. Донова (более 7000 бесед) опубл. на болг. и рус. языках, в т.ч.: Дънов П. Сила и живот. София, 1924; Донов П. Пшеничное зерно. "Урания", N 2- 3/1992.

Кружки последователей Донова существуют и сейчас, в том числе и в России. Они не рекламируют свою деятельность и не проводят шумных кампаний по сбору пожертвований, чтобы их не смешивали с многочисленными жульническими образованиями наподобие "Белого братства" Юрия Кривоногова и Марины Цвигун, превративших это название в символ деструктивной секты. Что такое "деструктивная секта"? Хотя нечто подобное встречалось и прежде, это тоже термин XX века. Говоря коротко, это орден в его "ложном", самом низменном аспекте, когда декларируемые высокие идеалы (вера в Бога, любовь к ближнему, познание тайн Космоса, экология и т.п.) сознательно используются в качестве приманки и прикрытия подлинной цели его руководителей - не власти даже, а всего лишь денег. Признаки деструктивной секты: личный культ ее главы, отъединение рядового члена от всех прежних референтных групп ("твоя семья - это мы") и "обширные экономические требования", рано или поздно обнаруживающие криминальную подоплеку (Митрохин Л. Религии "нового века", М., 1985). Применение гипноза ("кодирования") не обязательно, хотя тоже встречается. Классический пример - секта Сан Мюн Муна, претендующая на звание мiровой религии. Под ее декларациями ("жить, олицетворяя добро" и т.п. - Бог и мы. Учение преподобного Муна. М., 1992) мог бы подписаться любой порядочный человек. А что происходит в действительности?. Или тот же Сёко Асахара, о секте которого писали все газеты. Похожая судьба постигла в XX веке и ордена, действительно желавшие познать тайны мiра и прислушаться к "голосу Космоса". Таков был орден Золотой Зари (Golden Dawn), основанный в 1887 году несколькими британскими интеллектуалами в знак протеста против увлечения "эзотерическим христианством" в среде английских масонов. В первое десятилетие ХХ в. Великим Магистром ордена был поэт У. Йитс (William B. Yeats, 1865-1939). Его членами были многие знаменитые люди, в т.ч. писатель Артур Конан-Дойль и известный эзотерик Алистер Кроули. В 20-е гг. орден распался из-за внутренних разногласий. Подробнее см., напр.: Grant, K. Aleister Crowley e il dio occulto. Roma 1975.

Алистер, собств. Эдвард Александр Кроули (Aleister Crowley, 1875-1947): крупнейший эзотерик и маг начала ХХ в. Учился в Кембридже, путешествовал по Азии. Уйдя из ордена "Золотой Зари", сам основал орден Серебряной Звезды (Argenteum Astrum). В 1904 г. в Каире голос внеземной цивилизации сообщил ему, что для человечества наступает новая эра, и продиктовал Liber Al vel Legis, "Книгу Закона". Голос назвал себя Айвасом, слугой Хозяина Безмолвия. Автор многих книг и статей, подписанных разл. псевдонимами. Составил оригинальную колоду карт Таро. Затеи с орденами не удались, хотя сам Алистер Кроули многое сделал для развития философии эзотеризма. Это он, в частности, отметил, что любое действие, совершаемое человеком сознательно, уже есть магия, ибо происходит не только на видимом, но и на невидимом плане. Он был сильный экстрасенс, и если взять созданные им карты, они и сейчас "излучают" его могучую энергию. В том числе и поэтому у нас его пока не издают (издатели боятся, забывая слова ап. Павла: "Все мне позволительно, но не все полезно"). Единственная известная мне пока публикация: - Кроули А. Астрология. Архетипы астрального универсума согласно мифологии и западным традициям. Пер. Б.И. Пружинина. В: Магический кристалл. М., "Республика", 1992.

Вы, вероятно, заметили, что среди перечисленных мною авторов очень много русских имен - если не сказать, что они вообще преобладают, когда речь заходит о серьезных теориях. Это не в последнюю очередь объясняется тем, что в России доминирует архетип Водолея, и наступает эра Водолея - период не отъединения, а объединения, духовного плюрализма и подъема человечества на новую ступень сознания, осознания им своего места уже не на одной только Земле, а и в Солнечной системе. Следующая эра, эра Козерога, которая должна наступить еще через две тысячи лет, должна стать временем осознания человечеством своего места в Галактике. Это, если хотите, и будет седьмая раса, если нарождающуюся ныне принять за шестую. Не удивительно, что наиболее высокие теоретические обобщения были сделаны в последний век именно в России и что русских авторов XX века за рубежом (на Западе) плохо понимают, предпочитая что-нибудь попроще (американцы читают "Урантию", но не читают Даниила Андреева). Даниил Леонидович Андреев (1906-1959), сын писателя Леонида Андреева, был визионером (что это такое, мы уже говорили). В своей книге "Роза мiра" он пытался описать то, что увидел, сознавая, что слов в человеческом языке не хватит, чтобы изложить все понятно и подробно. Поэтому, в частности, его книгу так трудно перевести. В ней трактуются проблемы космогонии и космологии, включая концепцию многомерности пространства и времени, детально излагается теория эгрегоров, подтверждается наличие поля космического разума и "Синклита Мiра", т.е. все того же Великого Белого Братства. То же есть и у Успенского, писавшего, что человечество распадается на два круга: внешний и внутренний. "Эзотерический круг - это как бы человечество внутри человечества, мозг, вернее, бессмертная душа человечества, где хранятся все его достижения, все результаты, успехи всех культур и цивилизаций" (Успенский П.Д. Новая модель Вселенной. СПб., 1993).

Но наиболее крупной фигурой из философов XX столетия является, конечно, Павел Флоренский. Павел Александрович Флоренский (1882-1937) был рукоположен в священники в 29 лет (завершение цикла Сатурна), после окончания двух факультетов Университета (физмат и история философии) и Духовной Академии. Лишь у него все три элемента треугольника эзотеризм - философия - религия пребывают в органическом единстве, не мешая, а помогая один другому. Конечно, он различал религию с ее ритуалами, философию с ее логикой и эзотеризм с его пониманием макрокосма и микрокосма, но главным для него был не какой-то один из этих элементов, а их центр, "точка сборки", середина Божественного треугольника, Лучезарное Око. Тот уровень обобщения, который был достигнут Флоренским, даже еще не имеет названия - хотя дело опять-таки не в названии. Именно необычайная высота "точки наблюдения" позволяла ему трезво и здраво судить обо всех религиозных, философских и эзотерических учениях, находя в них главное, истинное, и отбрасывая "ложные аспекты". Он оставил много трудов, которые просто необходимо знать, если хочешь понять, что такое эзотеризм, религия и философия. Для начала можно рекомендовать статьи - "Макрокосм и микрокосм", "Иконостас", лекции, прочитанные в Академии - и потом, конечно, главный труд: "Столп и утверждение Истины". Те, кого принято называть "русскими философами" (Бердяев, Розанов, Соловьев и др.), ни в коей мере эзотериками не являются, потому что решают главным образом проблему взаимоотношений человека и Бога, слишком часто и надолго вторгаясь в сферу религии. Кроме эзотерической философии, как мы помним, есть еще прикладная эзотерика, исследующая необычные явления методами современной науки.

Так, в 20-х гг. ХХ в. возникла ПАРАПСИХОЛОГИЯ (англ. parapsychology), наука о "паранормальных явлениях", то есть о способностях человека передавать на расстояние мысли и образы, притягивать к себе металлические предметы и т.п., включая ясновидение, вызывание духов и др. способности, демонстрируемые или описываемые медиумами и оккультистами. Идея исследовать эти явления возникла в Америке (США). "Отцом" парапсихологии считается Джозеф Бэнкс Pайн (J.B. Rhine, 1885-1980), директор Лаборатории парапсихологии при Университете Дьюка и основатель Института парапсихологии в США (1930). В Pоссии аналогичные опыты проводились еще В.М. Бехтеревым (1920) и позже Л.Л. Васильевым, но были прекращены в 1938 г. по приказу Сталина. После смерти Сталина они были возобновлены, но вскоре засекречены. Исследования американских парапсихологов не привели к каким-л. определенным результатам. Подробнее см., напр., Васильев Л.Л. Таинственные явления человеческой психики. Л., 1959; Хэнзел Ч. Парапсихология. М., 1970.

С появлением сообщений о "голосе Космоса" и началом космических полетов возникла мода на контакт со внеземными цивилизациями. Помимо теорий о "палеоконтакте", столь блестяще представленных Эрихом фон Дэникеном (фильмы, представляющие мегалитические сооружения и прочие чудеса Земли типа громадных рисунков на ее поверхности как следы визита чужих цивилизаций за много лет до нашей эры), возникла вполне академическая дисциплина, изучающая возможные признаки такого контакта - уфология.

УФОЛОГИЯ (от англ. UFO - Unknown Flying Object, "неопознанный летающий объект", НЛО): наука, собирающая и изучающая свидетельства о НЛО, предполагаемых инопланетных визитах и иных энерго-органических феноменах. НЛО, считает уфолог к.т.н. Владимир Георгиевич Ажажа, "это защитные вместилища, временно организуемые полевыми формами жизни, этим "эфирным разумом", для того чтобы обеспечить перемещение своих фрагментов с большой скоростью в плотной среде - атмосфере. И когда заканчивается необходимость в "тарелке", она тает прямо на глазах".

В марте 1990 г. в Москве создан межотраслевой уфологический научный центр, где аккумулируется вся информация о НЛО, в 1993 - отделение уфологии и биоэнергоинформатики при Международной академии информатики. См.тж.: Vallee, Jacques. The Invisible College. N.Y. 1975; Ажажа В., Крушельницкий Е. НЛО вокруг нас. М., "Голос", 1992. Однако, как сказал тот же Жак Валле, французский американец и чрезвычайно добросовестный исследователь, "из всех сотен и тысяч фотографий и свидетельских показаний, собранных нами, ни одно из них, к сожалению, не может считаться достоверным свидетельством визита к нам инопланетных цивилизаций". Слова Жака Валле можно отнести и ко многим другим, вполне земным явлениям, вызывающих интерес исследователей и любознательной публики - барабашки (полтергейсты), снежный человек (йети), люди, притягивающие металлические предметы. Но все они - если речь не идет об обыкновенном обмане или самообмане - представляют собой на деле либо варианты вещей, нам с вами уже известных (аку-аку, фантом, животный магнетизм), либо всего лишь гипотезы, которые могут подтвердиться, а могут и не подтвердиться. Сегодняшние "инопланетяне" - это, в сущности, те же аку-аку. В опытах уфологов и "контактёров", в романах и сценариях они занимают то же место, которое прежде занимали эльфы и духи предков.

По функциям эти инопланетяне неотличимы от своих предшественников, тем более, что и те (по многим легендам) обитали на Луне, Сатурне или каких-нибудь мифических планетах. У них появилось даже свое информационное поле (эгрегор). Поддерживаемое не только прессой и телевидением, но и такими экстрасенсами, как Ури Геллер, пытавшимися вступить в контакт с "Объединением космических цивилизаций" (UMMO, SPECTRA), это поле стало настолько стабильным и мощным, что и в самом деле стало "отвечать на вызовы": сенситивы слышат голос Космоса, а эзотерики-любители - голоса жителей Урана (Жак Валле).

И есть, наконец, эзотерическая практика. Это многочисленные учители, целители и предсказатели, у каждого из которых, как правило, есть определенные способности, однако далеко не каждый достигает уровня сознания, необходимого настоящему эзотерику (см. лекцию 6). Однако время лекции уже подходит к концу, да и деятельность современных эзотериков-практиков еще не стала историей. Многого мы, конечно, рассмотреть не успели. Но, поскольку курс истории эзотеризма, видимо, вообще невозможно закончить, мы тоже не будем этого делать, оставив кое-что и на будущее.


Выводы и итоги

Трудно человеку жить на свете! Ой, как трудно. По молодости, бывало, думаешь все тебе по плечу. Но приходит время и начинаешь понимать, что мiр, на самом деле, не прост. Очень не прост. И приходят всякие мысли. И начинаешь осознавать, что тот наш мiр, который мы видим, ощущаем, на самом деле нечто гораздо большее. Есть что-то, что не подвластно нашему разуму и нашей воле. И мы хотим научиться как-то ладить с этим таинственным невидимым для нас мiром. И вот возникают разные гипотезы, теории, практики. Все то, что и относится к области ЭЗОТЕРИКИ.

Перед этим, Вы прочитали лекции очень образованного в этом вопросе человека, псевдоним которого Het Monster. Он достаточно подробно и обстоятельно изложил нам историю эзотерики "от Адама до наших дней". И что очень хорошо, что сделал это с минимумом критицизма и выражения своего личного отношения.

Тем не менее ряд его очень ценных мнений я хотел бы повторно привести и подчеркнуть.

1. Всякое действие, мало того, всякая человеческая мысль и чувство отражается во внешнем поле как в нашем мiре, так и в иных, параллельных мiрах. Поэтому сознавая это, или не осознавая любой человек уже эзотерик. На ранних этапах своей истории человек это понимал. Понимал и потому, что уйдя еще недалеко от животного стада, имея только зачатки понятийного аппарата и разума, он вполне доверялся информации из подсознания. Он лучше нас понимал и воспринимал информацию из подсознания. У него был достаточно сильно развит третий глаз. Духи и души, боги и стихии для него были понятия вполне конкретные. Он мог своим нарождающимся самосознанием проникать в параллельные миры и не понимая сути видимого, тем не менее рассказывал как мог соплеменникам. И так рождались мифы, верования, оформлялось религиозное мышление.

Не исключено, что Высшие силы и целенаправленно воздействовали на нарождающееся человечество, с целью ускорения его прогресса. Этим можно многое объяснить. В том числе и те мифы, которые легли в основание теории рас Блаватской и ее последователей и которые так нравятся известному офтальмологу Э.Мулдашеву. Конечно, все эти лемурийцы и атланты просто бред. Не было их никогда. Нет на то абсолютно никаких доказательств кроме туманных отрывков из разных древних мифов.

2. По мере развития цивилизации словарный запас, понятийный аппарат, а с ним и разум все более укреплялся. Появляется здравый смысл и суждение. Роль в восприятии из подсознания сужается. Человеку все труднее преодолеть барьер между сознанием и подсознанием. Но есть отдельные люди, которые как в силу наследственности, так и за счет упражнений и тренировки в состоянии преодолевать этот барьер. Их мы сейчас предпочитаем называть экстрасенсами. Тогда они становились шаманами. А с ними начинает складываться институт религии вообще.

3. С развитием классового общества и укрепления власти, религия начинает рассматриваться как один из способов подчинения воли людей. Человек это чувствует и занимает позицию некоторого недоверия к официальной религии, создавая секты. Часто эти секты относят к эзотерическим, но это не так. Сама официальная церковь, будь то христианство или мусульмане есть ни что иное, как эзотерическая организация. Ведь она выступает как посредник между микрокосмом и макрокосмом. Она выполняет всяческие ритуалы и вообще, в целом делает то же что и якутский шаман, только своим канонизированным набором методов и средств. В этом плане, любые секты официальными религиями и поддерживающими их властями уничтожаются как конкуренты. Мало того, людям навязывается мысль, что сам человек в принципе не может общаться с Богом и вообще высшими силами. Только через попа, пастора, муллу, гуру - иначе никак. И конечно за деньги. ЭТО НАГЛАЯ ЛОЖЬ. Каждый человек эзотеричен по природе и важнее всего, чтобы он это осознал!

4. Несмотря на нескончаемый ряд очень неблаговидных деяний, крупные, мирового масштаба, религии все же нужны, потому что они ко всему прочему формируют и поддерживают мощный и активный эгрегор, которым может достаточно эффективно пользоваться человек. Поэтому тот из Вас, кто осознает себя как эзотерика и будет пытаться как то наладить связь с высшим мiром, то лучше всего делать это в рамках своего эгрегора. То есть христианину лучше вознести молитву Иисусу Христу, Матери Божией или кому либо из ангелов и святых. А мусульманину лучше обратится к Магомету или своим святым. Что же касается попыток в эзотерических действиях использовать древние, уже угасшие в наше время эгрегоры, к Тоту, например, Изиде, Кетцалькоатлю, то толку может быть очень мало. Хотя в каких то параллельных мирах они в полном расцвете сил, и в принципе можно и до них докричаться, да стоит ли терять силы.

5. Мир высший, духовный очень сложен сам по себе. Вести себя там уверенно и даже по хамски недопустимо и невозможно. Нужно осознать главное - мы здесь для того, что бы в очередной инкарнации совершенствовать свою душу в отношении принципа добра и зла. Вся совокупность мировых законов обобщенных понятием кармы ведет нас по жизни и постоянно сталкивает с выбором между добром и злом. И в зависимости от НАШЕГО выбора мы получаем результат - "пироги и пышки или синяки и шишки".

6. Никаких особых эзотерических методов не существует. Каждый народ в свое время вырабатывал или придумывал какие либо методы. Иногда оригинальные. А иногда и очень простенькие, просто просьбу, молитву, мантру. Поэтому все о чем вы прочитали в лекциях можете вообще говоря и забыть. Все эти атрибуты магов и гадалок не более как антураж для психологической подготовки клиентов. Некоторые можно взять на вооружение, кое что можно и самому придумать. Просто нужно понять, что Ваши мысли , слова и действия это уже эзотерическое действие. Иногда даже сила неосознанного эзотерического действия может быть сильнее эзотерического действия дипломированного мага. Например, Вас нечаянно толкнули, вы почувствовали прилив гнева и подумали: "Чтоб ты сдох". Во-первых, тот человек попадет в аварию и погибнет. Во-вторых, по закону кармы, в связи с сердечным приступом Вы последуете за ним. Конечно, может и не совсем так, но что-то наподобие будет. Поэтому - "спокойствие, только спокойствие". Почитайте еще раз Нагорную проповедь Иисуса Христа. И следуйте ей неукоснительно. И это уже будет Ваше эзотерическое сознание и деяние, и воздастся Вам сторицею.

7. Не мешает позаботится о своем здоровье на уровне грубых энергий. Разберитесь с чакрами, найдите наиболее важные биоэнергетические точки. Выберите наиболее удобный способ воздействия на них. Отработайте утренний комплекс гимнастики, включающий обычную динамическую гимнастику, особенно на позвоночник, некоторые упражнения хатха-йоги. Элементы дыхательной гимнастики - прана-йогу. В конце сложив ладони как принято у мусульман проведите зондирование тела, особенно чакр. Если почувствуете холодок - тревожный признак. Ладонями же снимайте отрицательную энергию и сбрасывайте на землю. Дома - на водопроводную трубу или батарею. Потом трижды с молитвой выполните крестное знамение. В утилитарном смысле - три сложенных пальца формируют энергетический скальпель. Проведя им по вертикальной и поперечной последовательности чакр, вы прочищаете энергетические потоки. На биоэнергетические точки в домашних условиях лучше всего воздействовать мазью "Вьетнамская звездочка" именно для этого она и предназначена. Я Вам не могу очень уж подробно все описать, из-за нехватки места на странице. Но литературку Вы найти сможете. и найти с кем посоветоваться. Это тоже все эзотерика. И наконец, мысленно представте вокруг себя как бы яйцо и сформируйте его энергией с ладоней. Это ваш защитный экран, он защитит от посылов отрицательной энергии - сглаза, например, зависти и пр.

8. А главное - творите добро. Постройте модель: Бог _ Духи и Души, призванные помогать Вам (в том числе ангел хранитель) _ Общество (вообще все люди) _ Семья _ лично Вы _ Ваша душа _ Ваше тело. В такой последовательности и делайте добро. Если Вам плохо (заболели например) - просите! Причем в той же последовательности. Помните, никакой врач Вам не поможет, если на то не будет воли Отца нашего небесного и Высших сил. А также подумайте - в чем причина Ваших бед, если они случились. Никто не виноват кроме Вас. Если Вам удастся найти свою ошибку и тем более если сможете ее исправить, или хотя бы отмолить - беда отступит.

9. Гадание. Можно. Но любые методы гадания не более чем техника вопроса. А главное - установить связь с тем источником информации, от которого вы ждете ответа. Захотят - ответят. Не захотят - не ответят. А так можете использовать на моем же сайте гадание по Книге перемен . Я пользуюсь ею и иногда просто восхищаюсь осмысленностью и своевременностью ответов. Причем они чаще всего и исполняются.

Имейте в виду, что гадание в смысле предсказания будущего вообще вещь небезопасная. Допустим, кармический процесс поставил перед вами выбор. Вы не знаете как поступить. Вместо того, чтобы самостоятельно принять решение, вы каким то образом подглядываете в ваше будущее и находите ответ. И соответствующим образом поступаете. Но ведь теперь ваш поступок теряет ценность. Он никак не соответствует задаче совершенствования души. Урок провалился. И судьба, естественно задаст вам такую же задачку, но с другими условиями. А за потерянное время и космическую энергию вы будете наказаны. Взыщется с вас по полной программе! Тем не менее, иногда можно и попытаться заглянуть в будущее, но очень осторожно.

10. Не доверяйте проходимцам, предлагающие услуги за деньги. Проверял! Проходимцы и есть. Познай себя сам - вот главный смысл эзотерики.

Итак, итоги

Наступает новая эра. Эра Водолея. За прошедшие эпохи человек накопил громадны социальный, научный, технический, моральный и , конечно, эзотерический опыт. Практически все человечество слилось хотя бы в том понимании, что мiр един и бог один. Нет оснований для религиозной вражды. Но тем не менее нет покоя на Земле. Нет покоя потому, что есть бедные и богатые. Есть зависть и ненависть. Те кто в сытости и довольстве - тому эзотерика не нужна. Те кто в нищете забывают о своем человеческом достоинстве, о том что не лишены они искры Божией и не пытаются даже использовать свои эзотерические способности хотя бы для того чтобы познать себя.

Поэтому эзотерика, как совокупность научно обоснованных взглядов на МIР, и как естественная и разумная система поведения человека в этом мiре еще в полной мере не востребована. Но придет время, когда эзотерика займет свое место в системе народного просвещения и образования. Когда принципы разумного и правильного поведения будут усваиваться новыми поколениями уже с детского возраста. Тогда только может начаться подлинный период перехода от дикости и варварства к эпохе процветания всего человечества. Но будет ли это? Скорее всего что нет!

Не для того существует этот МIР чтобы процветать. Здесь, на низшем плане многомерной Вселенной проходит первичное формирование душ. В непримиримой борьбе тела, стремящегося к сытости и к удовлетворению других плотских потребностей и ДУХА, стремящегося к звездам, порождается СТРАДАНИЕ. И в страдании совершенствуется дух. Поэтому рая на Земле не было, нет, и не будет никогда. Тот, кто по опыту своей жизни и своих страданий приходит к осмыслению себя как эзотерика, ускорит процесс своего духовного роста, быстрее реализует весь потенциал страданий данным ему этим воплощением и покинет Землю, для того чтобы продолжить свой кармический путь дальше, в новом воплощении в одном из параллельных мiров, а может и в высших мiрах.

Так о чем же здесь говорить. Этот мiр дан тебе такой, какой он тебе нужен по состоянии твоей души. Все что вне тебя принадлежит тебе. Но и ты в этом мiре являешься частью внешнего бытия для других людей. Но когда ты покинешь этот мiр, какое тебе дело будет до того, что там дальше будет происходить. Туда придут души которым будет нужен именно тот новый мiр, который останется после тебя. Так зачем же волноваться о будущем вообще и, тем более, пытаться сделать его лучше. Не твоя это забота. Прежде всего позаботься сам о себе. Познай себя! И сделай все, чтобы душа твоя стала и чище и лучше.

Будь добр, научись контролировать свои чувства, не допускай злобы, раздражения, ненависти. Прощай всем все. "Не суди, да не судим будешь". Отдавай. Отдавай все. Кусок хлеба тебе отец всегда даст, а большего тебе не нужно. А вдруг привалит богатство, не радуйся, а печалься - это тебе задача как им эффективно распорядиться, чтобы принести добра в мiр больше чем зла. А это не так уж и просто. И все это эзотерика!

Ну пока! Желаю тебе счастья и успехов в твоем нелегком труде духовного совершенствования!


оглавление

Предисловие
Что такое эзотеризм
Доовновые культуры
Эра Овна
Китай и Тибет
Индия и Персия
Экзотические культуры
Шумер и Вавилон
Каббалисты и суфии
Греки и варвары
Христианская Европа
XVIII век
XIX век
XX век
Выводы и итоги