PSYLIB® – Ошо Раджниш. ПСИХОЛОГИЯ ЭЗОТЕРИКИ

БИБЛИОТЕКА

Ошо Раджниш

ПСИХОЛОГИЯ ЭЗОТЕРИКИ

Osho Rajneesh. The Psychology of the Esoteric. 2nd ed., 1989
Перевод Московского центра ОШО (1992)
Терминологическая правка В.Данченко (2001)

Глава 1
ЭВОЛЮЦИЯ И МЫ
Глава 2
ТАЙНА МЕДИТАЦИИ
Глава 3
СЕКС, ЛЮБОВЬ И МОЛИТВА: ТРИ СТУПЕНИ БОЖЕСТВЕННОГО
Глава 4
КУНДАЛИНИ-ЙОГА: ВОЗВРАЩЕНИЕ К КОРНЯМ
Глава 5
ЭЗОТЕРИЧЕСКИЕ ИГРЫ: ПРЕПЯТСТВИЕ К РОСТУ
Глава 6
ПСИХОЛОГИЯ СНОВИДЕНИЙ
Глава 7
ПРЕВОСХОЖДЕНИЕ СЕМИ ТЕЛ
Глава 8
СТАНОВЛЕНИЕ И БЫТИЕ
Глава 9
ЛОЖНОСТЬ ЗНАНИЙ
Глава 10
ОКНА В БОЖЕСТВЕННОЕ
Глава 11
ПРАВИЛЬНОЕ ЗАДАВАНИЕ ВОПРОСОВ
Глава 12
УРАВНОВЕШИВАНИЕ РАЦИОНАЛЬНОГО И ИРРАЦИОНАЛЬНОГО

Библиотека Фонда содействия развитию психической культуры (Киев)


Глава 1

ЭВОЛЮЦИЯ И МЫ

— Иногда говорится, что процесс эволюции – это процесс расширения сознания. В деревьях больше сознания, чем в скалах, в людях больше сознания, чем в животных, в Будде больше сознания, чем в обычном человеке. Нирвана, Мокша, "постижение высшего Я", "просветление" и так далее – все это выражения, используемые в различных традициях для обозначения совершенной сознательности. Говорится, что если физическое вещество совершенно бессознательно, то, скажем, Будда совершенно сознателен; обычный же человек занимает промежуточную ступень – он ни то, ни другое. Сможет ли человек как вид достичь в будущем полной сознательности? И как бы вы охарактеризовали ту точку эволюции, в которой он находится сейчас?

С появлением человека стихийный этап эволюции заканчивается. Человек – это конечный продукт бессознательной эволюции. С ним начинается сознательная эволюция, которая представляет собой развитие самого человека.

При этом следует особо подчеркнуть два обстоятельства. Во-первых, бессознательная эволюция непроизвольна и естественна. Она происходит сама собой. В ходе ее появляется сознание. С появлением сознания бессознательная эволюция завершается, поскольку цель ее достигнута.

Человек сознателен. Он в некотором смысле возвысился над природой. Природа ничего уже больше изменить в нем не может; последний возможный продукт естественной эволюции воплотился в действительность. Человек волен решать, развиваться ему дальше или нет.

Во-вторых, в отличие от бессознательной, сознательная эволюция – индивидуальное, а не всеобщее явление: она не охватывает вида в целом. Отныне эволюция становится индивидуальным процессом. Сознание порождает индивидуальность. До его появления индивидуальности не существовало, существовал только вид.

До тех пор, пока эволюция бессознательна, процесс ее протекает автоматически; в нем нет неуверенности. Существование машинально, предопределенно. Но с появлением человека и сознания возникает и неуверенность. Предопределенность исчезает. Эволюция может продолжаться, а может и не продолжаться. Имеется потенциальная возможность развития, но осуществление ее является личным делом каждого из нас. Существует возможность выбора.

Этим объясняется феномен беспокойства. Видам, эволюционно предшествующим человеку, незнакомо беспокойство, поскольку им незнаком выбор. У них все происходит с необходимостью. Выбора нет, следовательно, нет и того, кто выбирает. Кто стал бы беспокоиться? Беспокоиться попросту некому.

Когда появляется возможность выбора, вслед за нею появляется и беспокойство. Никто кроме нас не несет ответственности за наш выбор. Каким бы ни был результат вашего выбора, вся ответственность за него ложится на вас.

И, в определенном смысле, ваш выбор необратим. Вы не можете ни отменить, ни забыть, ни отречься от него. Ваш выбор определяет вашу судьбу. Он становится вашей неотъемлемой частью, и вы не можете отрицать его, не обманывая себя.

Между тем ваш выбор – это всегда игра вслепую. Любой выбор совершается в потемках, в условиях отсутствия твердой гарантии. Вот почему человек беспокоен. Беспокойство пронизывает его до мозга костей. Быть или не быть? Действовать или бездействовать? Делать это или делать то? Что делать? Что МНЕ делать?

При этом не-выбор невозможен. Отказываясь от выбора, вы тем самым выбираете не выбирать; это и есть ваш выбор. Мы обречены выбирать и не можем уклониться от выбора. "Не-выбор" влечет за собой такие же последствия, как и любой другой выбор. Вы можете развиваться или не развиваться. Выбор за вами.

Итак, эволюция бывает как всеобщей, стихийной, так и индивидуальной, осознанной. Собственно, когда говорится об эволюции, подразумевается преимущественно бессознательное развитие вида; поэтому в случае человека предпочтительнее было бы употреблять термин "революция". С появлением человека появляется возможность революции, осознанного эволюционного усилия, совершаемого со всей ответственностью.

Как правило, человек пытается уклониться от ответственности за свое эволюционное развитие – ответственности, порождаемой свободой выбора. Он очень боится такой свободы. Раб не отвечает за свою жизнь; за него все решают другие. В этом отношении положение раба очень удобно: в нем отсутствует бремя ответственности. Раб свободен в том смысле, что он избегает необходимости делать сознательный выбор.

Но едва вы обретаете свободу от внешнего принуждения, вы оказываетесь перед необходимостью выбирать. Никто ничего не заставляет вас делать; вы свободны принимать любые решения, и вы за них в ответе. С эволюционной точки зрения такое чувство ответственности – великое обретение. Оно порождает в вас внутренний конфликт, борьбу, которая приводит в конечном итоге к осознанию того, что выбора – выбирать или не выбирать – у вас нет.

С появлением человека бессознательная эволюция завершилась. Вы можете искусственно погрузиться в бессознательность на время, но остаться в ней вам не удастся. Это противно вашей человеческой сущности. Человек обладает сознанием; и он не может его отбросить. В этом смысле у него нет выбора.

Однако эволюция сознания не начинается сама по себе. Ее избирают. Если вы не изберете ее (а именно такой выбор совершает большинство людей), вы будете жить в крайнем напряжении. Таким и предстает перед нами мир, наполненный столь многими людьми, не знающими ни пути, ни цели.

Человек не может развивать сознание, не прилагая к тому сознательных усилий. К бессознательной фазе эволюции мы вернуться не можем. Дверь захлопнулась; мост за нами обрушился.

Сознательное развитие – достойное предприятие. По существу, это единственное предприятие, достойное человека. Путь тяжелый, иначе и быть не может. Путь, неизбежно сопряженный с возможностью заблудиться, – поскольку на нем больше нет ничего предопределенного. А подобная ситуация порождает чувство внутреннего дискомфорта. Вы не знаете, где вы и куда вам идти. У вас нет никаких командировочных удостоверений. Выходом из такой ситуации может быть и самоубийство – акт, свойственный исключительно человеку, благодаря наличию у него способности выбирать. В отличие от животного, для человека – человека невежественного и неразвитого – выбор смерти становится возможным.

Если вы не изберете сознательную эволюцию, есть все шансы того, что вы изберете самоубийство, – фактически, тем самым вы его и изберете. Возможно, вам не хватит смелости, чтобы осуществить свой выбор, и вы пройдете через медленный самоубийственный процесс длиною в жизнь, влача свое существование в ожидании смерти как избавления.

Мы и только мы сами отвечаем за свое развитие. Но чтобы уклониться от ответственности, возлагаемой на нас жизнью и эволюцией, мы создаем себе кумиров и ищем убежища в экзотических верованиях. Мы пытаемся переложить свою ответственность на кого-то другого. Если мы не верим в экзотику, то пытаемся уклониться от ответственности с помощью алкоголя и прочих средств, помрачающих сознание. Этот инфантильный метод уклонения от ответственности лишь оттягивает момент, когда нам придется столкнуться с проблемой лицом к лицу. А от проблемы нам не уйти, поскольку с того самого мгновения, как мы осознали свободу выбора и свою ответственность, все пути к бессознательности отрезаны.

Примечание редактора: Текст первой главы взят из сборника "Вопросы саморазвития человека". Вып. 2. К., 1990. Перевод В.Данченко.

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


Глава 2

ТАЙНА МЕДИТАЦИИ

— Что такое медитация?

Медитация – это не индийский метод; это не просто прием. Этому нельзя научиться. Это рост: рост всего вашего процесса жизни, из всего вашего процесса жизни. Медитация не есть нечто, что может быть добавлено к вам, такому как вы есть. Она может прийти к вам только через основную трансформацию, через мутацию. Это – цветение, рост. Рост всегда происходит из целого; это не добавление. Вы должны расти в сторону медитации.

Это полное цветение личности должно быть правильно понято. Иначе можно играть с самим собой в игры, забавляться умственными трюками. А их так много! Они не только вводят вас в заблуждение, не только ничего не дают, но и могут принести прямой вред. Представление о медитации как о каком-то методе – в корне неверно. А когда начинаешь заниматься умственными трюками, вырождается само качество ума.

Ум такой, какой он есть, не медитативен. Прежде чем случится медитация, ум должен полностью измениться. Так что же такое ум в том виде, как он существует сейчас? Как он функционирует?

Ум постоянно вербализирует. Вы знаете слова, вы знаете язык, вы знаете концептуальную структуру мышления, но это еще не мышление. Напротив, это бегство от мышления. Вы видите цветок и вербализируете это. Вы видите идущего человека и снова выражаете это в словах. Любое экзистенциальное явление ум способен трансформировать в слова. И слова становятся препятствием, тюрьмой. Этот постоянный перевод предметов и бытия в слова является препятствием к медитативному уму.

Поэтому первым необходимым условием к достижению медитативного ума является сознавание своего постоянного проговаривания и способность остановить его. Просто созерцайте предметы; не проговаривайте их. Ощущайте их присутствие, но не переводите их в слова. Пусть вещи будут, но без языка: пусть существуют люди, но без языка; пусть возникают ситуации, но без языка. Это вполне возможно, это естественно. Неестественным является существующее ныне положение, но мы настолько привыкли к нему, что уже даже не сознаем того, что мы постоянно переводим ощущения в слова.

Восходит солнце. Вы никогда не ощущаете промежутка между моментом видения восхода и выражением этого в словах. Вы видите солнце, чувствуете его и немедленно вербализируете это. Потерян промежуток между видением и вербализацией. Нужно осознать тот факт, что восход не есть слово. Это факт, присутствие. Рассудок автоматически переводит переживания в слова. И эти слова затем становятся между вами и вашим опытом.

Медитация означает жить без слов, жить без языка. Иногда такое случается спонтанно. Когда вы влюблены, ощущается присутствие, а не слово. Когда двое возлюбленных близки друг другу, они замолкают. Это не значит, что им нечего выразить. Напротив, так невероятно много нужно выразить. Но слов нет и не может быть. Они приходят только тогда, когда уходит любовь.

Если возлюбленные не молчат, это значит, что любовь умерла. И теперь они заполняют пустоту словами. Когда любовь жива, слов нет, потому что само существование любви так всеобъемлюще и всепоглощающе, что преодолевается барьер языка и слов. И обычно он преодолевается только в любви.

Медитация – это кульминация любви: любви не к одному лицу, но ко всему сущему. Для меня медитация – это взаимоотношение со всем сущим, окружающим вас. Если вы способны любить любую ситуацию, значит вы находитесь в медитации.

И это не уловка ума. Это не метод остановки ума. Напротив, это требует глубокого понимания механизма ума. Как только вы понимаете свою механическую привычку вербализации, перевода жизни в слова, образуется интервал, промежуток. Он возникает спонтанно. Он как тень следует за пониманием.

Главная проблема не в том, как быть в медитации, а в том, чтобы знать, почему вы не в медитации. Сам процесс медитации негативен. Он ничего к вам не добавляет; он отрицает нечто, что уже было прибавлено.

Общество не может существовать без языка, ему необходим язык. Но сущему он не нужен. Я не говорю, что вы должны жить без языка. Вам приходится пользоваться им. Но вы должны уметь включать и выключать механизм вербализации. Когда вы существуете как существо социальное, вам необходим механизм языка; но когда вы наедине с сущим, вы должны уметь выключать его. Если вы не умеете отключать его, если он все работает и работает, и вы бессильны остановить его, тогда вы становитесь его рабом. Рассудок должен быть инструментом, а не хозяином.

Когда хозяин ум, создается немедитативное состояние. Когда хозяин вы, ваше сознание, тогда состояние медитативное. Медитация случается, когда вы становитесь хозяином механизма ума.

Ум и его лингвистическое функционирование не есть вершина. Вы выше этого; сущее за пределами этого. Сознание выше языка; жизнь выше лингвистики. Когда сознание и сущее едины, они в союзе. Этот союз и есть медитация.

Язык должен быть отброшен. Это не значит, что его следует исключить или подавить. Я имею в виду то, что он не должен оставаться вашей привычкой все 24 часа в сутки. Когда вы идете, вам приходится передвигать ноги. Но если и сидя вы продолжаете двигать ногами, то вы просто безумны. Вы должны уметь управлять ими. Точно так же, когда вы ни с кем не разговариваете, языка не должно быть. Он является инструментом общения. Когда вы ни с кем не общаетесь, он не нужен.

Если вы в состоянии это сделать, вы можете расти в медитацию. Медитация – это процесс роста, а не прием, методика. Методика всегда мертва, поэтому она может быть прибавлена к вам, но процесс всегда живой. Он растет и расширяется.

Язык необходим, но нельзя все время оставаться в нем, должны быть такие моменты, когда прекращается вербализация, когда вы просто существуете. Это не растительное существование, сознание присутствует, и оно становится живее и острее, потому что язык притупляет его. Язык неизбежно повторяется и порождает скуку. Чем важнее для вас язык, тем вы скучнее.

Сущее же никогда не повторяется. Каждая роза – это новая роза, совершенно новая. Такой, как она, не было и никогда больше не будет. Но называя ее розой, мы повторяем слово "роза". Это слово было раньше и всегда будет. Одним старым словом вы убиваете нечто новое.

Жизнь всегда нова, язык всегда стар. Через язык вы убегаете от жизни, от сущего, потому что язык всегда мертв. Чем больше вы погружаетесь в язык, тем более мертвым он вас делает. Ученый богослов совершенно мертв, потому что он целиком состоит из языка и слов.

Сартр назвал свою автобиографию "Слова". Мы живем в словах. То есть мы не живем. В результате остается только серия накопленных слов и больше ничего. Слова подобны фотографиям. Вы видите что-то живое и фотографируете его. Фотография мертва. А затем вы составляете из мертвых снимков альбом. Человек, не живший в медитации, подобен мертвому альбому. В нем остались только словесные снимки, только воспоминания. Ничто не было прожито, все было только проговорено.

Медитация означает жить тотально. А жить так можно только в безмолвии. Под молчанием я не имею в виду бессознательность. Бывает и неосознанное молчание, но оно не имеет ничего общего с живым безмолвием. И тогда опять вы упускаете.

С помощью мантр можно загипнотизировать самого себя. Простым повторением слова можно создать в уме такую скуку, что ум просто заснет. И вы погружаетесь в сон, в подсознание. Если все время петь "Рам-Рам-Рам", рассудок заснет. Исчезнет барьер языка, но вы будете в бессознательном состоянии.

Медитация означает, что языка быть не должно, но вы должны быть в сознающем состоянии. Иначе не будет общения с сущим, с тем, что есть. Не помогут никакие мантры, никакое песнопение. Самогипноз – это не медитация. Напротив, находиться в состоянии самогипноза значит регрессировать. Это не выход за пределы языка, это падение ниже его уровня.

Так что отбросьте все мантры, все методики. Позвольте существовать моментам без слов. Повторяя мантру, нельзя избавиться от слов, потому что сам этот процесс пользуется словами. Невозможно исключить язык с помощью слов!

Так что же делать? На самом деле ничего сделать нельзя, кроме как понять. Что бы вы ни делали, все приходит оттуда, где вы есть. Вы в замешательстве, а не в медитации, ваш ум не молчит, и все то, что от вас исходит, способно создать еще большее замешательство. Единственное, что можно сделать прямо сейчас – начать сознавать, как работает ум. И это все – просто сознавать. Сознавание не имеет ничего общего со словами. Это акт экзистенциальный, а не рассудочный.

Итак, первое – это сознавать. Сознавать свои умственные процессы, то, как работает рассудок. В тот момент, когда вы сознаете действия своего ума, вы перестаете быть им. Само сознавание означает, что вы вышли за его пределы: превратились в отстраненного наблюдателя. И чем больше вы сознаете, тем большую способность вы обретаете видеть промежутки между опытом и словами. Эти промежутки есть всегда, но вы настолько слепы, что никогда их не видите.

Между двумя словами всегда есть промежуток, как бы мал он ни был. Иначе это было бы не два, а одно слово. Между двумя музыкальными нотами всегда есть интервал, молчание. Два слова или две ноты не были бы двумя, если бы между ними не было интервала. Между ними всегда есть момент безмолвия, но, чтобы почувствовать его, нужно быть очень внимательным и сознающим.

Чем больше вы сознаете, тем медленнее становится ум. Это всегда взаимосвязано. Чем меньше вы сознаете, тем быстрее ваш ум; а чем больше вы понимаете, тем медленнее работает рассудок. Когда вы больше сознаете деятельность рассудка, он замедляется, и промежутки между мыслями увеличиваются. Тогда вы уже можете видеть их.

Это подобно фильму. Когда проектор работает в замедленном темпе, мы видим промежутки. Я поднимаю руку это движение должно быть заснято на сотнях кадров. Каждый из них – отдельная фотография. Если эти тысячи отдельных фотографий проносятся перед вашими глазами с такой быстротой, что ни увидишь промежутков, тогда поднятие руки представляется вам как процесс. Но при медленном движении видны интервалы. Ум подобен кинопленке. Существуют промежутки. И чем внимательнее вы к своему уму, тем больше промежутков вы увидите. Это можно сравнить с картинкой по гештальту: на ней одновременно изображены два различных образа. Можно увидеть либо один, либо другой, но невозможно видеть оба изображения одновременно. Это могут быть два портрета – молодой и старой женщин, но если вы сосредоточиваетесь на одном, – вы не видите другого. А когда внимание переключается на второй портрет, исчезает первый. Даже если вы уверены, что видели оба портрета, вы не в состоянии увидеть их одновременно.

То же происходит и с умом. Когда вы видите слова, вы не видите промежутков, а если вы видите промежутки, вы не видите слов. За каждым словом идет интервал, а за каждым интервалом – слово, но вы не ведите их одновременно. Если вы сосредоточитесь на интервалах, слова исчезнут, и вы будете отброшены в медитацию.

Сознание, сфокусированное только на словах, немедитативно; сознание, сфокусированное только на интервалах, медитативно. Когда вы сознаете существование промежутков, исчезают слова. Если внимательно наблюдать, то невозможно найти слова; вы увидите только промежутки.

Вы ощущаете разницу между двумя словами, но вы не можете ощутить разницу между двумя интервалами. Слов много, а интервал всегда в единственном числе. Все интервалы сливаются и становятся одним. Медитация – это сосредоточение на интервале. Тогда изменяется весь гештальт.

Еще необходимо понять следующее: когда вы смотрите на гештальт-картинку и сосредоточиваетесь на портрете старой дамы, вы не в состоянии видеть второго портрета. Но если продолжать концентрировать свое внимание на старой даме, полностью сфокусироваться на ней, вдруг наступает момент, когда фокус меняется, изображение старой дамы исчезает, и возникает второе изображение.

Почему это происходит? А потому, что ум не может непрерывно сосредоточиваться в течение долгого времени. Необходима перемена или он заснет. Есть только две возможности. Если долго сосредоточиваться на одном, ум засыпает. Он не может быть зафиксирован; он находится в живом движении. Если вы вгоняете его в скуку, он засыпает, чтобы избежать застойности фокусирования. И тогда он продолжает жить в сновидениях.

Это медитация в стиле Махариши Махеш Йоги. Она освежает, приносит умиротворение, помогает достижению физического здоровья и умственного равновесия, но это не медитация. То же самое можно достичь с помощью самогипноза. Индийское слово "мантра" означает "внушение", только и всего.

Принимать это за медитацию значит совершать серьезную ошибку. И если принимать это за медитацию, то никогда не обратишься к поискам истинной медитации. Вот в чем заключается вред такой практики и ее пропагандистов. Это просто психологическое самоопьянение.

Поэтому не изгоняйте слова с помощью мантр. Просто сознавайте слова и ваш ум автоматически сместит фокус на промежутки.

Если вы отождествляетесь со словами, ваш ум будет перепрыгивать с одного слова на другое, и вы пропустите интервал. Следующее слово представляет новый интерес. Ум продолжает изменяться. Фокус изменяется Но если вы не отождествляетесь со словами, а как свидетель отстраненно наблюдаете за шествием слов, тогда меняется фокус, и вы сознаете наличие промежутков. Вы как бы стоите на улице и наблюдаете за прохожими. Один человек прошел, а другой еще не подошел, улица пустынна, никого нет, интервал. Если наблюдать, то узнаешь, что такое интервал.

А узнав, что такое интервал, попадаешь в него, проваливаешься в него. Это пропасть – дающая мир, творящая сознание. Быть в интервале – это медитация; это трансформация. Теперь не нужен язык; вы сознательно оставляете его, вы отбрасываете его. Вы испытываете тишину, бесконечное безмолвие. Вы часть ее, вы с ней одно целое. Вы не ощущаете пропасть как нечто отдельное от себя, вы ощущаете пропасть как самого себя. Вы знаете, но теперь также являетесь и познанием. Вы наблюдаете за промежутком, но теперь наблюдающий становится наблюдаемым.

Что касается мыслей и слов, вы – наблюдающий, а слова предмет наблюдения. Но когда нет слов, вы становитесь интервалом, но все еще сознающим, что вы есть. Между вами и интервалом, между сознанием и существованием нет преграды. Только слова являются барьером. Теперь вы находитесь в экзистенциальной ситуации. Это и есть медитация – быть единым с существованием; быть полностью в нем и в то же время сознавать. Это противоречие, парадокс. Теперь вы познали ситуацию, в которой вы были сознательны и все же были едины с ней.

Обычно, когда мы что-либо воспринимаем, эта вещь становятся другим объектом. Если же мы отождествляемся с чем-то, то оно не является для нас объектом, другим, но мы этого не сознаем (как в гневе, в сексе). Мы становимся единым целым только тогда, когда мы бессознательны.

Секс так притягателен, потому что в сексе вы на мгновение становитесь единым. Но в этот момент вы бессознательны. Вы стремитесь к этому бессознательному состоянию, потому что вы ищите единства. Но чем больше вы к нему стремитесь, тем осознанней вы становитесь. Тогда вы перестаете испытывать блаженство секса, потому что это блаженство было результатом бессознательного состояния. В момент страсти можно перестать осознавать происходящее.

Ваше сознание отключилось. На мгновение вы побывали в пропасти, но не сознавая этого. Однако чем больше вы к этому стремитесь, тем больше оно теряется. Наконец приходит момент, когда вы в сексе, а момент потери сознания не наступает. Утеряна пропасть, утеряно блаженство. Тогда половой акт становится глупостью, простой механической разрядкой. В нем нет ничего духовного.

Мы знаем только бессознательное единство; мы еще никогда не испытывали осознанного единства. Медитация – это осознанное единство. Это другой полюс сексуальности. Секс находится на одном полюсе (неосознанное единство), медитация – на другом (осознанное единство). Секс – это самая нижняя ступенька единства, а медитация – вершина, высший пик единства. Отличие между ними заключается в наличии сознания.

Западный ум обращается сейчас к медитации, потому что секс потерял свою привлекательность. Когда общество перестает подавлять секс, за этим непременно следует медитация, потому что несдерживаемый секс очень скоро уничтожает очарование и привлекательность; он убивает также и духовную сторону секса. Секса много, но вы уже не можете продолжать заниматься им неосознанно.

Общество, в котором секс подавляется, может оставаться сексуальным, но общество, в котором секс не подавляется и не сдерживается, не может вечно быть сексуальным. Ему придется превзойти, трансцендировать свою сексуальность. Поэтому, если общество сексуально, оно скоро обратится к медитации. Для меня сексуально свободное общество – это первая ступенька на пути искания и поисков.

Но, конечно, поскольку есть стремление, им можно злоупотребить. И Восток этим занимается. Можно поставлять и экспортировать гуру, что и делается. Но эти гуру могут научить только фокусам. Понимание приходит через жизнь, в процессе жизни. Понимание не может быть передано. Я не могу дать вам своего понимания. Я могу говорить о нем, но дать его не могу. Вам придется найти его, вам придется пойти в жизнь. Вы будете ошибаться; вы будете терпеть неудачи; вам придется пройти через многие разочарования. Но только через неудачи, ошибки, разочарования, только через встречу с настоящей жизнью придете вы к медитации. Вот почему я называю медитацию ростом.

Кое-что может быть понято, но понимание, которое приходит через другого, может быть только интеллектуальным. Вот почему Кришнамурти требует невозможного. Он говорит: "Не понимайте меня интеллектуально". Но от другого не может придти ничего иного, кроме интеллектуального понимания. Вот почему попытка Кришнамурти абсурдна. То, что он говорит, истинно; но он требует невозможного, когда ожидает от своих слушателей чего-то большего, чем интеллектуальное понимание. Ничто большее не может быть ни передано, ни воспринято. Но и интеллектуального понимания может быть достаточно. Если вы способны интеллектуально понять то, что я говорю, вы сможете также понять то, чего я не сказал. Вы также сможете понять промежутки: то, что я не говорю, то, что я сказать не могу. Первое понимание неизбежно будет интеллектуальным, потому что интеллект – это дверь. Духовным оно быть не может. Духовность – это внутреннее святилище.

Передавать вам я могу только интеллектуально. Если вы действительно способны понять, тогда то, что не было сказано, может быть почувствовано. Я не могу общаться с вами без слов, но употребляя слова, я в то же время пользуюсь молчанием. Вам придется ощущать и одно и другое. Если поняты только слова, тогда это внешнее общение; но если вы способны ощутить также и промежутки, тогда это приобщение.

Где-то нужно начать. Каждое начало будет неизбежно ложным, но начинать нужно. Через фальшь, ошибаясь, вы находите дверь. Тот, кто хочет начинать только с правильного начала, вообще никогда не начнет. Даже ложный шаг ведет в нужном направлении, потому что он шаг, начало. Вы начинаете во тьме нащупывать дорогу, и, идя на ощупь, вы находите дверь.

Поэтому я говорю вам: понимайте языковой процесс, процесс слов, и ищите понимания промежутков, интервалов. Будут моменты, когда без вашего сознательного усилия вы постигнете промежутки. Это встреча с божественным, встреча с экзистенциальным.

Когда происходит такая встреча, не бегите от нее. Будьте с ней. Вначале будет страшно; так и должно быть. Когда сталкиваешься с неизвестным, появляется страх, потому что для нас неизвестное – это смерть. Поэтому в каждом промежутке вы почувствуете приближение смерти. Тогда умрите! Будьте в ситуации и полностью умрите в этом промежутке. И вы воскреснете. Проживая Свою смерть в молчании, вы возрождаетесь к жизни. Впервые в жизни вы по-настоящему живы.

Поэтому для меня медитация – это не метод, а процесс. Медитация – не методика, а понимание. Ей нельзя обучить, ее можно только указать. О ней нельзя получить никакой информации, потому что любая информация идет извне. А медитация поднимается из ваших внутренних глубин. Ищите, будьте искателем, но не поступайте в ученики. Тогда вы не станете учеником какого-то гуру, а превратитесь в ученика самой жизни. Тогда вы не будете просто учить слова. Духовное учение приходит не из слов, а из промежутков, из молчания, которые повсюду окружают вас. Даже на рыночной площади, в толпе, на базаре. Ищите молчания, ищите промежутков внутри и снаружи, и в один прекрасный день вы обнаружите себя в медитации.

Медитация приходит к вам. Она приходит сама; ее нельзя привести. Но ее нужно искать, потому что, когда находишься в поисках, становишься открытым для нее, подверженным ей. Вы будете ее принимать, медитация – это гость. Вы можете пригласить ее и ждать ее. Она пришла к Будде, она пришла к Иисусу, она пришла ко всем, кто готов, кто открыт и ищет. Но не учитесь ей извне, иначе вы будете обмануты. Ум всегда ищет чего-то легкого. Это становится источником эксплуатации. Тогда появляются гуру, и духовная жизнь отравлена. Наиболее опасной личностью является тот, кто эксплуатирует духовный поиск. Если кто-то ограбит вас, это не так серьезно, но если кто-то обманывает вас и убивает или откладывает на будущее ваше стремление к медитации, божественному, экстазу, тогда грех велик и непростителен.

Но это делается. Поэтому сознавайте это и не спрашивайте кого-то: что такое медитация, как медитировать. Вместо этого спросите, каковы препятствия, спросите, почему мы не всегда в медитации, где остановился рост, где нас покалечили. И не ищите гуру, так как именно они калечат. Каждый, кто дает вам готовые формулы, не друг, а враг.

Бредите во тьме, ничего другого сделать нельзя. Сами ошибки приводят к пониманию, которое выведет вас из тьмы. Иисус сказал: "Истина есть свобода". Поймите эту свободу. Истина всегда приходит через понимание. Это не то, с чем вы встречаетесь лицом к лицу, это то, в чем вы вырастаете, поэтому ищите понимания, так как, чем более понимающим вы становитесь, тем ближе вы к истине. Поэтому в какой-то неизвестный, непредсказуемый момент, когда понимание достигает своего пика, вы в бездне. Вас уже нет, есть медитация.

Когда вас уже нет, вы в медитации. Медитация это не значит нечто прибавленное к вам, она всегда за пределами вас. Когда вы в бездне, медитация там есть, тогда эго нет: тогда вас нет, тогда есть бытие. Это и есть то, что религия подразумевает под Богом: Высшее Бытие. Это суть всех религий всех поисков, но это нельзя нигде найти в готовом виде Поэтому сознавайте, когда кто-то претендует на это.

Идите на ощупь и не бойтесь неудачи. Признавайте неудачи но не совершайте те же самые ошибки вновь.

Одной ошибки достаточно. Человек, который продолжает ошибаться в поисках истины, всегда прощен. Это обещание из самых глубин бытия.


Глава 3

СЕКС, ЛЮБОВЬ И МОЛИТВА:
ТРИ СТУПЕНИ БОЖЕСТВЕННОГО

— Пожалуйста, опишите нам духовное значение половой энергии. Как мы можем сублимировать секс и сделать его духовным. Возможно ли использовать секс, любовь как медитацию, как трамплин к высшим ступеням сознания.

Нет такой вещи, как половая энергия. Энергия едина. Секс это один выход для нее, одно из ее направлений, одно из применений энергий. Энергия жизни едина, но она может проявляться в разных направлениях. Секс – одно из них. Когда жизненная энергия становится биологической, она становится половой энергией.

Секс есть лишь применение жизненной энергии, поэтому не возникает вопроса о сублимации. Если жизненная энергия течет в другом направлении, секса нет. Но это не сублимация, это трансформация; то есть речь идет не об очищении половой энергии, а о смене формы проявления единой жизненной энергии.

Секс – это естественный биологический поток жизненной энергии и самое низкое ее применение. Это естественно, потому что жизнь не может существовать без нее, и самое низкое, потому что это фундамент, а не пик. Когда секс становится тотальностью, вся жизнь тратится попусту. Это все равно, что заложить фундамент и продолжать его закладывать, не строя дом, для которого он предназначался.

Секс есть лишь возможность для высшей трансформации жизненной энергии. Пока он есть, это хорошо. Но когда секс становится всем, когда он становится единственным выходом жизненной энергии, он становится разрушительным. Он может быть лишь средством, но не целью. Средства имеют значение, лишь когда достигаются цели. Когда человек злоупотребляет средствами, вся цель разрушается. Если секс становится центром жизни, тогда средства становятся целью. Секс создает биологическую основу существования и продолжения жизни. Это – средство, оно не должно становиться целью.

В тот момент, когда секс становится целью, духовное измерение потеряно. Но если секс становится медитативным, тогда он направляется в духовное измерение. Он становится точкой отправления, трамплином. Нет нужды в сублимации, "возгонке" половой энергии, потому что энергия как таковая ни сексуальна, ни духовна. Энергия всегда нейтральна. Сама по себе она не имеет имени. Имя дается по названию двери, через которую она выходит. Это не имя самой энергии, это имя той формы, которую принимает энергия. Когда вы говорите "половая энергия", это означает энергию, вытекающую через секс, биологию. Та же энергия духовна, когда она течет через божественное.

Сама по себе энергия нейтральна. Когда она выражается биологически, это секс. Когда она выражается эмоционально, она может становиться любовью, или ненавистью, или гневом. Когда она выражается интеллектуально, она проявляется в науке или литературе. Когда она движется по телу, она становится физической; когда проходит через ум, становится ментальной. Разница заключается не в различии энергий, а в применении ее проявлений.

Поэтому неверно говорить о "сублимировании половой энергии", то есть "очищении" ее путем некой специальной операции "возгонки". Если не использовать выход секса, энергия снова становится чистой. Энергия всегда чиста. Когда она появляется через божественную дверь, она становится духовной, но это просто форма проявления энергии.

Со словом "сублимация" связаны очень плохие ассоциации. Все теории сублимации – это теории подавления. Говоря о "сублимации секса", вы выражаете свой антагонизм к нему. В самом слове сквозит осуждение; из него следует, что секс нечист.

Вы спрашиваете, что можно сделать с сексом. Любое действие, непосредственно направленное на секс, будет подавлением его. Есть только непрямые методы, когда вы совершенно не занимаетесь половой энергией, а скорее ищете способы открыть дверь к божественному. Когда открыты двери к божественному, тогда все энергии внутри вас устремляются к ним. И секс поглощается. Когда возможно высшее блаженство, тогда все низшие формы блаженства теряют всякий смысл. Вы не подавляете их, не сопротивляетесь им. Они просто отпадают. Секс не сублимируют; его трансцендируют, то есть превосходят.

Любое негативное действие по отношению к сексу не преобразует энергию. Напротив, он создаст внутри вас конфликт, который будет разрушителей. Когда вы боретесь с энергией, вы боретесь с самим собой. Никто не может победить в этой схватке. В один момент вы почувствуете, что победили вы, в другой момент вы ощутите, что верх берет секс. И так будет постоянно. Иногда вам будет казаться, что вы взяли секс под контроль, а через минуту вы почувствуете сексуальное влечение, и все, чего вы, казалось, достигли, окажется потерянным. Никто не может выиграть битву со своей собственной энергией.

Если ваша энергия нужна для чего-то другого, что доставляет вам больше радости, секс исчезнет. Это не значит, что вы сублимировали энергию: вы с ней ничего не делали. Просто открылся путь к большему блаженству, и автоматически, непроизвольно вся энергия потекла в новом направлении.

Если у вас в руках камни, а вы вдруг находите бриллианты, вы даже не заметите, как уроните камни. Они сами упадут, как будто бы вы их и не несли. Вы даже не заметите, как вы от них отказались, как вы их выбросили. Вы даже не поймете, как это произошло. Ничего не было сублимировано. Открылся больший источник радости, и источники меньшей радости иссякли сами по себе.

Это так автоматически и спонтанно происходит, что не нужны никакие направленные действия против секса. Когда вы предпринимаете какое-то действие против энергии, это отрицательно. Настоящее, положительное действие не будет даже связано с сексом, оно будет связано с медитацией. Вы даже не узнаете, что секс исчез. Его просто поглотило новое.

Сублимация – это очень уродливое слово. Оно несет в себе отзвук антагонизма, конфликта. Секс нужно принимать таким, какой он есть. Это просто биологическая основа существования жизни. Не придавайте ему никакого духовного или антидуховного значения. Просто поймите факт секса.

Когда вы принимаете его как биологический факт, тогда он перестает занимать вас. Вы становитесь озабоченны им только тогда, когда придаете ему некое духовное значение. Поэтому не придавайте ему никаких значений, не создавайте вокруг секса философии. Просто наблюдайте факты. Не делайте ничего ни в пользу секса, ни против него. Пусть он будет таким, какой он есть; примите его как нечто нормальное. Не становитесь по отношению к нему в неестественную позу.

Подобно тому как у вас есть руки и глаза, у вас также есть и секс. Вы ведь не против своих рук или глаз, так не будьте против секса. Тогда вопрос, что делать с сексом, становится неважен. Создавать дихотомию за или против секса бессмысленно. Это данность. Вы пришли в жизнь через секс, и в вас заложена программа продолжения жизни через секс. Вы являетесь частью великой непрерывности. Ваше тело должно умереть, поэтому в нем заложена программа создания другого тела для замены вашего.

Смерть неизбежна. Поэтому секс стал наваждением. Вы не будете здесь вечно, вас нужно заменить новым телом, похожим. Секс приобретает такое значение потому, что на нем настаивает природа, без него не будет продолжения человека. Если бы он был произвольным, то на земле никого не осталось бы. Секс так притягателен и всепоглощающ и половое влечение так интенсивно потому, что вся природа за него. Без него не может существовать жизнь.

Причина секса так важна для всех религиозных искателей по той причине, что он притягателен, естественен и непроизволен. Он стал критерием, по которому судят, достигла ли в данном человеке энергия божественного или нет. Мы не в состоянии непосредственно знать, встретился ли человек с божественным – мы точно не знаем, есть ли у человека бриллианты – но мы способны заметить, что человек выбросил камни, потому что мы разбираемся в камнях. И мы в состоянии увидеть, превзошел человек секс или нет, потому что мы знакомы с сексом.

Секс настолько обязателен и непроизволен, это такая великая сила, что ее невозможно превзойти, пока не достиг божественного.

И брахмачария становится таким критерием. Для такого человека секс перестает существовать так, как он существует для нормальных людей.

Это не значит, что отбросив секс, человек соединяется с божественным. Такой обратной связи не существует. Человек, нашедший бриллианты, выбрасывает камни, которые он нес, но обратное неверно. Вы можете выбросить все камни, но это не значит что вы достигли чего-то сверх этого.

Тогда вы окажетесь в промежутке. Вы подавите свой рассудок, а не превзойдете его. Секс будет рваться наружу, и вы устроите себе внутренний ад. Это не значит подняться над сексом. Когда секс подавляется, он становится уродливым, больным, невротичным. Он становится извращением.

Так называемое религиозное отношение к сексу породило извращенную сексуальность и совершенно сексуально невротическую культуру. Я против этого. Секс – это биологический факт, и в нем нет ничего дурного. Поэтому не боритесь с ним, иначе он превратится в извращение, а извращенный секс это не шаг вперед, а падение ниже нормального уровня, это шаг к безумию. Когда угнетение становится таким интенсивным, что вы не можете выдержать его, тогда он взрывается, и в этом взрыве вы будете потеряны.

Вы – это все человеческие качества, все возможности. Нормальный секс это здоровое явление, но когда его неестественно подавляют, он становится болезненным. От нормального состояния двигаться к божественному достаточно легко, но идти к божественному через невротический ум становится невероятно трудным ив каком-то смысле невозможным. Сначала вам придется стать здоровым и нормальным. И тогда, после этого есть возможность превзойти секс.

Так что же делать? Познать секс! Войти в него осознанно, вот в чем секрет, как открыть новую дверь. Если вы неосознанно занимаетесь сексом, тогда вы просто инструмент в руках биологической эволюции; но если вы способны в половом акте оставаться сознающим, то само это сознавание становится глубокой медитацией.

Половой акт настолько непроизволен и настоятелен, что в нем трудно оставаться сознающим; трудно, но не невозможно. И если вы сможете осознанно входить в половой акт, то нет никакого другого акта в жизни, в котором вы не смогли бы сохранить сознавания, потому что нет ничего глубже секса.

Если вы стали сознающим в сексе, то вы будете сознающим даже в смерти. Глубина полового акта и глубина смерти одинаковы, параллельны. Вы подходите к той же точке. И если вы можете оставаться сознающим в половом акте, вы много достигли. Это бесценно.

Так что используйте секс как акт медитации. Не сопротивляйтесь ему, не боритесь с ним. С природой невозможно вступать в борьбу; вы ее неотъемлемая часть. Ваше отношение к сексу должно быть дружественным и благожелательным. Это глубочайший диалог между вами и природой. По сути половой акт это не диалог между мужчиной и женщиной. Это разговор мужчины с природой через женщину; или женщины с природой через мужчину. Это диалог с природой. На мгновение вы оказываетесь в космическом потоке; в небесной гармонии; в созвучии с целым. Таким образом мужчина осуществляется через женщину, а женщина через мужчину.

Мужчина не целостен, и женщина тоже не целостна. Они являются двумя частями единого целого. Поэтому, когда они сливаются в одно в половом акте, они достигают гармонии с сокровенной природой вещей, с Дао. Эта гармония может дать биологическую жизнь новому существу. Если вы не сознаете, то это единственная возможность. Но если вы сознаете, этот акт может стать вашим рождением, духовным рождением. Через него можно стать "дважды рожденным".

Если вы осознанно участвуете в нем, вы становитесь свидетелем его. И когда вы становитесь свидетелем в половом акте, вы превзойдете секс, потому что в свидетельствовании вы становитесь свободным. Тогда не будет принуждения, вы не будете бессознательным участником. Ставши свидетелем акта, вы превосходите его, выходите за его пределы. Теперь вы знаете, что вы не только тело. Сила свидетельствования в вас познала нечто за его пределами. "Запредельное" можно познать, только когда находишься глубоко внутри. Это не поверхностная встреча. Когда вы торгуетесь на базаре, ваше сознание не может погрузиться в глубину, потому что сам этот акт поверхностен. Что касается человека, то половой акт – это обычно единственный акт, через который он может стать свидетелем внутренних глубин.

Чем больше вы медитируете через секс, тем меньше его влияние. Медитация вырастает из него, а из этой возрастающей медитации открывается новая дверь, и секс отпадает. Это не будет сублимацией, "очищением". Это подобно тому, как с дерева опадают сухие листья. Дерево даже и не подозревает, что падают листья. Точно так же вы не заметите, как уходит механическое стремление к сексу.

Создайте из секса медитацию; сделайте секс объектом медитации. Обращайтесь с сексом как с храмом, и вы превзойдете его и будете преображены. Тогда секс исчезнет, но без подавления, без сублимации. Секс просто потеряет свое значение и смысл. Вы вырастете из него. Для вас он станет бессмысленным.

Когда ребенок вырастает, игрушки теряют для него всякий смысл. Он ничего не сублимировал, ничего не подавлял; он просто вырос и повзрослел. Игрушки стали ненужными. Это ребячество, а он уже не дитя.

Точно так же, чем больше вы будете медитировать, тем меньше вас будет привлекать секс. И постепенно, непроизвольно, без сознательного усилия сублимировать секс, энергия найдет новое направление движения. Та же энергия, которая раньше выражалась через секс, теперь движется через медитацию. А когда она течет в медитацию, открываются двери божественного.

Следующее. Вы употребили слова "секс" и "любовь". Обычно мы считаем, что эти два слова внутренне связаны. Это не так. Любовь приходит только тогда, когда уходит секс. До этого любовь – всего лишь завлечение, предварительная игра и не что иное. Она подготавливает почву для полового акта. Это не что иное, как предисловие к сексу. И чем больше секса между двумя людьми, тем меньше между ними любви, потому что им уже ненужно предисловие.

Когда двое влюблены друг в друга и между ними нет секса, их любовь очень романтична. Но как только появляется секс, сразу же уходит любовь. Секс так резок, сам по себе он полон насилия. Ему необходимо предисловие, предваряющая игра. Любовь, та, которую мы знаем, есть лишь одеяние на неприкрытом факте секса. Если поглубже всмотреться в то, что вы называете любовью, вы увидите там секс, готовящийся к прыжку. Он обязательно притаился за углом. Любовь говорит, а секс подготавливается.

Так называемая любовь ассоциируется с сексом, но только в качестве предисловия. Если случается секс, то исчезает любовь. Вот почему брак убивает романтическую любовь, убивает наповал. Двое познают друг друга, и отпадает необходимость в любви, в предваряющей игре.

Истинная любовь – это не предисловие. Это аромат. Она не до секса, но после него. Любовь это не пролог, а эпилог. Если вы проходите через секс и чувствуете друг к другу сострадание, тогда возникает любовь. А если вы медитируете, вы почувствуете сострадание. Если вы медитируете в момент полового акта, тогда ваш партнер уже не будет просто инструментом вашего физического наслаждения. Вы будете благодарны ему или ей за то, что оба погрузились в глубокую медитацию.

Если в сексе медитировать, то между вами обоими возникает новая дружественность. Потому что благодаря друг другу вы оба слились с природой; через друг друга вы заглянули в неизведанные глубины реальности. Вы будете испытывать друг к другу благодарность и сострадание: вы поймете страдания и поиски своего спутника на том же пути; он, как и вы, нащупывает дорогу.

Если секс становится медитативным, только тогда он оставляет после себя аромат: чувство, которое является не предисловием к сексу, а зрелостью, ростом, медитативным постижением. Поэтому, если половой акт становится медитативным, вы ощутите любовь. Любовь – это сочетание благодарности, дружественности и сострадания. Если присутствуют эти три компонента, значит вы любите.

Если развивается такая любовь, она превосходит секс. Любовь развивается через секс, но она выходит за его пределы. Так же как цветок: он выходит из корней, но поднимается выше. И назад он не возвращается, потому что обратного хода нет. Если развивается любовь, то исчезает секс. В действительности это один из способов узнать, что любовь получила полное развитие. Секс подобен яичной скорлупе, через которую должна пробиться любовь. Как только она появится на свет, скорлупа будет разбита и отброшена.

Секс может достичь любви только при медитации; и не иначе. Без медитации будет только повторение половых актов, что вам наскучит. Секс будет становиться все – более и более скучным, и вы перестанете испытывать чувство благодарности к другому. Напротив, у вас появится к нему враждебность, как если бы он вас обманул. Он властвует над вами, он стал вашим господином через секс, который превратился для вас в необходимость. Вы стали рабом, потому что не можете жить без секса. И нельзя испытывать дружеских чувств к тому, кто сделал вас рабом.

Оба чувствуют одно и то же: другой – его хозяин. Вы будете отрицать это порабощение и бороться с ним, но секс будет продолжаться. Это станет вашим образом жизни. Вы будете ссориться со своим партнером, потом опять мириться. Потом снова воевать и снова мириться. Любовь, в лучшем случае, будет только мирным соглашением. Вы не в состоянии испытывать никаких дружеских чувств, никакого сострадания. Вместо этого – только жестокость и насилие; вы все время будете чувствовать себя обманутым. Вы превратились в раба. Секс уже не сможет развиться в любовь, он так и останется просто сексом.

Пройдите через секс! Не бойтесь его, потому что страх никуда не приводит. Если чего-то стоит бояться, так это только самого страха. Не бойтесь секса и не сопротивляйтесь ему, потому что сопротивление – тоже своего рода страх. "Сражайся или беги" – это два пути страха. Поэтому не избегайте секса и не сражайтесь с ним. Примите его, примите его как данность. Погрузитесь в него, познайте его полностью, поймите его, медитируйте в нем, и вы превзойдете его. В ту минуту, когда вы медитируете в половом акте, откроется новая дверь. Вы входите в новое измерение, совершенно неизвестное, неслыханное, и вас поглощает более глубокое блаженство.

Вы встретите нечто столь блаженное, что секс поблекнет и отпадет сам по себе. И теперь ваша энергия больше не будет течь в этом направлении. Энергия всегда течет в направлении блаженства. Поскольку секс дает блаженство, энергия устремляется к нему, но если вы ищете еще большего блаженства – блаженства, выходящего за пределы секса, более удовлетворяющего, глубокого и завершенного – тогда, сама по себе, энергия перестанет течь в сторону секса.

Когда секс становится медитацией, он расцветает в любовь, и это цветение есть движение к божественному. Вот почему любовь – божественна. Секс физиологичен; любовь духовна. А когда расцветает любовь, приходит молитва, обязательно приходит. Теперь вы уже близки к божественному; вы почти пришли домой.

Теперь начинайте медитировать на любви. Это вторая ступень. В момент слияния, в момент любви начинайте медитировать. Погружайтесь в нее глубоко, сознавайте это. Теперь тела не встречаются. В сексе тела встречались, в любви встречаются души. Но это встреча, встреча двух людей.

Увидьте любовь также, как вы видели секс. Увидьте общность, внутреннюю встречу, внутреннюю связь. Тогда вы превзойдете даже любовь и придете к молитве. Эта молитва и является дверью. Это все еще встреча, но уже не между двумя людьми. Это общение между вами и целым. Теперь другой как человек исчез. Теперь это безличный другой, все существование и вы.

Но и молитва – это тоже встреча, поэтому и она в конечном счете должна быть превзойдена. В молитве поклоняющийся и Божество различны, "бхакта" и "бхагван" различны. Это все еще встреча. Поэтому Мира и Тереза использовали сексуальные термины для своего молитвенного опыта.

Нужно медитировать и на моментах молитвы. Будьте их свидетелем. Наблюдайте общение между собой и целым. Это требует самого тонкого состояния осознанности. Если вы сможете сознавать встречу между собой и целым, тогда вы превзойдете и себя и целое. Тогда вы есть целое. И в этом целом нет двойственности; есть только единство.

К этой целостности стремятся через секс, через любовь, через молитву. Именно этой целостности жаждут. Даже в сексе стремятся к этому единству. Блаженство наступает потому, что на один миг вы сливаетесь в одно. Секс перерастает в любовь, любовь перерастает в молитву, а молитва перерастает в превосхождение всяких границ, в полное единение. Эта глубина всегда приходит через медитацию. Метод во всех случаях один. Разными будут уровни, измерения, ступени, но метод остается тот же. Возьмитесь как следует за секс, и вы обнаружите любовь. Углубитесь в любовь, и вы придете к молитве. Погрузитесь в молитву, и вы взорветесь в целостность. Это единство и есть целое, это единство и есть блаженство, это единство и есть экстаз.

Поэтому очень важно не становиться в позу отрицания и противодействия. Божественное присутствует в каждом факте. Оно может быть скрыто, спрятано под одеждами; снимите с него одежды, обнажите его. Вы найдете еще более тонкие одежды. Снимите и их. Пока вы не встретитесь с единством во всей его полной наготе, вам не найти удовлетворенности, вы не почувствуете наполненности.

Когда вы находите то единое, не прикрытое никакими одеждами, вы сливаетесь с ним, потому что, когда вы познаете то обнаженное, вы понимаете, что оно есть не кто иной, как вы сами. Ведь по существу каждый ищет самого себя через других. Свой дом нужно найти, стучась во все другие двери.

Когда с реальности спадают одежды, вы сливаетесь с ней, потому что одежды создают отличия. Одежды – это препятствия; но невозможно снять покровы с реальности, пока вы не раскроете себя. Поэтому медитация – это двойное оружие: она обнажает реальность и обнажает вас также. Сняты покровы с реальности, сняты одежды с вас и в момент абсолютной наготы и пустоты вы становитесь единым.

Я совсем не против секса. Это не значит, что я за секс. Я за то, чтобы глубоко войти в него и открыть запредельное. Запредельное всегда там, но обычно никто не идет в секс глубоко, чуть коснутся и сразу же убегают. Если вы сможете войти в него глубоко, вы испытаете благодарность к божественному за то, что через секс открылась дверь; но если секс для вас только игра в салочки, ударил и убежал, вы так и не узнаете, что были близки к чему-то великому.

Мы настолько хитры, что создали ложную любовь, которая возникает не после секса, а перед ним. Это нечто искусственно взращенное. Вот почему мы чувствуем, что, когда секс удовлетворен, любовь потеряна. Такая любовь всего лишь предисловие, а теперь оно не нужно. Но настоящая любовь всегда за пределами секса; она прячется за сексом. Погрузитесь в него глубоко, медитируйте в нем религиозно, и вы расцветете в любящем состоянии сознания.

Это не значит, что я против секса и за любовь. Ее тоже придется превзойти. Медитируйте на ней, превосходите ее. Под медитацией я подразумеваю то, что вы должны пройти через нее будучи полностью бдительным и сознающим. Это нельзя делать слепо и неосознанно. То великое блаженство, заключенное в ней, вы, по слепоте своей, можете просто не заметить. Слепота должна быть трансформирована, глаза должны быть открыты. Когда ваши глаза открыты, секс сможет вывести вас на путь единства.

Капля может стать океаном. Этого жаждет сердце каждой капли. В каждом действии, в каждом желании скрывается одно и то же стремление. Обнажите его и следуйте ему. Это величайшее приключение! Такие, какие мы есть сегодня, мы живем неосознанно. Но именно столько может быть сделано. Это трудно, но не невозможно! Это стало возможным для Иисуса, Будды, Махавиры; это возможно для каждого.

Когда вы погружаетесь в секс с такой интенсивностью, с такой бдительностью, с такой чувствительностью, вы превзойдете его. Тогда не будет никакой сублимации. Когда выпревзойдете, не будет секса, даже сублимированного секса. Будет только любовь, молитва и единство.

Это три ступени любви: физическая любовь, психическая любовь и любовь духовная. А когда превосходятся все эти три, есть божественное. Слова Иисуса: "Бог это любовь" наиболее близкое определение, так как последнее, что мы познаем на пути к Богу – это любовь. За ней идет неизвестное, а неизвестное не может быть определено. Мы только можем указать на божественное при помощи нашего последнего постижения – постижения любви. За пределами любви нет опыта, потому что нет ощущающего. Капля стала океаном!

Идите шаг за шагом, дружески настроенными, без напряжения, без борьбы. Просто идите, сохраняя бдительность. Бдительность – это единственный свет в темной ночи жизни. С этим светом идите в нее. Обыщите и исследуйте каждый уголок. Везде есть божественное, поэтому не будьте против чего-либо.

Но также и не застревайте ни на чем. Идите дальше, потому что вас ожидает еще большее блаженство. Путешествие должно продолжаться. Если рядом с вами оказался секс, используйте секс. Если вы приблизились к любви, используйте любовь. Не мыслите в терминах подавления и сублимации; не думайте категориями борьбы. Божественное может скрываться за всем, поэтому – не боритесь, не бегите ни от чего! По сути оно действительно повсюду, так что, где бы вы ни были, открывайте ближайшую дверь, и вы пойдете вперед. Не застаивайтесь нигде, и вы достигнете, потому что жизнь находится повсюду.

Иисус сказал: "Под каждым камнем есть Бог", но вы видите только камни. Вам придется пройти через окаменелое состояние ума. Когда в сексе вы видите врага, он становится камнем. Тогда он теряет прозрачность, и вы не можете видеть дальше него. Используйте его, медитируйте на нем, и камень станет прозрачным, как стекло. Вы увидите через него, что дальше, и забудете о стекле. Вы запомните то, что за стеклом.

Все, что становится прозрачным, исчезнет. Не превращайте секс в камень, сделайте его прозрачным. Прозрачным он становится посредством медитации.


Глава 4

КУНДАЛИНИ-ЙОГА: ВОЗВРАЩЕНИЕ К КОРНЯМ

— Что такое кундалини-йога, и как она может помочь Западу? Почему Ваш метод пробуждения кундалини хаотический, в отличие от традиционных методов контроля?

Сущее – это энергия, многообразные формы движения энергии. Что касается существования человека, то эта энергия имеет форму кундалини. Кундалини – это сфокусированная энергия человеческого тела и души.

Энергия может быть проявленной и непроявленной. Она может оставаться в семени или проявить себя в форме. Каждая энергия находится либо в зародыше, либо в проявленной форме. Кундалини – это весь ваш потенциал, все ваши возможности. Но это семя; это потенциал. Пути пробуждения кундалини это пути осуществления ваших потенциальных возможностей. Итак, во-первых, кундалини не есть нечто исключительное. Это всего лишь человеческая энергия. Но обычно функционирует только часть ее, очень малая часть. И даже эта небольшая действующая часть не функционирует гармонично, она в конфликте. Отсюда несчастья и страдания. Если ваша энергия функционирует гармонично, вы испытываете блаженство, но если она в конфликте с самой собой, вы несчастны. Все страдания означают, что ваша энергия в конфликте; состояние радости и блаженства означает, что ваша энергия гармонична.

Почему же вся эта энергия является только потенциальной? Она не нужна в повседневной жизни – она не востребована. Функционирует только та часть, которая была спровоцирована. Наша повседневная жизнь не предъявляет к ней больших требований, поэтому проявляется только очень малая часть. И даже эта небольшая, проявленная часть негармонична, потому что ваша повседневная жизнь не составляет единое целое.

Ваши потребности находятся в состоянии конфликта. Общество требует одного, а ваши инстинкты требуют чего-то совсем противоположного. Требования общества и личные потребности вступают в противоречия. У общества свои нужды; мораль и религия предъявляют свои требования. Эти противоречия мешают человеку быть одним гармоничным целым. Они разбили человека на части.

Утром нужно что-то одно, днем – что-то совсем другое. Ваша жена требует от вас одного; ваша мать – совершенно противоположного. Тогда повседневная жизнь предъявляет вам противоречивые требования, а та малая часть всей вашей энергии, которая проявилась, находится в конфликте сама с собой.

Есть и еще один конфликт. Проявленная часть всегда будет в противоречии с непроявленной; наличная действительность всегда в конфликте с тем, что может быть. Возможное будет стремиться к проявлению, а действительное будет подавлять его.

Говоря языком психологии, подсознательное всегда в конфликте с сознанием. Сознание стремится к господству, потому что оно боится, что подсознание проявит себя. Сознание находится под контролем, а потенциальное, подсознание – нет. С сознанием можно справиться, но со взрывом подсознания вы оказываетесь в опасности. Вы не можете управлять им. И этого сознание боится. И этот второй конфликт глубже и серьезнее первого: конфликт между сознанием и подсознанием, между проявленной энергией и энергией, стремящейся к проявлению.

Из-за этих двух конфликтов вы не пребываете в гармонии. А если вы не в гармонии, то ваша энергия направится против вас самих. Энергии необходимо движение, а движение всегда происходит от непроявленного к проявленному, от семени к дереву, от тьмы к свету.

Это движение возможно только тогда, когда нет подавления. Иначе движение, гармония разрушаются, и ваша энергия превращается в вашего врага. А вы сами – в толпу. Тогда вы не едины; вы разделены на множество частей, вас много.

Вот такова ситуация, что касается людей. Но так быть не должно. Это причина несчастья, страдания и отсутствия красоты. Красота и блаженство могут придти только тогда, когда ваша жизненная энергия в движении, в легком и расслабленном движении – без подавлений, без ограничений; единая, не фрагментарная, не в конфликте с собой, но единая и органичная. Когда ваша энергия приходит в такое гармоническое единство, это и называется кундалини. Кундалини – это просто технический термин для обозначения вашей энергии, когда она в единстве, в движении, в гармонии, без конфликтов, когда она сотрудничает органически взаимно дополняясь. Там и тогда происходит трансформация – нечто уникальное и неизведанное.

Когда энергии в конфликте, вам хочется освободить их. Вам легко только тогда, когда конфликтующие энергии освобождены и выброшены. Но когда вы выбрасываете их, ваша жизненная энергия, ваша жизненность падает. Движение вниз это движение наружу, а движение вверх это движение внутрь. Чем больше ваши энергии поднимаются, тем глубже они идут внутрь; чем ниже они опускаются, тем больше они выбрасываются наружу. Выбрасывая свои конфликтующие энергии наружу, вы испытываете облегчение, но это подобно выбрасыванию по кусочкам своей жизни. Это самоубийственно. Пока наша жизненная энергия не становится единой и гармоничной и не начинает течь внутрь, мы просто совершаем самоубийство.

Выбрасывая энергию, вы чувствуете облегчение, но это облегчение кратковременное, потому что вы являетесь постоянным источником энергии. Она снова аккумулируется, и вам снова приходится избавляться от нее. То, что обыкновенно считается удовольствием, есть не что иное, как выброс конфликтующих энергий. Удовольствие означает, что вы освободились от бремени. Это всегда негативное, а не позитивное явление. Блаженство же всегда позитивно, оно приходит только тогда, когда ваши энергии осуществляются.

Когда ваши энергии не выбрасываются наружу, а расцветают внутри, когда вы с ними заодно и не противоречите друг другу, тогда возможно движение вовнутрь. Это движение бесконечно. Оно все углубляется и углубляется, и чем глубже оно становится, тем больше в нем блаженства экстаза.

Энергия имеет две возможности. Первая – выброс энергий, освобождение от того, что стало бременем, что вы не в состоянии использовать творчески. Это состояние ума направленное против кундалини, антикундалини.

Обычное состояние людей – антикундалини. Энергия движется от центра к периферии, потому что в этом направлении движетесь вы. Кундалини же означает как раз противоположное: все силы и энергии движутся от периферии к центру.

Движение вовнутрь, центростремительное движение, дает блаженство, в то время как движение наружу приносит как радость, так и страдания. Будут моменты радости и постоянные страдания. Радость будет приходить в те немногие промежутки, когда вы живете надеждами и ожиданиями. Но постоянным результатом будет всегда страдание.

Радость заключается в ожидании, в надежде, в желаниях, в мечтах. Радость это облегчение от бремени; радость абсолютно негативное явление. Счастья как такового нет, есть только временное отсутствие страданий. Это отсутствие страданий и принимают за счастье.

Вы постоянно создаете новые энергии. Это и называется жизнью: способность постоянно творить жизненную энергию. Как только эта способность исчезает, вы мертвы. И вот в чем парадокс: вы постоянно производите энергию и не знаете, что с ней делать. Когда она создается, вы ее выбрасываете, а когда она не создается, вы страдаете и болеете.

Если жизненная энергия не создается, вы болеете; но когда она создается, вы тоже болеете. Первая болезнь от слабости, а вторая от той энергии, которая стала для вас бременем. Вы не умеете сделать ее гармоничной, творческой, приносящей блаженство. Вы породили ее, и теперь вы не знаете, что с ней делать, поэтому вы выбрасываете ее. Затем вы снова производите новую энергию. Это абсурдно, но этот абсурд и имеется в виду под человеческим существованием: постоянное производство энергии, которая неизбежно становится бременем и от которой вынуждены постоянно избавляться.

Вот почему секс приобрел такую важность, такое значение – потому что это один из лучших способов избавиться от энергии. Чем более процветающим становится общество, тем больше у вас различных способов продуцирования энергии. Тогда вы становитесь более сексуальными, потому что вам приходится избавляться от больших напряжений.

Энергия постоянно создается и выбрасывается. Если человек достаточно умен и восприимчив, он почувствует все нелепость и бессмысленность этого. Тогда он почувствует бесцельность жизни. Разве вы лишь инструмент для создания и выброса энергии? Где же здесь смысл? К чему вообще жить? Только для того, чтобы быть инструментом создания энергии и избавления от нее? Поэтому, чем восприимчивее человек, тем острее чувствует он бессмысленность той жизни, которую мы знаем.

Кундалини означает перемену этой нелепой ситуации в осмысленную.

Искусство кундалини – одно из самых тонких искусств. Естественные науки тоже занимаются энергией, но физической, а не психической. Йога занимается психической энергией. Это наука метафизики, наука запредельного.

Так же как и материальная энергия, которой занимается наука, эта психическая энергия может быть созидающей и разрушающей. Если ее не использовать, она становится деструктивной; будучи использованной, она творит. Но ее тоже можно использовать нетворчески. Чтобы сделать ее творческой, нужно прежде всего понять, что осуществлять следует не просто часть своего потенциала. Если осуществляется только часть, а остальная, большая часть ваших потенциальных возможностей остается неосуществленной, такая ситуация не может быть творческой.

Осуществленным должно быть все, весь потенциал должен получить развитие. Есть методы осуществления вашего потенциала, пробуждения его. Он спит, свернувшись, как змея. Вот почему его называют кундалини: змеиная сила, спящая змея.

Вы видели когда-нибудь спящую змею? Она похожа на него. Она свернута; она совершенно неподвижна. Но змея может подняться прямо на хвосте. Она стоит благодаря своей энергии. Вот почему был использован символ змеи. Ваша энергия тоже свернута и спит. Но она может выпрямиться; она может пробудиться и осуществить весь свой потенциал. И тогда вы преобразитесь.

Жизнь и смерть – это только два состояния энергии. Жизнь это действующая энергия) смерть это энергия недействующая. Жизнь – это пробужденная энергия; смерть это вновь заснувшая энергия. Поэтому, согласно кундалини-йоге, вы только частично живы. Та часть вашей энергии, которая стала действующей, и есть ваша жизнь. Остальная часть спит, как если бы ее вообще и не было.

Но ее можно пробудить. Есть много методов, с помощью которых кундалини-йога пытается превратить потенциал в действительность. Например, пранаяма (контроль дыхания) один из методов воздействия на спящую энергию. Это воздействие возможно через дыхание, потому что дыхание это мост между вашей жизненной энергией – праной, вашим первоначальным источником жизненности, и вашим действительным существованием. Это мост между потенциальным и действительным.

Как только вы меняете свою систему дыхания, сразу же изменяется вся ваша энергетическая система. Во сне у вас одно дыхание, при бодрствовании – другое. Когда вы сердитесь, вате дыхание отличается от того, когда вы влюблены; а когда вы испытываете половое возбуждение, у вас снова иное дыхание. В каждом состоянии психики присутствует свое особое качество жизненной силы и происходит изменение дыхания.

Когда вы сердитесь, вам требуется больше энергии на периферии. Когда вам угрожает опасность – необходимо нападать или защищаться – больше энергии направляется от центра к периферии.

Поскольку большое количество энергии выбрасывается из вашего тела во время полового акта, после него вы ощущаете усталость. И после гнева вы тоже чувствуете себя истощенным. Но после момента любви вы ощущаете не усталость, а прилив сил. И после молитвы вы тоже чувствуете себя освеженным. Почему произошло противоположное? Когда вы находитесь в моменте любви, энергия не обращается наружу, потому что нет никакой опасности. Вы покойны и расслаблены, и энергия течет вовнутрь. Когда энергия течет вовнутрь, вы ощущаете бодрость.

После глубокого дыхания вы чувствуете себя освеженным, потому что энергия течет вовнутрь. Когда энергия направлена вовнутрь, вы чувствуете удовлетворенность, вы полны сил и здоровья.

Еще одно наблюдение: когда энергия течет вовнутрь, ваше дыхание приобретает иное качество. Оно свободно, ритмично, гармонично. Временами вам будет казаться, что оно вообще остановилось. Оно становится таким тонким! Поскольку нет необходимости в энергии, дыхание останавливается. В самадхи, в экстазе, чувствуешь, что дыхание остановилось полностью. Нет никакого движения энергии вовне, поэтому нет необходимости в дыхании.

При помощи пранаямы систематически пробуждается эта потенциальная энергия внутри вас. То же самое можно сделать с помощью асан – йогических поз, потому что ваше тело в каждой своей точке связано с источником энергии. И каждая поза соответствующим образом воздействует на источник энергии.

Поза, которую использовал Будда, называется падмасана, поза лотоса. Это одна из поз, в которой требуется минимум энергии. Если сидеть в ней прямо, все так сбалансировано, что вы становитесь едины с Землей. Исчезает сила земного притяжения. А если ваши кисти рук и ступни располагаются таким образом, что создается замкнутый круг, по нему потечет жизненное электричество. Поза Будды – замкнутая поза. Энергия циркулирует в ней, она не выбрасывается наружу.

Энергия всегда выходит через пальцы рук и ног. Но она не может выходить через округлые формы. Вот почему женщины лучше сопротивляются болезням, чем мужчины, и живут они дольше. Чем округлее тело, тем меньше энергии выходит наружу.

Женщины не так устают после полового акта, потому что форма их полового органа округла и способствует восприятию. Мужчина больше устает. Из-за формы его полового органа выбрасывается больше энергии. Не только биологической, но и психической энергии.

Все выходы энергии соединяются в падмасане так, что ничего не может выходить наружу. Обе ступни перекрещены, кисти рук касаются ступней, а те касаются полового центра. И вся поза настолько прямая, что совсем не ощущается гравитация. В этой позе можно полностью забыть о теле, потому что жизненная энергия не вытекает наружу. Глаза тоже должны быть закрыты или полуприкрыты, потому что через глаза тоже выходит много энергии.

Даже во сне много энергии выбрасывается через движения глаз. Чтобы узнать, видит человек сны или нет, достаточно приложить палец к его глазам. Если они движутся, значит он видит сны. Разбудите его и он вам скажет, что видел сон. Если глазные яблоки не движутся, значит он погружен в глубокий сон без сновидений, сушупти. Вся энергия направлена вовнутрь, и ничего не выходит наружу.

Асаны, пранаяма – есть так много способов, с помощью которых можно заставить энергии течь вовнутрь. Когда они направлены вовнутрь, они становятся одним, потому что центр един. И чем больше энергии идет вовнутрь, тем больше гармонии. Исчезают конфликты. В центре нет никаких конфликтов. А есть органическое единство целого. Вот почему испытывается блаженство.

Еще одна вещь: асаны и пранаяма – это телесные помощники. Они важны, но это только физические помощники. Если ваш ум раздираем противоречиями, то они не очень помогут, потому что тело и ум – это две части одного целого. Вы не состоите из тела и ума; вы являетесь тело-умом. Вы – психосоматичны или соматопсихичны. Мы рассуждаем о теле и об уме, как о двух различных вещах, но тело и ум – это два полюса одной и той же энергии. Тело грубо, а ум тонок, но это та же энергия.

Нужно работать с двух концов. Для тела есть хатха-йога: асаны, пранаяма и тому подобное; а для ума есть раджа-йога и другие йоги, которые в основном занимаются вашими умственными отношениями.

Тело и ум – это одна энергия. Например, если вы умеете контролировать свое дыхание в гневе, то гнев пройдет. Если вы можете ритмично дышать, то гнев не овладеет вами. Точно так же, если вы дышите ровно и ритмично, половое желание не охватит вас. Оно будет, но никаким образом не проявит себя. Никто о нем и не узнает. Даже вы сами. Таким образом можно подавлять секс, так можно подавлять гнев. С помощью ритмического дыхания их можно так подавить, что и сам перестанешь сознавать их существование. Но и секс, и гнев все равно останутся. Тело подавило их, но они остались внутри, нетронутые.

Нужно работать и с телом, и с умом. Тело нужно тренировать по йоговской методике, а ум – через сознавание. Если вы практикуете йогу, вам понадобится быть более сознательным, потому что все становится более утонченным. Если вы сердиты, вы сразу заметите это, потому что это так явно и грубо. Но если вы занимаетесь пранаямой, вам понадобится больше внимания, более тонкая чувствительность, чтобы заметить гнев, потому что он принимает более изощренные формы. Тело перестает сотрудничать с ним, и гнев теряет физические формы своего проявления.

Если заниматься методиками сознавания и одновременно практиковать йоговские приемы, можно углубить свое сознавание. Иначе вы будете знать только внешнее. И если изменить грубое внешнее и не изменить тонкого, то вы окажетесь перед дилеммой. Тот же конфликт примет новую форму.

Йога полезна, но это только одна сторона. Другая сторона – это то, что Будда называл "сознаванием". Практикуйте йогу, чтобы тело гармонично сотрудничало с вашими внутренними движениями, и одновременно практикуйте сознавание.

Сознавайте дыхание. В йоге вы изменяете процесс дыхания. Наблюдая, вы должны сознавать дыхание как оно есть. Просто сознавайте его. Если вы научитесь сознавать свое дыхание, вы сможете сознавать и процесс своего мышления; не иначе.

Те, кто пытаются сознавать процесс мышления непосредственно, не смогут этого сделать. Это будет трудным и утомительным делом. Дверью к уму является дыхание. На мгновение прекратите дышать, и ваши мысли тут же остановятся. Когда останавливается дыхание, останавливается процесс мышления. Если ваше мышление хаотично, то и дыхание ваше тоже будет хаотичным. Дыхание немедленно отражает ваш процесс мышления. Будда говорит об анапанасати-йоге – йоге сознавания вдоха и выдоха. Он говорит: "Начинайте с этого". И это правильное начало. Нужно начинать с дыхания, а не с процесса мышления. Когда вы сумеете прочувствовать тонкое движение дыхания, вы сможете ощутить и тонкое движение мысли.

Сознавание процесса мышления изменит качество ума; асаны и пранаяма изменят качество тела. Тогда приходит момент, когда ваши ум и тело – одно, безо всяких противоречий. Когда они синхронизируются, вы уже ни тело, ни ум. Впервые вы познаете себя как "я". Вы превосходите их.

Это случается только при отсутствии конфликта. В тот гармоничный момент, когда тело и ум одно, без противоречий, вы превосходите их. Вы более ни то, ни другое. По сути вы ничто: ни-что. Вы просто сознание, сознавание. Не сознавание чего-то, а просто сознавание.

Это состояние сознания, чистого сознавания, без сознавания чего-то конкретного, и есть момент взрыва. Ваше потенциальное становится действительным. Вы взрываетесь в новую реальность – в высшее. К этому устремлены все религии.

Есть много путей достижения высшего. Можно говорить или не говорить о кундалини, не в этом дело. Кундалини – это всего лишь слово. Можно употребить другое слово. Но обязательно должно присутствовать, в той или иной форме, то, что обозначено словом кундалини, как направленный внутрь поток энергии.

Этот направленный внутрь поток энергии есть единственная революция, единственная свобода. Иначе вы будете продолжать создавать ад. Чем больше вы уходите наружу, тем дальше вы находитесь от себя. И чем дальше вы от своего центра, тем вы несчастнее и больнее.

Кундалини – это первичный источник всей жизни, но вы с ним разъединены разными способами. И тогда вы становитесь посторонним самому себе и не знаете, как вернуться домой. Это возвращение и есть искусство йоги. Что касается трансформации человека, то кундалини-йога является тончайшей наукой.

Вы спрашиваете, почему традиционные методы систематичны, а мой метод хаотичен. Традиционные методы систематичны потому, что древние люди, для которых они были разработаны, были иными, чем сейчас. Современный человек это совершенно новое явление. Ни один из традиционных методов не может быть использован в своем первоначальном виде, потому что раньше не существовал современный человек. Поэтому все традиционные методы стали до некоторой степени неуместны.

Возьмем, к примеру, тело; оно очень изменилось. Оно теперь не такое естественное, как было в дни Патанджали и возникновения его системы йоги. Оно совершенно изменилось. В нем столько всяких медикаментов, что никакой традиционный метод не в состоянии помочь.

В прошлом занимающимся хатха-йогой запрещалось принимать лекарства, потому что химические изменения не только затрудняют методы, но делают их вредными. Сейчас же все окружение искусственно: воздух, вода, общество, жизненные условия. Не осталось ничего естественного. Вы рождаетесь в искусственном окружении, вы в нем развиваетесь. Поэтому традиционные методы сегодня оказываются вредными. Их приходится изменять в соответствии с современной ситуацией.

Следующее: радикально изменилось качество ума. В дни Патанджали центром человеческой личности был не мозг, а сердце. А еще раньше даже не сердце, а еще ниже, около пупка. Хатха-йога разработала методы, которые были полезны и значимы для людей, чей центр находился около пупка. Затем центром стало сердце. Только тогда могла быть использована бхакти-йога. Бхакти-йога развилась в средние века, потому что именно тогда центр личности человека переместился в сердце.

Метод должен изменяться согласно тому, кем он применяется. Сегодня даже бхакти-йога не подходит. Центр ушел еще дальше от пупка. Теперь центром стал мозг. Вот почему нравятся учения, подобные учению Кришнамурти. Не нужны ни методы, ни приемы – лишь понимание. Но если это только вербальное, интеллектуальное понимание, то ничто не изменяется, ничто не трансформируется. Оно снова превращается в накопление знания.

Я отдаю Предпочтение хаотическим методам перед систематическими, потому что хаотический метод помогает передвинуть центр вниз от мозга. Центр нельзя сдвинуть вниз ни одним систематическим методом, потому что систематизация – это работа мозга. Систематичный метод только укрепит мозг, добавит ему больше энергии.

Через хаотический метод мозг сводится к нулю (уничтожается). Ему нечего делать. Этот метод настолько хаотичен, что центр автоматически сдвигается от мозга к сердцу. Если выполнять динамическую медитацию по моей методике активно, хаотично, бессистемно, ваш центр спустится в сердце.

А затем наступает катарсис. Катарсис необходим, потому что ваше сердце слишком подавлено вашим мозгом. Ваш мозг взял на себя полностью управление вами и подавил вас. Сердцу не осталось места, все стремления сердца подавляются. Вы никогда не смеялись от души, не жили, ничего не делали от всего сердца. Мозг постоянно вмешивается с систематизацией и сердце подавлено.

Поэтому прежде всего необходим хаотический метод, чтобы сместить центр сознания из мозга в сердце. Тогда катарсис нужен чтобы освободить сердце, очистить от подавлений и открыть его. Если сердце становится легким и необремененным, тогда центр сознания перемещается еще ниже; он приходит к пупку. Пупок является источником жизненности, тем семенем, из которого произрастает и тело, и ум, и все остальное.

Я умышленно использую хаотический метод. Систематическая методология сейчас не поможет, потому что мозг сразу же превратит ее в свое орудие. И бхаджаны сейчас тоже бессмысленно петь, потому что сердце так отягощено, что не в состоянии расцвести настоящим пением. Для него и песня, и молитва будут только бегством. Сердце не может расцвести молитвой, потому что оно слишком подавлено. Я не встречал человека, способного погрузиться в истинную молитву. Молитва невозможна, потому что нет и любви.

Сознание должно быть отброшено вниз к источнику, к корням. Только тогда есть возможность трансформации. И я использую хаотические методы, чтобы отбросить сознание вниз от мозга.

Когда вы в хаосе, мозг перестает работать. Например, вы ведете машину и неожиданно кто-то возникает перед вами, ваша реакция будет такой мгновенной, что это не может быть работой мозга. Мозгу нужно время. Он обдумывает, что делать, а чего не делать. Поэтому, когда при аварийной ситуации вы нажимаете на тормоза, у вас возникает ощущение в области пупка, как будто бы среагировал ваш живот. В момент аварии ваше сознание отбрасывается вниз, в область пупка. Если бы аварию можно было вычислить заранее, мозг сумел бы справиться с этим; но когда возникает такая ситуация, случается что-то неизвестное. Тогда вы замечаете, что ваше сознание сместилось к пупку.

Если спросить дзенского монаха: "Откуда ты думаешь?", то он положит руку на живот. Европейцы при первом знакомстве с японскими монахами приходили в недоумение. "Что за чушь! Разве можно думать животом?" Но дзенский ответ имеет большой смысл. Сознание может использовать любой центр тела, а пупок является центром, ближайшим к первоисточнику. Мозг же находится от него дальше всего, поэтому если жизненная энергия движется наружу, то центром сознания становится мозг. Если же жизненная энергия движется вовнутрь, то в конце концов пупок становится центром.

Хаотические методы нужны для того, чтобы подтолкнуть сознание к своим корням, потому что трансформация возможна только от корней. Иначе вы будете вербализировать, и трансформации не произойдет. Недостаточно только знать правду. Нужно трансформировать корни; иначе вы не изменитесь.

Когда человек знает, как правильно, но ничего не может сделать, он напрягается вдвойне. Он понимает, но сделать ничего не может. Понимание значимо тогда, когда оно приходит из пупка, из корней. Понимание, идущее от мозга, не трансформирует.

Высшее не может быть познано мозгом, потому что, когда вы действуете из мозга, вы находитесь в противоречии с корнями, из которых вы вышли. Вся ваша проблема в том, что вы ушли прочь от пупка. Но вы вышли из пупка и умрете через него. Нужно вернуться к истокам. Но это возвращение не так-то просто.

Кундалини-йога занимается жизненной энергией и ее течением вовнутрь. Она занимается методиками, которые приводят тело и ум к такому моменту, когда становится возможным превосхождение. Тогда все изменяется. Иным становится тело, иным становится ум, иным становится сам процесс жизни. Есть просто жизнь.

Воловья упряжка – хорошая вещь, но она больше не нужна. Теперь вы ездите в автомобилях и уже не можете использовать приемы, которыми пользовались, когда ездили на волах. То, что было хорошо с воловьей упряжкой, просто неуместно с машиной.

Традиционные методы так притягательны, потому что они очень древние, и в прошлом многие достигли с их помощью. Они перестали подходить нам, но они были вполне уместны для Будды, Махавиры, Патанджали и Кришны. Для них они имели смысл. Сейчас эти методы потеряли свой смысл, но поскольку Будда достиг с их помощью, они привлекают нас. Любитель традиций считает: "Если Будда достиг с помощью этих методов, то почему не могу и я?" Но мы живем сейчас в совершенно иных условиях. Изменилось все окружение, сама сфера мышления. Каждый метод органичен для конкретной ситуации, типа ума, отдельного человека.

Кришнамурти вдается в противоположную крайность. Он отрицает все методы. Но тогда ему придется отрицать и Будду. Это другая сторона той же медали. Если вы отрицаете методы, то вам придется отрицать Будду, если же вы не отрицаете Будду, то вы не можете отрицать и его методы.

Но это крайности, а крайности всегда неверны. Нельзя отрицать ложь, занимая по отношению к ней крайне противоположную позицию, потому что противоположная крайность тоже будет ложью. Истина всегда лежит как раз посредине. Поэтому тот факт, что старые методы не срабатывают, не означает для меня, что вообще все методы бесполезны. Это только означает, что необходимо изменить сами методы.

Даже отсутствие метода есть тоже метод. Возможно, что для кого-нибудь только отсутствие метода явится методом. Метод не бывает общим, он всегда справедлив для конкретного лица. Когда истины обобщаются, они становятся ложью. Поэтому, когда что-либо нужно использовать или сказать, это должно быть адресовано конкретному человеку – его вниманию, его уму, ему и никому другому.

Сейчас это тоже стало трудно. В прежние дни всегда были личные отношения между учителем и учеником, это было личное общение и точная связь. Сегодня же оно всегда безлично. Приходится говорить с толпой, поэтому приходится обобщать. Но обобщенные истины становятся фальшью. Каждая вещь имеет смысл только для отдельного конкретного лица.

Я ежедневно сталкиваюсь с этой трудностью. Если вы приходите ко мне с вопросом, я отвечаю вам, и никому другому. Приходит другой, и я отвечаю только ему и никому другому. Эти два ответа могут противоречить друг другу, потому что люди, задавшие вопросы, противоположны друг другу. Если я хочу помочь вам, я должен обращаться непосредственно к вам. И обращаясь к разным людям лично, я неизбежно наговорю много противоречивого.

Любой человек, говорящий вообще, обобщенно, последователен, но тогда истина становится фальшью, потому что каждое истинное высказывание обязательно будет адресовано определенному человеку. Конечно, истина вечна она никогда не стара и не нова, но истина – это то, что надлежит постичь, это цель. Средства же всегда соответствуют или не соответствуют конкретному лицу, определенному типу ума, данному отношению. Как я вижу ситуацию, современный человек настолько изменился, что ему нужны новые методы, новые методики. Хаотические методы помогут современному уму, потому что ум современного человека сам хаотичен. Этот хаос, это бунтарство современного человек есть, по сути, бунт других вещей: это бунт тела против ума и его господства. Если употребить йоговские термины, то можно сказать, что это бунт центров сердца и пупка против центра мозга. Эти центры восстают против мозга, потому что мозг монополизировал всю область человеческой души. Этого больше терпеть нельзя. Вот почему университеты стали очагами бунта. Это совсем не случайно. Если рассматривать все общество как тело, то университет – его голова, мозг.

Бунтарство современного ума порождает его склонность к свободным хаотическим методам. Динамическая медитация поможет передвинуть центр сознания из мозга. И тогда человек, практикующий ее, перестанет бунтовать, потому что устранилась причина бунта. Он расслабится.

Для меня медитация это не только путь спасения индивидуума, путь преображения отдельного лица; медитация может также положить основу для трансформации всего общества, человеческого существа как такового. Человек будет вынужден либо совершить самоубийство, либо трансформировать свою энергию.


Глава 5

ЭЗОТЕРИЧЕСКИЕ ИГРЫ: ПРЕПЯТСТВИЕ К РОСТУ

— Есть ли разделение между телом и умом, материей и сознанием, физическим и духовным? Как можно выйти за пределы тела и ума, – превзойти, трансцендировать их, чтобы достичь духовного сознания?

Первое, что необходимо понять, это то, что разделение на тело и ум абсолютно неверно. Если начинать с такого разделения, то никуда не придешь: ложное начало никуда не приводит. Из этого ничего не выйдет, потому что каждый шаг имеет свое собственное логическое развитие. Второй шаг следует из первого, а третий из второго и т.д. Существует логическая последовательность. Поэтому, делая первый шаг, вы, по сути, уже все выбрали.

Первый шаг важнее последнего, начало имеет большее значение, чем конец, потому что конец – завершение, результат. Но мы всегда думаем о конце, а не о начале; нас больше занимают цели, чем средства. Завершение приобрело для нас такую важность, что мы совсем забыли о семени, о начале. И тогда мы пребываем в мечтах и никогда не достигаем реальности.

Для любого искателя это разделение, это понятие двойственности бытия – тело и ум, физическое и духовное шаг ложный. Сущее неделимо; все разделения ментальны. Сам взгляд ума на вещи порождает двойственность. Разделяет только темница ума.

Ум иначе не может. Ему непосильно представить два противоречия как целое, две полярные противоположности как единое. Ум одержим стремлением быть последовательным. Он не может вообразить, как это свет и мрак могут быть одно. Это непоследовательно, парадоксально.

Ум вынужден порождать противоположности: Бог и дьявол, жизнь и смерть, любовь и ненависть. Разве можно себе представить, что любовь и ненависть это одна и та же энергия? Уму это трудно. И потому он разделяет. Тогда нет проблем: любовь противоположна ненависти, а ненависть противоположна любви. Теперь все логично, и рассудок может успокоиться. Поэтому разделение – это удобство для ума, а не истина, не реальность.

Очень удобно разделить себя надвое: на тело и на вас. Но в момент разделения вы делаете неверный шаг. И пока вы не вернетесь назад и не измените свой первый шаг, вы будете многие жизни бродить и скитаться, и из этого ничего не выйдет; потому что один ложный шаг влечет за собой все новые ложные шаги. Так что начинайте с правильного начала.

Помните, что вы и ваше тело – не два, а одно. Два – это просто для удобства. Что касается сущего, то для него довольно и одного. Разделять себя надвое это искусственный прием. В действительности ведь вы чувствуете, что вы едины, но когда вы начинаете размышлять над этим, возникает проблема. Когда вашему телу причиняется боль, вы не считаете, что вы и тело различны. Вы ощущаете свое единство с телом. И только позже, начав размышлять, вы разделяете.

В настоящем моменте нет разделения. Например, когда вам к сердцу приставят нож, в вас нет разделения. Вы не думаете, что сейчас убьют ваше тело, вы чувствуете, что сейчас убьют вас. Только позднее, когда все это становится частью памяти, раздумываете над этим. Вы можете сказать, что собирались убить ваше тело. Но в тот самый момент вы не могли так сказать.

Когда вы чувствуете, вы ощущаете единство; когда вы думаете, вы начинаете разделять. Тогда создается враг. Если вы – не тело, то возникает борьба. Появляется вопрос: "Кто хозяин? Тело или я?" Тогда эго чувствует себя ущемленным. Вы начинаете подавлять тело. А когда вы подавляете тело, вы подавляете себя; когда вы боретесь со своим телом, вы сражаетесь с самим собой. Возникает неразбериха. И все это самоубийственно.

Даже если стараться, нельзя на самом деле подавить свое тело. Разве можно правой рукой подавить левую? Они кажутся отдельными, но в них течет одна и та же энергия. Если бы они действительно были отдельны, тогда подавление было бы возможным, и не только подавление – полное уничтожение! Но если в обеих течет одна и та же энергия, как могу я подавить свою левую руку? Это все похоже на игру "понарошку". Я могу придавить правой рукой левую и притвориться, что правая рука выиграла. Но в следующую минуту я уже поднимаю левую руку, и ничто ее не останавливает. Мы все играем в эту игру. Постоянно. Иногда вы побеждаете секс, в другой раз секс побеждает вас. Это превращается в заколдованный круг. Секс подавить нельзя. Его можно трансформировать, но подавить невозможно.

Такое начало, когда вы разграничиваете себя и свое тело, ведет к подавлению. И если вы за трансформацию, то не начинайте с разделения. Трансформация приходит только от понимания целого как Целого.

Подавление проистекает от неверного представления целого как набора отдельных частей. Если я знаю, что обе руки мои, тогда глупо подавлять какую-либо из них. Само усилие абсурдно: кто должен кого подавлять? кто с кем должен сражаться? Если вы не стесняетесь своего тела и чувствуете себя в нем легко и непринужденно, то вы сможете сделать первый шаг в правильном направлении. Тогда не возникнет ни разделения, ни подавления.

Если вы отделяете себя от своего тела, автоматически многое из этого вытекает. Чем больше вы подавляете тело, тем глубже ваше разочарование, потому что подавление невозможно. Можно заключить временное перемирие, но затем вы опять терпите поражение. И чем больше ваше отчаяние, тем значительнее разделение, тем шире пропасть, образующаяся между вами и вашим телом. Вы начинаете чувствовать по отношению к нему враждебность. Вам кажется, что тело слишком сильно, вот почему вы не в состоянии подавить его. И тогда вы решаете: "Отныне я буду более решительно бороться с ним!"

Вот почему я говорю, что все имеет свою логику. Если начать с ошибочной посылки, то можно идти до самого конца и ничего не достичь. Всякая борьба ведет к другой борьбе. Ум считает: "Тело слишком сильно, а я слаб. Придется сильнее на него надавить". Или иначе: "Нужно ослабить тело". Все аскезы являются всего лишь попытками ослабить тело. Но чем слабее ваше тело, тем слабее вы сами. Между вами и вашим телом всегда сохраняется относительное равновесие сил.

Как только вы ослабеваете, вы испытываете большее разочарование, потому что теперь вас легче победить. И вы ничего не можете с этим поделать; чем вы слабее, тем меньше у вас шансов преодолеть тягу тела и тем больше усилий вам приходится прилагать, чтобы победить. Поэтому, прежде всего, не следует мыслить в терминах разделения. Такое разделение – на физическое и духовное, материальное и ментальное, сознание и материю – есть лишь лингвистическая ошибка. Вся эта бессмыслица порождена языком.

К примеру, на ваше высказывание я должен ответить "да" или "нет". У нас нет нейтрального отношения. "Да" всегда абсолютно; "нет" тоже абсолютно. Ни в одном языке нет нейтрального слова. Поэтому де Боно придумал новое слово: "по". Он предлагает использовать "по" как нейтральное слово. Оно означает: "Я выслушал вашу точку зрения. Я не говорю ни да ни нет".

Пользуйтесь словом "по", и изменится возможность. "По" искусственное слово, взятое де Боно из поэзии, или как гипотетическая возможность. Это нейтральное слово, в котором отсутствует оценка, порицание или поощрение, никаких обязательств ни за, ни против. Вас оскорбляют, а вы отвечайте: "по". И почувствуйте внутри себя разницу. Одно слово может так много изменить. Отвечая "по", вы как бы говорите: "Я услышал вас. Теперь я знаю, как вы ко мне относитесь. Может быть вы и правы; может быть вы ошибаетесь, Я не даю никакой оценки".

Язык порождает разделение. Даже великие мыслители лингвистически создают то, чего не существует. Спросите их: "Что такое ум?", они ответят: "Не материя". Спросите их: "Что такое материя?", они отвечают: "Не ум". Ни ум, ни материя не известны. Они определяют материю через ум, а ум через материю. Истоки же остаются неизвестными. Это абсурдно, но все равно так нам удобнее, чем просто признаться: "Я не знаю. Ничего об этом не известно".

Говоря "Ум это не материя", мы успокаиваемся, как если бы что-то было определено. Но этим ничего не объясняется. И ум, и материя остаются непознанными, но сказать "Я не знаю" было бы слишком расшатывающим для эго. В момент разделения нам кажется, что мы становимся хозяевами того, о чем не имеем ни малейшего представления.

99 процентов философии порождено языком. Разные языки порождают разные философии, и если сменить язык, то изменится также и философия. Вот почему философия непереводима. Наука поддается переводу, а философия – нет. А поэзия еще больше непереводима, потому что она зависит от определенной свежести языка. Изменяя язык, мы теряем весь вкус и аромат поэзии. Этот аромат зависит от определенного расположения и употребления слов. А это перевести невозможно.

Итак, первое, что нужно всегда помнить, это не начинать с разделения. Только тогда вы начнете правильно. Я не имею ввиду того, что начинать надо с понятия "Я един". В этом случае вы тоже начнете с понятия. Просто начинайте с неведения, в смиренном неведении, с "Я ничего не знаю".

Можно утверждать, что ум и тело раздельны, или занять противоположную позицию и сказать: "Я – един. Тело и ум суть одно". Но и это заявление предполагает разделение. Против чувства двойственности вы утверждаете единство. Это утверждение тоже является очень тонким подавлением.

Поэтому не начинайте с адвайты, недуалистической философии. Начинайте с сущего, а не с понятий. Начинайте с глубокого, не-концептуального сознания. Вот что я называю правильным началом. Начинайте чувствовать экзистенциальное. Не говорите "один" или "два"; не утверждайте "то" или "это". Начинайте чувствовать то, что есть. А чувствовать то, что есть, можно только тогда, когда нет ума, когда нет понятий, философий, доктрин и даже самого языка. Когда язык отсутствует, вы находитесь в сущем. Когда язык присутствует, вы находитесь в уме.

При ином языке у вас будет иной ум. Существует так много языков. Не только с лингвистической точки зрения, но и с религиозной и политической. Коммунист, сидящий рядом со мной, на самом деле вовсе не со мной. Он живет в ином языке. А по другую сторону от меня сидит некто, верящий в карму. Коммунист и этот другой никогда не поймут, не встретятся друг с другом. Между ними совершенно невозможен диалог, потому что они не знают языка друг друга. Пусть они употребляют одни и те же слова, но все же они не понимают того, что говорит другой. У каждого своя вселенная.

С языком каждый живет в своем обособленном мире. Без языка вы принадлежите к одному общему языку – сущему. Именно это я понимаю под медитацией: выпасть из личного языкового мирка и войти в бессловесное сущее.

Те, кто разделяют тело и ум, всегда против секса. По той причине, что обычно секс – это единственное известное нам невербальное, естественное переживание. Язык здесь не нужен совсем. Если в сексе пользоваться языком, то невозможно глубоко погрузиться в него. И все те, кто утверждают, что вы – не тело, против секса, потому что в сексе вы абсолютно нераздельны.

Не живите в словесном мире. Глубже погружайтесь в само сущее. Используйте что угодно, но снова и снова возвращайтесь к уровню невербальности, к уровню сознания. Живите с деревьями, птицами, с небом, солнцем, облаками и дождем – живите с бессловесным сущим везде. И чем более вы делаете это, чем глубже вы погружаетесь в это, тем лучше вы почувствуете единство, которого нет в противопоставлении двойственности; единство, которое заключается не в соединении двух, а является единством материка с островом, который под водой океана составляет единое целое с материком. Эти два всегда были одним. Вам они кажутся отдельными, потому что вы смотрите только на поверхность.

Язык это поверхность. Все типы языка – религиозный, политический – находятся на поверхности. Когда живешь с бессловесным сущим, приходишь к тонкому единству, которое является не математическим, но экзистенциальным.

Не играйте в эти словесные игры: "Тело и ум различны", "Тело и ум одно". Оставьте их! Это интересно, но бесполезно. Эти игры никуда не ведут. Даже если вы найдете в них истину, это только словесная истина. Чему они могут вас научить? Многие тысячи лет ваш ум играет в одну и ту же игру, но это ребячество; словесные игры – это ребячество. Как бы серьезно вы в них не играли, не имеет значения. Вы можете найти множество вещей в поддержку своей позиции, много значений; но все это все равно игра. В повседневной жизни язык нужен, но с ним нельзя двигаться в более глубокие сферы, потому что эти сферы невербальны.

Язык – всего лишь игра. Если вы находите какие-то ассоциации между словесным и бессловесным, это не значит, что вы открыли какой-то важный секрет, вовсе нет. Можно обнаружить много ассоциаций, которые кажутся важными, но в действительности они таковыми не являются. Они есть, потому что ваш ум неосознанно породил их.

Человеческий ум в своей основе одинаков повсюду, поэтому все, развивающееся из ума человека, имеет склонность к сходству. Например, слово "мать" сходно во всех языках. В этом нет какого-то особого смысла, просто звук "ма" легче всего произносится младенцами. Имея этот звук, можно создать разные слова из него, но звук этот – всего лишь звук. Ребенок произносит этот звук "ма", а вам он слышится как слово.

Иногда можно найти случайное совпадение. "God" (Бог) противоположен слову "Dog" (собака). Это лишь совпадение. И мы находим в этом глубокий смысл, потому что с собакой мы связываем понятие низости. И мы считаем, что Бог является противоположностью этому. Но это наши толкования. Возможно, что в противоположность Богу мы создали слово "dog" (собака) и затем стали так называть собак. Эти два слова никак не связаны, но мы можем создать между ними отношение, которое нам самим покажется очень значительным.

Можно находить сходство между чем угодно. Можно подобрать огромное количество слов с различными подобиями. Например слово "monkey" (обезьяна). Можно играть этим словом и находить множество ассоциаций, которые, между прочим, были невозможны до Дарвина. Но поскольку мы знаем, что человек произошел от обезьяны, мы играем этими словами. Мы говорим, что "monkey" (man – человек, key – ключ) это ключ к человеку. Другие считают, что "человек и обезьяна соотносятся через ум. Человек имеет обезьяний ум".

Можно порождать различные ассоциации и получать удовольствие от этой игры, но это всего лишь игра. Об этом не нужно никогда забывать. Иначе можно запутаться и потерять связь с реальностью, а это ведет к безумию.

Чем глубже погружаешься в слова, тем больше находишь ассоциаций. А тогда, обманом и манипуляциями, можно создать из этого целую философию. Многие это и делают. Даже Рам Дас занимался этим. Он играл словом "monkеу", он сравнивал Бога (God) и собаку (dog) таким образом.

Это не значит, что это плохо. Я только хочу сказать, что если вы играете в такие игры и они доставляют вам удовольствие – прекрасно, но не обманывайтесь ими. А обмануться можно. Игра так увлекательна, вы погружаетесь в нее и растрачиваете массу энергии.

Люди считают: из-за того, что между языками так много сходного, все они должны происходить от какого-то общего языка. Но это сходство не из-за общего языка, а из-за сходности человеческого ума. Во всем мире в момент отчаяния люди произносят одинаковые восклицания; в момент любви тоже похожие звуки. Глубинное сходство человеческих существ порождает определенную похожесть и в наших словах. Но не воспринимайте все это всерьез, чтобы в этом не потеряться. Даже если вы найдете какие-либо важные истоки, они не имеют отношения к делу, они бессмысленны. Для духовного искателя это не имеет значения.

Наш ум так уж устроен, что отправляясь на поиски чего-либо, мы начинаем с предварительного мнения. Если я считаю мусульман плохими, то я все время буду собирать доказательства в поддержку этого мнения, и в конце концов докажу, что я прав. И тогда, встречая мусульманина, я буду находить в нем плохое, и никто не скажет, что я неправ, потому что у меня есть "доказательства".

Другой подойдет к тому же самому человеку с противоположным мнением. Если для него мусульманин значит "хороший человек", то в этом же человеке он найдет доказательства его порядочности. Хорошее и плохое не есть противоположности; они существуют вместе. Человек способен быть и тем и другим. И вы найдете в нем то, что ищите. В одних ситуациях он будет хорошим, в других – плохим. Ваше суждение зависит больше от вашего определения, чем от ситуации. Все зависит от вашего взгляда на вещи.

Если, например, вы считаете, что курить плохо, тогда курение становится плохим. Если вы считаете определенный тип поведения неправильным, то таким он и будет. Если мы все здесь сидим и разговариваем, а кто-то взял и заснул, и вы считаете, что это плохо, то это и будет плохо. Но в действительности нет ничего хорошего и ничего плохого. Кто-то с иным отношением посчитает ту же ситуацию и хорошей. Он подумает, что прекрасно, когда человек может среди друзей лечь и заснуть, значит он чувствует себя свободно и непринужденно. Все зависит от вашего отношения.

Я читал об одном эксперименте, проведенном А.С. Ниллом в своей школе в Соммерхилле. Он экспериментировал с новым типом школы, в которой была полная свобода. Он был директором этой школы, в которой не было никакой дисциплины. Один учитель заболел, и он попросил ребят не шалить, чтобы не беспокоить ночью этого учителя.

Но ночью ребята затеяли возню прямо рядом с комнатой учителя. Нилл поднялся наверх. Когда дети услышали шаги, они затихли и начали заниматься. Нилл заглянул в комнату через окно. Один мальчик, притворившийся, что он готовится ко сну, поднял голову и увидел его в окне. Он сказал другим ребятам: "Это же Нилл, можно не бояться. Ведь это же Нилл". И они продолжали свою возню. А Нилл был директором

Нилл писал: "Я был так счастлив, что они совершенно не боялись меня и могли так сказать: Можно не бояться, это ведь Нилл". Ему это было приятно, но ни один другой директор так не прореагировал бы! Ни один другой! Никогда в истории!

Поэтому все зависит от вас, от ваших определений. Нилл почувствовал в этом любовь детей, но это его отношение. Мы всегда находим то, что ищем. В мире можно найти все что угодно, если серьезно поискать. Не начинайте с установки найти что-либо. Просто начинайте! Вопрошающий ум ищет не чего-то определенного, а просто ищет. Просто ищет, без всяких предвзятых мнений, без определенной цели. Ведь мы находим то, что ищем.

Смысл Вавилонской башни в Ветхом Завете в том, что, как только вы начинаете говорить, вы разделяетесь. Дело не в том, что люди стали говорить на разных языках, а в том, что они вообще заговорили. Как только вы заговариваете, начинается разлад. Вы произносите что-либо, и вы разделены. Только молчание едино.

Многие люди растратили свои жизни на различные поиски. При серьезном отношении можно легко растратить свою жизнь. Игра словами так тешит эго, что вы всю свою жизнь можете этим заниматься. Даже если это интересная и забавная игра, она бессмысленна для духовного искателя.

Духовные поиски это не игра.

В подобную же игру можно играть и с цифрами. Вы можете проводить параллели. Можно вычислить, почему в неделе семь дней, в октаве семь нот, существует семь сфер и семь тел. Почему всегда семь? Тогда вокруг этого вы создаете философию, но эта философия будет лишь продуктом вашего воображения.

Часто все начинается очень невинно. Например, счет. Единственной причиной существования десяти цифр является тот факт, что у человека десять пальцев. Во всем мире счет начинался на пальцах. Поэтому пределом было определено десять. Этого было достаточно, а затем все повторялось. Поэтому во всем мире десять цифр.

Когда установили десять цифр, трудно было представить себе, как можно обходиться с большим или меньшим количеством цифр. Но может быть и меньше цифр. Лейбниц использовал только три цифры 1, 2 и 3. Он мог решить с их помощью любую задачу. Эйнштейн вообще пользовался только двумя цифрами: 1 и 2. И считал он так: 1, 2, 10, II... Нам кажется, что восемь пропущено, но этот пропуск существует только в нашем уме. У нас определенная установка на то, что после 2 идет 3. Но такой неизбежности нет. Мы считаем, что 2 и 2 будет 4, но в этом нет неизбежной необходимости. Если использовать двоичную цифровую систему, то 2 и 2 будет 11. Но тогда 11 и 4 означают одно и то же. Можно сказать, что два стула и два стула будет четыре стула, а можно и одиннадцать, но какой системе бы вы ни следовали, в сущности количество стульев будет одно и то же.

Можно объяснить все: почему в неделе семь дней, а менструальный цикл женщины длится двадцать восемь дней, почему семь нот и семь сфер. И некоторые вещи действительно могут иметь объяснения.

Например, слово "менсес" означает месяц. Возможно, что человек впервые начал считать месяцы согласно менструальному циклу женщины. Потому что естественный женский цикл имеет фиксированный период 28 дней. Так легко узнать, что один месяц прошел.

Или можно считать месяцы по луне. Но тогда период времени, который мы называем месяцем, будет равен 30 дням. Луна 15 дней растет и 15 дней уменьшается, и через 30 дней она проходит свой полный цикл. Мы фиксируем месяцы согласно луне, поэтому мы говорим, что в месяце 30 дней. Если бы мы определяли его по Венере или по менструальному периоду, то в нем было бы 28 дней. Можно также разделить его на недели по 7 дней. И когда подобное деление фиксируется в уме, другие вещи последуют автоматически. Вот что я имею в виду, говоря: все имеет свою логику. Если у вас есть семидневная неделя, вы можете найти много других моделей семи и семь станет значительной логической цифрой. Она не такова, или такова вся жизнь. Она становится лишь игрой воображения.

Со всем этим можно играть и найти много совпадений. Мир так огромен, так бесконечен, и каждую минуту происходит столько всякого, что неизбежны совпадения. Эти совпадения суммируются, и вот вы создаете такой длинный список, что вы начинаете верить ему. Тогда вы думаете: "А почему всегда семь? В этом есть какая-то тайна". Вся тайна в том, что ваш ум видит совпадения и пытается логически их интерпретировать.

Гурджиев утверждал, что человек является пищей для луны. Это вполне логично. И демонстрирует глупость логики. В жизни все может быть использовано для чего-то, поэтому Гурджиев придумывает идею: человек тоже является пищей для чего-то. И тогда возникает логический вопрос: "Для кого является пищей человек?"

Солнце им быть не может, потому что само питает все живое. И человек тогда оказался бы рангом ниже всех других видов. А такого быть не может, потому что, согласно собственному мнению, человек высшее животное. Поэтому он не может быть пищей для солнца.

Луна действительно очень тонко соотносится с человеком, но не в том смысле, который придает Гурджиев. Она имеет отношение к женскому менструальному циклу. Она влияет на приливы и отливы морей. Многие теряют рассудок в полнолуние. Слово "лунатик" происходит от слова "луна".

Луна всегда гипнотизировала ум человека. Гурджиев сказал: "Очевидно, человек является пищей для луны, потому что поедаемый может быть легко загипнотизирован тем, кто его поедает". Такие животные, как змеи, сначала гипнотизируют свою жертву. И та парализуется и может быть легко съедена. Это второе совпадение, использованное Гурджиевым. Луна завораживает поэтов, лунатиков, эстетов, мыслителей. В этом должно что-то быть. Человек должен быть пищей.

Такой идеей можно играть. А в богатом воображении Гурджиева все укладывалось в логические модели. Гурджиев был гениален и умел так представлять явления, что они казались логичными, рациональными, значимыми, как бы абсурдны они не были. Он постулировал эту теорию, а затем его воображение сумело найти многие связи и доказательства.

Каждый создатель системы использует лотку для искажения, чтобы доказать свою точку зрения. Каждый! Те, кто хотят пребывать с истиной, не могут создать системы. Например, я никогда не смог бы создать системы, потому что для меня сама попытка сделать это является неверной.

То, что я говорю, всегда фрагментарно, незакончено. Там будет много промежутков, через которые невозможно перебросить мостики. Со мною вам придется перескакивать с одной точки на другую.

Систему создать легко, потому что все промежутки можно заполнить воображением. Тогда все становится очень аккуратным, чистым, логичным. Но, по мере того как все становится логичным, оно все дальше и дальше удаляется от экзистенциального источника.

Чем больше вы знаете, тем глубже вы чувствуете, что есть промежутки, которые невозможно заполнить. Сущее не бывает последовательно никогда. Система с необходимостью будет последовательна, но бытие само никогда не последовательно. И никакая система не может объяснить это. Когда человек создавал системы объяснения бытия (в Индии, Греции, Китае), он создавал игры. Если вы признавали правильным первый шаг, тогда вся система функционировала отлично; но если первый шаг не принимался, тогда все строение рушилось. Все это построение является упражнением в воображении. Это прекрасно. Поэтично. Но как только система начинает настаивать на том, что ее версия бытия является абсолютной истиной, она превращается в разрушительное насилие. Все эти системы истины – всего лишь поэзия. Прекрасная поэзия, и ничего больше. Многие промежутки были заполнены воображением.

Гурджиев указывал на некоторые фрагменты истины, но поскольку на одном или двух фрагментах теории не построишь, он собрал много фрагментов. А затем он попытался сложить все эти кусочки в стройную систему. И начал заполнять промежутки. Но чем больше они заполнялись, тем больше утрачивалась реальность. И в конце концов вся система разваливается из-за этих заполненных промежутков.

Тот, кто очарован личностью учителя, может и не заметить промежутков в его учении, в то время как другие увидят там только промежутки и ни одного фрагмента истины. Для своих последователей Будда есть Будда (просветленный), а другие испытывают недоумение, потому что они видят только промежутки. Если все эти промежутки собрать вместе, то это будет губительно, но если собрать вместе все эти фрагменты истины, то это может послужить основой для вашей трансформации.

Истина неизбежно будет фрагментарна. Она так беспредельна, что ее не постичь нашим ограниченным умом. А если вы захотите постичь целое, вам придется расстаться со своим умом, превзойти его. Но если вы создадите систему, вы не потеряете свой ум, потому что он заполнит все промежутки. Система станет стройной; она будет впечатлять своей ясностью и разумностью, но не более того. Но для того чтобы преобразиться, нужно нечто большее: сила и энергия. И эта сила приходит только через фрагментарные проблески.

Разум порождает множество систем и методов. Он считает: "Если я оставлю ту жизнь, какую веду, то найду нечто более глубокое". Это абсурдно. Но ум неустанно думает, что где-то в Тибете, где-то на Меру Прават или еще где – нибудь происходит "настоящее". В сердце смятение: как туда попасть? Как войти в контакт с учителями, работающими там? Ум всегда ищет чего-то где-то далеко, а не здесь и сейчас. Ум никогда не бывает здесь. А людей привлекает любая теория: "Там на горе Меру в данный момент происходит что-то настоящее! Отправляйся туда, войди в контакт с учителями и это преобразит тебя!"

Не становитесь жертвами таких вещей. Даже если они обоснованы, не увлекайтесь ими. Возможно, то, что кто-то вам рассказывает, и правда, но причина вашего увлечения ошибочна. Настоящее – здесь и сейчас; оно с вами в данный момент. Просто работайте над собой. Даже если вы посетите все горы Меру, вам все равно придется возвратиться к самому себе. В конечном счете обнаруживаешь, что и гора Меру, и Тибет находятся здесь: "Здесь, внутри меня. А я столько повсюду бродил..."

Чем рациональнее система, тем быстрее она распадается, и должно быть введено нечто иррациональное. Но как только вы вводите иррациональный элемент, ум не выдерживает и начинает раскалываться. Поэтому не беспокойтесь о системах. Просто прыгните в "здесь и сейчас".


Глава 6

ПСИХОЛОГИЯ СНОВИДЕНИЙ

— Объясните, что вы называете сновидениями.

Мы обладаем семью телами: физическим, эфирным, астральным, ментальным, духовным, космическим и нирваническим. Каждое тело имеет свой тип сновидений. Физическое тело известно в западной психологии как сознание, эфирное – как подсознание, а астральное тело как коллективное бессознательное.

Физическое тело порождает свои сны. Если у вас расстроен желудок, вы видите сон определенного типа. Если у вас температура, физическое тело порождает свой тип сна. Одно несомненно: сновидение порождено каким-то дискомфортом.

Физические недомогания и дискомфорт порождают свой особый мир сновидений, поэтому физический сон может быть стимулирован извне. Вы спите. Если вам на ноги положить мокрую простыню, вам может присниться сон, что вы переходите реку. Если вам на грудь положить подушку, то вам может присниться, что на вас кто-то сидит или что на вас упал камень. Это сны, которые приходят через физическое тело. Эфирное тело (второе тело) тоже имеет свои сны. Эти эфирные сновидения привели в смятение западных психологов. Фрейд принял эфирные сны за проявление подавленных желаний. Действительно, существуют сны, вызванные подавленными желаниями, но такие сны относятся к первому, физическому телу. Если вы подавляли свои физические желания, например, если вы голодали, тогда весьма вероятно, что вам приснится завтрак. А если вы подавляли половые желания, то очень возможно, что у вас будут сексуальные фантазии. Но эти сны относятся к первому телу. Психологические исследования не затрагивают эфирного тела, потому эфирные сновидения относят к первому, физическому телу. И отсюда большая путаница.

Эфирное тело во время сновидения может путешествовать. Оно может покидать ваше тело. Когда вы помните об этом, то это представляется вам сном, но это не сон в том смысле, как мы понимаем сны физического тела. Эфирное тело может выходить из вас, когда вы спите. Ваше физическое тело здесь, а ваше эфирное тело выходит и путешествует в пространстве. Для него нет ограничения в пространстве или расстоянии. Те, кто этого не понимает, кто не признает существования эфирного тела, объясняют это как сферу подсознания. Они разделяют человеческий ум на сознание и подсознание. Тогда физиологические сны называют "сознанием", а эфирные сновидения – "подсознанием". Они не подсознательны. Они так же сознательны, как и физиологические сны, но уже на другом уровне. Если вы начнете сознавать свое эфирное тело, то и сновидения из этой области станут осознанными.

Так же как и физиологические, эфирные сны могут быть стимулированы извне. Одним из методов вызывания эфирных видений и снов является мантра. Определенная мантра или определенная нада (слово, периодически звучащее в эфирном центре) могут порождать эфирные сновидения. Есть много способов. Звук – один из них.

Суфии для создания эфирных видений использовали запахи. Сам Мохаммед очень любил благовония. Определенный аромат порождает определенное сновидение.

Может быть использован и цвет. Лидбитер однажды имел эфирное видение голубизны – просто голубой цвет, но определенного оттенка. Он начал разыскивать этот особый голубой цвет на всех рынках мира. После нескольких лет поисков он наконец нашел где-то в Италии бархат этого оттенка. С помощью этого бархата вызывались эфирные сновидения и у других.

Когда вы глубоко погружаетесь в медитацию и видите цвета, ощущаете ароматы, слышите звуки и музыку, доселе неизвестные, то это тоже сны, сны эфирного тела. Сюда же относятся и так называемые духовные видения – это эфирные сны. Учителя, являющиеся своим ученикам, есть не что иное, как эфирные путешествия, эфирные сны. Но поскольку мы исследовали ум только на одном уровне бытия, физиологическом, то такие сны либо объяснялись языком физиологии, либо отрицались и отбрасывались, либо относились к области подсознания. Когда мы говорим, что что-то является частью подсознания, этим мы просто признаемся, что ничего об этом не знаем. Это просто технический трюк. Нет ничего подсознательного, но то, что осознано на более глубоком уровне, является неосознанным на предыдущем. Поэтому для физического тела эфирное является подсознанием; для эфирного астральное – тоже подсознание; для астрального подсознанием оказывается ментальное. "Сознание" – это то, что мы знаем; "подсознание" – это то, чего мы еще не знаем, неизведанное.

Есть также и астральные сны. В астральных сновидениях вы входите в свои предыдущие рождения. Это третье измерение ваших сновидений. Иногда эфирное или астральное сновидения могут быть частью обычного сна. Тогда ваш сон становится путаницей, и вы ничего в нем не понимаете. Поскольку все ваши семь тел существуют одновременно, что-то из одной сферы может проникать в другую. Поэтому иногда даже в обычных снах содержатся фрагменты эфирного или астрального.

В первом, физическом, теле вы не можете путешествовать ни во времени, ни в пространстве. Вы ограничены своим физическим состоянием и определенным временем, скажем, 10 часами вечера. Ваше физическое тело может видеть сны в этом определенном времени и пространстве, но не за пределами его. В эфирном теле вы можете путешествовать в пространстве, но не во времени. Вы можете отправляться куда угодно, но время все равно будет десять часов вечера. В астральной сфере, в третьем теле, вы можете путешествовать не только в пространстве, но и во времени. Астральное тело способно пересечь барьер времени, но только в направлении прошлого, не в будущее. Астральный ум способен проникнуть во всю бесконечную цепь прошлого, от амебы до человека.

В психологии Юнга астральный ум был назван коллективным бессознательным. Это ваша индивидуальная история рождений. Иногда она проникает в ваши обычные сны, преимущественно в патологических состояниях, а не когда вы здоровы. У человека с психическим расстройством первые три тела теряют свои обычные отличия друг от друга. Психически больной может видеть во сне свои предыдущие рождения, но ему никто не верит. Он и сам в это не верит и считает, что это просто сон.

Это уже не физический уровень сновидений, а астральный. Астральные сновидения имеют большое значение и смысл. Но третье тело может видеть только прошлое, но не грядущее.

Четвертое тело – ментальное. Оно может путешествовать и в прошлое, и в будущее. В критических положениях иногда даже обычный человек может заглянуть в будущее. Если кто-то из ваших близких умирает, то это сообщение может быть передано вам даже в обычном сне. Поскольку вы не знаете никаких других уровней сновидений, поскольку вы не знаете никаких других возможностей, то весть может проникнуть в ваш обычный сон.

Но такой сон не будет ясным, потому что ему пришлось преодолеть многие барьеры, прежде чем он стал частью вашего сновидения. Каждый барьер что-то исключает, что-то изменяет. Каждое тело имеет свою собственную символику, и каждый раз, переходя из тела в тело, сон переводится в символы этого тела. И тогда все запутывается.

Если вы видите сон в четвертом теле непосредственно, а не через другие тела, тогда у вас есть возможность проникнуть в будущее. Но только в свое собственное будущее. Это все еще индивидуально, в будущее другого человека вы проникнуть не в состоянии.

Для четвертого тела и прошлое, и будущее так же реальны, как и настоящее. Прошлое, будущее и настоящее становятся одним. Все превращается в сейчас: сейчас, проникающее назад, сейчас, проникающее вперед. Уже нет ни прошлого, ни будущего, но время все еще остается. Время, даже как "настоящее", все же остается течением времени. Вам все еще приходится фокусировать свой ум. Вы можете видеть прошлое, но для этого вам нужно фокусировать свой ум в этом направлении. Вы как бы временно исключаете настоящее и будущее. Когда вы сосредоточиваетесь на будущем, исчезают настоящее и прошлое. Вы сможете видеть и настоящее, и прошлое, и будущее, но раздельно, не как одно. И вы сможете видеть только свои собственные индивидуальные сновидения, сны, принадлежащие вам как отдельной личности.

Пятое, духовное тело выходит за пределы индивидуального и за пределы времени. Теперь вы в вечности. Ваше сновидение касается не вас как такового, а сознания целого. Теперь вы знаете все прошлое всего сущего, но не знаете его будущего.

Через пятое тело получили воплощение все мифы о творении. Они повсюду одинаковы. Отличаются символы, немного разнятся истории, но, независимо от того, христианские они, индуистские, иудейские или египетские, все мифы о творении – как был создан мир, как он возник все они параллельны, все они имеют общую подоплеку. Например, во всем мире существуют сходные мифы о великом потопе. Исторических записей не сохранилось, но все же записи есть. Эти записи относятся к пятому, духовному телу. Пятое тело способно видеть их во сне.

Чем глубже вы проникаете внутрь, тем больше сон приближается к реальности. Физиологические сновидения не очень реальны. Хотя определенная реальность у них есть. Эфирные уже ближе, астральные еще ближе, ментальные приближаются к реальности и, наконец, в пятом теле, вы достигаете подлинной реальности в своих сновидениях. Это способ познания реальности. И сновидением это не назовешь. Но, до некоторой степени, это и сновидение, потому что реальность не присутствует объективно. Она обладает объективностью, но проявляется как субъективное переживание.

Два человека, пребывающие в пятом теле, могут одновременно видеть одинаковые сны, что до того было невозможно. Обычно нельзя видеть общие сны, но начиная с пятого тела, один и тот же сон одновременно могут видеть многие. Вот почему такие сновидения в каком-то смысле объективны. Мы можем их сравнивать. Именно таким образом многие люди, видя сны в пятом теле, узнавали одинаковые мифы. Эти мифы не были придуманы отдельными личностями. Они были созданы целыми школами, совместным трудом определенных традиций.

Итак, пятый вид сновидений гораздо реальнее предыдущих четырех, которые в определенном смысле нереальны, так как они индивидуальны. Никто другой не может разделить это переживание, и невозможно проверить его достоверность, не является ли оно фантазией. Фантазия – это ваша проекция; сновидение же это нечто, не существующее как таковое, но узнанное вами. Когда вы идете внутрь, все менее иллюзорными и фантастичными становятся сновидения, тем они объективнее, реальнее, истиннее.

Все богословские понятия созданы пятым телом. Они могут различаться языком, терминологией, своими концепциями, но в основе своей они одинаковы. Все это – сновидения пятого тела.

В шестом, космическом, теле вы переходите границы сознания, подсознания, материи, разума. Все различия исчезают. Шестое тело видит во сне космос. Вы переступаете порог сознания, и подсознательный мир становится осознанным. Теперь все является живым и сознающим. Даже то, что мы называем материей, сейчас является частью сознания.

В шестом теле были постигнуты космические мифы. Вы превзошли индивидуальное, вы превзошли сознательное, вы превзошли пространство и время, но все еще остается язык. Он на что-то указует, он что-то обозначает. Теории о Брахмане, майе, о единстве и бесконечности – все они были постигнуты в шестом теле. Те, кто видел сны в космическом измерении, были создателями великих систем, великих религий.

Через шестой тип ума сны идут в терминах бытия, а не в терминах небытия; в терминах позитивного существования, не в терминах не-существования. Здесь присутствует привязка к существованию и страх небытия. Материя и сознание стали едины, но не бытие и небытие. Существование и не-существование все еще раздельны. Это последний барьер.

Седьмое тело, нирваническое, переходит границы позитивного и делает прыжок в ничто. У него свои сновидения: о небытии, о ничто, о пустоте. "Да" осталось далеко позади, даже "нет" перестало сейчас быть "нет"; ничто не является ничем. Наоборот, это ничто стало еще более бесконечным. Позитивное должно иметь границы, оно не может быть вечным. Только отрицательное не имеет границ.

У седьмого тела свои сны. Теперь уже нет ни форм, ни символов. Есть только бесформенное. Теперь нет звука, есть только беззвучное – абсолютное безмолвие. Эти сны безмолвия всеобъемлющи, бесконечны.

Это семь тел. Каждое имеет свои сновидения. Но эти семь измерений сновидений могут стать помехой к познанию семи типов реальности. Ваше физическое тело умеет различать реальное и сон. Когда вы принимаете пищу, это реальность, но когда вам снится, что вы едите, это не реальность. Сон является заменителем настоящей еды. У физического тела своя реальность и свои сны. Это два различных способа функционирования физиологии, и они очень отличаются друг от друга.

Чем ближе вы к центру, чем в более высоком теле вы оказываетесь, тем ближе друг к другу сон и реальность. Подобно тому как радиусы круга сближаются, подходя к центру, и расходятся, приближаясь к окружности, сны и реальность сближаются, когда вы приближаетесь к своему центру, и расходятся по мере вашего ухода на периферию. Что касается физического тела, сны и реальность отделены большим расстоянием. Такие сновидения – чистая фантазия.

Это разделение не будет таким значительным в эфирном теле. Реальность и сны сближаются, и уже труднее их отличать один от другого. Но все же отличить можно. Если ваше эфирное путешествие было реальным, оно произойдет, когда вы бодрствуете. Если же это был сон, он случится, когда вы будете спать. Чтобы различать, нужно быть пробужденным в эфирном теле.

Есть приемы, которые позволяют быть сознающим в своем эфирном теле. Все методы внутреннего воздействия, такие как джапа (повторение мантр), отделяют вас от внешнего мира. Если вы заснете, постоянное повторение вызывает гипнотический сон. И вы будете видеть сны. Но если вы сумеете постоянно сознавать свою джапу, и она не возымеет гипнотического влияния на вас, тогда вы узнаете реальность эфирного тела.

В третьем, астральном, теле ощутить разницу между снами и реальностью еще труднее, потому что они еще больше сближаются. Если вы знаете само астральное тело, а не только астральные сны, тогда вы преодолеваете страх смерти. С этого момента вызнаете свое бессмертие. Но если это только астральный сон, а не реальность, то вы будете парализованы страхом смерти. Страх смерти – вот момент различения и пробный камень.

Тот, кто верит в бессмертие души и бесконечно повторяет это, пока не убедит себя, не в состоянии различать между реальностью астрального тела и астральным сном. В бессмертие не нужно верить; его нужно знать. Но прежде чем узнать, человек должен пройти через сомнения и неуверенность. Только тогда можно убедиться, действительно ли знаешь или просто выдумал. Если выверите в бессмертие души, то эта вера может проникнуть в ваш астральный ум. Тогда у вас будут сновидения, но сновидения и только. Но если у вас не вера, а жажда найти и узнать, когда вы не знаете, что ищите, что найдете, когда у вас нет предвзятых мнений – если вы просто ищите в пустоте, тогда вы познаете различие. Те, кто верит в бессмертие души, в прошлые жизни, те, кто принимают все это на веру, те просто видят астральные сны, но не знают реальности.

В четвертом, ментальном, теле сновидение и реальность становятся соседями. Они так похожи друг на друга, что вероятность принять одно за другое очень велика. Ментальное тело имеет сны, совершенно схожие с реальностью. Есть способы порождать такие сны – методами йоги, тантры и другими. Человек, практикующий голодовки, одиночество, темноту, создает сновидения четвертого типа – ментальные сновидения. Они будут казаться более реальными, чем окружающий нас мир.

В четвертом теле ум достигает вершины творчества – ему не мешает ничто объективное и материальное. Он обладает полной свободой творчества. Поэты, художники – все они живут в четвертом типе сновидений. Все искусство создано четвертым типом сновидений. Тот, кто видит сны четвертой области, может стать великим художником. Но не знающим.

В четвертом теле нужно сознавать все созданное умом. Не следует ничего проецировать; иначе оно осуществится. Нельзя ничего желать, иначе очень возможно, что желание осуществится. Не только внутри, но и снаружи желания могут исполниться. В четвертом теле ум так силен и так кристально чист, потому что четвертое тело является последним прибежищем ума. За пределами начинается не-ум.

Четвертое тело является первоисточником ума, поэтому можно сотворить все, что угодно. Нужно быть постоянно бдительным, чтобы не было никаких желаний, фантазий, образов; ни бога, ни гуру. Иначе вы их создадите из самих себя. Вы будете их творцом! Лицезреть их такое блаженство, что непреодолимо хочется их создавать. Это последнее препятствие для садхака, ищущего. Если преодолеть его, то больших барьеров уже не будет.

Если в четвертом теле вы просто сознаете и являетесь свидетелем, тогда вы знаете реально. Иначе ваши сны продолжаются. И никакая действительность не сравнится с этими сновидениями. Блаженство их ни с чем не сравнимо. Поэтому нужно сознавать экстаз, счастье, блаженство и постоянно остерегаться любых образов. Как только появляется образ, четвертый ум впадает в сон. Один образ влечет за собой другой, и вы продолжаете спать.

Четвертый тип снов можно предотвратить только оставаясь свидетелем. Здесь все дело в свидетельствовании, потому что если сон присутствует, то вы с ним отождествляетесь. Отождествление – есть сон, что касается четвертого тела. В четвертом теле сознавание и свидетельствование являются путем к реальному. В пятом теле сон и реальность становятся одним. Исчезает всякая двойственность. Теперь нет и речи об сознавании. Даже если вы не сознаете, вы будете сознавать свое несознавание. Теперь сон становится отражением реальности. Есть различие, но нет разграничения. Если я вижу себя в зеркале, то нет отличия между мной и моим отражением, но есть разница. Я настоящий, а оно не настоящее.

Пятый ум, если он воспитывал в себе различные понятия, может обрести иллюзию знания себя только потому, что он видел себя в зеркале. Он будет знать себя, но не таким, как он есть, а только свое отражение. В этом единственная разница. Но это по-своему опасно. Опасность заключается в том, что вы можете удовлетвориться отражением, и зеркальное отображение будет принято за реальность.

Для самого пятого тела это не представляет большой опасности, но для шестого тела это опасно. Если вы видели себя только в зеркале, тогда вы не сможете перейти грань, отделяющую пятое от шестого. Через зеркало эту границу перейти нельзя. Многие оставались в пятом теле. Те, кто утверждают, что существует бесконечность душ и каждая душа имеет свою индивидуальность – эти люди задержались на пятом теле. Они узнали себя, но не непосредственно, не прямо, а только через посредство зеркала.

Откуда же это зеркало? Оно возникает от культивирования понятий: "Я – душа. Вечная, бессмертная. За пределами смерти, за пределами жизни". Представить себя душой, не зная этого, и значит создать зеркало. Тогда вы не узнаете себя таким, какой вы есть, но только таким, каким вы отражаетесь в своих понятиях. И единственная разница в том, что, если знание приходит через зеркало, это сновидение; а если оно прямо, непосредственно, безо всяких зеркал, тогда оно истинное. Это единственная, но очень важная разница – не в отношении к уже пройденным телам, а к тем, которые еще предстоит пройти.

Как можно осознать, видишь ли ты сны в пятом теле или живешь в реальности? Путь один: оставить все писания, расстаться с видами философий. Теперь не должно быть никакого гуру; иначе гуру станет зеркалом. С этого момента вы совершенно одиноки. Никого нельзя брать в проводники, иначе проводник превратится в зеркало.

С этого момента полное и совершенное одиночество. Не одинокость, а одиночество. Одинокий человек всегда соотносит себя с другими; одиночество – это быть наедине с собой. Я одинок, когда нет связи между мной и другими, одиночество – это когда я есть.

Теперь нужно находиться в одиночестве во всех измерениях: словах, понятиях, теориях, философиях, доктринах; гуру и писаниях; христианстве и индуизме; Будде, Христе, Кришне, Махавире. Необходимо пребывать в одиночестве; иначе все что угодно станет зеркалом. Будда может стать зеркалом. Очень дорогим, но очень опасным.

Если вы абсолютно наедине с собой, нет ничего, в чем бы вы могли отражаться. Поэтому ключом пятого тела является медитация. Это значит, что вы находитесь в совершенном одиночестве, что вы свободны от всякого умственного процесса. Это значит быть без ума. Если есть хоть какой-нибудь тип ума, он превращается в зеркало, и вы в нем отражаетесь. Теперь нужно быть не-умом, без мыслей, без размышлений.

В шестом теле нет зеркала. Есть только космическое. Вы исчезли. Вас нет; нет видящего сны. Но сновидения могут существовать и без того, кто их видит. А когда есть сон и нет того, кто его видит, этот сон кажется истинной реальностью. Ума нет, думать некому, тогда то, что известно, действительно известно. Оно становится вашим знанием. Проплывают мифы о творении. Вас нет; что-то просто проплывает мимо. Некому ни судить, ни видеть сны.

Но ум, которого нет, все же есть. Уничтоженный ум все же существует не как индивидуальность, но как космическое целое. Вас нет, но есть Брахма. Вот почему говорят, что весь мир – это сон Брахмы. Весь этот мир – сновидение, майя. Не сон какого-то индивидуума, но сон всего целого. Вас нет, а целое видит сны.

Теперь единственным различием становится то, позитивен ли сон. Если он позитивен, значит это сновидение, потому что в высшем смысле существует только негативное. Когда все стало частью бесформенного, когда все возвратилось к первоисточнику, тогда все есть и в то же самое время его нет. Позитивное – это единственное, что осталось, через него нужно перескочить.

Итак, если в шестом потеряно позитивное, вы проникаете в седьмое. Реальность шестого является дверью в седьмое. Если не осталось ничего позитивного, ни мифа, ни образа, тогда сновидения прекращаются. Тогда есть только то, что есть: таковость. Теперь не существует ничего, кроме сущего. Предметов нет, но есть источник. Нет дерева, но есть семя.

Те, кто знали, назвали этот тип ума самадхи с семенем, сабиджа самадхи. Все исчезло; все вернулось к первоисточнику, к космическому семени. Дерева нет, но семя есть. И из этого семени все еще возможны сновидения, поэтому даже само семя должно быть уничтожено.

В седьмом нет ни сновидений, ни реальности. Видеть что-то реальное можно только до тех пор, пока возможны сновидения. Когда же нет возможности снов, тогда не существует ни реальное, ни иллюзорное. Итак, седьмое – это центр. Здесь сон и реальность стали одно. Между ними нет никаких различий. Вы либо видите сны о ничто, либо знаете ничто, но ничто остается тем же.

Если я вижу вас во сне – это иллюзия. Если я вижу вас наяву – это реальность. Но если я вижу во сне ваше отсутствие или вижу наяву ваше отсутствие – это одно и то же. Если вам снится отсутствие чего-то, то сон будет сходен с самим отсутствием. Разница существует только в терминах чего-то позитивного. Поэтому вплоть до шестого тела существует различие. В седьмом теле остается только ничто. Отсутствует даже семя. Это нирбиджа самадхи, самадхи без семени. Теперь сновидения невозможны.

Итак, есть семь типов снов и семь типов реальностей. Они взаимопроникают. Из-за этого много неразберихи. Но если вы уясните себе различие между ними, это вам поможет. Психология еще очень мало знает о снах. То, что известно, относится к физиологическому и, отчасти, к эфирному телам. Но и эфирное толкуется как физиологическое.

Юнг проник немного глубже Фрейда, но его анализ человеческого ума считают мифологическим, религиозным. Но он имеет зерно. Если западной психологии суждено развиваться, то это произойдет через Юнга, а не Фрейда. Фрейд был пионером, но всякий пионер становится препятствием к дальнейшему прогрессу, если привязанность к его достижениям переходит в одержимость. Даже несмотря на то, что Фрейд сейчас устарел, западная психология все еще одержима начинаниями Фрейда. Фрейду пора стать частью истории, а психология должна идти дальше.

В Америке пытаются изучать сновидения лабораторными методами. Таких лабораторий много, но используемые методы касаются только физиологии. Необходимо обратиться к йоге, тантре и другим эзотерическим методам, если хотят познать весь мир сновидений. Каждый тип снов имеет свой параллельный тип реальности, если не будет познана вся майя, весь мир иллюзий, то невозможно познать реальность. Только через иллюзорное можно познать реальность.

Но не принимайте все, что я вам тут наговорил, за теорию, систему. Просто примите это как отправную точку и начинайте видеть сны осознанно. Только когда вы будете сознательны в своих сновидениях, вы сумеете познать реальность.

Мы не сознаем даже свое физическое тело. Мы его не ощущаем. Только когда какая-нибудь часть его заболевает, начинаем мы сознавать его. Но нужно осознать свое тело в здоровье. Сознавание своего тела в случае болезни – мера чрезвычайная. Это естественный, заложенный в нас процесс. Ваш ум должен узнать, что с какой-то частью тела не все в порядке и о ней необходимо позаботиться. Но как только она выздоравливает, вы опять забываете о теле.

Вы должны сознавать свое собственное тело: как оно работает, его тонкие ощущения, его музыку, его молчание. Иногда тело ваше молчит, иногда оно шумит, иногда расслаблено. В каждом состоянии ощущения совершенно иные, и так жаль, что мы этого не сознаем. Когда вы ложитесь спать, в теле происходят тонкие изменения. Когда вы утром пробуждаетесь, опять происходят изменения. Это нужно ощущать.

Собравшись открыть глаза утром, не делайте это немедленно. Когда вы ощутили, что сон прошел, осознайте свое тело. Не открывайте пока глаз. Что с вами происходит? Внутри вас происходят большие изменения. Сон покидает вас и ему на смену идет бодрствование. Вы видели, как восходит солнце, но не видели, как поднимается ваше тело. Оно по-своему прекрасно. У тела есть свое утро и свой вечер. Это называется сандхья: момент трансформации, момент изменения.

Когда вы засыпаете, молча наблюдайте, что происходит. Вот идет сон. Сознавайте! Только тогда вы сумеете осознать свое физическое тело. И как только вы осознаете свое физическое тело, вы узнаете, что такое физиологический сон. Тогда утром вы сумеете вспомнить, что было физиологическим сном, а что нет. Когда вы узнаете внутренние чувства, внутренние потребности, внутренние ритмы своего тела, тогда вы сумеете понять язык ваших сновидений, в которых они отражаются.

Мы не понимаем язык нашего собственного тела. Тело имеет свою мудрость. У него тысячелетний опыт. В моем теле заключен опыт моих отца и матери, и их родителей, и так далее в течение многих веков, за которые семя моего тела развилось в то, чем оно является. Тело имеет свой язык. Прежде всего нужно понять язык тела. А когда вы его поймете, вы узнаете, что такое физиологические сновидения. И тогда утром вы сумеете отличить физиологические сны от иных.

И только тогда откроется новая возможность: осознать свое эфирное тело. Только тогда, и не ранее того. Вы становитесь тоньше. Вы в состоянии ощущать на более тонком уровне звуки, запахи, оттенки. Тогда во время ходьбы вы будете знать, что идет ваше физическое тело, а эфирное тело не идет. Это различие становится предельно ясным. Вы принимаете пищу: ест физическое, а не эфирное тело. Существуют эфирная жажда, эфирный голод, эфирные стремления, но их можно распознать только тогда, когда полностью познано физическое тело. И постепенно будут узнаны и другие тела.

Сновидения – это одно из величайших явлений. Оно все еще скрыто, неразгадано, непознано. Это часть тайного знания. Но сейчас пришло время, когда все тайное должно стать явным. Все, что было скрыто до сих пор и не должно быть более скрытым, иначе это станет опасным.

В прошлом была необходимость в том, чтобы некоторые вещи оставались в тайне, так как знание в руках невежества может быть опасным. Это сейчас происходит с научным знанием на Западе. Ученые осознали этот кризис и хотят создать тайные науки. Ядерное оружие не следовало давать в руки политиков. Последующие открытия должны оставаться неизвестными. Нам придется ждать того времени, когда человек дорастет до того, что ему можно будет открыть знания безо всяких опасений.

Точно так же в области духовного многое было известно на Востоке. Но если бы все это попало в руки невежественных людей, могло бы случиться несчастье, поэтому ключ был спрятан. Знание было сделано тайным, эзотерическим. Оно очень осторожно передавалось от человека к человеку. Но сейчас, из-за прогресса науки, пришло время открыть его. Если духовные, эзотерические истины останутся неизвестными, наука станет опасной. Их нужно сделать явными, чтобы духовное знание шло на одном уровне с научным знанием.

Сон – это одна из важнейших эзотерических сфер. Я вам кое-что рассказал об этом, чтобы вы могли начать сознавать, но я не сказал вам всего. Это не нужно и не полезно. Я оставил промежутки. Если вы займетесь этим, все промежутки автоматически заполнятся. Я дал вам только внешние очертания. Этого недостаточно для того, чтобы построить вокруг этого теорию, но достаточно для того, чтобы вы могли начать.


Глава 7

ПРЕВОСХОЖДЕНИЕ СЕМИ ТЕЛ

— Вы сказали, что у нас есть семь тел: эфирное, ментальное и так далее. Иногда трудно совместить индийские слова с терминами западной психологии. У нас на Западе теории этого нет, как же нам перевести все эти различные тела на наш язык? Духовное, это понятно, но эфирное? Астральное?

Слова перевести можно, но обратившись к тем источникам, в которых вы не искали. Юнг был гораздо лучше Фрейда, что касается поисков за пределами поверхностного сознания, но и он был только начинающим. Вы можете об этом больше узнать из антропософии Штейнера или теософских сочинений: "Тайной доктрины", "Разоблаченной Изиды" мадам Блаватской, работ Анни Безант, Лидбитера, полковника Олкотта. Некоторое представление можно получить из доктрин розенкрейцеров. На Западе также существует великая традиция герметической магии и алхимии, а также тайные писания ессеев, тайного братства, инициировавшего Христа. Из недавних Гурджиев и Успенский тоже могут быть полезны. Так что кое-что можно по кусочкам собрать и сложить эти кусочки вместе.

То, что я говорил, я излагал вашей терминологией. Я употребил только одно слово не из западной терминологии: нирваническое. Все остальные шесть терминов – физическое, эфирное, астральное, ментальное, духовное и космическое – не индийского происхождения. Они принадлежат и Западу тоже. На Западе никогда не упоминали о седьмом теле, не потому что там не было людей, которые знали бы о нем, а потому что седьмое не поддается передаче.

Если для вас эти термины трудны, называйте их просто "первое", "второе", "третье" и т.д. Описывайте их без терминов. Самого описания будет достаточно; терминология не существенна.

К этим семи телам можно подойти с разных сторон. Что касается сновидений, можно использовать термины Фрейда, Юнга и Адлера. То, что они знали как сознание является первым телом. Подсознание – это второе, не совсем, но достаточно близко. То, что они называли коллективным бессознательным, является третьим телом – опять не совсем тем, но чем-то приблизительным.

А если нет общих терминов в употреблении, можно создать новые. Это даже лучше, потому что новые термины не имеют старых, побочных оттенков значения. Когда употребляется новый термин, он становится более значимым, так как не несет предыдущих ассоциаций, и глубже усваивается. Поэтому создавайте новые слова.

Эфирное означает то, что связано с небом и пространством. Астральное означает мельчайшее, сукшма, последнее, атом, за пределами которого исчезает материя. Ментальное не представляет трудности, так же как и духовное. Космическое тоже не представляет трудности.

Затем мы подходим к седьмому, нирваническому. Нирванический означает полное прекращение, абсолютная пустота. Не существует даже семени; все исчезло. Лингвистически это значит "угасание пламени". Пламя потухло, свет погас. Тогда не спрашивают, куда он ушел. Он просто перестал быть.

Нирвана означает пламя, которое потухло. Теперь его нет нигде либо оно повсюду. У него нет определенного места существования, нет определенного времени или момента существования. Теперь оно – само пространство, само время. Оно есть бытие или небытие; это безразлично. Поскольку оно повсюду, можно воспользоваться и тем и другим словом. Если оно где-то, оно не может быть повсюду, а если оно повсюду, оно не может быть где-то, поэтому нигде и повсюду означают одно и то же. И для седьмого тела приходится пользоваться словом "нирваническое", потому что более подходящего слова нет.

Слова сами по себе значений не имеют. Только пережитое имеет смысл. Только если вы испытали что-либо из этих семи тел, для вас это обретет смысл. Чтобы помочь вам, существуют различные методы для использования на каждом плане.

Начинайте с физического. И тогда вам откроется каждый последующий шаг. Как только вы начнете работать над первым телом, вы получите представление о втором. Поэтому начинайте с физического. Ощущайте, сознавайте его от момента к моменту. И не только внешне. Можно ощущать свое тело и изнутри. Я ощущаю свою руку такой, какой я вижу ее снаружи, но есть также и внутреннее ощущение ее. Когда я закрываю глаза и не вижу руки, остается внутреннее ощущение того, что там что-то есть. Сознавайте свое тело не таким, каким вы его видите снаружи. Это не приведет вас внутрь. Внутреннее чувство совершенно иное.

Когда вы ощутите тело изнутри, вы впервые узнаете, что это такое, быть внутри тела. Когда вы видите его только снаружи, вы не можете узнать его секретов. Вы знаете только внешние его очертания, каким оно представляется другим. Если я вижу свое тело извне, я знаю его таким, каким его видят другие, но не знаю его таким, какое оно для меня. Вы видите мою руку, и я вижу ее. Это нечто объективное. И вы и я знаем ее одинаково. Но таким образом рука не будет познана внутренне. Она стала общественной собственностью. Вы можете знать ее так же, как и я.

Только когда я увижу ее изнутри, она становится моей, и этим нельзя поделиться. Вам недоступно знать, как я ощущаю свою руку изнутри. Только я знаю это. То тело, которое знаем мы, не наше тело. Оно объективно известно всем, врач может исследовать его в лаборатории. Это не то тело, которое есть. Только личное знание может вести вас внутрь; общедоступное этого не может. Вот почему ни физиология, ни психология, занимающиеся наблюдениями извне, не привели к знанию наших внутренних тел. Известно только физическое тело.

Из-за этого возникло столько дилемм. Человек чувствует себя изнутри прекрасным, но мы можем заставить его поверить в то, что он уродлив. Если мы всем миром так считаем, то ему тоже придется согласиться с этим. Но никто не ощущает себя гадким изнутри. Внутреннее ощущение – это всегда чувство красоты.

А внешнее ощущение не является даже чувством. Это просто мода, критерий, навязанный извне. Человек, прекрасный в одном обществе, в другом может быть уродливым, красивый в один момент истории будет не таким в другой. Но сокровенное чувство – всегда ощущение красоты; и если бы не было внешних критериев, то не было бы уродства. У нас есть фиксированный образ красоты. Отсюда и деление на красивое и безобразное. Если бы мы все ослепли, то не было бы уродов. Все были бы красивыми.

Поэтому первый шаг – ощущение тела изнутри. В различных ситуациях тело будет иначе ощущаться изнутри. Когда вы влюблены, у вас одно внутреннее ощущение, когда вы ненавидите, внутреннее чувство совершенно иное. Спросите Будду, он ответит: "Любовь – это красота", потому что внутренне он знает, что, когда он любит, он прекрасен. Когда же возникают ненависть, гнев, зависть, внутри происходит что-то такое, что вызывает в вас ощущение безобразности. Поэтому вы будете ощущать себя несколько иным при разных обстоятельствах, в разные моменты, при разных состояниях ума.

Ощущение лени отличается от чувства активности; совсем иное состояние, когда вам хочется спать. Эти различия нужно хорошо знать. Только тогда сумеете вы познакомиться с внутренней жизнью своего тела. Тогда вы узнаете внутреннюю историю и внутреннюю географию самого себя в детстве, юности, старости.

Как только человек начинает полностью сознавать свое тело изнутри, автоматически появляется в поле зрения второе тело. Теперь вы будете знать его снаружи. Если вы знаете первое тело изнутри, вы начинаете сознавать второе тело снаружи.

Находясь снаружи первого тела, невозможно узнать второе, но изнутри первого можно увидеть внешнюю сторону второго. Каждое тело имеет два измерения: внешнее и внутреннее. Так же как стена имеет две стороны – одна обращена наружу, вторая обращена внутрь – каждое тело имеет очертания, стену. Узнав первое тело изнутри, начинаешь ощущать второе тело снаружи.

Теперь вы находитесь в промежутке: внутри первого и снаружи второго. Это второе тело, эфирное тело, подобно густому туману. Сквозь него можно беспрепятственно пройти; но оно непрозрачно; в него нельзя заглянуть снаружи. Первое тело плотное, второе тело имеет такую же форму, как и первое, но оно не плотное.

Когда первое тело умирает, второе живет тринадцать дней. Оно путешествует с вами. Затем, через тринадцать дней оно тоже умирает. Оно растворяется, исчезает. Если вы узнаете свое второе тело при жизни первого, то вы сможете ощущать, как это происходит.

Второе тело может выходить из первого. Иногда во время медитации это второе тело поднимается или опускаются, и вам кажется, что силы тяжести не воздействуют на вас, что вы покинули землю. Но открыв глаза, вы убеждаетесь, что находитесь на земле и не покидали ее. Это ощущение парения дает вам второе тело, не первое. Для второго тела не существует закона гравитации, и когда вы узнаете свое второе тело, вы ощущаете особое чувство свободы, неизвестное первому телу. Теперь вы можете покидать свое тело и возвращаться в него.

Это вторая ступень познания переживаний второго тела. И метод не представляет сложности. Просто пожелайте выйти из своего тела, и вы окажетесь за пределами его. Само желание является исполнением. Нет необходимости делать усилия, потому что отсутствует сила притяжения.. Для первого тела представляет сложность сила притяжения. Если я захочу придти к вам домой, мне придется преодолевать силу притяжения. Но если отсутствует сила притяжения, то достаточно просто желания. И все произойдет.

Именно над эфирным телом работают во время сеансов гипноза. Первое тело в гипнозе не участвует, только второе. Вот почему человек с отличным зрением может ослепнуть. Если гипнотизер говорит вам, что вы ослепли, то вы, поверив в это, теряете зрение. Влияние было оказано на эфирное тело, внушение было направлено эфирному телу. Если вы находитесь в глубоком трансе, можно воздействовать на ваше второе тело. Здоровый человек может быть разбит параличом, если ему внушить, что он парализован. Гипнотизер не должен употреблять слова, которые вызывают сомнения. Если он скажет: "Кажется, что ты ослеп", это не сработает. Он должен быть абсолютно уверен. Только тогда внушение сработает.

Поэтому во втором теле просто скажите: "Я за пределами тела". Просто пожелайте. И вы будете за пределами его.

Обычно сон принадлежит первому телу. Утомленное дневными заботами первое тело расслабляется. Во время гипноза в сон погружается второе тело. Если оно засыпает, вы можете работать с ним.

Когда вы заболеваете, то семьдесят пять процентов заболеваний приходят из второго тела и распространяются на первое. Второе тело настолько внушаемо, что студенты первокурсники мединститута обычно заболевают теми болезнями, которые они изучают. У них появляются симптомы. Если обсуждается головная боль, то бессознательно каждый погружается в себя и спрашивает себя: "А не болит ли у меня голова?" Погружение внутрь влияет на эфирное тело, предположение подхватывается, и головная боль проецируется, создается.

Боль при родах заключена не в первом, а во втором теле. Благодаря гипнозу рождение ребенка может стать абсолютно безболезненным только благодаря внушению. Есть первобытные общества, в которых женщины не знают родовых мучений только потому, что им это просто не приходило в голову. Но каждый тип цивилизации создает общие предположения, которые потом становятся неотъемлемой частью ожиданий каждого.

Под гипнозом нет боли. Под гипнозом можно даже делать операции, потому что если второму телу внушить, что не будет больно, то никакой боли человек не будет испытывать. Лично я полагаю, что всякая боль, как впрочем и всякое удовольствие, идет от второго тела и распространяется на первое. Поэтому, если изменить внушение, доставлявшее боль начнет доставлять удовольствие и наоборот.

Измените предположение, измените эфирный ум. И все изменится. Будьте целостны в своем желании, и оно исполнится. Единственно, что отличает желание от воли, так это целостность. Когда вы чего-нибудь пожелаете полностью, целиком, всеми силами своей души, оно превращается в силу воли.

Если вы целостны в своем желании выйти из тела, вы сможете это. Только тогда появляется возможность узнать второе тело изнутри. Когда вы выходите за пределы своего физического тела, вы уже не находитесь посредине: внутри первого и снаружи второго. Теперь вы уже внутри второго. Первого тела нет.

Теперь вы можете начать сознавать свое второе тело изнутри так же, как вы до того сделали это с первым телом. Ощутите его внутреннюю работу, его внутренний механизм, его внутреннюю жизнь. При первой попытке будет трудно, но после этого вы всегда будете пребывать в двух телах: первом и втором. Ваше внимание будет теперь сосредоточено в двух измерениях, двух сферах.

Как только вы войдете во второе тело, вы окажетесь снаружи третьего, астрального, тела. Что касается астрального, то здесь нет необходимости даже в воле. Достаточно простого желания быть внутри. Речь уже не идет о целостности. Если вам хочется войти, вы можете это сделать. Астральное тело газообразно, так же как и второе тело, но оно еще и прозрачно. Как только вы выходите за пределы, вы попадаете внутрь. Вы толком и знать не будете, где вы: снаружи или внутри, потому что граница прозрачна.

Астральное тело таких же размеров, как и первые два тела. До пятого тела размер у них одинаков. Содержание меняется, но размеры остаются те же – до пятого. У шестого тела размер космический. У седьмого тела вообще нет размера, даже космического.

Четвертое тело не имеет совершенно никаких границ, внутри третьего тела нет даже прозрачной стены. Есть очертание, но нет стены, поэтому нет необходимости ни в каком методе, чтобы туда проникнуть. Тот, кто достиг третьего, может легко войти в четвертое.

Но выйти за пределы четвертого так же трудно, как и за пределы первого, потому что заканчивается ментальное. Пятое – это духовное тело.

Пятое тело – духовное. Прежде чем его достичь, нужно преодолеть стену, но не такую, как между первым и вторым. Теперь стена между различными измерениями. Начинается новый план.

Четыре нижних тела принадлежат одному плану. Разделение между ними шло по горизонтали. Теперь оно идет по вертикали. И стена между четвертым и пятым телами выше, чем между любыми из низших тел – потому что наш взгляд традиционно горизонтален, а не вертикален. Мы смотрим из стороны в сторону, а не вверх и вниз. Но движение от четвертого к пятому это переход из низшего плана в высший. Различие уже не между наружным и внутренним, а между низом и верхом. Перейти к пятому нельзя до тех пор, пока вы не начнете смотреть вверх.

Рассудок всегда смотрит вниз. Вот почему йога против рассудка. Ум течет вниз, как вода. Вода никогда не являлась символом ни одной духовной системы, потому что по самой своей природе она течет вниз. Огонь является символом многих систем. Огонь устремлен вверх; и никогда вниз. Поэтому огонь – символ продвижения от четвертого к пятому. Нужно перестать смотреть вниз, нужно глядеть вверх.

Но как же взглянуть вверх? Каков способ? Вы, наверное, слышали, что во время медитации глаза должны быть устремлены на аджна-чакру. Глаза должны быть сфокусированы вверх, как будто вы хотите увидеть свой череп изнутри. Глаза это только символы. Главное – это видение. Наше зрение, наша способность видеть ассоциируется с глазами, они же становятся средством внутреннего видения. Если вы поднимите глаза вверх, ваше видение также обратится вверх.

Раджа-йога начинается с четвертого тела. Только хатха-йога начинает с первого; другие йоги – с других тел. Теософия начинает со второго, иные системы начинают с третьего. По мере того как цивилизация прогрессирует к четвертому телу, многие смогут начинать с него. Но только тогда можно начинать с четвертого тела, когда три низших тела были проработаны в прошлых жизнях. Те, кто изучают раджа-йогу по книгам или под руководством свами и гуру, не зная, проработали ли они свои три низших тела, непременно будут разочарованы, потому что начинать прямо с четвертого тела нельзя. Сначала нужно пройти три первых. Только тогда идет четвертое. Четвертое тело, это последнее, с которого можно начинать. Есть четыре вида йоги: хатха-йога – для первого тела, мантра-йога – для второго, бхакти-йога – для третьего, раджа-йога – для четвертого. В старину все должны были начинать с первого тела, но сегодня существует так много разных людей: одни дошли до второго тела в своей предыдущей жизни, другие – до третьего и т.д. Но что касается сновидений, то нужно начинать с первого тела. Только тогда вы узнаете все его диапазоны и пределы.

В четвертом теле ваше сознание должно уподобиться огню устремиться вверх. Есть много способов проверки этого. Например, если ум направлен на секс, это подобно течению воды вниз, потому что половой центр находится внизу.

В четвертом теле нужно направлять свои взор вверх, а не вниз. Если сознанию предстоит подниматься вверх. То необходимо начинать с центра над глазами, но не ниже. Есть только один центр выше глаз, с которого можно двигаться вверх – аджна. Глаза следует направлять вверх, в третий глаз.

Есть много постоянных напоминаний о третьем глазе. В Индии девушка и замужняя женщина различаются по красному знаку, нанесенному на третий глаз у замужней женщины. Девушка должна смотреть вниз, по направлению секс центра, но как только она выходит замуж, она должна начать смотреть вверх. Секс должен меняться; от сексуальности – за ее пределы. Чтобы напоминать ей об этом, цветной знак тилак наносится на третий глаз.

Знаки тилак наносятся на лбы многих людей: саньясинов, паломников, большое разнообразие знаков. Используют также и сандаловую пасту – чандан. Как только оба глаза Обращаются вверх к третьему глазу, в этом центре возгорается сильное пламя. В нем ощущается жжение. Открывается третий глаз и его нужно охлаждать. Для этого в Индии используют сандаловую пасту. И она не только охлаждает; она обладает характерным запахом, имеющим отношение к третьему телу и его превосхождению. Прохладный аромат пасты и особое место ее нанесения становятся напоминанием о третьем глазе, привлечением внимания вверх.

Если вы закроете глаза и я дотронусь пальцем до места вашего третьего глаза, я, по сути, к нему самому не прикасаюсь, но вы все равно его ощутите. Достаточно даже такого прикосновения. Никакого давления, всего лишь легкое касание. Так что вполне достаточно аромата, нежного прикосновения и ощущения прохлады, чтобы ваше внимание было всегда направлено на третий глаз.

Чтобы пройти четвертое тело, есть только одна методика, один метод: смотреть вверх. Ширшасана – стойка на голове; перевернутая поза тела использовалась как такой метод, потому что наши глаза обычно обращены вниз. Даже если вы стоите на голове, вы все равно будете смотреть вниз. Но теперь вниз означает вверх. Течение энергии вниз будет преобразовано в восходящее течение.

Вот почему во время медитации, ничего об этот не зная, многие принимают перевернутые позы. Они начинают делать ширшасану, потому что изменилось направление потока энергии. Разум настолько привык к нисходящему потоку энергии, что когда она меняет направление, им не по себе. Становясь на голову, они успокаиваются, потому что энергия опять течет вниз. Но по отношению к вашим центрам, вашим чакрам, это будет не нисходящим, а восходящим движением.

Ширшасана использовалась как метод перехода из четвертого в пятое тело. Главное, что нужно запомнить, это смотреть вверх. Это может быть тратак (пристальное глядение на определенный предмет), концентрация на солнце, много разных способов. Но лучше всего делать это внутри. Просто закройте глаза!

Все-таки сначала нужно пройти первые четыре тела, иначе это не поможет. В противном случае это может привести к расстройствам и различным психическим заболеваниям, потому что нарушается приспособляемость всей системы. Четыре тела смотрят вниз, а вы своим внутренним умом смотрите вверх. Тогда очень велика вероятность шизофрении.

Я считаю, что шизофрения является результатом именно такой ситуации. Вот почему обычная психиатрия не может проникнуть глубоко в шизофрению. Ум шизофреника одновременно работает в противоположных направлениях: находится извне и смотрит внутрь, стоит вовне и смотрит вверх. Вся ваша система должна быть в гармонии. Если вы еще не познали свое физическое тело изнутри, тогда ваше сознание должно быть направлено вниз. Это будет здоровым, верным подходом. Никогда не пытайтесь повернуть вверх ум, движущийся вовне; иначе все закончится расщеплением и шизофренией.

Наша цивилизация, наши религии несут главную ответственность за расщепление личности человека. Им нет дела до полной гармонии, Есть учителя, которые обучают методам движения вверх энергии тех, кто еще даже не находится внутри своего физического тела. Методы срабатывают, и половина личности остается снаружи своего тела, в то время как вторая половина движется вверх. А между тем происходит раскол. Человек становится как бы двумя разными людьми: иногда одним, иногда другим; Джекилом и Хайдом.

Существует возможность стать семью разными людьми одновременно. Это полное расщепление. Он становится семью различными энергиями. Одна часть его движется вниз, цепляясь за первое тело; другая связана со вторым, еще какая-то – с третьим. Одна часть идет вверх, другая еще куда-нибудь. У него совершенно отсутствует центр.

Гурджиев уподоблял такого человека дому, где отсутствует хозяин, а каждый слуга заявляет, что хозяин именно он. Когда кто-нибудь стучится в дом, слуга, ближайший к двери, разыгрывает из себя хозяина. На следующий день другой слуга открывает дверь и заявляет, что он хозяин.

У шизофреника нет центра. И мы все такие! Мы только немного приспособились к обществу, только и всего. Разница только в степени. Хозяин отсутствует или спит, и наша каждая часть заявляет о своих правах. В случае полового влечения хозяином становится секс. Мораль, семья, религия все будет забыто. Секс становится полноправным хозяином в доме. А когда он проходит, за ним приходит разочарование. Здравый смысл берет верх и заявляет: "Я хозяин". Теперь он всем распоряжается и лишает секс каких бы то ни было прав.

Каждый хочет сам править домом. Когда возникает гнев, он становится хозяином. Теперь нет места ни здравому смыслу, ни сознанию. Никто не в состоянии противостоять гневу. Из-за этого мы не понимает друг друга.

Человек, любивший вас, вдруг рассердился, и любовь исчезла. Вы в недоумении: так любит он или не любит? Любовь была всего лишь слугой, так же как и гнев. А хозяина нет дома. Поэтому обычно ни на кого нельзя полагаться. Ведь человек сам по себе не хозяин; любой слуга может возглавить дом. А самого человека нет, он никто; он не является единством.

Я советую вам не экспериментировать с методиками смотрения вверх до того, как будут пройдены первые четыре тела. Иначе произойдет раскол, через который невозможно будет перекинуть мостик, и придется ждать нового воплощения, чтобы начать все сначала. Лучше всего начинать практиковать те методики, которые начинают с самого начала. Если в своих предыдущих рождениях вы прошли уже три первые тела, тогда сейчас вы очень быстро пройдете их. Не возникнет никаких затруднений. Вы уже знаете пространство, вы знаете путь. Они промелькнут перед вами и вы узнаете их – ведь вы их уже прошли! Тогда вы сможете идти дальше. Поэтому я настаиваю на том, чтобы каждый всегда начинал с первого тела. Каждый!

Двигаться за пределы четвертого тела очень важная вещь. Вплоть до четвертого тела вы – человек. А теперь вы становитесь сверхчеловеком. В первом теле вы всего лишь животное. Со вторым телом проявляется в вас человеческое. И только в четвертом оно полностью расцветает. Цивилизация не пошла дальше четвертого. За пределы четвертого – значит за пределы человеческого. Нельзя отнести Христа к разряду людей; Будда, Махавира, Кришна, все они выходят за пределы человеческого. Они сверхчеловеки. Взгляд наверх – это прыжок из четвертого тела. Когда я смотрю на свое первое тело снаружи, я всего лишь животное, имеющее возможность стать человеком. Единственная разница в том, что я могу стать человеком, а животное не может. Но в данный момент мы с ним оба ниже человеческого уровня, недочеловеки. Но у меня есть возможность идти дальше. И, начиная со второго тела, происходит расцвет человеческого существа. Нам кажутся сверхлюдьми те, кто находятся в четвертом теле. Это не так. Эйнштейн или Вольтер кажутся сверхчеловеками. Но они не таковы. Они являют собой полный расцвет человеческого существа, а мы находимся ниже человеческого уровня, потому они выше нас. Но они не поднялись над человеческим. Только Будда, Христос или Заратустра более чем люди. Взглянув вверх, подняв свое сознание вверх от четвертого тела, они перешли границу ума. Они превзошли ментальное тело.

Есть притчи, в которых стоит разобраться. Мохаммед говорит, что, когда он взглянул вверх, что-то снизошло к нему сверху. Мы объясняем это "сверху" географически, и небо становится жилищем богов. Для нас "верх" значит небо; "низ" значит пространство под землей. Но при таком объяснении символ не был понят. Когда Мохаммед смотрит вверх, он смотрит не на небо; он смотрит на аджну. Когда он говорит: нечто снизошло сверху – это правильное ощущение. Но для нас "верх" имеет иное значение.

На всех изображениях Заратустра смотрит вверх, его глаза никогда не бывают опущены вниз. Он смотрел вверх, когда впервые увидел божественное. Божественное сошло к нему в виде огня. Вот почему персы поклонялись огню. Ощущение огня приходит из аджны. Когда устремляешь взор кверху, эта точка начинает пылать, как будто все горит. Благодаря этому горению вы преображаетесь. Нижняя сущность сгорает, уничтожается, и рождается высшее существо. Вот что означает "пройти сквозь огонь".

После пятого тела вы попадаете в другую область, в другое измерение. Движение от первого тела к четвертому идет от внешнего к внутреннему, от четвертого к пятому снизу вверх; от пятого тела движение идет от эго к не-эго. Это совершенно другое измерение. Речь идет не о внешнем и внутреннем, восхождении или нисхождении. Вопрос теперь в "я" и "не-я". Все дело теперь в том, есть центр или его нет.

До пятого тела человек не имеет центра – расщеплен на множество частей. Только в пятом теле есть центр: единство, целостность. Но центр становится эго. Теперь этот центр будет препятствием дальнейшему росту. Каждый шаг, который был помощью, становится помехой для дальнейшего прогресса. Вам придется оставлять все те мосты, которые вы проходите. Они помогли вам перебраться на другой берег, но, если вы будете привязаны к ним, они станут помехой.

Вплоть до пятого тела нужно создавать центр. Гурджиев называет этот пятый центр кристаллизацией. Теперь нет слуг, хозяин взял все в свои руки и стал настоящим хозяином. Он пробудился, он возвратился. В присутствии хозяина слуги умолкают и хранят молчание.

Когда вы входите в пятое тело, происходит кристаллизация эго. Но теперь для дальнейшего движения эта кристаллизация должна быть снова утеряна. Утеряна в пустоте, в космосе. Только тот, кто имеет, может потерять, потому говорить о неэгоистичности (отсутствии эго) до пятого тела нелепо и абсурдно. У вас нет эго, как вы его можете потерять. Или можно сказать, что у вас много эго, так как каждый слуга имеет свое эго. Вы мульти-эгоистичны, мультиличностны, мультипсихичны, но не целостны.

Вы не можете расстаться с эго, потому что его у вас нет. Богач может отказаться от своих богатств, но не бедняк. Ему не от чего отказываться, нечего терять, но есть бедняки, которые подумывают об отказе. Богач всегда боится отказа, потому что ему есть, что терять, но бедняк всегда готов отказаться. Он готов, но ему не от чего отказываться. Пятое тело самое богатое. Это кульминация всего доступного человеческому существу. Пятое тело – это вершина индивидуальности, вершина любви, сострадания, всего достойного. Шипы исчезли. Теперь должен исчезнуть и цветок. Тогда останется только аромат, без цветка.

Шестое – это область благоуханий, космического аромата. Ни цветка, ни центра. Окружность, но без центра. Можно сказать, что все стало центром или что теперь нет центра. Есть только чувство распространенности. Нет ни расщепления, ни разделения – нет даже разделения индивидуального на "я" и "не-я", на "я" и "другие". Нет вообще никакого разделения.

Итак, индивидуальность может быть утеряна одним из двух способов: первый – шизофрения, расщепление на множество под-личностей; второй – космический, исчезновение в высшем, величайшем, Брахме; растворение в пространстве. Цветка нет, но есть аромат.

Цветок – это тоже помеха, некогда есть только аромат это совершенство. Теперь нет источника, и он не может погибнуть. Он бессмертен. Все, что имеет источник, умрет, но теперь цветка нет, так что нет и источника. Аромат извечный и беспричинный, ему нет ни границ, ни смерти. Цветок имеет свои ограничения, аромат же их не имеет. Для него нет преград, он продолжает распространяться и идет за пределы.

Поэтому с пятого тела речь уже не идет о движении ни вверх, ни вниз, ни в сторону, ни внутрь или наружу. Вопрос состоит в том: быть с эго или без эго. А эго – это вещь, с которой труднее всего расстаться. Эго не представляет проблемы до пятого тела, потому что весь прогресс питает эго. Никто не хочет быть шизофреником: каждый предпочитает иметь кристаллизованную личность. Поэтому каждый садхака, каждый ищущий может продвигаться до пятого тела.

Для выхода за пределы пятого тела нет метода, потому что любой метод связан с эго. Когда вы используете метод, вы укрепляете эго. Поэтому те, кто хотят выйти за пределы пятого тела, говорят о не-методе. Они говорят об отсутствии метода, о не-методике. Теперь уже нет как. С пятого невозможен никакой метод.

До пятого вы используете метод, но теперь будет полезно отсутствие метода, потому что должен исчезнуть тот, кто его использует. Когда вы что-либо используете, вы становитесь сильнее. Ваше эго кристаллизуется, оно становится ядром кристаллизации. Вот почему те, кто остались в пятом теле, говорят о бесконечных душах и духах. Они принимают каждый дух как бы за атом. Два атома не могут встретиться. Они не имеют ни входа, ни выхода; они закрыты всему, что вне их..

Эго не имеет окошка. Можно употребить слово Лейбница "монада". Те, кто остаются в пятом теле, превращаются в монад: атомы без входа и выхода. Теперь вы одни, лишь одни, только одни.

Но это кристаллизованное эго должно быть утеряно, а как расстаться с ним, если нет никакого метода? Как выйти за его пределы, когда нет пути? Как убежать от него? Нет никакого выхода. Дзенские монахи говорят о вратах без ворот. Ворот нет, но все-таки нужно из них выйти. Так что же делать? Первое: не отождествляться с этой кристаллизацией. Просто сознавайте этот закрытый дом "я". Просто сознавайте это – ничего не делайте – и происходит взрыв! Вы оказываетесь за пределами. Есть такая дзенская притча. В бутылку кладется гусиное яйцо. Вылупливается гусенок и начинает расти, но горлышко бутылки так узко, что гусь не может из нее выйти. Он растет, и бутылка становится для него слишком маленькой. Нужно либо разбить бутылку, чтобы спасти гуся, или он погибнет. Ищущих спрашивают: "Что сделать? Мы не хотим потерять ни то ни другое. Нужно спасти и бутылку, и гуся. Так как же поступить?" Это вопрос о пятом теле. Когда нет выхода и гусь растет, когда кристаллизация завершилась, как поступить?

Ученик идет в комнату, закрывает за собой дверь и начинает раздумывать. Что же делать? Возможны только два варианта: либо разбить бутылку и спасти гуся, либо дать гусю умереть и сохранить бутылку. Медитирующий все думает и думает. Он что-нибудь придумывает, но все это отвергается, потому что сделать это невозможно. Учитель отсылает его назад, чтобы он придумал что-нибудь другое.

В течение многих дней и ночей ученик размышляет, но ничего не может придумать. Наконец наступает момент, когда всякое думание прекращается. Он выбегает из комнаты с криком: "Эврика! Гусь на свободе!" Учитель даже не спрашивает, каким же образом, потому что все это просто чушь.

Чтобы выйти из пятого тела, нужен дзенский коан. Нужно только осознать кристаллизацию – и гусь на свободе! Наступает момент, когда вы исчезаете, нет "я". Кристаллизация была достигнута и утеряна. Для пятого тела главным была кристаллизация – центр, эго. Это было необходимо как переход, как мостик, без которого невозможно пройти пятое тело. Но теперь в нем нет необходимости.

Есть люди, которые достигли пятого, не пройдя через четвертое. Люди, у которых много достоинств, завершают кристаллизацию и достигают пятого тела в каком-то смысле. По-своему кристаллизован и тот, кто стал президентом страны. Своеобразной кристаллизации достигли и Гитлер, и Муссолини. Но это кристаллизация только в пятом теле. Если низшие четыре тела не в согласии с пятым, эта кристаллизация становится болезнью. Махавира и Будда тоже кристаллизованы, но совершенно иначе.

Мы все жаждем осуществить свое эго из-за сокровенной потребности достичь пятого тела. Но если мы избираем более короткий путь напрямик, то в конце мы теряем дорогу. Самый короткий путь – через деньги, власть, политику. Можно достигнуть эго, но это будет ложная кристаллизация; она идет вразрез со всей вашей личностью. Она подобна мозоли, образовавшейся на ноге и ороговевшей. Это ложная кристаллизация, аномальный нарост, болезнь.

Если в пятом теле гусь оказывается на свободе, вы попадаете в шестое. Этот процесс относится к сфере таинств. До пятого можно пользоваться научными методами, и йога может помочь. Но дальше она бессмысленна, потому что йога это методология, научная методика.

В пятом помогает дзен, который является методом выхода из пятого в шестое. Дзен расцвел в Японии, но зародился в Индии. Он уходит корнями в йогу. Йога расцвела в дзен.

Дзен очень привлекает Запад, потому что западное эго, в определенном смысле, кристаллизовано. На Западе люди ощущают себя хозяевами мира, у них все есть. Но эго у них кристаллизовалось не тем путем. Оно развилось не через превосхождение первых четырех тел. Дзен стал популярен на Западе, но он не поможет из-за ложной кристаллизации. Гораздо больше Западу помогает Гурджиев, потому что он работает от первого к пятому телу. Но он не поможет идти далее пятого, потому что он работает только до пятого, до кристаллизации. Благодаря его методикам можно достичь нужной кристаллизации.

На Западе дзен стал всего лишь причудой, потому что там он лишен корней. На Востоке он прошел долгий путь развития, начиная от хатха-йоги и достигнув вершины в Будде. Тысячи лет смирения: не эго, но пассивности, не направленного действия, но приятия; через долгое преобладание женского, воспринимающего ума. На Востоке всегда преобладало женское начало, а на Западе – мужское: агрессивное, целенаправленное. Восток был открытостью, приятием. Дзен мог помочь на Востоке, потому что другие методы, другие системы работали над четырьмя низшими телами. Эти четыре тела стали корнями, и смог расцвести дзен.

Сегодня дзен почти полностью потерял свой смысл в Японии. Причина в том, что Япония стала абсолютно западной. Когда-то японцы были самыми скромными и смиренными людьми, но сейчас это показное смирение. Оно больше не является частью их сокровенной сути. И дзен утратил почву в Японии и стал популярным на Западе. Но его популярность вызвана ложной кристаллизацией эго.

От пятого к шестому очень полезен дзен. Но лишь тогда, ни раньше и ни позже. Для других тел он не только бесполезен, но и вреден. В начальной школе нельзя обучать по университетской программе, это может принести вред.

Если использовать дзен до пятого тела, то можно испытать сатори, но не самадхи. Сатори – это ложное самадхи. Это проблеск самадхи, но не более того. По отношению к четвертому, ментальному, телу сатори способствует большей артистичности и эстетичности. Оно даст вам чувство прекрасного и радости жизни. Но оно не способствует кристаллизации и движению от четвертого к пятому.

Дзен помогает только за пределами кристаллизации. Гусь оказывается на свободе безо всяких "как". Но практиковать его можно только в это время, после того как были применены многие другие методы. Художник может рисовать с закрытыми глазами: он может делать это играючи. Актер может быть настолько естественным в своей игре, что кажется, что он и не играет вовсе. Но для этого понадобились многие годы труда и тренировки. Теперь актер совершенно непринужден, но эта легкость достигается не в один день. Здесь тоже есть свои методы.

Мы ходим, но не знаем, как мы это делаем. Если кто-то спрашивает вас, как выходите, вы говорите: "Я просто иду". В этом нет "как". Но это "как" происходит в детстве, когда ребенок начинает ходить. Он учится. Если малышу сказать, что учиться не надо: "Просто иди!" – это будет нелепостью. Ребенок этого не поймет. Так говорит Кришнамурти, обращаясь ко взрослым людям с детским умом: "Вы способны ходить. Просто идите!" Его слушают и восторгаются. Как просто! Не нужно никаких методов. Тогда любой может ходить.

Кришнамурти стал популярен на Западе именно благодаря этому. Если посмотреть на хатха-йогу, на бхакти или мантра-йогу, раджа-йогу или тантру, то они представляются такими трудными, долгими, утомительными. Нужны столетия труда, многие рождения. А люди не могут ждать. Им подавай немедленный, кратчайший путь. И Кришнамурти им очень нравится. Он утверждает: "Нет никаких методов. Просто идите. Идите к Богу". Но отсутствие метода (не-метод) самая сложная вещь. Играть так, как будто не играешь, говорить так, как будто не говоришь, ходить так, как будто и не ходишь, без всякого напряжения – все это результат долгих усилий. Усилия и труд необходимы; они обязательны. Но и они имеют свои пределы. До пятого тела они необходимы, но далее, от пятого к шестому, они совершенно бесполезны. Вы никуда не попадете; гусь никогда не обретет свободу.

Это представляет проблему для индийских йогов. Им трудно перейти пятое тело, потому что они сориентированы на метод, загипнотизированы им. Они всегда работали по методу. Это была четко сформулированная наука, и до пятого тела все шло легко. Требовалось усилие – они совершали его! Любое напряжение не представляло для них труда. Они могли совершить любое усилие. Но теперь, в пятом теле, им предстояло перейти от метода к не-методу. И тогда они оказывались в замешательстве. Садились, останавливались. И для многих ищущих пятое тело оказывалось последним. Вот почему говорят о пяти, а не о семи телах. Те, кто дошли до пятого, решили, что это все. Это не конец; это новое начало. Теперь нужно двигаться от индивидуального к не-индивидуальному. Дзен и методы подобные дзену, совершаемые без усилий, могут здесь помочь.

Дзадзен означает сидеть просто так, ничего не делая. Тот, кто много делал, не может себе такого представить. Просто сидеть и ничего не делать. Это непостижимо. Ганди не может себе такого представить. Он говорит: "Я буду вращать свою прялку. Ведь нужно что-то делать. Это моя молитва, моя медитация". Недеяние для него значит ничто. Недеяние имеет свою собственную сферу, свое блаженство, свою настройку, но все это происходит от пятого тела к шестому. Ранее этого оно нее может быть понято.

От шестого к седьмому нет даже не-метода. Метод утрачивается в пятом, в шестом утрачивается и не-метод. В один прекрасный день вы просто обнаруживаете, что находитесь в седьмом теле. Исчезает даже космос; остается только ничто. Это просто случается. Это случается от шестого к седьмому. Невызванное, неизвестное.

И только если оно ничем не вызвано, прерывается связь с тем, что было раньше. Если же оно имеет причину, тогда остается непрерывность и не может быть утрачено бытие даже в седьмом теле. Седьмое тело – это полное небытие: нирвана, пустота, несуществование.

В движении от бытия к небытию не может быть никакой непрерывности. Это прыжок, совершенно беспричинный. Если бы он имел причину, то непрерывность не нарушилась бы, и это ничем бы не отличалось от шестого тела, поэтому о движении от шестого к седьмому телу даже говорить невозможно. Это прерывание, провал. Что-то было, и что-то есть сейчас – и между ними нет никакой связи. Что-то исчезло и что-то появилось. И они не имеют друг к другу никакого отношения. Это как если бы один гость вышел через одну дверь, а другой вошел с другой стороны. Нет никакой взаимозависимости между выходом одного и входом другого, они не связаны.

Седьмое тело – высшее, конечное, потому что теперь вы вышли даже из мира причинной обусловленности. Вы вернулись к первоистокам, к тому, что было до творения и что будет после уничтожения. Итак, от шестого к седьмому нет даже не-метода. Любое будет помехой, а не помощью. От космического к небытию ведет лишь происходящее: беспричинное, неподготовленное, нежданное.

Это происходит внезапно. Нужно запомнить только одно: не цепляться за шестое тело. Привязанность к шестому помешает вам перейти к седьмому. Нет позитивного пути перехода к седьмому, но возможна негативная помеха. Вы можете привязаться к Брахме, к космосу. Вы скажете: "Я достиг!" Те, кто заявляют, что они достигли, не могут перейти в седьмое.

Те, кто говорят: "Я достиг!", остаются в шестом. Те, кто написали Веды, остались в шестом. Только Будда прошел шестое, потому что он сказал: "Я не знаю". Он отказывается давать ответы на высшие вопросы. Он отвечает: "Никто не знает. Никто не познал". Будду не понимали. Те, кто слушали его, говорили: "Но наши учителя знали. Они утверждают, что Брахма есть". Но Будда говорит о седьмом теле. Ни один учитель не может сказать, что он познал седьмое тело, потому что, как только вы это скажете, вы теряете с ним связь. Познав его, вы не можете об этом сказать. Вплоть до шестого тела возможно символическое выражение, но для седьмого символов нет. Это просто пустота.

В Китае есть абсолютно пустой храм. В нем нет ничего: никаких изображений, ни священных текстов, ничего. Только голые стены. Даже жрец находится вне храма. Он говорит: "Жрец может быть только вне храма. Внутри он быть не может". Если же вы спросите его: "Где же божество храма?", он ответит: "Вот, посмотрите!" – а там пустота и никого. А он говорит: "Смотрите же! Вот! Сейчас!" А там только голые стены и пустой храм. Если вы ищите объекты, вы не сможете перейти из шестого в седьмое. Поэтому подготовка носит негативный характер. Нужен негативный ум, который ничего не жаждет; даже мокши, даже освобождения, ни даже нирваны, ни даже истины; ум, который ничего не ждет – ни Бога, ни Брахмы. Он просто есть, без всяких стремлений, без желаний. Просто сущность. И тогда это случается... и даже космос исчезает.

И так постепенно можно дойти до седьмого. Начинайте с физического, проработайте эфирное, потом астральное, ментальное, духовное. До пятого можете работать, а начиная с пятого и дальше, просто сознавайте. Деяние тогда уже необязательно; важно сознание. И, наконец, от шестого к седьмому даже сознание не важно. Только сущность, бытие. Это наша возможность.


Глава 8

СТАНОВЛЕНИЕ И БЫТИЕ

— Пожалуйста, расскажите нам о напряжениях и расслаблении семи тел.

Первичным источником всякого напряжения есть становление. Каждый стремится чем-то стать; никто не принимает себя таким, какой он есть. Бытие отрицается, бытие не принимается, и что-то иное принимается за идеал, которому нужно следовать. Поэтому основное напряжение всегда между тем, какой вы есть, и тем, каким вам хочется быть.

Вы желаете чем-то стать. Напряжение означает, что вы недовольны тем, что вы есть, и вы стремитесь быть тем, чем вы не являетесь. Между этими двумя и создается напряжение. И неважно, чем вы хотите стать: богатым, знаменитым, могущественным или свободным, освобожденным. Божественным, бессмертным; даже если вы жаждете спасения, мокши, и тогда все равно будет напряжение.

Любое желание, направленное в будущее, в противовес тому, какой вы есть сейчас, порождает напряжение. Чем более недостижимый идеал, тем сильнее напряжение. Поэтому материалист обычно не так напряжен, как человек религиозный, потому что религиозный человек стремится к невозможному, слишком далекому. Расстояние так велико, что только большое напряжение способно заполнить разрыв.

Напряжение – это промежуток между тем, что вы есть, и тем, чем хотите быть. Чем больше этот промежуток, тем сильнее напряжение. Если промежуток мал, то и напряжение невелико. А если промежутка вообще нет, это значит, что вы довольны тем, что вы есть. Иными словами, вы не стремитесь быть ничем другим, чем то, чем вы являетесь. Тогда ваш ум существует в моменте. Нет причин для напряжения; вы в согласии с собой. Вы находитесь в Дао. Для меня, если нет разрыва, вы – религиозны, вы – в дхарме.

Этот промежуток может быть многослойным. Если желание физическое, то и напряжение будет физическим. Если вам хочется иметь другую форму, иное тело – если вы желаете чего-то, чем вы не являетесь, на физическом плане – тогда напряжение создается в вашем физическом теле. Вам хочется быть более красивым. И ваше тело напрягается. Это напряжение начинается с первого тела, физиологического, но, если оно постоянно и последовательно, то оно может проникать вглубь и распространяться и на другие слои вашего бытия.

Если вы жаждете духовного могущества, то напряжение начинается на духовном уровне и распространяется. Это подобно тому, как в воду падает камень. Вы бросаете его в одном месте, но порожденная им вибрация распространяется до бесконечности. Поэтому напряжение может возникнуть в любом из ваших семи тел, но первоначальная причина его всегда одна и та же: промежуток между тем состоянием, которое есть, и тем, к которому вы стремитесь.

Если вы обладаете умом определенного типа и хотите изменить его, трансформировать его, если вы хотите стать умнее, интеллектуальнее – тогда возникает напряжение. Только если мы принимаем себя полностью, напряжение отсутствует. Это полное приятие и есть чудо, единственное чудо. Найти человека, который принял себя полностью, это единственное, что удивляет.

Само сущее не напряжено. Напряжение всегда идет от предположительных, несуществующих возможностей. В настоящем напряжения нет; напряжение всегда направлено в будущее. Оно порождается воображением. Вы воображаете себя чем-то, чем вы не являетесь. Эта придуманная возможность и порождает напряжение, И чем более богатым воображением одарен человек, тем большее возможно напряжение. В таком случае воображение становится деструктивным.

Воображение может также становиться конструктивным, творческим. Если вся сила вашего воображения сфокусирована на настоящем, в моменте, не на будущем, тогда вы сумеете увидеть свою жизнь, как поэзию. Ваше воображение не порождает стремлений к чему-либо; оно используется в процессе жизни. Такая жизнь в настоящем лишена напряжения.

Ни животные, ни растения не напряжены, потому что они не обладают воображением. Они ниже напряжения, не выше его. Их напряжение представляет собой потенциальную возможность: оно еще не стало действительностью. Они в развитии. Причем настанет момент, когда напряжение взорвется в их бытии, и они устремятся в будущее. Это неизбежно случится. Воображение становится активным.
Первое, из-за чего активизируется воображение, это будущее. Вы создаете образы, и поскольку соответствующих реальностей нет, вы продолжаете создавать все больше и больше образов. Но что касается настоящего, то невозможно соотнести с ним воображение. Как можно воображать и придумывать в настоящем относительно того, что происходит в данный момент. В этом нет необходимости. Это нужно хорошо понять.

Если вы можете осознанно присутствовать в настоящем, вы не будете жить в своем воображении. Тогда воображение будет свободно творить внутри самого настоящего. Нужен только правильный фокус. Если воображение сфокусировано на реальном, оно начинает творить. Творчество может принять любую форму. Если вы поэт, то оно станет взрывом в поэзии. И поэзия не будет стремлением к будущему, но выражением настоящего. Если вы художник, то взрыв будет в живописи. А живопись будет не чем-то, что вы вообразили; но тем, что вы познали и прожили.

Когда вы не живете в мире воображения, вам дается настоящий момент. Вы можете либо выразить его, либо уйти в молчание. Но это будет не мертвое молчание, в котором упражняются. Оно тоже будет выражением настоящего момента, Момент настолько глубок, что может быть выражен только через безмолвие. Ни поэзия, ни живопись не могут адекватно это сделать. Никакое выражение невозможно. Молчание будет единственным выражением этого момента. Это молчание не является чем-то негативным, это, скорее, позитивное цветение. Что-то расцвело внутри вас цветом безмолвия, через это безмолвие выразилось все, чем вы живете.

И второе, что нужно понять. Это выражение настоящего через воображение не является ни воображением будущего, ни реакцией на прошлое. Это не выражение известного опыта. Это опыт приобретения опыта, как вы прожили это, как это происходит в вас. Это не прожитый опыт, но живой процесс ощущения.

Тогда ваш опыт и переживание настоящего не две разные вещи. Они будут одним и тем же. Художника нет. Само переживание стало живописью; само переживание выразило себя. Вы уже не творец:, вы – творчество, живая энергия. Вы не поэт, вы – сама поэзия. Это переживание не ради прошлого или будущего; оно не из прошлого или из будущего. Само мгновение стало вечностью, и все происходит из него. Это цветение.

Это цветение имеет семь слоев, так же как и напряжение имеет семь слоев. Оно существует в каждом теле. Например, если оно происходит на физиологическом уровне, то вы становитесь совершенно по-новому прекрасны. Эта красота идет не от формы, а от бесформенного, не от видимого, а от невидимого. И если вы способны почувствовать этот момент ненапряжения в своем теле, вы познаете благополучие, которого раньше не знали.

Мы знаем только отрицательные состояния здоровья: отрицательные в том смысле, что мы считаем себя здоровыми тогда, когда мы не больны. Отрицание каждой болезни принимается за здоровье. В этом нет ничего положительного; это просто отсутствие болезни. Медицинское определение здоровья заключается в том, что вы здоровы тогда, когда вы не больны. Но у здоровья есть также и положительное измерение. Это не только отсутствие болезни, это присутствие здоровья.

Ваше тело может быть ненапряжено только тогда, когда вы живете от момента к моменту. Вот вы едите, и момент этот стал вечностью, тогда нет ни прошлого, ни будущего. Единственно что есть, так это сам процесс еды. Вы не просто делаете что-то, вы становитесь этим процессом. И в вашем теле не будет напряжения, оно будет удовлетворено. Или если вы сексуально общаетесь, и секс не является просто освобождением от полового напряжения, а напротив, положительным выражением любви – если момент стал целостным, и вы в нем полностью – тогда вы познаете положительное благополучие в своем теле.

Если вы бежите, и бег стал целостностью вашего существа; если вы являетесь теми ощущениями, которые возникают в вас, не нечто отдельное от них, но едины с ними; если нет ни будущего, ни цели, связанной с этим бегом, а сам бег есть цель – тогда вам известно положительное благополучие. Тогда ваше тело не напряжено. На физиологическом уровне вы познали момент ненапряженного бытия.

И такое происходит с каждым из семи тел. Нам легко понять ненапряженность в первом теле, потому что мы уже знаем два состояния этого тела: болезнь, позитивная болезнь; и негативно определяемое благополучие, отсутствие болезни. Это мы уже знаем, так что способны предоставить себе и третью возможность – позитивное здоровье. Но несколько труднее представить себе ненапряженность во втором теле, эфирном, потому что вы о нем ничего не знаете. Но некоторые вещи могут быть поняты.

Сновидения связаны в основном со вторым, эфирным, телом. Поэтому, когда мы говорим о снах, мы имеем в виду сны эфирного тела. Но если ваше физическое тело живет в напряжении, то оно может порождать многие сны. Например, если вы поститесь, тогда возникают сновидения определенного типа. Это уже физиологические сны. Они не имеют отношения к эфирному телу.

У эфирного тела свое напряжение. Мы знаем эфирное тело только в снах, и если оно напряжено, то сновидения превращаются в кошмары. Даже во сне вы будете испытывать напряжение; оно будет преследовать вас. Первое напряжение в эфирном теле связано с осуществлением ваших желаний. Мы все видим сны о любви. Секс физиологичен, а любовь нет. Любовь не имеет ничего общего с физическим телом. Она связана с эфирным телом, но если она не осуществлена, то может страдать и физическое тело. Должны удовлетворяться нужды не только физического, но и эфирного тела. У него свой голод; ему тоже нужна пища. Такой пищей является любовь.

Мы мечтаем о любви, но мы не любим. О любви мечтают все – какой она должна быть, кого нужно любить – но все в ней разочарованы. Мы либо грезим о будущем, либо огорчаемся о прошлом, но мы никогда не любим. В эфирном теле есть и другие напряжения, но любовь – одно из тех. что нам легче всего понять. Если вы можете любить в моменте, тогда в эфирном теле не создастся напряжения. Но вы не в состоянии любить в моменте, если вы предъявляете своей любви требования, ожидания, условия, потому что требования, ожидания и условия связаны с будущим. Настоящее выходит за пределы наших определений. Оно такое, какое оно есть. Но у вас могут быть ожидания о будущем какое оно должно быть. Любовь тоже превратилась в "должно быть", она всегда о том что "должно быть". Любить в настоящем можно, только если ваша любовь лишена ожиданий, требований, только лишь если она безусловна.

Так же нельзя любить в настоящем, если ваша любовь направлена только на одного человека и ни на кого другого. Если ваша любовь – отношение, а не состояние ума, то ум, не можете любить в настоящем, потому что в ней есть очень тонкое условие. Если я говорю, что могу любить только тебя, то когда тебя нет, я не буду любящим. Двадцать три часа я буду не-любящим и только один час, когда я с тобой, я буду любящим. Это невозможно! Нельзя в один момент любить, а в следующий уже не любить. Если я здоров, то я здоров все 24 часа в сутки. Невозможно быть здоровым в течение часа, а остальные 23 часа быть больным. Здоровье это не взаимоотношение; здоровье это состояние бытия.

Любовь – это не взаимоотношения между двумя людьми. Это состояние ума внутри вас. Если вы любите, вы любите всех. И не только людей, но и предметы. Любовь переходит от вас на предметы. Даже когда вы одни, когда никого рядом нет, вы любите. Это подобно дыханию. Если я дам клятву, что буду дышать только, когда я с тобой, то в результате я умру. Дыхание это не взаимоотношение; оно не привязано ни к каким отношениям. И для эфирного тела любовь подобна дыханию. Это его воздух. Так что вы либо любите, либо не любите. Тот тип любви, который придумало человечество, очень опасен. Даже болезни не породили столько несчастий, как так называемая любовь. Все человечество больно из-за этого неверного понятия любви.

Если вы способны любить и быть любящим независимо ни от кого, тогда ваше второе тело будет испытывать чувство благополучия, положительной непринужденности и легкости. Тогда не будет ночных кошмаров. Сны превращаются в поэзию. Тогда что-то происходит с вашим вторым телом, и его аромат наполняет не только вас самих, но и других тоже. Где бы вы ни были, распространяется аромат вашей любви. И, конечно, он вызывает ответную реакцию, свой отзвук.

Истинная любовь не есть эго. Эго всегда требует власти, и когда вы любите – из-за того, что ваша любовь не настоящая, а только часть вашего эго – ваша любовь неизбежно будет насильственной. Когда мы любим, это жестокость, своего рода война. Отец и сын, мать и дочь, муж и жена – все они не любящие; мы превратили их в своих врагов. Они постоянно воюют, только когда не воюют, мы говорим, что любят. Определение отрицательное. Между двумя битвами перерыв, перемирие. Но в действительности между двумя войнами нет возможности истинного мира. Так называемый мир – это только подготовка к предстоящей войне. Между мужем и женой нет ни мира, ни любви. Промежуток, который мы зовем любовью, это всего лишь подготовка к следующей схватке. Мы считаем, что между двумя заболеваниями мы здоровы, между двумя сражениями мы любим. Это не любовь. Это только перерыв между двумя боями. Невозможно сражаться все 24 часа в сутки, вот в какой-то момент мы начинаем любить своего противника.

Любовь никогда невозможна как отношение, но лишь как состояние ума. Если любовь приходит к вам как состояние ума, тогда ваше второе тело – эфирное тело, становится легким, ненапряженным. Оно расслаблено. Есть и другие причины напряжения второго тела, но я говорю о том, что можно легко понять. Поскольку мы считаем, что знаем любовь, то можем о ней поговорить.

Третье тело – астральное. У него свои напряжения. Они связаны не только с этой жизнью, но и с вашими предыдущими жизнями. Напряжение в третьем теле вызвано накоплением всего, чем вы были и чем стремились быть. Все ваши желания, тысячи и тысячи жизней желаний находятся в астральном теле, все это заключено в третьем теле. А вы всегда желали! Неважно чего. Важно, что желали.

Астральное тело – это склад всех ваших стремлений, всех ваших желаний. Вот почему это самая напряженная часть вашего существа. Когда вы погружаетесь в медитацию, вы начинаете сознавать свои астральные напряжения, потому что медитация начинается с третьего тела. Те, кто через медитацию почувствовал эти напряжения, приходят ко мне и говорят: "С тех пор как я стал медитировать, напряжение увеличилось". Оно не увеличилось, просто вы начали сознавать его. Теперь вы узнали нечто, чего раньше не сознавали.

Это астральные напряжения. Поскольку они представляют собой суть столь многих жизней, их невозможно выразить каким-то определенным словом. О них нельзя сказать ничего, что можно было бы понять. Их можно только пережить и познать.

Само желание является напряжением. Не бывает так, чтобы мы чего-нибудь не желали. Есть даже люди, которые желают нежелания. Это доходит до полного абсурда. В третьем, астральном, теле вы можете желать быть без желаний. В действительности желание не иметь желаний – одно из самых сильных желаний. Оно способно создать самый большой промежуток между тем, что есть, и тем, чем бы вы хотели быть.

Поэтому принимайте свои желания такими, какие они есть, и знайте, что в течение многих жизней у вас было очень много желаний. Вы желали очень многого, и все это накопилось. Поэтому для третьего, астрального, тела примите ваши желания какие они есть. Не боритесь с ними; не создавайте желания против желаний. Просто примите их. Знайте, что вы полны желаний, и будьте легки. Тогда вы станете ненапряженным в астральном теле.

Если вы способны принять всю эту бесконечную толпу желаний внутри себя и не возжелать не иметь желаний; если вы способны находиться среди этих желаний (всего вашего накопленного прошлого) и принимать их такими, какие они есть; если это приятие станет тотальным – тогда, в единый миг, вся эта толпа исчезает. Их уже не будет, потому что они могут существовать только на фоне постоянного стремления к тому, чего нет.

Неважен объект желания. Даже желайте не иметь желаний и уже создается фон, и появляется вся эта толпа. Если вы принимаете свое желание, создается момент отсутствия желания. Вы принимаете свое желание таким, как оно есть. Теперь вам больше нечего желать. Вы приняли все, даже свои желания. Тогда желания улетучиваются, с ними уже нечего делать. Астральное тело становится легким; оно приходит в состояние позитивного благополучия. Только после этого можно переходить к четвертому телу.

Четвертое тело – ментальное. Подобно тому как в астральном теле есть желания, в ментальном теле существуют мысли: противоречивые мысли, целая их толпа, каждая мысль утверждает себя как целое, каждая мысль владеет вами, как если бы она была целым. Итак, напряжение в четвертом теле порождено мыслями. Пребывать без мыслей – не во сне, не в бессознательном состоянии, но в сознании без мыслей – есть здоровье, благополучие четвертого тела. Но как можно сознавать и не иметь мыслей?

Каждый миг возникают новые мысли. Ежеминутно что – то из вашего прошлого приходит в конфликт с чем-то в настоящем. Вы были коммунистом, а сейчас вы католик и верите во что-то иное, но старое все еще остается. Вы можете стать католиком, но не можете отбросить свой коммунизм. Он остается в вас. Можно поменять мысли, но отвергнутые мысли остаются и ждут. Вы не можете забыть их. Они проникают внутрь вас, идут в подсознание. Они вам не покажутся, потому что вы их отвергли, но они остаются и ждут удобного момента. И такой момент приходит. Даже в течение суток будет момент, когда вы снова станете коммунистом, а потом опять превратитесь в католика. И так будет происходить без конца, туда-сюда, а в результате – одна неразбериха.

Итак, для ментального тела напряжение означает смущение – противоречивые мысли, противоречивые переживания, противоречивые ожидания – и в итоге результатом является заблуждающийся ум. И такой ум еще больше запутается, если попытается вырваться из неразберихи, потому что из запутанного состояния нельзя прийти к ясности.

Вы находитесь в замешательстве. Духовные искания создадут новое измерение для вашего замешательства. Ко всем вашим прежним неясностям теперь добавляются новые. Вы встречаете одного гуру, потом другого, и каждый приносит вам новые смущения. К тому, что было, добавляется новое замешательство, и вы превращаетесь в сумасшедший дом. Вот, что происходит в четвертом, ментальном теле. Там смущение есть напряжение.

Как же можно выйти из состояния замешательства? Вы можете перестать смущаться, лишь если вы не отрицаете одну мысль ради другой, если вы вообще ничего не отвергаете – не отрицаете коммунизм в пользу религиозности, если не отрицаете Бога в пользу философии атеизма. Если вы принимаете все, что думаете, и не нужно делать выбор, то напряжение исчезает. Если вы все время выбираете, вы все время увеличиваете напряжение.

Сознавание должно быть неизбирательным. Вы должны сознавать весь свой мыслительный процесс, всю неразбериху. Как только вы осознаете это, вы поймете, что все это путаница. Выбирать не нужно ничего; нужно снести весь дом. Как только вы познаете, что все это просто неразбериха, дом может быть разрушен в любой момент; в этом нет ничего трудного.

Поэтому начинайте с сознавания всего своего ума. Не выбирайте; оставайтесь вне выбора. Не говорите: "Я атеист", или "Я теист". Не утверждайте: "Я христианин", или "Я индус". Не выбирайте. Просто увидьте, что иногда вы верите в бога, а иногда нет, иногда вы христианин, а в другое время – коммунист, иногда святой, а иногда грешник. И тогда вас привлекает одна идеология, иногда – другая, но все это причуды.

Целиком сознавайте это. Тот момент, когда вы поймете весь процесс работы своего ума, станет моментом неотождествления. Тогда вы перестаете отождествляться со своим умом. Впервые вы познаете себя как сознание, а не как ум. Ум становится для вас объектом. Подобно тому как вы воспринимаете окружающих вас людей или мебель в комнате, вы начинаете воспринимать и сознавать свой ум, умственные процессы. Теперь вы являетесь этим сознаванием неотождествленным с рассудком.

Вся трудность с четвертым, ментальным, телом заключается в том, что мы отождествляемся со своим рассудком. Когда заболевает ваше тело и вам говорят, что вы больны, вы не обижаетесь; но если заболевает ваш ум и вам говорят: "Ваш рассудок болен, вы кажется сходите с ума", вы оскорблены. Почему?

Когда кто-то говорит, что ваше тело больно, вы чувствуете, что вы ему симпатичны. Но если вам намекнули, что у вас не все в порядке с головой, что вы неврастеник "со сдвигом", тогда вы оскорблены, потому что отождествление с рассудком гораздо глубже, чем с телом.

Можно чувствовать себя отдельным от тела. Можно сказать: "Это моя рука". Но нельзя сказать: "Это мой ум", потому что вы считаете, что "мой ум это я сам". Вы можете позволить мне оперировать ваше тело, но не позволите сделать операцию на мозге. Вы посчитаете, что это уже слишком. Вы утратите свою свободу. С умом отождествление гораздо более глубокое. Это мы сами. Мы не знаем ничего за пределами его, поэтому мы себя с ним и отождествляем.

Мы знаем нечто за пределами тела: это ум. Вот почему существует возможность неотождествления с телом. Но далее ума мы ничего не знаем. Только если вы начнете сознавать свои мысли, вы сможете понять, что ум – это всего лишь процесс, накопление: механизм, склад, компьютер ваших прошлых переживаний, прошлых навыков, предыдущих знаний. Это не вы; вы можете быть без него. Ум можно прооперировать, изменить; отторгнуть от вас.

А теперь существуют новые возможности. Когда-нибудь ваш ум смогут пересадить кому-нибудь другому. Так же, как пересаживают сердце, рано или поздно будут пересаживать память. Тогда умирающий не умрет полностью. По крайней мере, его память может быть спасена и пересажена новорожденному. И ребенок получит всю память этого человека. Он будет рассуждать о переживаниях, которых не испытал. Он будет знать все то, что знал умерший, потому что весь его ум был передан ему.

Нам это кажется опасным, и мы этого, очевидно, не допустим, чтобы не потерять свою личность. Ведь мы – это наш ум! Но для меня, здесь скрываются большие возможности. Из этого может родиться новое человечество.

Мы в состоянии сознавать свой ум, потому что ум – это не мы; это не "я". Мой ум такая же часть тела, как и почки. Точно также, как мне могут пересадить новую почку и я буду оставаться тем же человеком, без всяких изменений, я могу жить с пересаженным умом, и ничего не изменится. Я буду продолжать оставаться прежним "я", но с добавлением нового ума. Ум – это тоже механизм. Но из-за нашего отождествления с ним возникает напряжение.

Итак, в четвертом теле осознанность – это здоровье, а неосознанность – это болезнь; сознавание – это ненапряженность, несознавание – напряжение. Из-за мыслей, из-за вашего отождествления с ними, вы продолжаете жить в своих мыслях, и создается барьер между вами и вашим экзистенциальным бытием.

Вы можете дотянуться до цветки, но вы никогда этого не узнаете, потому что вы об этом думаете. Цветок увянет, а вы все будете думать об этом. Мышление создало пленку между вами и опытом – прозрачную, но не очень; только иллюзию прозрачности. Например, вы слушаете меня. Но возможно, что вы в действительности не слушаете. Если вы думаете о том, что я говорю, вы перестали слушать. Тогда вы либо забегаете вперед, либо отстаете; вы не со мной. Вы либо повторяете в уме прошлое, либо это будущее, проецируемое через прошлое, но это не будет то, что я говорю.

Вполне возможно, что вы сможете дословно повторить то, что я сказал. Ваш механизм все записывает. Вы можете повторить, репродуцировать мои слова. Тогда вы возразите мне: "Если бы я не слышал, как бы я мог все это повторить?" Но магнитофон меня не слышит. Ваш ум работает, как машина. Неважно, присутствуете вы или нет. Вы и не нужны. Вы можете думать и все-таки слушать. Ум – четвертое, ментальное тело – стал препятствием.

Между вами и тем, что есть, существует барьер. Как только вы прикасаетесь, вы удаляетесь от ощущения. Как только вы начинаете смотреть, вы уходите. Я беру вашу руку в свою. Это экзистенциальная вещь. Но может быть так, что в этот момент вас нет. И тогда вы упустили. Вы узнали – вы прикоснулись и почувствовали, но вы были заняты своими мыслями.

В четвертом теле нужно сознавать свой мыслительный процесс взятый целиком. Не выбирать, не решать, не судить; просто сознавать его. Если вы сознаете, вы не отождествляетесь. А неотождествление с механизмом ума есть ненапряжение.

Пятое тело – духовное. Что касается духовного тела, незнание самого себя является единственным напряжением. Всегда, когда вы есть, вы прекрасно знаете, что не знаете себя. Вы идете через жизнь, делаете одно и другое, добиваетесь того и этого, но чувство незнания себя будет с вами постоянно. Оно подстерегает вас, оно становится вашим постоянным спутником, как бы вы ни пытались забыть о нем или убежать от него. От своего невежества убежать невозможно. Вы знаете, что ничего не знаете. Это болезнь на пятом уровне.

Те, кто начертали на Дельфийском храме "Познай себя", занимались пятым телом. Они работали с ним. Сократ постоянно повторял: "Познай себя". Он был занят пятым телом. Для пятого тела атма джняна – самопознание – есть единственное знание.

Махавира сказал: "Познавая себя, познаешь все". Это не так. Нельзя познать все, познав себя. Но верна антитеза. Не познав себя, невозможно познать ничего. И чтобы уравновесить это, Махавира сказал: "Познав себя, познаешь все". Даже если я знаю все, но не знаю себя, какая мне от этого польза? Разве можно знать основное, фундаментальное, конечное, если еще даже себя самого не узнал? Это невозможно.

Итак, в пятом теле напряжение существует между познанием и невежеством. Но помните, я говорю познанием и невежеством; я не говорю знаниями и невежеством. Знания можно почерпнуть из писаний; познание ниоткуда невозможно заимствовать. Очень многие действуют, не понимая этой разницы между знаниями и познанием. Познание всегда ваше. Я не могу передать вам своего познания; я могу передать вам только мои знания. Писания передают знания, но не познание. Знание может утверждать, что вы – атман, вы – божественны, вы – самость; но это не познание.

Если цепляться за это знание, то возникает громадное напряжение. Невежество соседствует с ложным, приобретенным знанием и информацией – заимствованным знанием. Вы невежественны, но чувствуете, что знаете. Отсюда и напряжение. Гораздо лучше не знать и понимать, что "я невежествен". Напряжение будет, но не такое большое. Если вы не обманываете себя знанием, полученным от других, вы можете искать в себе самом, и тогда возможно познание.

Одно определенно – то, что вы есть. Чем бы вы ни были, вы есть. Это невозможно отрицать. Второе: вы есть некто, кто знает. Возможно, вы знаете других или знаете только иллюзии, возможно, то, что вы знаете – ложно, но вы знаете. Итак, можно с уверенностью утверждать две вещи: ваше существование и ваше сознание.

Но не хватает третьего. Сущность личности человека можно представить через три измерения: существование, сознание и блаженство – сат-чит-ананда. Мы знаем, что мы – само существование. Мы знаем, что мы есть некто, кто знает само сознание. Не хватает только блаженства. Но если искать внутри себя, то узнаете и третье. Оно там. Блаженство, экстаз бытия находится там. И когда вы познаете его, вы познаете себя полностью: свое бытие, свое сознание, свое блаженство.

Нельзя полностью знать себя, не познав блаженства, потому что тот, кто не пребывает в блаженстве, все время бежит от себя. Ведь наша жизнь – это бегство от себя. Другие так важны для нас, потому что они помогают нам убегать от себя. Вот почему мы все ориентированы на других. Даже став религиозным, создаешь себе Бога как другого. И становишься ориентированным на другого; повторяется та же ошибка.

На пятой стадии нужно искать себя внутри. Это не поиск, а "пребывание в поиске".

Вы необходимы только до пятого тела. За пределами пятого все идет легко и спонтанно.

Шестое тело – космическое. Напряжение существует между вами – вашими ощущениями индивидуальности или ограниченности – и неограниченным космосом. Даже на пятой ступени вы будете заключены в своем духовном теле. Вы будете личностью. Эта "личность" будет напряжением для шестого. И чтобы достичь ненапряженного существования с космосом, быть с ним в гармонии, вы должны перестать быть индивидуумом.

Иисус говорит: "Тот, кто потеряет себя, найдет себя". Это утверждение связано с шестым телом. До пятого тела его невозможно понять, потому что оно совершенно не рационально. Но с шестого – это единственно возможная математика, единственная рациональная возможность: потерять себя.

Мы укрепляем, усиливаем и кристаллизуем себя. Эту кристаллизацию, самость, индивидуальность можно пронести вплоть до пятого тела; но тот, кто настаивает на самости, остается на пятом теле. На нем останавливаются очень многие духовные системы. Все те, кто утверждает, что душа имеет свою индивидуальность, что эта индивидуальность сохранится и в освобожденном состоянии, т.е. вы останетесь индивидуальностью, заключенной в своей самости, – любая система, утверждающая это, останавливается на пятом теле. В такой системе не будет концепции Бога. Ее и не нужно.

Концепция Бога появляется только с шестым телом. "Бог" означает космическую индивидуальность, или, лучше сказать, космическую не – индивидуальность. Это не "я существую"; это целое, заключенное во мне, дает возможность мне существовать. Я всего лишь точка, одно звено среди бесконечности звеньев бытия. Если завтра не взойдет солнце, меня не будет. Я тоже исчезну; пламя погаснет. Я здесь, потому что существует солнце. Оно так далеко, но связано со мной. Если умрет земля, как уже умерли многие планеты до нее, я тоже не смогу жить, потому что моя жизнь едина с жизнью земли. Все существует в цепи бытия. Мы не островки. Мы все – океан,

В шестом теле единственным напряжением является ощущение индивидуальности в противовес океаническому чувству – состоянию без границ, чувству безначальности и бесконечности, ощущению не меня, но нас. И это "мы" включает все. Не только людей, не только органические вещества, но вообще все, что есть. "Мы" означает само бытие. Итак, напряжением в шестом теле будет "я". Как же потерять "я", как потерять эго? Сейчас вы этого не сможете понять, но если вы дойдете до пятого, это будет нетрудно. Это похоже на то, как ребенок привязан к своей игрушке и не может себе и представить, что ее можно выбросить. Но когда детство проходит, игрушка выброшена. Он к ней уже не возвращается. До пятого тела эго имеет очень большое значение, но после пятого превращается в игрушку, с которой играл малыш. Вы отбрасываете его без всякого труда.

Единственное затруднение может возникнуть в том случае, если вы достигли пятого тела в результате длительного процесса, а не внезапного просветления. Тогда трудно полностью отбросить "я" в шестом теле. Поэтому за пределами пятого все внезапные процессы помогают. До пятого постепенные процессы кажутся более легкими; но за пятым они становятся препятствием.

В шестом теле возникает напряжение между индивидуальностью и океаническим сознанием. Капля должна потеряться, чтобы стать океаном. На самом деле это вовсе не потеря себя, но это выглядит так с точки зрения капли. Напротив, в тот момент, когда исчезает капля, приобретается весь океан. Капля вовсе не уничтожилась, она превратилась в океан.

Седьмое тело – нирваническое. В седьмом теле напряжение существует между существованием и не существованием. В шестом теле ищущий должен потерять себя, но не существование. Он есть – не как индивидуальность, но как космическое бытие. Но сущее остается. Есть философии и системы, которые останавливаются на шестом теле. Они останавливаются на Боге или мокше. Седьмое означает потерять даже существование в несуществовании. Это не значит потерять себя. Это просто потерять. Существующее становится несуществующим. Тогда подходишь к первичному истоку, из которого пришло все существование и в которое оно уходит. Из него выходит бытие, в него возвращается небытие.

Сущее само по себе всего лишь фаза. Оно должно возвратиться. Подобно тому как приходит день и следует ночь, приходит ночь и следует день, так приходит существование, и за ним следует несуществование; приходит несуществование и следует существование. Если кто-то хочет познать полностью, он не должен уходить от несуществования. Если он хочет познать полный круг, он должен стать несуществующим.

Даже космическое не является полным, потому что за его пределами лежит несуществование, и даже Бог не есть целое. Бог есть лишь часть Брахмы; Бог еще не сам Брахман. Брахман означает соединение всего света и тьмы, соединение жизни и смерти, соединение существования и несуществования. Бог это не смерть, Бог – есть лишь жизнь. Бог – не есть несуществование, Бог есть лишь существование. Бог – не тьма; Бог есть только свет. Он – только часть целого, но не все целое. Познать целое – значит стать ничем. Только ничто может знать целое. Всеобщность есть ничто и ничто есть единственная всеобщность – для седьмого тела.

Вот таковы напряжения в семи телах, начиная с физиологического. Если вы понимаете свое физиологическое напряжение, освобождение от него и его благополучие, тогда вы сможете без труда перейти ко всем семи телам. Расслабление, достигнутое в первом теле, становится ступенькой ко второму. А если вы что-то осуществляете во втором, если почувствуете ненапряженный эфирный момент, тогда шаг в направлении третьего сделан. Если в каждом теле вы начинаете с благополучия, автоматически откроется дверь к следующему телу. Если же вы в своем первом теле потерпите поражение, то вам будет очень трудно, даже невозможно открыть последующие двери.

Поэтому начинайте с первого тела и не думайте об остальных шести телах. Полностью живите в физическом теле, и вдруг вы узнаете, что открылась новая дверь. Тогда продолжайте идти дальше. Но никогда не думайте о других телах, иначе это будет вас отвлекать и создавать напряжение. А все то, что я вам рассказал – забудьте это!


Глава 9

ЛОЖНОСТЬ ЗНАНИЙ

— Ошо, чему ты учишь и какова твоя доктрина?

Я не учу доктрине. Обучение доктрине – бессмысленное занятие. Я не философ, у меня антифилософский ум. Философия никуда не привела и не может никуда привести. Ум, который думает, вопрошает, не может знать.

Существует так много доктрин. Но любая доктрина – это вымысел, человеческая выдумка. Это не открытие, но изобретение. Человеческий ум способен порождать бесконечное количество систем и доктрин, но познать истину через теории невозможно. Ум, начиненный знаниями, обречен на невежественность.

Откровение приходит в тот момент, когда прекращается знание. Есть две возможности: либо думать о чем-то, либо войти в это экзистенциально. Чем больше человек думает, тем дальше он уходит от того, что здесь и сейчас. Думать о чем-то, значит потерять с ним контакт.

И то, чему я учу – это антидоктринарный, антифилософский, антиспекулятивный опыт. Как быть; просто тому, как быть. Тому, как быть в моменте здесь и сейчас. Открытым, беззащитным, единым с ним. Это то, что я называю медитацией.

Знание может вести только к вымыслу, к проецированию. Оно не способно быть средством достижения истины. Но если вы познали истину, знание может быть использовано для того, чтобы поделиться с теми, кто не знает. Тогда язык, доктрины, теории могут стать средствами. Но все-таки недостаточно адекватными. Они будут неизбежно искажать.

Все, что было познано экзистенциально, не может быть выражено полностью. Это можно только обозначить. Как только я выражаю то, что познал, к вам доходит слово, но без своего значения. К вам приходит мертвое слово. По сути оно бессмысленно, потому что смыслом было само переживание.

Поэтому знание может быть средством выражения, но не способом постижения. Знающий ум является помехой, потому что, когда вы знаете, в вас нет смирения. Когда вы напичканы знанием, в вас нет пространства, чтобы принять неизвестное. Ум должен стать пустым, полым: чревом полным приятия.

Знание – это ваше прошлое. Это то, что вы знали. Это ваша память, ваши накопления, ваша собственность. Накопление становится препятствием. Оно становится между вами и новым, между вами и неизвестным.

Открытым неизвестному вы можете быть, лишь когда вы смиренны. Нужно постоянно сознавать свое невежество: остается что-то неизвестное. Ум, который основывается на памяти, информации, писаниях, теориях, доктринах, догмах, – эгоцентричен, лишен смирения. Знание не ведет к смирению. Только бесконечное неизвестное может сделать вас смиренным.

Должна прекратиться память. Это не значит, что вы не должны ничего помнить, но в момент знания, в момент переживания не должно быть памяти. В такой момент необходим открытый, незащищенный ум. Этот момент пустоты, незаполненности и есть медитация, дхьяна.

— Не станет ли само переживание доктриной?

Переживание может быть передано другим только негативно. Я не могу сказать, что это есть, я могу сказать только, чем оно не является. Язык может выразить только то, чем оно не является. Говоря, что языком этого не выразить, я все же выражаю это. Когда я говорю, что об этом не может быть учения, в этом заключается мое учение. Но все это негативно. Я не утверждаю нечто; я нечто отрицаю. Можно сказать "нет"; невозможно сказать "да". "Да" должно быть осуществлено. Если есть затянувшаяся вера в знание, она станет препятствием к достижению пустоты, к достижению медитации. Прежде всего необходимо понять бесполезность прошлого, известного, знания ума. Что касается неизвестного, что касается истины, такое знание бесполезно.

Можно либо отождествиться с тем, что знаешь, либо стать свидетелем его. При отождествлении вы и ваша память становитесь одно. Но если отождествления нет, если вы остаетесь отделенными от своих воспоминаний, не отождествлены с ними, тогда вы сознаете себя как нечто отличное от своих воспоминаний. Это сознавание становится путем в неведомое. Чем более вы способны быть свидетелем своего знания, чем меньше вы отождествляете себя как знающего, тем меньшая вероятность того, что ваше эго станет владельцем этого знания. Если вы отдельны от своих воспоминаний, тогда воспоминания становятся чем-то вроде осевшей пыли. Они прошли через ваш опыт и стали неотъемлемой частью вашего ума, но ваше сознание отлично от него. Тот, кто вспоминает, отличен от вспоминаемого; тот, кто знает, отличен от узнаваемого. Если вам ясно это различие, вы все ближе подходите к пустоте. Не отождествляясь, вы можете быть открытым; между вами и неизведанным не возникают воспоминания.

Пустоты можно достичь, но ее нельзя создать. Если вы создаете ее, она неизбежно будет порождением вашего старого ума, вашего знания. Вот почему для достижения ее нет никакого метода. Метод является только результатом накопленной информации, если вы попытаетесь использовать любой метод, он будет продолжением вашего старого ума. Но неизведанное не может прийти как продолжение непрерывности, оно может придти как разрыв непрерывности. Только тогда оно за пределами известного, за пределами вашего знания.

Поэтому не может быть никакого метода, никакой методологии; лишь понимание: "Я отделен от того, что я накопил". Если это понято, тогда нет необходимости культивировать пустоту. Все уже произошло! Вы есть пустота! И нет нужды создавать ее.

Пустоту создать невозможно. Сотворенная пустота не будет пустотой; она будет вашим творением. Ваше творение никогда не сможет быть ничем, пустотой, потому что у нее будут границы. Вы породили ее, и она не может быть больше вас; она не может превзойти ум, породивший ее. Пустоту создать невозможно; она должна войти в вас. Все, что вы можете сделать, так это принять ее. А подготовиться к принятию ее можно только в отрицательном смысле. Подготовиться – значит не отождествляться со своим знанием; быть подготовленным в том смысле, чтобы понимать бесполезность и бессмысленность всего, что знаете.

Только это сознавание процесса мышления может бросить вас в промежуток, где всегда присутствует "то, что есть", где "то, что есть" захлестнет вас. И между ним и вами не будет барьера. Вы становитесь одно с моментом, с вечностью, с бесконечностью.

В то мгновение, когда этот момент переходит в знание, он опять становится частью памяти. И тогда он утерян. Поэтому нельзя сказать: "Я познал". Неизвестное остается неизвестным. Как много бы вы его не пережили, неизведанное все еще предстоит познать. Его очарование, красота, его привлекательность остаются все теми же.

Процесс познания вечен и никто не может подойти к такому моменту, когда можно было бы сказать: "Я достиг". Тот, кто говорит это, снова попадает в модель памяти, в модель знания. И тогда он умирает. Момент утверждения знания является моментом смерти. Жизнь прекращается. Жизнь – это движение от неизвестного к неизвестному. Она приходит из запредельного и идет в запредельное. Для меня религиозный человек не тот, кто заявляет о своем знании. Утверждающий, что знает, может быть богословом, философом, но не религиозным человеком. Религиозный ум принимает высшую тайну, высшую непознаваемость, высший экстаз неведения, высшее блаженство неведения.

Невозможно создать момент медитации, пустоты; это невозможно спроецировать. Нельзя заставить свой ум остановиться. Если вы это делаете, то вы его либо опьянили, либо загипнотизировали; но это не пустота. Пустота приходит. Ее нельзя ни сотворить, ни привнести.

Я не учу вас никакому методу. И в том смысле, что существуют методы, методики, учения, я не учитель.

— Вы убедили меня. Как мне теперь трансформировать это убеждение в опыт?

Нет как, потому что как предполагает метод. Есть только пробуждение. Если вы слушаете меня и что-то в вас просыпается, тогда к вам приходит опыт, вы что-то почувствуете. Я не пытаюсь убедить вас. Интеллектуальное убеждение не есть убежденность. Я вам просто передаю факты.

Почему вы убеждены в том, что я сказал? Есть два возможных варианта: либо вы были убеждены моими доводами, либо вы увидели истинность того, что я говорю как факт внутри себя. Если вас убедили мои аргументы, то возникает вопрос как; но если то, что я говорю, пережито вами, если вы сознаете, что так оно и есть внутри вас, то это знание отделяется от меня. Я не поставляю вам никаких знаний. Напротив, когда я говорю, происходит само переживание.

Когда рассудок убежден, он спрашивает: как? Каким путем идти? Он хочет знать. Но я не даю вам никакой доктрины. Я просто делюсь с вами своим опытом. Когда я говорю о том, что память это накопление – она мертва, это отголоски прошлого – я имею в виду то, что память это часть прошлого, цепляющаяся за вас, но вы от нее отдельны. Если к вам приходит ощущение того, что я имею в виду, и вы видите расстояние между собой и своей памятью (своим сознанием и памятью), то нет никаких как. Что-то случилось, и это что-то проникает в вас от момента к моменту – не благодаря методу, но через сознавание, благодаря тому, что вы ни на минуту об этом не забываете.

Теперь вы знаете, что обозначение отличается от содержания сознания. Если это превратится в ежемоментное сознавание – во время ходьбы, сна, еды, разговоров – тогда что-то происходит. Если вы постоянно помните, что ум – это запрограммированный, встроенный процесс по накоплению памяти, а не часть вашего бытия, тогда самого этого сознавания, этого отсутствия метода будет достаточно для того, чтобы что-то случилось внутри вас.

Никто не может сказать, когда, как и где это произойдет, но если сознавание продолжается, то само по себе оно становится более глубоким. Это автоматический процесс. От ума он идет к сердцу; от интеллекта к интуитивному уму; от сознания он медленно движется в подсознание. И в один прекрасный день вы полностью пробуждаетесь. Что-то произошло. Вы ничего не культивировали; оно пришло благодаря тому, что вы все время помнили. Не благодаря следованию какой-то доктрине, а потому что вы пробудились к внутреннему факту, к внутреннему видению. Что-то глубоко проникло в вас.

Когда наступает момент, он приходит нежданно и негаданно – как взрыв. В момент взрыва вы совершенно пусты. Вас нет, вы перестаете существовать. Нет ни интеллекта, ни доводов, ни памяти. Есть только сознавание: сознавание ничего, пустоты. И в этой пустоте – знание. Но это знание в совершенно ином смысле. Нет ни познающего, ни познаваемого, есть просто ведение. Оно экзистенциально.

Что такое пустота, что существует в пустоте – все это невозможно передать. Можно показать только процесс, сам проход. Но процесс нельзя считать методом. В этом нельзя практиковаться. И практиковать-то нечего. Вы либо помните, либо нет.

— Рекомендуете ли вы какой-либо образ жизни как подготовку?

Как только вы начнете сознавать, изменится вся ваша жизнь, весь ваш образ жизни. Но эти изменения сами придут к вам; их не нужно подготавливать. Как только вы начинаете в чем-то практиковаться, теряется весь смысл. Все изменения должны происходить спонтанно.

Дело не в том, чтобы к чему-то готовиться. Нужно просто понять, что нельзя желать пустоты. Это не просто противоречие в терминах, а экзистенциальное противоречие. Невозможно желать пустоты, потому что желание идет от вашего старого ума, от вашего знания. Единственное, что можно сделать, так это сознавать себя, как вы есть. Как только вы осознаете себя, как вы есть, происходит отделение, разделение, обособление. Какая-то часть вас перестает отождествляться со всеми вами.

Тогда есть двое: "я" и "сам". "Сам" – это память, ум; и "я" – есть сознание, атман.

Слушая меня, вы должны одновременно слушать и себя, свой внутренний ум. Этот процесс должен не прекращаться. То, что я говорю, становится частью вашего сам,* частью ваших накоплений, ваших знаний. Это знание будет требовать дальнейших знаний – методов и всяких как. И если будет предложен какой-нибудь метод, то он тоже станет частью вашего знания. Ваше сам будет усилено; оно станет более знающим.

К сожалению, у меня нет доступа к оригиналу, поэтому отредактировать тему "вашего сама" не представляется возможным. Скорее всего речь идет о противоставлении "меня" "моему". – В.Д.

Я делаю упор не на ваше сам, я обращаюсь не к нему. Если вмешивается ваше сам, то не может быть общения. Будет просто дискуссия, а не диалог. Диалог получается только тогда, когда нет сам. Если есть вы, но нет вашего сам, тогда не возникает вопроса как. То, что я говорю будет восприниматься либо как истина, либо как неправда; либо как факт, либо как ловко сфабрикованная доктрина.

Мое дело просто создать ситуацию – словами ли, молчанием ли, либо сбить вас с толку. Моей целью является создание такой ситуации, когда ваше я отстраняется от вас, выходит за пределы вашего сам. И я все время создаю такие ситуации.

Это тоже своего рода ситуация. Я говорю вам абсурдные вещи. Я говорю о достижении чего-то, и в то же время отрицаю всякий метод. Это нелепо. Я что-то говорю и тут же утверждаю,, что это невозможно выразить. Но именно такой абсурд способен создать нужную ситуацию. Если бы я убедил вас, ситуация не была бы создана. Это стало бы частью вашего сам, вашего знания. Ваше сам все время спрашивает: "Как? Каким образом?" А я отрицаю путь, но в то же время говорю о трансформации. И ситуация становится столь нелогичной, что ваш ум неудовлетворен. Только тогда может войти что-то из запредельного.

Я все время создаю ситуации. Для людей интеллектуальных такой ситуацией будет абсурдность. Сознавание приходит только тогда, когда возникает ситуация, в которой нарушается последовательность. Сама непрерывность и неразумность ситуации порождает промежуток, провал, который разбивает и встряхивает индивидуума к озарению.

Мне вспоминается случай из жизни Будды. Как-то утром он пришел в деревню. Кто-то подошел к нему и сказал: "Я верю в Высшее. Пожалуйста, скажи мне, есть ли Бог?" Будда категорически отверг это. Он сказал: "Никакого Бога нет, не было и никогда не будет. Что за чушь ты говоришь!" Человек был потрясен и разбит, но была создана ситуация.

Днем к Будде пришел другой человек и сказал: "Я атеист, я не верю в Бога. Но как ты считаешь, есть ли Бог?" Будда ответил: "Есть только Бог. Не существует ничего кроме Бога". Человек был потрясен.

А вечером к Будде пришел еще один человек и сказал: "Я агностик. Я не верующий и не атеист. Что ты мне скажешь? Бог есть или нет?".

Будда ничего не сказал в ответ, и человек был потрясен.

Но некий монах Ананд, который всегда сопровождал Будду, был потрясен еще больше. Ведь утром Будда сказал, что Бога нет, днем – что Бог есть, а вечером вообще промолчал. Ночью Ананд обратился к Будде: "Прежде чем ложиться спать, ответь, пожалуйста, на мой вопрос. Ты разрушил мой покой! Я в полном недоумении! Что ты хотел сказать этими нелепыми, друг другу противоречащими ответами?"

А Будда ответил: "Все они были даны не тебе. Зачем ты слушал их? Каждый ответ был дан тому, кто спрашивал. Но если ответы задели тебя, это хорошо. Вот тебе мой ответ".

Ситуации можно создавать. У дзенских монахов своеобразный способ создания ситуаций. Вас могут выставить из комнаты или ударить по лицу. Выглядит это абсолютно абсурдно. Вы спрашиваете об одном, а вам отвечают что-то совсем иное. Вы спрашиваете: "В чем заключается Путь?", а ответ монаха дзен не имеет никакого отношения к Пути. Он может ответить: "Взгляни на реку!" или "Посмотри, какое высокое дерево!" Полный абсурд.

Ум ищет постоянства. Он боится абсурда. Он боится нелогичного и неизвестного. Но истина не есть побочный продукт интеллектуальничания. Это не индукция или дедукция. Здесь нет логики или умозаключений.

Я вам ничего не передаю. Я просто создаю ситуацию. И тогда в созданной ситуации передается то, что передать невозможно. Поэтому не спрашивайте, как. Просто будьте. Сознавайте, если можете; а если не можете, то сознавайте свое несознавание. Будьте внимательны к тому, что есть. Если вы этого не можете, то будьте внимательны к своему невниманию. И что-то произойдет. И нечто случится.

— Создавая абсурдную ситуацию, предполагаете ли вы, что человек будет выведен из равновесия? Каков будет результат?

Люди уже достаточно выведены из равновесия. И именно из-за этого они отождествились со своими волнениями. Они свыклись с ними. Эти тревоги и нарушения душевного равновесия стали привычкой. Мы уже давно выведены из равновесия! Невозможно быть нерастревоженным и не знать истину.

Отсутствие равновесия есть наше нормальное состояние, и когда я тревожу вас, я нарушаю ваше отсутствие равновесия. Происходит нейтрализация. Впервые в жизни вы обретаете покой, когда я говорю о создании абсурдной ситуации, она нужна не для достижения каких-либо результатов, а как средство передачи послания, которое по сути своей непередаваемо.

Вы спрашиваете: "Каков будет результат?" На это можно что-то ответить при условии, что сказанное не будет принято за истину. Сказанное следует понимать в символическом, поэтическом, мифическом смысле. Для меня всякое религиозное писание является мифом, а всякое утверждение, идущее от человека, прошедшего через хэппенинг, в определенном смысле неверным. Это не истина, но указатель. И этот указатель следует позабыть, прежде чем познаешь истину.

Есть три слова, которые определяют границу, за пределами которой только безмолвие. Вот эти слова: сат, чит, ананда – бытие, сознание, блаженство. Переживание едино, но когда мы делаем из него понятие, мы разделяем его на три фазы. Оно всегда переживается как одно, но представляется как эти три.

В этом тотальном бытии, сат, этой полной сущности, есть только вы. Вы ни то, ни это: вы ни с чем не отождествлены. Есть просто бытие.

Второе – это сознание, чит. Это не означает сознательный ум. Сознательный ум является только фрагментом великого неосознанного ума. Обычно, когда мы осознаем, то только что-то отдельное. Сознание объективно; оно направлено на что-то. Чит – это чистое сознание, а не сознание чего-то. Объекта нет. Сознание ни на что не направлено; оно ненаправлено. Оно бесконечно и чисто.

И последнее – это ананда, блаженство. Не счастье, не радость, но блаженство. Счастье включает в себя и состояние несчастья – воспоминание о нем, контраст ему. Радость тоже несет в себе определенное напряжение, нечто, требующее разрядки, освобождения. Блаженство – это счастье без следов несчастья; это радость без окружающей ее пропасти. Это счастье безо всякого напряжения.

Блаженство – это средняя точка между радостью, с одной стороны, и печалью, с другой. Это средняя точка, точка превосхождения. Оно имеет глубину печали и высоту радости. Радость имеет вершину, но не глубину, в то время как печаль имеет обиду, бездонную глубину, но не имеет вершины. Блаженство включает в себя и пик радости, и бездну печали, поэтому оно превосходит и то и другое. Только центральная точка может быть полным превосхождением обоих крайностей.

Эти три термина – сат, чит, ананда – являются границами: наибольшее, что может быть сказано, и наименьшее из того, что может быть пережито. Это последнее, что может быть выражено, и граница, с которой можно прыгнуть в невыразимое. Это не конец. Это всего лишь начало.

Сатчитананда – это только выражение, не реальность. Если об этом помнить, то никакого вреда не случится. Но ум забывает об этом, и выражение сатчитананды становится реальностью. Вокруг него мы строим теории и учения, и ум закрывается. Тогда уже не происходит прыжка. Такое произошло в Индии. Вокруг этих трех слов была сплетена целая традиция. Но реальность не есть сатчитананда, она ей запредельна. Это только то, что может быть выражено словами. И должно быть воспринято как метафора. Вся религиозная литература состоит из притч, она символична. Это выражение в словах того, что от природы невыразимо.

Я даже не люблю употреблять термин сатчитананда, потому что как только ум знает, что должно произойти, он начинает просить и требовать. Тогда он требует сатчитананды, и появляются учителя, которые удовлетворяют эти требования с помощью различных мантр, приемов и методов. Любые запросы могут быть удовлетворены, а на бессмысленные требования даются бессмыслицы. Таким образом созданы все богословия и институты гуру. Нужно все время остерегаться того, чтобы не превратить высшее в вожделенную цель. Не превращайте его в желание, в объект, который вы стремитесь достичь, в место вашего паломничества. Оно здесь прямо сейчас! Если мы осознаем это, произойдет взрыв. Оно уже рядом, оно наш ближайший сосед, а мы продолжаем стремиться в даль. Оно не за пределами нас, а мы отправляемся в дальние странствия. Оно следует за нами, как тень, а мы не видим его, потому что наши глаза устремлены куда-то далеко. Жизнь должна быть в бытии. У Лао-цзы есть изречение: "Ищите, и вы потеряете. Не ищите, и найдете".


Глава 10

ОКНА В БОЖЕСТВЕННОЕ

— В индийской философии природа высшей истины определяется как истина (сатьям), красота (сундарам) и добродетель (шивам). Являются ли они свойствами Бога?

Это не свойства Бога. Это, скорее, наше восприятие Бога. Эти качества не принадлежат божественному, как таковому; это наше восприятие. Божественное само по себе неведомо. Оно либо обладает всеми качествами, либо никакими. Но что касается человеческого ума, он способен воспринять божественное через три окна: вы можете получить представление либо через красоту, либо через истину, либо через добродетель.

Эти три измерения доступны человеческому уму. Мы сами ограничили божественное этими рамками; само божественное неограничено. Например, мы видим небо через окно. Оконная рама смотрится как рама вокруг неба, но само небо не имеет обрамления. Оно бесконечно. Только окно дает ему обрамление. Точно так же красота, истина и добродетель являются окнами, через которые мы можем взглянуть на божественное.

Человеческая личность разделена на три слоя. Если преобладает интеллект, тогда божественное обретает форму истины. Если ум эмоциональный – если вы приходите к реальности не через голову, а через сердце, – тогда божественное становится красотой. Вы придаете ему поэтическое качество. Но это только рамка. Интеллект обрамляет божественное в истину, чувства – в красоту. А если личность не интеллектуальна, не эмоциональна – если преобладает действие, – тогда обрамлением становится добродетель.

Здесь в Индии мы используем эти три термина для обозначения божественного. Бхакти-йога означает путь поклонения, он для типа эмоционального. Бог воспринимается как красота. Джняна-йога – это путь знания. Бог воспринимается как истина. И карма-йога – путь действия. Бог является добродетелью.

Само слово "Бог" (God) происходит от слова "добро" (good). Это слово имело наибольшее влияние, потому что большинство человечества в основном активно, а не интеллектуально или эмоционально. Это не значит, что они не обладают умом или чувствами, просто ни одно из них не преобладает. Очень немногие являются чисто эмоциональными или чисто интеллектуальными типами. Большинство человечества преимущественно активно. Благодаря действию Бог становится "добром".

Но должен существовать и противоположный полюс, и если Бог рассматривается как добро, тогда дьявол будет олицетворением зла. Активный ум воспринимает дьявола как зло; эмоциональный ум дьяволом будет считать безобразность, а для интеллектуального ума дьяволом будет иллюзорность, ложность, неистинность.

Эти три свойства (истина, добродетель и красота) суть человеческие категории, оформляющие божественное, которое само по себе неоформлено. Это совсем не качества, присущие божественному. Если бы человеческий ум мог воспринимать божественное через любое четвертое измерение, то это четвертое измерение тоже бы стало свойством божественного. Я не говорю, что божественное не есть добро. Я только говорю, что добродетель – это свойство видимое и выбранное нами. Если бы в мире не было человека, то божественное не было бы добродетелью, оно не было бы прекрасным и истинным. Божественное все равно существовало бы, но эти качества, избранные нами, не присутствовали бы. Это всего лишь человеческое восприятие. Божественное можно наделить и другими качествами.

Мы не знаем, как животные воспринимают божественное, мы не знаем, воспринимают ли они его вообще, но одно очевидно: они не могут воспринимать божественное в человеческих терминах. Если же они действительно воспринимают божественное, то совершенно не так, как мы. И свойства, которые они в нем находят, не похожи на те, что находим мы. Человек преимущественно интеллектуального типа не может понять, как это вы воспринимаете Бога как красоту. Для него чуждо такое понятие. А поэт не может предоставить себе, чтобы истина была чем-то иным, нежели красота. Иного для него нет. Истина это красота; все остальное просто умствование. Для поэта, художника, человека, воспринимающего мир через сердце, истина бессмысленна без красоты. Так она является просто интеллектуальной категорией.

Преимущественно интеллектуальный ум не способен понять ум эмоциональный, и наоборот. Вот почему существует так много недоразумений и так много определений. Ни одно определение не может быть принято всем человечеством. Бог должен придти к вам в ваших собственных терминах. Когда вы даете определение Богу, вы сами являетесь частью своего определения. Определение идет от вас, сам Бог не поддается определению. Поэтому те, кто смотрят на него через эти три окна, в каком-то смысле накладывают свои определения на божественное. Есть также возможность четвертого пути видения божественного для того, кто преодолел эти три измерения в своей личности. Для этого четвертого у нас в Индии нет специального слова. Мы просто называем его турия (четвертое). Есть такой тип сознания, когда вы не являетесь ни интеллектуальным, ни эмоциональным, ни активным типом, а просто сознающим. Тогда вы смотрите на небо не через окно. Вы вышли из дому и познали небо безо всяких рам, окон или моделей.

Только тот тип сознания, который достиг четвертого состояния, способен понять ограниченность первых трех, Он может осознать, как трудно им понять друг друга, но также он понимает сходство, лежащее в основе красоты истины и добродетели. Только четвертый тип способен понять и быть терпимым. Остальные три типа всегда будут ссориться.

Религии относятся к одной из этих трех категорий. И они постоянно ссорятся между собой. Будда не может принять в этом участия. Он принадлежит к четвертому типу. Он говорит: "Это все чепуха. Вы спорите не о свойствах божественного, вы спорите о своих окнах. Но из любого окна видно одно и то же небо".

Так что это не качества божественного. Это в нашем восприятии качества божественного! Если бы мы разрешили наши окна. мы смогли познать божественное как без качественное, ниргуна. Тогда мы выйдем за пределы свойств. Только тогда не вмешивается человеческая проекция.

Но тогда трудно что-либо выразить. Все, что можно сказать о божественном, будет сказано только через какое то окно, потому что все, что можно выразить, по сути говорится об окне, а не о самом небе. Когда мы не ограничены окнами, небо такое огромное, бескрайнее. Его невозможно определить. Все слова неприложимы; все теории неадекватны.

И тот, кто находится в четвертом состоянии, обязательно молчит об этом. А все определения божественного приходят от первых трех. А если тот, кто находится в четвертом, что-либо и сказал, то его речи кажутся нелепыми, нелогичными, иррациональными. Он противоречит самому себе. Через эти противоречия он пытается что-то показать. Не сказать что-то, показать.

Витгенштейн указал на это различие. Он сказал, что есть истины, которые можно высказать, и есть истины, которые могут быть только показаны, но не высказаны. Предмет можно определить, потому что он существует среди других предметов. Он может быть соотнесен с ними, сравнен. Например, можно всегда сказать, что стол это не стул. Можно определить его, соотнеся еще с чем-нибудь. Предмет имеет границы, очертания, за пределами которых начинается что-то еще. По сути, мы определяем границу. Любое определение означает границу, от которой начинается что-то иное.

Но о божественном ничего нельзя сказать. Божественное является целым, у него нет границ; нет такого места, где начиналось бы что-либо иное. Нет "чего-то иного". Божественное безгранично и потому не может быть определено.

Четвертое может только показывать, только указывать. Вот почему четвертое осталось тайным. И четвертое – самое истинное, потому что оно не окрашено человеческим восприятием. Все великие святые только указывали; они ничего не сказали. Не имеет значения, Иисус или Будда, Махавира или Кришна. Они ничего не говорят; они на что-то указывают – просто палец, указующий на луну.

Но всегда есть опасность, что вы слишком увлечетесь пальцем. Палец не имеет значения, он только указывает на что-то. На него не нужно смотреть. Если хотите увидеть луну, совершенно забудьте о пальце.

Это всегда представляло большую трудность в отношении божественного. Вы видите указатель, и вам кажется, что он и есть истина. И тогда теряется весь смысл. Палец – это не луна, они совершенно отличны друг от друга. На луну можно указать пальцем, но не нужно цепляться за палец. Если христианин не может забыть Библию, а индус не может забыть свою Гиту, тогда разрушается весь замысел. И все становится бессмысленным, бесцельным и даже нерелигиозным, антирелигиозным.

Когда приближаешься к божественному, нужно помнить о своем уме. Если подходить к божественному через ум, божественное окрашивается им. Если подходить к божественному без ума, без себя, не привнося человеческое; если подходить к божественному как пустоте, как ничто, без предвзятых мнений, без пристрастия к определенной точке зрения – только тогда можно познать бескачественность божественного, и никак иначе. Иначе все те качества, которыми мы наделяем божественное, принадлежат нашим человеческим окнам. Мы навязываем их божественному.

— Значит ли это, что не следует использовать окна, чтобы смотреть на небо?

Дa. Лучше смотреть из окна, чем вообще не смотреть, но ничто не сравнится с небом, не ограниченным окнами.

— Но как же выйти из комнаты под открытое небо без помощи окна?

Можно пройти через окно, но не нужно оставаться у окна. Иначе окно так навсегда и останется. Окно нужно оставить позади. Через него нужно пройти и пойти дальше – нужно превзойти его.

— Когда находишься под открытым небом, слов нет – пока не возвратишься назад в комнату. Тогда все и начинается...

Да, можно вернуться назад. Но уже не таким, каким был раньше. Вы познали не ограниченное моделями бесконечное. Тогда даже из окна вы знаете, что небо бескрайне. Окно вас уже не обманет. Даже если в комнате темно и окна закрыты, вы все равно знаете, что есть бескрайнее небо. И вы уже не можете быть прежними.

Однажды познав бесконечность, вы становитесь ею. Мы есть то, что мы познали, что мы прочувствовали. Познав безбрежное, бесконечное, вы и сами становитесь бесконечностью. Узнать что-то, значит быть этим. Знать любовь значит быть любовью, знать молитву значит быть молитвой, знать божественное значит быть божественным. Знание есть осуществление; видение есть бытие.

— Могут ли все три окна стать одним?

Нет. Каждое окно остается таким, как оно есть. Окно не изменяется, изменяетесь вы. Эмоциональный человек выйдет и вернется через то же окно, но теперь он не будет отрицать существования других окон; не будет против них. Теперь он будет понимать других, он будет знать, что другие окна ведут в то же самое небо.

Побывав под открытым небом, узнаешь, что другие окна являются частью того же самого дома. Теперь можно подходить и к другим окнам, а можно и не подходить. Все зависит от вас. В этом нет необходимости, одного окна вполне достаточно. А такой, как Рамакришна, может ходить от окна к окну, чтобы удостовериться в том, что небо везде одно. Все зависит от человека. Можно заглядывать в другие окна, а можно и не заглядывать.

Вообще-то в этом нет необходимости. Достаточно один раз познать небо. Но любознательный может выглядывать и в другие окна. Но человек, познавший открытое небо, уже не будет отрицать иные подходы. Он подтвердит, что все окна выходят в одно и то же небо. Познавший небо – становится религиозным человеком, а не сектантом. Сектантский ум остается у окна; ум религиозный выходит за его пределы.

Увидевший небо может бродить, подходить к разным окнам. Окон бесконечное множество. Это основные окна, но не единственные. Есть так много комбинаций.

— Существует ли окно для каждого сознания, для каждого человека?

Да. Можно сказать, что каждый человек приходит к божественному через свое окно. И каждое окно значительно отличается от другого. Бесконечно количество окон, бесконечно количество сект. Каждый человек – это уже отдельная секта. Два христианина не одинаковы. Один христианин может отличаться от другого, как христианство отличается от индуизма.

Когда вы выходите под открытое небо, вы узнаете, что все различия принадлежат дому, а не вам. Они никогда не принадлежали вам. Они относятся к дому, в котором вы жили, через который вы смотрели и чувствовали, но не к вам как таковому.

Оказавшись под открытым небом, вы узнаете, что вы тоже часть неба, но только живущая в доме, пространство внутри дома ничем не отличается от пространства вне его. Выйдя на улицу, мы понимаем, что перегородки не настоящие. Даже стена не является барьером для неба, она не разделяет небо как таковое, она только создает видимость разделения – это мой дом, а это твой дом; пространство внутри моего дома мое, а внутри твоего дома – твое. Когда вы узнаете само небо, разделения исчезают. Тогда нет и индивидуумов. Тогда волны теряются, и остается лишь океан. Вы возвращаетесь в дом, теперь вы ничем не отличаетесь от неба.

— Создается впечатление, что очень немногие христиане, побывав на небе, вернулись назад с таким пониманием.

Есть несколько таких. Св. Франциск, Экхарт, Бёме.

— Но они ведь не говорили, что небо везде одно?

Они не могли этого сделать. Небо всегда одно и то же, но они не могли рассказать о небе одинаково. Сообщения о небе неизбежно будут разными; одинаково то, о чем говорится.

Для тех, кто не познал того, о чем сообщается, сам отчет будет всем. Тогда очень остро воспринимаются различия.. Но ведь само сообщение является выборочным. Ведь целое невозможно сообщить; только часть целого может быть отражена. И когда она сообщается, она умирает.

Святой Франциск способен рассказать только как святой Франциск. Он не может рассказать, как Мохаммед, потому что сообщение не спускается с неба. Сообщение идет от модели, от индивидуальности. Оно идет от ума: памяти, образования, опыта; через слова, язык, общину; от образа жизни. Все это определяет сообщение. Сообщение не может идти только от св. Франциска, оно не может быть сугубо индивидуальным. Оно должно сообщаться, иначе его никто не поймет.

Когда я говорю на моем собственном языке, никто не поймет его. Когда я переживают небо, я переживал его без общения. В момент знания я совершенно одинок. Не было слов, не было языка. Но сообщаю я об этом тем, кто этого не познал. Я должен говорить на их языке. И я буду пользоваться тем языком, который я знал до момента познания.

Св. Франциск использует язык христианства. Для меня, все религии – это только разные языки. Христианство – это особый язык, идущий от Христа. Индуизм – это еще один язык; буддизм – еще один язык. Вся разница в языке. И если знаешь только один язык, а не само переживание, то различие будет огромным.

Иисус говорит о "царствии божием", чтобы быть понятым своей аудиторией. Слово "царство" было одними понято правильно, а другими – неправильно. И за этим последовал крест и распятие. Те, кто понимали Иисуса, знали что он имел в виду под "царством", а те, кто не способны были понять, думали, что он говорит о царстве на земле.

Иисус не мог употреблять слова Будды. Будда никогда бы не употребил слова "царство". Для этого есть много причин. Иисус происходил из бедной семьи и говорил на языке бедняков. Для бедного человека слово "царство" необыкновенно выразительно, но для Будды в этом слове нет ничего привлекательного, потому что он сам был царевичем. Это слово имело большое значение для Иисуса и не имело никакого значения для Будды.

Будда стал нищим, а Иисус стал царем. Так должно было быть. Противоположность становится значимой. Неизвестная противоположность становится выразителем неизвестного. Для Будды самым неизвестным было нищенство, и он принял форму неизвестного – стал нищим. Для него "бхикху" (нищий) стало самым значительным словом.

В Индии слово "бхикху" не употребляется, потому что здесь слишком много нищих. Вместо этого мы говорим "свами" (хозяин). Когда человек отрешается и становится саньясином, его называют "свами", хозяин. Но Будда, отрекшись, стал "бхикху", нищим. Для Будды это слово имело какое-то значение, которое оно не могло иметь для Христа.

Иисус мог использовать понятия иудейской культуры. Он кое-что понемногу изменял, но он не мог изменить весь язык, иначе его никто бы не понял. Так что по сути он не был христианином. Когда появился св. Франциск, уже развилась христианская культура и ее язык. И св. Франциск был больше христианином, чем сам Христос. Христос остался иудеем; он прожил жизнь иудея. И не могло быть иначе.

Если вы рождены христианином, то христианство может не иметь столь большого значения для вас. Чем лучше вы его знаете, тем более оно становится бессмысленным, утеряна тайна. Для христианина более привлекательным и значимым может стать индуизм. Поскольку он неизвестен, он может стать выразителем непознаваемого.

Мне кажется, что человеку лучше не оставаться в той религии, в которой он родился. Положения и верования, данные ему от рождения, должны однажды быть отвергнуты, иначе невозможно начать приключение. Не следует оставаться там, где родился. Нужно идти в неизвестное и ощутить животворность перемен. Очень часто мы не понимаем самой сути того, что, как нам кажется, мы хорошо знаем. Христианин считает, что он знает христианство. Это становится препятствием. Буддист считает, что он понимает буддизм, потому что он знает его, но именно это чувство знания и становится барьером. Только неизвестное может иметь притягательную, оккультную, эзотерическую силу.

Нужно превзойти обстоятельства своего рождения. Ведь это случайность, что один родился христианином, а другой – индусом. Не следует быть привязанным к условиям, данным рождением. Что касается религии, нужно быть дважды-рожденным. Идите, исследуйте неизведанные уголки. Только тогда возникает трепет открытий.

Религии, по сути, дополняют друг друга. Они должны работать друг для друга и принимать друг друга. Христианин, индус, иудей – они должны познать восторг обращения. Восторг обращения в другую религию создает фон для преображения. Приезжающий с Запада находит на Востоке что-то новое. Восточный подход настолько иной, что его невозможно втиснуть в знакомые категории. Все положения настолько противоположны тому, с чем вы знакомы, что для того, чтобы что-нибудь понять, нужно самому измениться.

То же самое происходит с тем, кто с Востока приезжает на Запад. Так и должно быть. И чтобы это произошло, нужно быть открытым. Изменение происходит под влиянием незнакомого, неизвестного.

В Индии мы не могли создать религии наподобие христианства. Мы не способны создать теологии, Ватикан. Церковь. У нас есть храмы, но нет Церкви. Восточный ум по природе своей нелогичен, и поэтому он обречен быть хаотичным; он не может быть организован. Католический священник – совершенно иное. Он воспитан быть частью организации. Он имеет свое место в иерархии. И это срабатывает. Организация, иерархия логичны, поэтому христианство смогло распространиться по всему миру.

Индуизм никогда никого не пытался обращать, даже если кто-то сам принимает индуизм, индусам до этого дела нет. Индуизм – это неорганизованная религия, в ней нет института священнослужителей в том смысле, в каком он существует в католицизме. Индуистский монах не принадлежит ни к какой организации, иерархии, он идет сам по себе. Он не имеет никаких корней. Что касается внешнего мира, такой подход оказывается поражением, но что касается внутренней глубины, индивидуальности, такой подход ведет к успеху.

Вивекананду очень привлекало христианство. Он основал Орден Рамакришны по образцу католического священства. Это совершенно чуждо Востоку. Это свойственно только Западу. У Вивекананды был совсем не восточный тип ума. И в той мере. в какой Вивекананда обладал западным умом, св. Франциск и Экхарт имели восточный тип ума. По сути они принадлежат Востоку.

Сам Иисус Христос тоже принадлежит Востоку; а христианство принадлежит Западу. Иисус по природе своей был восточным человеком; он был против всякой церкви, против организаций. В этом состоял конфликт. Западный ум мыслит терминами логики, разума, системы, доказательства. Он неспособен проникнуть глубоко; он остается на поверхности. Он идет вширь, но не вглубь.

— Таким образом организованные религии подобны занавесу. И чтобы мы смогли увидеть небо, они должны уйти?

Да. Они закрывают небо. Они являются помехами.

— Должен ли западный ум расшириться, подобно восточному уму?

Западный ум преуспевает в науке, но он не может преуспеть в религиозном сознании. Когда даже на Западе рождается религиозный ум, он по сути своей восточного типа. Таким восточным качеством отличаются умы Экхарта и Бёме. А когда на Востоке рождается научный ум, он обязательно будет западного типа. Запад и Восток здесь не географические понятия. "Запад" значит аристотелевский тип, "Восток" значит не-аристотелевский ум. "Запад" означает равновесие, "Восток" означает отсутствие равновесия. "Запад" означает рациональное, "Восток" иррациональное.

Тертуллиан был одним из самых восточных умов на Западе. Он сказал: "Я верю в Бога, потому что верить невозможно. Я верю в Бога, потому что это абсурдно". В этом основа восточного подхода: потому что это абсурдно. На Западе так не скажут. На Западе скажут, что верить следует только тому, что рационально, логично. Иначе все это поверья, предрассудки.

Экхарт тоже восточный человек. Он утверждает: "Когда верят в возможное, это не вера. Когда верят в доказательства, это не религия. Это области науки. Только когда вы верите в абсурдное, в ваш ум проникает нечто из запредельного". Это не западное понимание, оно принадлежит Востоку.

У Конфуция, с другой стороны, западный ум. На Западе хорошо понимают Конфуция, но совсем не воспринимают Лао-цзы. Лао-цзы говорит: "Ты глуп уже потому, что рационален. Недостаточно быть только разумным и рациональным. Иррациональное тоже должно иметь свое место для существования. Только тот разумен, кто одновременно рационален и иррационален".

Полностью рациональный человек не может быть разумным. Разум имеет темный уголок иррационального. Ребенок выходит из мрака чрева. Цветок рождается во тьме корней. Нельзя отрицать тьму; она лежит в основе. Это самое значительное и животворящее явление.

Западный ум вносит в мир свой вклад – науку, но не религию. Восточный ум может дать только религию, но не науку, не технологию. Наука и религия взаимно дополняют друг друга. Если мы сумеем понять их различия и их взаимодополняемость, то из этого может родиться лучшая мировая культура.

Тот, кому нужна наука, должен обращаться к Западу. Но если Запад создает религию, она не поднимется выше богословия. На Западе вы сами себе приводите доказательства в пользу существования Бога. Доказательства Бога! Для Востока это просто непостижимо. Нельзя доказать существование Бога. Сама такая попытка – бессмысленна. То, что можно доказать, не будет Богом; это будет научным выводом. На Востоке мы говорим, что божественное недоказуемо. Когда вам надоедают ваши доказательства, прыгайте в само переживание; погружайтесь в само божественное.

Восточный ум всегда будет псевдонаучным так же, как западный ум может быть только псевдорелигиозным. На Западе вы создали великую теологию, но не религиозную традицию. Точно так же, когда мы на Востоке обращаемся к науке, мы, в лучшем случае, создаем техников, но не ученых; людей, разбирающихся в процессах, но не изобретателей, не творцов. Поэтому не подходите к Востоку с западной меркой, так – вы ничего не поймете. И тогда свое непонимание вы сочтете за понимание. На Востоке подход диаметрально противоположен. Только противоположности дополняют друг друга – как мужчина и женщина.

Восточный ум – женщина; западный ум – мужчина; западный ум агрессивен. Логика обречена быть агрессивной, жесткой. Религия же восприимчива, подобна женщине. Бог может быть только воспринят, его нельзя ни открыть, ни изобрести. Нужно стать подобным женщине – все принимающим, открытым и ждущим. Вот что я имею в виду под медитацией – быть открытым и ожидающим.

— Рамакришна сказал, что для нашего века самым подходящим является подход бхакти. Так ли это?

Нет. Рамакришна считал самым подходящим отношением бхакти-йогу, потому что она была наиболее подходящей для него. Это то окно, через которое он вышел под открытое небо. Дело не в том, что какой-либо подход соответствует или не соответствует определенному веку, мы не говорим о веках.

Века сосуществуют одновременно. Мы кажемся современниками; но мы можем ими и не быть. Может быть, я живу двадцать столетий тому назад. Ничто не является абсолютным прошлым. Для кого-нибудь оно является настоящим. Нет ничего абсолютно настоящего. Для одних оно уже прошлое, а для кого-то еще не наступило. Нельзя категорически судить о веке, как о таковом.

Рамакришна был благоговеющим верующим. Он пришел к Богу через молитву, любовь, чувства. Он осуществил себя таким образом, и он считал, что это поможет всем. Он не мог понять, что этот путь может быть труден для других. Как бы мы ни сочувствовали людям, мы всегда видим их Р свете своего опыта. Для Рамакришны единственным путем казалась бхакти-йога: путь поклонения.

Если же все-таки говорить о характерных чертах века, то наш век – самый интеллектуальный, самый научный, самый технологический, в нем очень мало чувств и поклонения. То, что говорил Рамакришна, было верным для него и еще, быть может, для окружающих его людей, но Рамакришна не оказал большого влияния на весь мир в целом. У него был нетехнический, ненаучный ум. Он был простым деревенским жителем, который не получил образования и был незнаком с внешним миром, поэтому то, что он говорил, следует понимать соответственно. Он не мог представить себе того, что происходит сейчас. Он принадлежал миру крестьянина, где интеллект не значил ничего, а чувства значили все. Он не был человеком этого века. То, что он говорил, подходило для того окружения, в котором он жил, но не для ныне существующего мира.

Эти три типа существовали всегда: интеллектуальный, активный и эмоциональный. И между ними всегда будет равновесие, как всегда существует равновесие между мужчинами и женщинами. Это равновесие не может быть слишком долго нарушено. И если оно нарушается, оно очень скоро восстанавливается.

На Западе вы утратили равновесие. Преобладающим фактором стал интеллект. Вам могут нравиться слова Рамакришны: "Поклонение – путь для этого века", потому что вы утратили равновесие. Но Вивекананда говорит противоположное. Поскольку Восток тоже утратил равновесие, он по преимуществу интеллектуален. Это для того, чтобы уравновесить существующие крайности, своего рода взаимодополнение.

Рамакришна был типом эмоциональным, а его главный ученик – интеллектуальным. Так и должно было быть. Это своего рода пара: мужское и женское начало. Рамакришна абсолютно женственен: не агрессивен, всеприемлющ. Понятие пола не только биологическое; оно существует повсюду. В каждой сфере, где возникает полярность, существуют противоположности, привлекаемые друг к другу.

Вивекананду никогда не привлек бы интеллектуал. Ведь он бы не был прямой противоположностью. В Бенгалии в то время жили гиганты интеллекта. Он бывал у них, но возвращался с пустыми руками. Они его не привлекали. Рамакришна был самым неинтеллектуальным человеком, какого можно было себе вообразить. Он был всем тем, чем Вивекананда не был, в нем было все то, что он искал.

Вивекананда был противоположностью Рамакришны, и все, чему он учил именем Рамакришны, по духу было не тем, чему учил сам Рамакришна. И те, кто приходят к Рамакришне через Вивекананду, не могут прийти к самому Рамакришне. Те, кто понимают толкование Рамакришны Вивеканандой, никогда не поймут самого Рамакришну. Толкование исходит от прямой противоположности. Когда говорят: "Если бы не Вивекананда, мы никогда не узнали бы о Рамакришне", то это по-своему верно. Весь окружающий мир действительно не узнал бы о Рамакришне без Вивекананды. Но с помощью Вивекананды то, что известно о Рамакришне, в основе своей неверно. Это ложная интерпретация. И все потому, что они принадлежат к противоположным типам. Рамакришна никогда не спорил. Вивекананда всегда приводил аргументы. Рамакришна был невежественен, Вивекананда был ученым человеком. То, что Вивекананда говорил о Рамакришне, прошло через зеркало Вивекананды. Это не было и не могло быть подлинностью.

И так происходит всегда. И так всегда будет происходить. Будда привлекает людей прямо противоположных ему самому. К Махавире и Иисусу тянутся люди духовно иного пола. И эти противоположности затем создают организацию, орден. И они станут толковать. Сами ученики превратятся в фальсификаторов. Но так оно есть. И ничего нельзя поделать.


Глава 11

ПРАВИЛЬНОЕ ЗАДАВАНИЕ ВОПРОСОВ

Не задавайте теоретических вопросов. Теории меньше решают и больше вводят в заблуждение. Если бы не было теорий, было бы меньше проблем. Сами теории не разрешают вопросов и проблем. Наоборот, вопросы возникают из теорий.

И не задавайте философских вопросов. Философские вопросы только кажутся вопросами, а на самом деле таковыми не являются. Вот почему на них нет ответов. На настоящий вопрос всегда можно дать ответ, но если вопрос ложен, просто лингвистическая путаница, тогда на него невозможно дать ответа. В течение столетий философия отвечает на вопросы, которые остаются все теми же. Как бы вы ни отвечали на философский вопрос, вы никогда на него не ответите, потому что сам вопрос ложен. Он совсем не предполагает ответа. Сам вопрос по существу таков, что на него невозможно ответить.

И не задавайте метафизических вопросов. Например, на вопрос "Кто создал мир?" нельзя дать ответ. Он абсурден. И не потому что метафизические вопросы не являются настоящим, просто на них нельзя ответить. Их можно разрешить, но ответить на них невозможно.

Задавайте личные, интимные, экзистенциальные вопросы. Необходимо ясно понимать то, о чем же спрашиваешь. Действительно ли это имеет для тебя значение? Если на него ответят, откроется ли для тебя новое измерение? Добавится ли что-нибудь к твоему существованию, преобразится ли твое существо благодаря этому? Только такие вопросы религиозны.

Религия занимается проблемами, а не вопросами. Вопрос может возникнуть из любопытства, но проблема всегда интимна и лична. Она затрагивает вас; вы вовлечены в нее, это вы. Вопрос существует отдельно от вас, проблема же – это вы. И прежде чем о чем-то спросить, покопайтесь в себе и спросите о чем-то личном, что смущает вас, что затрагивает вас. Только тогда вам можно помочь.

— Предопределены ли наши жизни или нет?

Это не личная проблема, это философский вопрос.

Наши жизни и предопределены и не предопределены. И да и нет. И оба ответа верны на вопросы о жизни.

В определенном смысле все предопределено. Все то, что в вас физического, материального, ментального, все это предопределено. Но в вас есть нечто, что постоянно остается непредсказуемым, непредопределенным. Это нечто и есть ваше сознание.

Если вы отождествлены со своим телом и своим материальным бытием, то в той же мере вы обусловлены причинно-следственными связями. Тогда вы машина. Но если вы не отождествляетесь се своим материальным существованием, ни с телом, ни с умом, если вы чувствуете себя как нечто отдельное, отличное от тела и ума, находящееся за их пределами – тогда это запредельное сознание не обусловлено. Оно спонтанно и свободно. Сознание – это свобода; материя – это рабство. Так что все зависит от того, как вы определяете себя. Если вы заявляете: "Я только тело", тогда все в вас предопределено.

Тот, кто говорит, что человек – это только тело, не может сказать, что человек не предопределен. Обычно те, кто не верит в сознание, также не верят в предопределение; в то время как люди религиозные и верящие в сознание, как правило, верят в предопределение. Так что то, что я говорю, может показаться весьма противоречивым. Но тем не менее это так.

Человек, познавший сознание и дух, узнал свободу. Только духовный человек может заявить, что вообще не существует предопределения. Такое понимание приходит только тогда, когда вы полностью не отождествлены с телом. Если вы чувствуете, что являетесь всего лишь материей, то свобода невозможна. Свободы нет, когда речь идет о материи. Материя – это то, что не может быть свободным. Она заключена в причинно-следственные цепи.

Тот, кто обрел сознавание, просветление, полностью выпадает из причинно-следственного ряда. Он становится абсолютно непредсказуемым. О нем ничего нельзя сказать. Он живет в моменте; его существование атомарно. Ваше же существование подобно цепи, в которой – каждое звено определено прошлым. Ваше будущее по сути не будущее; оно является результатом прошлого. Лишь прошлое определяет, формирует и обусловливает ваше будущее. Вот почему ваше будущее легко предсказуемо.

Скиннер утверждает, что человек предсказуем, как и все другое. Единственная трудность заключается в том, что мы еще не разработали средства, чтоб узнать все его прошлое. Как только мы узнаем все прошлое, мы легко предскажем все о человеке.

Скиннер прав, если принять во внимание то, что люди, с которыми он работал, все предсказуемы. Он экспериментировал с сотнями людей и обнаружил, что все они – механизмы и что в них нет того, что называется свободой.

Но его изучения ограничены. Ни один будда не побывал в его лаборатории. Если есть хотя бы один свободный, непредсказуемый, немеханистичный человек, тогда вся теория Скиннера разваливается. Если хоть один человек во всей истории человечества свободен и непредсказуем, тогда человек потенциально свободен и непредсказуем.

Возможность свободы зависит от того, на чем вы делаете акцент: на теле или на духе. Если вы представляете собой центробежное течение жизни, тогда все предопределено. А может быть, в вас есть и что-то внутреннее? Не давайте заранее приготовленного ответа. Не говорите: "Я – душа", если вы чувствуете, что у вас внутри ничего нет, то будьте честны с этим. И эта честность будет первым шагом к внутренней свободе сознания. Если погрузиться глубоко в себя, то почувствуешь, что все является частью внешнего. Ваше тело пришло извне, ваши мысли пришли извне, даже вы сами даны себе другими. Вот почему вы так боитесь мнения других – потому что они полностью контролируют вашу личность. В любой момент они могут сменить свое мнение о вас. Свою личность, свое тело, свои мысли вы получили от других – а что же внутри? Вы представляете собой слои внешних накоплений. Если вы отождествляете себя с той личностью, которую вы получили от других, тогда, конечно, все предопределено.

Сознавайте все, что приходит извне и не отождествляйтесь с ним. И тогда придет момент, когда все внешнее полностью отпадает. Вы окажетесь в вакууме. Этот вакуум является проходом, переходом от внешнего к внутреннему, дверью.

Но мы так боимся этого вакуума, мы так боимся пустоты, что мы цепляемся за внешние накопления. Нужно быть достаточно мужественным, чтобы растождествиться с накоплениями и остаться в вакууме. Если у вас нет смелости, вы все время будете уходить наружу и цепляться за что угодно, и наполняться этим. Но момент пребывания в вакууме и есть медитация. И если у вас хватит мужества остаться в этом моменте, то очень скоро все ваше бытие автоматически повернется вовнутрь.

Когда не к чему привязываться вовне, ваше бытие обращается вовнутрь. Тогда, впервые, вы узнаете, что вы есть нечто, превосходящее все, чем вы себя считали. Теперь вы уже не становление, а бытие. Это бытие свободно и ничем не детерминировано. Это абсолютная свобода. Без цепей причины и следствия.

Ваши действия соотносятся с прошлыми действиями. "А" создало такую ситуацию, в которой возможно "Б"; "Б" порождает ситуацию для расцвета "Я". Ваши действия связаны с прошлыми действиями, и это идет назад к безначальному началу и вперед к бесконечному концу. Вас детерминируют не только ваши собственные действия, но и поступки ваших родителей образуют единую непрерывность с вашими поступками. Ваше общество, ваша история, все, что случилось до вас, каким-то образом имеет отношение к вашему настоящему поступку. В вас как бы расцветает вся история. Все, что когда-либо происходило, связано с вашими действиями, поэтому ваши действия безусловно детерминированы. Они составляют такую малую часть всей картины. История представляет собой такую мощную жизненную силу и ваш индивидуальный поступок является такой малой ее частью. Маркс говорил: "Не сознание определяет условия общества. А общество и его условия определяют сознание. Не великие люди создают великие общества. А великие общества создают великих людей". И до некоторой степени он прав, потому что не вы порождаете свои действия. Их определил весь ход истории. Вы просто несете их вовне.

Ваши биологические клетки являются результатом всего процесса эволюции. Эти клетки могут быть частью другого человека. Вы считаете себя отцом, а вы были лишь сценой, на которой действовала и заставляла вас действовать вся биологическая эволюция. Акт продолжения рода насильственен, потому что он вне вашей власти; через вас работает весь эволюционный процесс.

Есть путь, на котором действия взаимосоотносятся с прошлыми действиями. Но когда человек становится просветленным, начинает происходить нечто новое. Действия перестают быть связанными с предыдущими поступками. Теперь любой поступок определяется только сознанием. Он идет от сознания, а не от прошлого. Вот почему просветленный непредсказуем.

Скиннер утверждает, что если известны ваши прошлые действия, то можно определить все то, что вы будете делать. Он считает, что старая пословица "Можно привести коня к реке, но нельзя заставить его напиться" неправильна. Его можно заставить напиться. Можно создать такую обстановку, что конь будет вынужден пить воду. Коня можно принудить, и вас тоже можно вынудить, потому что ваши действия обусловлены ситуациями и обстоятельствами. Но даже если Будду и привести к реке, пить его заставить нельзя. Чем больше вы заставляете его, тем более невозможным это будет. Никакая жара не заставит его пить. Даже если тысячи солнц будут светить на него, это не поможет. Источник его поступков совершенно иной. Он не связан с предыдущими поступками, он связан с сознанием.

Вот почему я подчеркиваю, что действовать нужно осознанно. Тогда каждый момент вашего действия не является продолжением предыдущих действий. Вы свободны. Теперь действуете вы, и никто не может предсказать, как вы поступите.

Привычки механистичны; они повторяются. Чем больше вы что-либо повторяете, тем более эффективным вы становитесь. Эффективность означает, что вам больше не нужно осознание. Опытная машинистка печатает без усилий, почти неосознанно. Она может печатать, даже думая о чем-то другом. Печатает тело; человек не нужен. Эффективность означает, что все так очевидно, что никакие усилия невозможны. Но при свободе усилие всегда возможно. Не ошибается лишь машина. Чтобы ошибаться, нужно сознавать.

Таким образом, ваши поступки взаимосвязаны с вашими предыдущими действиями. Они детерминированы. Ваше детство определяет вашу юность, а юность предопределяет вашу старость. Ваше рождение предопределяет вашу смерть. Все детерминировано. Будда любил повторять: "Предоставьте причину, и следствие последует". Это и есть мир причин и следствий, в котором все детерминировано.

Если же вы действуете с полным осознанием, возникает совершенно иная ситуация. Тогда все идет от момента к моменту. Сознание – это поток; оно не статично. Это – сама жизнь, поэтому оно изменяется. Оно живое. Оно расширяется; оно обновляется, оно продолжает становиться новым, свежим и молодым. Тогда ваши поступки будут спонтанными.

Мне вспомнилась дзенская история. Мастер дзен задал своему ученику один вопрос. И получил на него совершенно правильный ответ. На следующий день мастер задал тот же самый вопрос. Ученик ответил: "Но ведь я уже ответил на этот вопрос вчера".

Учитель сказал: "А теперь я тебя опять спрашиваю". Ученик повторил свой ответ. Мастер воскликнул: "Ты ничего не знаешь". Но ученик возразил: "А вчера я ответил это же и вы кивнули головой. И я посчитал, что мой ответ был верен. Почему же вы меняете свое мнение?"

Мастер ответил: "То, что может быть повторено, не идет от тебя. Ответ пришел от твоей памяти, а не от сознания. Если бы ты действительно знал, ответ был бы иным, потому что за это время так много переменилось. Я сам уже не тот человек, который задавал тебе вчера вопрос. Вся ситуация стала иной. И ты сам стал иным, а ответ остался прежним. Я задал этот вопрос снова для того, чтобы увидеть, повторишь ли ты ответ. Повторить ничего нельзя".

Чем более вы живы, тем меньше повторяетесь. Последовательным может быть только мертвец. Жизнь непоследовательна; жизнь – это свобода. Свобода не бывает последовательной. Последовательной по отношению к чему? Можно быть последовательным только по отношению к прошлому.

Просветленный последователен только в своем сознавании; по отношению к прошлому он непоследователен. Он находится в поступке полностью. Ничто не откладывается на потом; ничто не упускается. В следующий момент действие закончено, и его сознавание снова свежо и чисто. Сознание будет при любой возникающей ситуации, но каждый поступок будет совершаться в полной свободе, как если бы этот человек впервые оказался именно в этой ситуации.

Вот почему на ваш вопрос я ответил и да, и нет. Все зависит от вас – от того, чем вы являетесь: сознанием или накоплением, телесным существованием. Религия дает свободу, потому что религия дает сознание. Чем больше наука узнает о материи, тем сильнее порабощается мир. Вся материя – это явление причины и следствия. Если вы знаете, что при "таком" условии произойдет "то-то", тогда все может быть детерминировано.

До конца этого века мы увидим, как вся жизнь человечества будет различными способами детерминирована. Атомная война это еще не самое страшное бедствие. Она может лишь разрушить. Истинное бедствие придет от психологических наук. Они научатся тому, как полностью можно контролировать человека. Поскольку мы не сознаем, нас можно заставить вести себя предопределенным образом.

Такие, как мы есть, мы полностью предопределены. Одни из нас индусы, другие мусульмане. Это предопределенность, это не свобода. За нас решают родители, за нас решает общество. Один становится врачом, другой – инженером. Теперь его поведение детерминировано. Мы уже постоянно контролируемы, а наши методы все еще очень примитивны.

Новые методики сумеют настолько определять наше поведение, что никто даже и не скажет, что есть душа. Если каждый ваш ответ детерминирован, то в чем смысл души?

Вашими реакциями можно управлять через биохимию. Приняв алкоголь, вы ведете себя иначе. Изменяется биохимия вашего тела, изменяется ваше поведение. В свое время высшей методикой в Тантре было принятие интоксикантов, не теряя при этом сознательности. Если человек сохранял сознание, когда по всем признакам он должен был потерять его, только тогда Тантра считала человека просветленным.

Если химические изменения в теле могут изменить ваше сознание, то тогда в чем смысл сознания? Если укол может привести вас в бессознательное состояние, то зачем сознание? Тогда химический препарат сильнее вашего сознания. Тантра говорит, что можно превозмочь любой интоксикант и остаться сознающим. Дается стимул, но ответа на него не последует. Секс – это химическое явление. Определенное количество того или иного гормона порождает половое влечение. Вы превращаетесь в желание. Возможно, вы раскаетесь, когда химия тела возвратится к нормальному уровню, но раскаяние – это бессмысленно. Когда начнут опять выделяться гормоны, вы снова будете вести себя так же. И Тантра экспериментировала с сексом. Если вы не испытываете полового влечения в исключительно сексуальной ситуации, тогда вы свободны. Вы оставили далеко позади себя биохимию своего тела. Тело существует, но вы уже не в теле.

Гнев – это тоже химия. Биохимики скоро смогут сделать вас гнево-иммунными или секс-имунными. Но Буддой вы от этого не станете. Будда не был неспособен сердиться. Он был способен сердиться, но отсутствовал эффект чувства гнева.

Если контролировать химию вашего тела, то вы утратите способность сердиться. Отсутствуют химическое условия, вызывающее в вас гнев, поэтому нет и эффекта чувства гнева. Или если из тела убрать половые гормоны, то вы не будете сексуальны. Но главное не в том, сердитесь ли вы или нет, есть ли в вас сексуальное влечение или нет. Вся суть заключается в том, как оставаться сознающим в той ситуации, которая предполагает бессознательность, как сохранить сознание в ситуации, которая случается только в состоянии неосознанного.

Когда возникает такая ситуация, медитируйте на ней. Вам дается необыкновенная возможность. Если вы испытываете ревность, медитируйте на ней. Это как раз нужный момент. В вас заработала биохимия, она приводит вас к бессознательному состоянию, чтобы вы вели себя как безумный. А вы сознавайте. Пусть зависть будет, не подавляйте ее; сознавайте, будьте свидетелем.

Возникает гнев – будьте свидетелем; возникает секс наблюдайте. Позволяйте случаться всему тому, что происходит внутри вас, и медитируйте на всей этой ситуации. Постепенно, по мере углубления сознавания, все меньше будет оставаться возможности обусловить ваше решение за вас. Вы становитесь свободным. Мокша, свобода не означает ничего иного. Мокша – это сознание, которое настолько свободно, что уже ничто не может детерминировать его.

— Что такое божественная любовь? Каково переживание любви у просветленного?

Сначала взглянем на сам вопрос. Вы ждали момента, когда можно его задать. Он возник не прямо сейчас; вы подготовили его заранее. Он ждал удобного момента; он просился, чтобы его задали. Его обусловила ваша память, а не ваше сознание. Если бы вы были сейчас в моменте и сознавали, этот вопрос не возник бы. Если бы вы слушали то, что я говорил, этот вопрос был бы просто невозможен.

Если в вас присутствовал вопрос, то вы не могли слышать того, что говорил я. Вопрос, постоянно занимающий ум, порождает напряжение, и из-за напряжения вы не можете быть здесь. Вот почему ваше сознание не может действовать свободно. Если вы это понимаете, тогда мы перейдем к вашему вопросу.

Сам по себе вопрос хорош, но ум, который думает об этом, болен. Сознавание должно идти от момента к моменту, не только в поступках, но и в вопросах, в каждом движении. Вот я поднимаю палец – это может быть просто по привычке. Тогда я не хозяин своего тела. Но если это спонтанное выражение чего-то, что в данный момент присутствует в моем сознании, тогда это совсем иное дело.

У христианского проповедника предопределен каждый жест. Их этому обучают. Я как-то был в христианском богословском колледже. После пяти лет обучения в этом заведении вы становитесь доктором богословия (божественного). Полная нелепица! Доктор божественного – это чистый идиотизм! Их обучают всему: как стоять на кафедре, как начинать службу, как петь гимны, как смотреть на паству, где остановиться, а где выдержать паузу. Абсолютно всему! Не должно быть таких дурацких приготовлений. Это великое бедствие.

Будьте в моменте. Ничего не решайте заранее. Сознавайте, что в вас постоянно присутствует вопрос, который стучится в двери вашего ума. Вы совершенно не слышали меня – все из-за этого вопроса! А когда я начинаю отвечать на ваш вопрос, ваш ум уже обдумывает другой вопрос. И снова вы упускаете. Это относится не лично к вам. Это одинаково верно для всех.

А теперь вопрос.

Всегда, когда существует любовь, она божественна; поэтому сочетание "божественная любовь" бессмысленно. Любовь всегда божественна. Но ум хитер. Он говорит: "Мы знаем, что такое любовь. Чего мы не знаем, так это, что такое "божественная любовь". Но мы совсем не знаем любви. Это одна из самых известных вещей. О ней много говорят, но ею не живут. Это ухищрение. Мы говорим о том, что не в состоянии прожить. Литература, музыка, поэзия, танец – все они вращаются вокруг любви. Если бы у нас действительно была любовь, мы бы не говорили о ней так много. Наши чрезмерные разговоры о любви только показывают, что любовь не существует. Разговоры о том, чего нет, являются их заменителями. С помощью слов, разговоров, символов, искусства мы создаем иллюзию того, что предмет наших разговоров существует. Тот, кто никогда не знал любви, может написать лучшую поэму о ней, чем тот, кто знал любовь, потому что вакуум у него гораздо глубже. Его необходимо заполнить. Любовь нужно чем-то заменить.

Следует сначала понять, что такое любовь, потому что, спрашивая о божественной любви, вы предполагаете, что знаете, что такое любовь. Но любовь нам неизвестна. То, что мы принимаем за любовь, это нечто иное. И прежде чем предпринимать шаги к настоящему, истинному, следует уяснить себе ложное.

То, что мы принимаем за любовь, это всего лишь увлечение. Вы влюбляетесь. И если этот человек становится безраздельно вашим, ваша любовь скоро умирает; но если существуют препятствия, если вы не можете заполучить того, кого любите, ваша любовь разгорается. Чем больше препятствий, тем сильнее ваша любовь. Если невозможно соединение с любимым, то любовь становится вечной; но если любовь завоевана без труда, она так же легко и умирает.

Если вы хотите и не можете что-либо получить, вы интенсивнее стараетесь получить это. Чем больше препятствий, тем больше ваше эго чувствует необходимость что-то делать. Это уже превращается в проблему эго. Чем больше вас отвергают, тем напряженнее вы становитесь – и тем увлеченнее. И это напряжение вы называете любовью. Вот почему по окончании медового месяца любовь стара. И даже раньше. То, что ты знал как любовь, не было любовью. Это всего лишь увлечение эго, напряжение эго: борьба, конфликт.

Древние общества были очень хитрыми. Они изобрели способы продления любви. Если муж долго не видит своей жены, растет увлеченность, создается напряженность. Тогда муж может всю жизнь оставаться с одной женой.

Но сегодня на Западе брак уже не может существовать. Дело не в том, что западный ум более сексуален. Дело в том, что не дают накопиться страстному увлечению. Секс стал легко доступным, поэтому нет необходимости в браке. При такой свободе и любовь не может существовать. В совершенно свободном сексуальном обществе может существовать только секс.

Скука является оборотной стороной страсти. Если вы любите и не можете добиться взаимности, ваша страсть углубляется; но если вы завоевываете любимую или любимого, то вскоре начинаете скучать и чувствовать пресыщение. Есть много дуальностей: страсть-скука, любовь-ненависть, привлечение-отвращение. Со страстью мы испытываем влечение, любовь, а со скукой связаны ненависть и отвращение.

Никакое влечение не может быть любовью, потому что за ним обязательно следует отвращение. Природа вещей такова, что всегда приходит противоположность. И если вы не хотите, чтобы она приходила, вам приходится создавать препятствия, чтобы страсть не проходила, вам приходится создавать ежедневное напряжение. Тогда страсть продолжается. Именно по этой причине существует вся древняя система создания препятствий для любви.

Но скоро все это будет уже невозможно. Тогда отомрет брак, и любовь тоже умрет. Она отойдет на задний план. Останется только секс. Но сам по себе секс быть не может; он становится слишком механическим. Ницше объявил, что Бог умер. Но что действительно умрет в этом веке, так это секс. Я не говорю, что люди перестанут быть сексуальными. Они такими останутся, но исчезнет чрезмерный акцент на сексе. Секс превратится в обычное действие – как мочеиспускание или прием пищи. Он не будет иметь такого большого значения. Он приобрел такую важность из-за тех препятствий, которые нагромоздили вокруг него.

То, что вы называете любовью, не есть любовь. Это всего лишь отсрочка секса. А что же тогда любовь? Любовь совершенно не связана с сексом. Она может включать в себя секс, а может и не включать, но, по сути, она совсем не имеет никакого к нему отношения. Это совершенно иное явление.

Для меня любовь – это продукт медитативного ума. Любовь связана не с сексом, она связана с дхьяной, медитацией. Чем молчаливее вы становитесь, тем раскованнее вы будете, тем больше вы будете чувствовать удовлетворенность и тем явственнее проявится новое выражение вашего бытия. Вы начнете любить. Но не кого-то в частности. Возможно и кого-то в частности тоже, но это уже другой вопрос. Вы начинаете любить. Это состояние любви становится вашим способом существования. Оно никогда не перейдет в отвращение, потому что оно не является влечением.

Необходимо ясно понимать разницу. Обычно, когда вы в кого-то влюбляетесь, главным стремлением бывает, как бы от него получить любовь. Это не вы отдаете свою любовь другому, а вы ожидаете, что он даст вам свою любовь. Вот почему любовь становится собственницей. Вы обладаете другим, чтобы от него что-то получить. Но та любовь, о которой я говорю, никем не обладает и не имеет никаких ожиданий. Это просто ваше поведение. Вы становитесь настолько безмолвными и любящими, что ваше молчание изливается и на других.

Когда вы сердитесь, ваш гнев переходит на других. Ваша ненависть тоже переходит на других. Когда вы любите, вам кажется, что ваша любовь тоже передается другому, но на вас нельзя полагаться. Сейчас вы любите, а через минуту вы уже ненавидите. Ненависть не противоречит любви; она является ее неотъемлемой частью, ее продолжением.

Того, кого вы любили, вы будете также и ненавидеть. У вас может не хватить мужества признаться в этом, но вы будете ненавидеть. Любовники всегда конфликтуют, когда они вместе. Когда они вдали друг от друга, они поют песни любви, но когда они вместе, они ссорятся. Они не могут жить одни, но и вместе они тоже не могут жить. Когда другого нет, разгорается страсть; оба вновь любят друг друга. Но когда другой рядом, страсть исчезает и снова приходит ненависть.

Любовь, о которой я говорю, делает вас такими молчаливыми, что нет ни гнева, ни влечения, ни отвращения. И правда, теперь нет любви, и ненависти тоже. Вы не ориентированы на другого. Другой исчез; вы наедине с самим собой. И в этом чувстве одиночества любовь приходит к вам как благоухание.

Мерзко требовать от другого любви. Зависимость от другого, требование чего-либо всегда порождает страдания, конфликты, оковы. Человек должен быть самодостаточен. То, что я понимаю под медитацией – это состояние, когда человек становится достаточен в себе. Вы превращаетесь в круг, одиночество. Мандала завершена.

Вы пытаетесь завершить мандалу с помощью других: мужчина – с помощью женщины, женщина – с помощью мужчины. В определенные моменты линии пересекаются, но уже, прежде чем они встретились, начинается расставание. Только когда вы превратитесь в совершенный круг – цельный, самодостаточный – в вас расцветает любовь. Тогда вы любите все, что приближается к вам. Это не поступок, вы ничего не совершаете. Само ваше бытие, само ваше присутствие есть любовь. Через вас течет любовь.

Если спросить человека, достигшего такого состояния, "Ты меня любишь?" – ему будет трудно ответить. Он не сможет сказать: "Я тебя люблю", потому что это не действие с его стороны, это не деяние. И он не может сказать: "Я не люблю", потому что он любит. По сути он есть любовь. Такая любовь приходит только с той свободой, о которой я говорил. Свобода – это то, что испытываете вы; любовь – это то, как другие воспринимают вас. Когда внутри случается медитация, вы чувствуете себя абсолютно свободным. Эта свобода внутреннее чувство; его не могут ощутить другие.

Иногда ваше поведение создает неудобства для окружающих, потому что они не могут понять, что с вами произошло. До некоторой степени вы создаете для них затруднения и неудобства, потому что вас невозможно предсказать. Теперь о вас ничего нельзя сказать. Как вы поступите в следующий момент? Что вы скажете? Этого никто не знает. Все окружающие испытывают некоторое неудобство. Теперь с вами не расслабишься, от вас можно всего ожидать; вы не мертвы.

Они не чувствуют вашей свободы, потому что они сами не знали ничего подобного. Они даже не искали и не стремились к этому. Они находятся в таких оковах, что даже представить себе не могут, что такое свобода. Они прожили в клетках и никогда не видели открытого неба, так что, даже если вы начнете рассказывать им об открытом небе, это не может быть сообщено им. Но они почувствуют вашу любовь, потому что они жаждут любви. В оковах они искали любви. Они создали все эти оковы – связи с людьми, связи с вещами – только потому, что они ищут любви.

Поэтому, когда встречается свободный человек, все ощущают его любовь. Но вы ощутите его любовь как сострадание, а не как любовь, потому что в ней не будет волнения. Она будет очень расплывчатой – без пыла, даже без теплоты. В ней не будет волнения. Просто она есть, и все. Волнение приходит и уходит, оно не бывает постоянным. И если в любви Будды есть волнение, то потом оно должно будет смениться ненавистью. Поэтому волнения не будет. Не будет ни вершин, ни долин. Просто будет любовь. А вы ощущаете ее как милосердие, сострадание, каруну. Снаружи можно почувствовать только любовь, но не свободу. И это тоже только как сострадание. Это одно из самых трудных явлений в человеческой истории. Свобода просветленного создает неудобства; а его любовь воспринимается как сострадание. Вот почему общество всегда разделяется в своем отношении к этим людям.

Есть люди, которые воспринимают только неудобства, создаваемые Христом. Это хорошо устроенные люди. Им не нужно сострадание. Они считают, что у них есть все: любовь, здоровье, богатство, уважение. Появляется Христос, и "имущие" восстают против него, потому что для них он создает неудобства. В то время как неимущие будут за него, потому что они ощущают его сострадание. А им нужна любовь. Никто их не любил, а этот человек любит их. Они не почувствуют никаких неудобств из-за Христа, потому что им нечего терять, нечего бояться.

Когда же Христос умирает, все чувствуют его сострадание, потому что исчезают созданные им неудобства. Даже имущие расслабятся и начнут его боготворить. Но когда он жив, он опасен, он бунтарь. А он бунтарь, потому что свободен.

Он бунтует не потому, что в обществе что-то не так. Такое бунтарство имеет политическую окраску. И если общество изменяется, те, кто бунтовали, становятся правоверными. Так произошло в 1917 году. Сами революционеры стали одной из самых антиреволюционных клик в мире. Как только к власти приходят люди подобные Сталину или Мао, они превращаются в самых антиреволюционных лидеров, потому что на самом деле они не бунтари. Они восстают против конкретной ситуации. Как только ситуация изменяется, они становятся такими же, как и те, против кого они боролись.

Но Христос бунтует всегда. Никакая ситуация не погасит его бунтарства, потому что он бунтует не против кого-то конкретно. А потому что его сознание свободно. Везде, где он чувствует препятствие, он будет бунтовать. Бунтарство это его дух. И если Иисус придет сегодня, христианам будет с ним неуютно. Они теперь стали частью истеблишмента, они устроились. Если Иисус опять придет в мир, он снова уничтожит все, что у них есть. С Христом невозможны ни Ватикан, ни Церковь. Все это возможно только без Христа.

Каждый учитель, достигший просветления – бунтарь, но традиция, основанная на нем, не бывает бунтарской. Она не имеет отношения ни к его бунту, ни к его свободе, но лишь к его любви и состраданию. Но тогда она становится бессильной. Любовь не может существовать без свободы, без бунта.

Вы не способны любить так, как любит Будда, пока вы не станете такими же свободными, как и он. Буддийский монах всего лишь старается быть милосердным. Его милосердие беспомощно, потому что в нем нет свободы. Свобода есть источник. Махавира милосерден, а джайнский монах – нет. Он только разыгрывает ненасилие и сострадание, на самом деле он не милосерден. Он хитер. И его хитрость проявляется в том, как он демонстрирует свое сострадание. А сострадания нет, потому что нет свободы.

Когда в человеческое сознание приходит свобода, изнутри ощущается свобода, а извне – любовь. Эта любовь, это сострадание есть отсутствие как любви, так и ненависти. Отсутствует сам дуализм; нет ни влечения, ни отвращения.

Поэтому только от вас зависит, можете или нет вы принять любовь человека, который свободен и милосерден. Не от меня зависит, сколько любви смогу я вам дать; но от того, сколько любви вы способны принять. Обычно любовь зависит от того, кто дает. Он может дать любовь, а может и не дать. Но та любовь, о которой я говорю, не зависит от дающего. Он открыт и излучает любовь в каждый момент. Даже когда рядом никого нет, изливается его любовь.

Он подобен цветку в пустыне. Никто не знает, что он расцвел и источает аромат, но он все равно благоухает. Он дарит свое благоухание не кому-то, а просто дарит. Цветок расцвел, поэтому есть аромат. Не имеет значения, есть прохожие или нет. Если проходит человек, обладающий тонким чутьем, он может насладиться ароматом. Но если он бесчувственен, мертв, он может даже и не узнать, что прошел мимо цветка.

Когда есть любовь, то только от вас зависит, примите вы ее или нет. Только когда любви нет, кто-то другой может либо дать ее вам, либо не дать. В любви, в сострадании нет деления на божественное и не-божественное. Любовь божественна. Бог есть любовь.


Глава 12

УРАВНОВЕШИВАНИЕ РАЦИОНАЛЬНОГО И ИРРАЦИОНАЛЬНОГО

— Какими факторами вы объясняете молодежный бунт на Западе, и почему такое большое количество молодежи на Западе начинают сейчас интересоваться восточной философией и религией?

Ум – очень противоречивая вещь. Он работает на диаметральных противоположностях. Но наш логический образ мышления всегда выбирает одну сторону и отрицает другую. Логика действует последовательно, а ум противоречивым образом. Ум работает на противоположностях, а логика оперирует линейно.

Например, ум имеет две возможности: рассердиться или промолчать. Если вы можете быть сердитым, это не значит, что, с другой стороны, вы не можете также и быть спокойным. Если вы можете разволноваться, это не значит, что вы не способны хранить молчание. Ум работает в обоих направлениях. Если вы любите, вы также можете и ненавидеть. Одно не исключает другого.

Но когда вы любите, вы начинаете думать, что вы неспособны ненавидеть. Тогда ненависть накапливается внутри, и когда вы достигаете пика своей любви, все разлетается. Вы погружаетесь в ненависть. Так работает не только рациональный ум, но и общество тоже.

Запад достиг вершины рационального мышления. Теперь берет реванш иррациональная часть ума. В последние пятьдесят лет иррациональному не давали возможности выразить себя, и оно мстило различными способами: через литературу, поэзию, философию. А теперь даже через саму жизнь. Поэтому бунт молодых это на самом деле бунт иррациональной части ума против засилья рационального.

Восток может помочь людям на Западе, потому что Восток живет другой частью ума: иррациональной. Он тоже достиг вершины: пика иррациональности. Молодежь на Востоке сейчас больше интересуется коммунизмом, чем религией, рациональным мышлением, чем иррациональным образом жизни. Как я это вижу, маятник сейчас повернется. Восток станет подобным Западу, а Запад – Востоку.

Когда одна из частей ума достигает вершины, вы обращаетесь к противоположности. Это всегда происходит в истории. Поэтому сейчас на Западе более значимыми станут медитация и поэзия, а наука начнет приходить в упадок. Современная западная молодежь будет антинаучной, антитехнологичной. Это естественный процесс, автоматическое уравновешивание крайностей.

Мы еще не сумели развить такую личность, которая объединяла бы в себе обе противоположности, которая была бы ли восточной, ни западной. Мы всегда предпочитаем только одну часть ума, а противоположная часть остается заброшенной и голодной. И тогда бунт неизбежен. Все то, что мы так тщательно развивали, будет разрушено, и ум обратится к другой крайности. Такое происходило во все века; такова диалектика. Для Запада сейчас будет важнее медитация, чем мышление, потому что медитация означает не-думание. Их будет привлекать дзен, буддизм, йога. Все это иррациональные подходы к жизни. Они не выдвигают концепций, теорий, теологии. Они подчеркивают жажду глубоко погрузиться в сущее, а не в мышление. Как мне это представляется, чем жестче влияние на ум технологии, тем вероятнее появление противоположности.

Бунт молодежи на Западе очень многозначителен. Это исторический момент перемены, полная смена сознания. Теперь Западу невозможно продолжать в том же духе. Наступил глубокий кризис. Западу придется теперь двигаться в другом направлении.

На Западе сейчас все общество живет в благосостоянии. Раньше процветали отдельные личности, но не все общество. Когда все общество достигает благосостояния, богатство теряет свое значение. Оно важно только для бедняков. Но даже в бедном обществе человек, становясь богатым, начинает скучать. Чем тоньше и чувствительнее человек, тем скорее он соскучится. Будде просто стало скучно, и он все бросил.

Современная молодежь находится в состоянии скуки при пустом благосостоянии. Молодежь покидает общество, и так будет продолжаться до тех пор, пока все общество не обеднеет. Тогда они уже не смогут уходить. Такой уход, такое отречение возможно только в процветающем обществе. Если оно дойдет до крайности, общество может придти в упадок. Тогда не будет развиваться техника, и если так будет продолжаться, то Запад станет таким же, как и Восток сегодня.

На Востоке ударяются в другую крайность. Там хотят построить общество, подобное западному. Восток обращается к Западу, а Запад обращается к Востоку, но болезнь в обоих случаях одна. И как я это вижу, болезнь эта – нарушение равновесия, принятие одного и отрицание другого.

Мы никогда не позволяли человеческому уму расцвести во всей его полноте. Мы всегда выбирали одну его часть в противоположность другой, за счет другой. Все беды отсюда. Поэтому я ни за западный, ни за восточный путь. Я против обоих, потому что они представляют собой частичное отношение. Не следует выбирать ни Запада, ни Востока; они оба потерпели поражение. Восток тем, что предпочел религию, а Запад тем, что выбрал науку. Пока не будут приняты и религия, и наука – нет выхода из этого порочного круга.

Мы ударяемся из одной крайности в другую. Заговорите в Японии о дзене, и никто из молодежи вас даже слушать не будет. Их интересует технология, а вас интересует дзен-буддизм. В Индии новое поколение совершенно равнодушно к религии. Всех их интересует экономика, политика, технология, наука – все, что угодно, кроме религии. Молодежь на Западе обращается к религии, молодежь на Востоке обращается к науке. Это просто переход из одной крайности в другую. Та же ошибка продолжает существовать.

Меня интересует цельный ум – не западный или восточный а просто человеческий, глобальный ум. Легко жить одной частью ума. Но если принимать обе части, то придется жить очень непоследовательной жизнью. Только на поверхности она будет казаться непоследовательной, а в глубине вы будете обладать последовательностью и духовной гармонией. Человек духовно беден, пока диаметральная противоположность не станет его частью. Тогда он богат. Если вы просто художник без научного ума, ваше искусство неизбежно будет слабым. Только противоположность придает полноту. Когда в комнате одни мужчины, в ней чего-то не хватает. Как только входят в нее женщины, комната духовно обогащается. Теперь здесь присутствуют диаметральные противоположности. Целостности становится больше.

Ум не должен быть фиксирован. Математик станет богаче, если он обратится к миру искусства. Если его ум обладает свободой уходить от своего главного занятия и потом возвращаться к нему, то он будет лучшим математиком. Благодаря противоположности происходит скрещивание. Вы начинаете иначе смотреть на вещи. И вся ваша перспектива станет богаче. Человеку нужен религиозный ум с научной подготовкой, научный ум с религиозной дисциплиной. И я не считаю, что это невозможно. Наоборот, я думаю, что ум, способный двигаться от одного к другому, станет только живее. Для меня медитация – это способность проникать во всех направлениях, свобода от фиксации.

Например, если я стану слишком логичным, я перестану понимать поэзию. Логика становится фиксацией. И когда я слушаю поэзию, я это делаю через мою установку. Поэзия выглядит нелепостью. Не потому что она нелепа, а потому что у меня установка на логику. С точки зрения логики поэзия действительно нелепа. С другой стороны, если у меня фиксация на поэзию, то я буду считать логику чисто утилитарной вещью, лишенной всякой глубины. Я буду закрыт для нее.

Это отрицание одной части другой частью происходило во все века. Каждое время, каждый народ, каждая часть света., каждая культура всегда выбирали одну часть и создавали вокруг нее индивидуальность. Эта индивидуальность была однобока и бедна. Ни Восток, ни Запад не были богаты духовно. И не могли быть. Богатство приходит через противоположности, через внутреннюю диалектику. По-моему, не стоит отдавать предпочтения ни Западу, ни Востоку. Следует выбрать совершенно иное качество ума. Это такое качество, когда вы в равновесии с самим собой, без выбора.

Растет дерево. Можно обрезать у него все ветви, кроме одной, и позволить ему расти только в одном направлении. Это будет несчастное, уродливое дерево, которое неизбежно будет испытывать большие затруднения, потому что одна ветвь не может расти сама по себе; она может расти только среди других ветвей. Придет момент, когда эта ветка уже не сможет расти дальше. Чтобы дерево нормально развивалось, ему должно быть позволено расти во всех направлениях. Только тогда оно будет красивым и сильным.

Подобно дереву, человеческий дух должен расти во всех направлениях. Следует отбросить представление о том, что мы не можем расти во всех направлениях. По-настоящему мы вообще можем расти только тогда, когда мы растем в противоположных направлениях. До сих пор мы говорим, что следует специализироваться, двигаться только в одном определенном направлении. Тогда происходит нечто уродливое. Человек растет в определенном направлении и лишается всего остального. Он превращается в одну ветку, а не в дерево. И даже эта ветка, сама по себе, обречена быть убогой.

Мы не только отрезаем ветви ума, но мы даже подсекаем корни. Мы позволяем оставить только один корешок и только одну ветку, поэтому во всем мире появилось весьма заморенное человеческое существо: как на Западе, так и на Востоке, повсюду. И тогда те, кто на Западе, тянутся к Востоку, а те, кто на Востоке, тянутся к Западу, потому что нас всегда привлекает то, чего нам не хватает.

Из-за потребностей тела Восток тянется к Западу; а Запад тянется в Востоку из-за духовных потребностей. Но даже если мы сменим отношения и положения, болезнь остается. Нужно менять не положения, а всю перспективу.

Мы никогда не принимали всего человека целиком. Где – то отвергается секс. В другом месте не принимается мирское. Где-то еще отвергаются чувства. У нас никогда не хватало мужества принимать все человеческое без всяких порицаний и позволить людям расти во всех направлениях. Чем больше вы растете в противоположных направлениях, тем значительнее рост, богатство, внутреннее благополучие. Должен измениться весь взгляд на вещи. Нам следует из прошлого устремиться в будущее, а не сменить Запад на Восток или одно настоящее на другое.

Это очень сложная проблема, потому что наша фрагментарность зашла слишком далеко. Я уже не могу принять свой гнев. Я не способен принять свой секс, я не могу принять свое тело, я не могу принять свою целостность. Что-то следует отвергнуть и отбросить. "Это" – порок, "это" – грех, "это" – зло. И мне все время приходится обрезать ветви. Вскоре я уже и не живое дерево. И все время остается страх перед тем, что те ветви, которые я отрезал, могут снова вырасти. Я начинаю всего бояться. Приходит болезнь, скорбь, смерть.

Мы живем однобокой жизнью, которая сродни смерти, а не жизни. Следует принять весь человеческий потенциал, дать полное развитие всему в себе без ощущения вины, непоследовательности или противоречия. Если вы не в состоянии искренне сердиться, вы не можете любить. Но до сих пор мы относились к этому иначе. Мы считали, что любить может только тот, кто не способен сердиться.

— Но предположим, что дерево растет рядом со стеной. Его ветви не могут расти, потому что им мешает стена. Этой стеной может быть общество, существующие условия. Как же расти дереву, если рядом стена?

Стен много. Но все они порождены самими деревьями и не кем иным. Деревья поддерживают стены. Стены существуют благодаря их сотрудничеству. Когда деревья будут готовы перестать поддерживать стены, они рухнут. Стены, существующие вокруг нас, – это наше сознание. Благодаря взглядам человеческого ума мы построили эти стены. Например, вы учите своего ребенка не сердиться, пугая его, что, если он будет сердиться, его не будут любить и он сам не сможет никого любить. Вы воздвигаете вокруг него стену, которая требует от него, чтобы он не сердился, не понимая того, что если он подавляет свой гнев, то этим он одновременно разрушает свою способность любить. Гнев и любовь – это не две несовместимые вещи. Это две ветки одного и того же дерева. Если отрезать одну, обеднеет и другая, потому что по ним течет один и тот же сок.

Если вы действительно хотите подготовить своего ребенка к лучшей жизни, то научите его искренне злиться. Вместо того, чтобы сказать: "Не злись", выскажите: "Когда ты чувствуешь злость, будь в самом деле злым, тотально злым. Не чувствуй себя виноватым в том, что ты злишься". Вместо того, чтобы запрещать ему злиться, научите его правильно злиться. Он должен искренне выразить свой гнев в подходящий момент и не сердиться в неподходящий. То же справедливо и о любви. В нужный момент он должен уметь искренне любить: и не любить в неподходящий для него момент. Дело не в выборе между гневом и любовью. Выбор идет между истинным и ложным, между подлинным и неподлинным. Гнев должен быть выражен. Ребенок воистину прекрасен, когда он вдруг рассердился внезапная вспышка энергии и жизни. Убивая гнев, вы убиваете и жизнь. Он становится бессильным. Теперь всю свою жизнь он не сможет жить; он будет ходячим трупом.

Мы все время строим концепции, которые создают стены. Мы развиваем взгляды и идеологии, которые воздвигают стены. Эти стены ним никто не навязывал; это наше создание. Как только мы это осознаем, стены исчезнут. Они существуют благодаря нам.

— Но, предположим, дерево (человек) по природе неполноценно. Тогда оно не в состоянии измениться. Не потому что не хочет, а потому что не может.

Калеки не являются проблемой. Если все общество живо, мы сможем вылечить их. Мы сможем все проанализировать и помочь им. Им необходимо будет помочь, так как они сами ничего не в состоянии сделать. Но общество так же повинно в их беспомощности.

Например, из-за ваших моральных понятий сын проститутки ущербен. Он испытывает чувство вины за что-то, за что он совершенно не ответственен. Что он может поделать, если его мать проститутка? Как он может это исправить? Но из-за этого общество относится к нему иначе. И пока мы не изменим своего отношения к сексу, не исчезнет у него чувство вины за то, что он сын проститутки.

Поскольку мы сделали брак священным, проституция неизбежно будет считаться грехом. Но проституция существует как раз благодаря браку. Она является частью всего института брака.

Для человеческого ума, такого как он есть, постоянные отношения являются неестественными. С одним человеком можно постоянно жить, только если этого требует закон. Но это не должно быть законом. От меня не должны требовать, что если сегодня я люблю этого человека, то и завтра я тоже должен его любить. Природа такого не требует. Нет врожденной необходимости в том, чтобы и завтра продолжалась эта любовь. Она может быть, а может и не быть. И чем больше вы заставляете, тем невозможнее это становится. И тогда с черного хода пробирается проституция. Пока наше общество не позволит свободы отношений, мы не избавимся от проституции.

Когда отношения постоянны, вам это приятно; ваше эго довольно. И чтобы удовлетворить ваше эго – тем, что вы верный муж или преданная супруга – следует осудить проституцию. Тогда осуждается и сын проститутки, и это порождает болезнь.

Но это исключительные случаи. Когда кто-то болен физически или психически, то ему надо помочь, вылечить его. Но это не относится ко всему обществу. 99% – это наше собственное порождение; один процент – это исключения. Этот один процент не является проблемой. Если изменятся остальные 99%, тогда даже этот один процент будет им затронут.

Нам еще трудно определить, до какой степени наш ум влияет на нашу физиологию. Чем больше мы знаем, тем неувереннее мы становимся. Многие болезни поражают наше тело как раз из-за нашего ума. Пока наш ум не станет полностью свободным, мы не сможем с уверенностью знать, что болезни зарождаются в теле.

Многие болезни присущи только людям. У животных они не встречаются. Животные здоровее нас. У них меньше болезней, меньше уродств. И нет причин, мешающих человеку быть здоровее, живее, красивее. Дрессировка, которой мы подвергались десятки тысяч лет, эта длительная тренировка ума, возможно, есть главная причина. Но когда сам являешься частью той же модели, то трудно себе это даже представить.

Многие физические заболевания вызваны покалеченным умом. А мы калечим умы всех! Первые семь лет жизни ребенка самые главные. Если покалечить ум, то потом гораздо труднее что-либо изменить. Но мы калечим, причем из наилучших побуждений. Чем глубже в корни ума проникает психология, тем большими преступниками являются родители, конечно неосознанно; тем преступнее учителя и вся система образования, но неосознанно. Они, в свою очередь, пострадали от старшего поколения. Они дальше распространяют болезнь.

Но сейчас открылась новая возможность. Впервые, особенно на Западе, человек освободился от повседневных забот. Теперь мы можем – экспериментировать с этими новыми возможностями для ума. В прошлом это было невозможно, потому что нужды тела были таким тяжким бременем, их было трудно удовлетворять. Но теперь появилась возможность. Мы живем на пороге глубокой революции, невиданной еще в истории человечества. Сейчас возможна революция сознания. С большими возможностями знания и понимания мы можем измениться. Для этого понадобится много времени, но нам открывается такая возможность. Если мы посмеем, если у нас хватит мужества, мы осуществим ее.

Все человечество поставлено на карту. Мы либо вернемся к старому, либо уйдем в новое будущее. Это не вопрос третьей мировой войны, коммунизма или капитализма. Эти проблемы уже устарели. Приближается новый кризис. Мы либо решим иметь новое сознание и трудиться для этого, либо мы откатимся назад, возвратимся к старым моделям.

Регресс также возможен. Когда возникает кризис, ум имеет тенденцию к регрессу. Когда возникает ситуация, с которой вы не в силах справиться, вы регрессируете. Например, если этот дом сейчас загорится, вы начнете вести себя как дети. Во время пожара от вас требуется зрелость, большее понимание, способность вести себя осознано, но вместо этого вы возвращаетесь в пятилетний возраст и ведете себя так, что подвергаете себя еще большей опасности.

Существует печальная возможность того, что, если мы попытаемся создать нового человека, мы очутимся перед лицом неведомого и нового, и мы можем откатиться назад. Есть даже пророки, призывающие к возврату в прошлое: "В прошлом был золотой век. Возвратимся в прошлое!" Я считаю это самоубийственным. Мы должны идти в будущее, каким бы опасным и трудным оно ни было.

Жизнь должна идти вперед. Мы должны найти новый образ существования. Я надеюсь, что это случится. И это должно произойти на западной почве, потому что Восток – это не что иное, как Запад триста лет тому назад. Восток обременен проблемами выживания и поддержания жизни, а Запад свободен от этого.

Когда ко мне приходят молодые люди с Запада, я всегда понимаю, что они могут либо прогрессировать, либо регрессировать. И в определенном смысле они регрессируют, ведут себя, как малые дети, как дикари. Это плохо. Бунт их хорош, но они должны вести себя как новые люди, а не как дикари. Они должны создать в себе возможности нового сознания.

Вместо этого они опьяняют себя наркотиками. Наркотики всегда привлекали и очаровывали ум дикарей. Если те, кто выпадают из западного общества, ведут себя как дикари, то это не бунт, а реакция и регресс. Им следует вести себя как новое человечество. Они должны идти к новому сознанию целостному, глобальному, принимающему все противоречивые возможности человеческого существа.

Разница между животными и человеком в том, что животные имеют ограниченные возможности, а возможности человека бесконечны. Но они только возможности. Человек способен расти, но этому росту нужно помочь. Мы должны открыть центры во всем мире, где сможем это делать.

Ум должен быть воспитан логическим, рациональным образом. Но одновременно его следует обучать иррациональной, нелогичной медитации. Следует воспитывать разум, но также и эмоции. Рассудок не должен развиваться за счет чувств. Сомнение необходимо, но также и вера.

Легко верить без сомнений, легко сомневаться без веры. Но этих простых формул уже недостаточно. Теперь мы должны создать здоровое сомнение, упорный, скептический ум, который сосуществует с доверчивым умом. И внутреннее существо должно уметь двигаться от одного к другому: от сомнения к доверию, и назад. В объективных исследованиях следует проявлять сомнение и осторожность. Но рядом существует и другое измерение, в котором ключом будет вера, а не сомнение. И оба они нужны.

Проблема заключается в том, как создать противоречащие полюса одновременно. Вот, что меня интересует. Я буду продолжать создавать сомнение, и я буду продолжать создавать веру. В этом я не вижу никакой непоследовательности, потому что для меня самым важным является движение, движение от одного полюса к другому.

Чем больше мы фиксируемся на одном полюсе, тем это труднее. Например, на Западе вы культивируете активность. Но вы плохо спите. Когда вы ложитесь спать, уму нужно переключиться с активности на пассивность, а он этого не может. Вы вертитесь в постели; ум продолжает работать. Чтобы заснуть, вы принимаете успокоительные средства. Но вынужденный сон не дает отдыха; он поверхностен. В глубине кипят беспокойства. Такой сон превращается в кошмар.

Противоположное происходит на Востоке. Восток хорошо спит, но он не умеет быть активным. Даже утром восточный ум пребывает в летаргии. Столетиями он хорошо спал и только, в то время как вы много сделали, но породили беспокойство, дискомфорт. Из-за этого беспокойства все, что вы сделали, бесполезно. Ведь вы даже спать не в состоянии!

Вот почему я подчеркиваю необходимость тренировки ума для активности, для пассивности, и, самое главное, для движения – чтобы вы могли двигаться от одного к другому.

Ум можно научить этому. Из любого действия в одно мгновение я могу перейти в пассивное состояние. Я могу часами беседовать с вами и в один момент могу перейти в глубокое внутреннее молчание, в котором не происходит никакого говорения. И пока вы не создадите в себе эти возможности, ваш рост будет задержан.

Будущее должно позволить быть глубокой гармонии между внутренними полюсами. Если не установится движение между противоположностями, прекратятся человеческие поиски. Вы не сможете идти вперед. Восток истощил себя, Запад тоже истощен. Можно их поменять местами, но этого хватит не надолго, и через лет двести возникнет эта же самая проблема. Можно сменить одно отношение на другое, но это движение по кругу.

— Но как тогда можно узнать, к каким целям следует стремиться, если все нужно принимать?

Сам поиск цели является частью рационального процесса. Будущее существует благодаря разуму. Вот почему для животных нет ни будущего, ни цели. Они живут, но у них нет цели. Разум порождает идеалы, он порождает цели, он порождает будущее. Настоящая проблема заключается не в том, какая цель верна, а какая нет. Главный вопрос в том, вообще иметь или не иметь цели.

Новое поколение спрашивает – иметь цель или не иметь. Как только у вас появляется цель, вы начинаете отворачиваться от жизни. Вы начинаете формировать свою жизнь соответственно своей цели. Настоящее теряет свое значение. Его следует подогнать под будущее.

Ум, ориентированный на цель, – это рассудок, а ум, ориентированный на жизнь, – это иррациональность. Так что вопрос не в том, как иметь правильную цель. Вопрос в том, как сделать так, чтобы рассудок не был единственным явлением ума.

Рассудок должен иметь цели; он без них не может. Но это не должно становиться диктатом; это должно быть одной из растущих ветвей. Рассудок должен существовать, это необходимость, но есть еще одна часть человеческого ума, пустая, не имеющая цели, которая существует как дети и животные. Она существует только здесь и сейчас. Эта пустая, иррациональная часть испытывает более глубокие сферы жизни, любви, искусства, ей нет нужды до будущего, поэтому она глубоко погружается в здесь и сейчас. Рассудок следует развивать, но и эта часть должна одновременно развиваться.

Были очень религиозные ученые. Здесь могут быть два случая. Либо это глубокая гармония, либо это попеременное открывание и закрывание двух выходов безо всякой гармонии. Я могу быть ученым, затем я оставляю свой мир науки и иду молиться в церковь. Тогда молится не ученый. Это не гармония; это глубокое раздвоение. Нет диалога между ученым и верующим. Ученый в церковь и не приходил.

Когда этот человек возвращается в лабораторию, то он уже не верующий. Между ними двумя глубокое раздвоение; они не накладываются. В этом человеке вы найдете дихотомию, а не гармонию. Он говорит вещи, которых потом сам стыдится. Он делает научные заявления, которые противоречат его уму верующего.

Поэтому многие учёные были шизофрениками. Одна часть их была одним, другая часть – другим. Это не то, что я называю гармонией. Под гармонией я имею в виду способность двигаться от одного к другому, не закрываясь ни одному. Тогда молиться идет ученый, и в лабораторию идет верующий. Нет ни расщепления, ни промежутка.

Иначе можно стать двумя лицами. Обычно мы состоим из множества лиц; у нас много обличий. Сначала мы отождествляемся с одним, потом переключаем скорость и становимся кем-то иным. Эта смена передач не есть гармония Она порождает внутри вас очень большое напряжение. С таким количеством личностей трудно расслабиться. Неразделенное сознание, способное переходить в диаметральную противоположность, возможно только тогда, когда мы представляем себе человеческое существо как единое по природе своей – когда нет порицания противоположностей.

Сомнение – это часть труда ученого. Вера – тоже его часть. Это два взгляда из разных измерений на одну и ту же вещь. Поэтому ученый может молиться в своей лаборатории; и ничего особенного в этом нет. Сомнение является частью его работы, инструментом его труда, так же как и вера. В этом нет врожденной дихотомии. Если вы можете легко и свободно переходить от одного к другому, то даже само движение не ощутимо. Вы движетесь, но не чувствуете движения. Движение ощущается только тогда, когда есть препятствие. При глубокой гармонии движение неощутимо.

И еще одно: когда я говорю "Восток" и "Запад", я не подразумеваю того, что на Западе не было восточных умов, а на Востоке не было западных умов. Я говорю об общей тенденции. Когда-нибудь нам стоит написать историю мира, где мир делился бы не географически, а по психологическому принципу. В ней на Востоке было бы много западных лиц, а на Западе – много восточных.

Я не хочу сказать, что обе тенденции не существуют на Западе. Но главное направление на Западе было в сторону рационального роста, даже в религии. Вот почему Церковь обрела такую власть.

Иисус был очень иррациональным человеком, но у св. Павла ум был научным и очень рациональным. Христианство принадлежит св. Павлу, а не Иисусу. При таком анархисте, каким он был, просто невозможна такая большая организация. Иисус был восточным человеком, а св. Павел – нет.

Между наукой и церковью возник конфликт. Они обе национальны. Обе пытались дать рациональное объяснение религиозному явлению. И Церковь была обречена на поражение, потому что религиозные понятия сами по себе иррациональны. Рассудок теряется, когда дело касается религии. Вот почему Церковь была побеждена наукой.

На Востоке между наукой и религией конфликта не было, потому что религия никогда не претендовала на область рассудка. Они не принадлежат к одной и той же категории, поэтому им не о чем спорить.

— Каким образом религия становится рациональной?

В этом виновата не религия. Это случается, когда религию начинают систематизировать. Ни Будда, ни Иисус не стремятся к идеалу. Они живут спонтанно; они растут по-своему. Они растут, как дикие деревья, но потом такие дикие деревья становятся образцами для подражания их поклонников. Последователи начинают порицать и одобрять, у них появляются предпочтения, осуждения.

Религия состоит из двух частей. Первой – глубоко религиозной личности, спонтанной; и второй последователей, которые создают символ веры, догматы и дисциплину согласно идеалу. Тогда для буддистов появляется идеал – "нужно быть таким, как Будда" – и создаются ограничения. Вам приходится во многом разрушать себя, потому что только тогда вы сможете стать идеальными. Вы должны стать подражанием.

Я считаю это преступлением. Религиозная личность прекрасна; но религиозное вероисповедание – это просто рациональная вещь. Это рассудок, пытающийся осмыслить нерациональное явление.

— Но разве ум Будды был иррационален?

Будда был рационален, но у него были очень иррациональные промежутки. Он себя непринужденно чувствовал и в иррациональном тоже. Наше представление о Будде скорее отражает последующую традицию, чем самого Будду. Будда был совсем иным.

Чтобы добраться до Будды у нас нет иного выхода, как читать буддистов. Они создали долгую традицию в две тысячи лет, и они сделали Будду очень рациональным. Но он таким не был. Таким и быть нельзя, если глубоко погрузиться в сущее. Часто приходится быть иррациональным. И Будда таким и бывает! Но чтобы это узнать, приходится отказаться от всей традиции и непосредственно встретиться с Буддой. Это трудно, но возможно. Когда я говорю с рациональным человеком, он неосознанно отбрасывает все, что не рационально. Но, когда меня слушает поэт, то же предложение для него означает нечто совершенно иное. Рациональный человек не видит поэзии слов. Он видит только логику и доказательства. А поэт воспринимает слова по-другому. Для него слова имеют оттенки и поэтичность, которые совершенно не связаны ни с какими доводами.

Поэтому облик Будды зависит от человека, который его видит. Будда жил в Индии в тот период, когда вся страна переживала кризис иррационального: Вед, Упанишад, всего мистицизма. Движение против всего этого было очень мощным, особенно в Бихаре, где жил Будда.

Будда был вдохновенной, обаятельной личностью. Он производил на людей огромное впечатление. Но интерпретация Будды не могла не быть рациональной. Если бы Будда жил в другое время, в другой части света, которая не была против мистицизма, он был бы воспринят как великий мистик, а не как интеллектуал. То лицо, которое вам известно, принадлежит определенному историческому времени.

Как его вижу я, Будда по своей природе не был рационален. Все понятие нирваны – это мистическое понятие. Он был даже более мистичным, чем Упанишады, потому что, как бы таинственно они ни выглядели, Упанишады содержат достаточно рационализма. Они говорят о переселении души. Будда говорил о переселении без души. Это более таинственно. Упанишады говорят об освобождении, при котором вы остаетесь. Иначе все становится чепухой! Если меня не будет в высшем состоянии бытия, то все усилия бессмысленны и бесполезны. Будда же говорит, что усилие необходимо, а вас... не будет. Будет только пустота. Это более мистическое понятие.

— Говоря о регрессе, имеете ли вы в виду, что люди регрессируют по сравнению с каким-то образом социально общепринятого, установленным самим обществом?

Не с образом. Нечто иное. Когда я говорю, что они ведут себя как дети, я имею в виду то, что они не растут. Они регрессируют, идут назад. У меня нет никакого эталона, которому они должны Соответствовать. Следовать нужно не образцу, а понятию роста. Я вовсе не хочу, чтобы вы подгонялись под какой-то образец. Единственное, что я говорю, так это то, что люди возвращаются к прошлому, а не растут к будущему. У меня нет образца, по которому должно расти дерево. Но оно должно расти: оно не должно регрессировать. Все дело в росте и регрессии, а не в каких-либо эталонах.

Второе, когда я говорю, что они регрессируют, я подразумеваю, что они реагируют на слишком рациональное общество. Их реакция переходит в другую крайность. В ней заключена та же самая ошибка. Разум следует принять, а не отбрасывать. Если вы исключаете его, вы совершаете ту же ошибку, которую совершают, когда исключают иррациональность.

Викторианская эпоха породила человека, который был лишь фасадом, маской, он не был живым внутри. Он представлял собой образец поведения и хороших манер, скорее лицо, чем живое бытие. Это стало возможным потому, что мы сочли только разум критерием всего. А иррациональное, анархическое, хаотическое мы отодвинули подальше и подавили. Теперь же анархическая сторона начинает мстить, и она может сделать одно из двух: либо разрушить, либо построить. Если она разрушает, тогда это регресс. Тогда она мстит подобным же образом – отрицая. Она будет отрицать рациональную сторону, и вы превратитесь в несмышленых детей. Вы пойдете назад. Если анархическая сторона созидает, тогда она не повторяет той же самой ошибки. Она объединяет в себе и разум, и иррациональное. Тогда все существо растет. Не может расти ни тот, кто подавил рациональное, ни тот, кто подавил иррациональное. Расти нужно только в целостности. И я говорю о росте. И у меня нет никакой модели, согласно которой следует расти.

— Не является ли большинство проблем результатом христианских понятий греха и вины?

Да, это так. И иначе и быть не может. Понятие греха создает вокруг себя определенное сознание. Такого понятия нет у восточного ума. Оно заменено понятием невежества. В восточном сознании корнем всякого зла является невежество, а не грех. Зло существует из-за вашего невежества. Поэтому все дело не в вине, а в дисциплине. Следует быть более сознающим, более знающим. На Востоке знание есть трансформация, а медитация является инструментом этой трансформации.

В христианстве грех стал центральным понятием. Это не только ваш грех, но это первородный грех всего человечества. Над вами тяготеет понятие греха. Это порождает чувство вины и напряжение. Именно поэтому христианство не сумело развить настоящих методик медитации. Оно дало только молитву. Как бороться с грехом? Быть моральным и молиться!

На Востоке нет ничего подобного Десяти Заповедям. Проблемы Востока отличаются от западных. Для приезжающих с Запада проблемой является чувство вины. В глубине души они чувствуют себя виноватыми. Даже те, кто бунтует, чувствуют себя виноватыми. Это психологическая проблема, больше связанная с умом, чем с бытием.

В первую очередь необходимо освободиться от чувства вины. Вот почему Западу пришлось развить психоанализ и исповедь. На Востоке эти вещи и не появлялись, потому что в них не было необходимости. На Западе необходимо исповедоваться, только так можно избавиться от глубоко сидящего внутри чувства вины. Либо вам приходится подвергаться психоанализу, чтобы выбросить из себя эту вину. Но ее невозможно выбросить раз и навсегда, потому что остается понятие греха. И чувство вины снова накапливается. Поэтому и психоанализ, и исповедь помогают только на время. И вам снова и снова приходится ходить на исповедь. Это все временное облегчение от того, что общепринято. А основу болезни – понятие греха – мы принимаем как нечто незыблемое.

На Востоке это не вопрос психологии, а вопрос бытия. Это не проблема психического здоровья, а, скорее, вопрос духовного роста. Следует расти духовно, больше сознавать. Следует изменять не поведение, а сознание. А тогда меняется и поведение.

Христианство больше печется о вашем поведении. Но поведение – это вопрос внешний. Важно не то, что вы делаете, а то, чем вы являетесь. Меняя свое поведение, вы мало что измените. Вы остаетесь прежним. Внешне вы будете святым, а внутри останетесь таким, каким были раньше. Проблема приезжающих с Запада заключается в том, что они стыдятся своего поведения. Мне приходится силой заставлять их осознать свою более глубокую проблему – проблему бытия, а не психики.

Буддизм и джайнизм тоже породили чувство вины, но несколько иного рода. В частности, у джайнов очень глубокое чувство неполноценности. Это не христианское чувство вины, потому что нет понятия греха, но достаточно глубокий комплекс того, что пока не перейдешь определенную черту ты неполноценен. И этот комплекс неполноценности действует так же, как и чувство вины.

Джайны также не создали никаких медитационных методик. Они только породили множество правил: "делай это", "не делай того". Все вращается вокруг поведения. Что касается его поведения, джайнистский монах безупречен, но его внутреннее бытие очень бедно. Он ведет себя как марионетка. Вот почему джайнизм омертвел.

Буддизм не омертвел так, как джайнизм, потому что у него несколько иной акцент. Этическая часть буддизма вытекает из медитативной его части. Если есть необходимость изменить поведение, то это только для того, чтобы помочь медитации. Само по себе оно бессмысленно. В христианстве и джайнизме оно значительно само по себе. Если ты совершаешь добрые дела, тогда и сам становишься добрым. В буддизме это не так. Необходимо внутренне измениться. Хорошее поведение помогает, оно становится частью, но центральное место занимает медитация. Из этих трех только буддизм развил глубокую медитацию. Все остальное в буддизме только вспомогательные средства, но не основные. Их можно даже отбросить. Если вы способны медитировать без всякой помощи, то можете отбросить все вспомогательные средства.

Но индуизм идет еще глубже. Вот почему он смог развиться в самых различных направлениях, даже таких, как тантра. Тантра использует даже то, что вы называете грехом. Индуизм очень здоров, хотя и хаотичен. Но все здоровое неизбежно будет хаотичным; его невозможно систематизировать.